<!DOCTYPE html><html lang="fr" id="oum-le-dauphin-blanc"><head><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0"><meta charset="utf-8" /><link rel="stylesheet" href="//static.mytf1.tf1.fr/assets/css/build/mytf1.css?c=84" /><script>(function () {var cacheCss = 84;var css_href = '//static.mytf1.tf1.fr/assets/css/build/fonts.css?' + cacheCss;function getCookieVal(offset) {var es=document.cookie.indexOf(";",offset);if(es==-1) {es=document.cookie.length;}return unescape(document.cookie.substring(offset,es));}function deleteCookie(name) {var path = getCookie("path");if(getCookie(name)){document.cookie = name + "=" + ((path) ? "; path=" + path : "") + "; expires=Thu, 01-Jan-70 00:00:01 GMT";}}function on(el, ev, callback) {if (el.addEventListener) {el.addEventListener(ev, callback, false);} else if (el.attachEvent) {el.attachEvent("on" + ev, callback);}}if ((window.localStorage && localStorage.font_css_cache && localStorage.font_css_cache_file === css_href) || getCookieVal('font_css_cache') === cacheCss) {injectFontsStylesheet();} else {on(window, "load", injectFontsStylesheet);}function fileIsCached(href) {return window.localStorage && localStorage.font_css_cache && (localStorage.font_css_cache_file === href);}function injectFontsStylesheet() {if (!window.localStorage || !window.XMLHttpRequest) {var stylesheet = document.createElement('link');stylesheet.href = css_href;stylesheet.rel = 'stylesheet';stylesheet.type = 'text/css';document.getElementsByTagName('head')[0].appendChild(stylesheet);document.cookie = "font_css_cache=" + cacheCss;} else {if (fileIsCached(css_href)) {injectRawStyle(localStorage.font_css_cache);} else {var xhr = new XMLHttpRequest();xhr.open("GET", css_href, true);on(xhr, 'load', function () {if (xhr.readyState === 4) {injectRawStyle(xhr.responseText);localStorage.font_css_cache = xhr.responseText;localStorage.font_css_cache_file = css_href;}});xhr.send();}}}function injectRawStyle(text) {var style = document.createElement('style');style.innerHTML = text;document.getElementsByTagName('head')[0].appendChild(style);}}());</script><script>var reqConfig = {envConfig: {"authUrl":"https://auth.mytf1.tf1.fr/","apiUrl":"//api.mytf1.tf1.fr/","frontUrl":"//www.tf1.fr/","staticUrl":"//static.mytf1.tf1.fr/","isProd":true,"loginUrl":"https://auth.mytf1.tf1.fr/mon-compte/login","myaccountUrl":"https://auth.mytf1.tf1.fr/mon-compte","logoutUrl":"https://auth.mytf1.tf1.fr/logout","deleteUrl":"https://auth.mytf1.tf1.fr/mon-compte/profile/delete?redirectUri=//www.tf1.fr/mon-compte","ENV":"production"},useful_urls: {"politique_confidentialite":"//www.tf1.fr/politique-de-confidentialite/","politique_confidentialite_groupe_tf1":"//static.mytf1.tf1.fr/assets/pdf/10577561hnwfl.pdf#page=5","politique_cookies":"//www.tf1.fr/cookie/","rules_repayment":"//www.tf1.fr/jeux/reglement-remboursement/","cgu":"//www.tf1.fr/conditions-generales-utilisation/","mentions_legales":"//www.tf1.fr/mentions-legales/","mytf1_ecrans":"//www.tf1.fr/pages/mytf1-ecrans.html","copyrights":"//www.tf1.fr/copyrights"},trackingXiti: false};var async_function = [];var oas_tag = {};var oas_exception = '';var oas_exclude = '';var oas_taxonomy = '';window._datapythagore = {};</script><title>Les poissons apprivoisés - Oum le dauphin blanc  -   Oum le Dauphin Blanc -  TF1</title><meta name="description" content="replay Oum le Dauphin Blanc: Lorsqu’il découvre un sac de nourriture pour poissons, Yann enquête pour trouver le responsable : qui donc tente d’apprivoiser les poissons, une pratique dangereuse pour l’écosystème ? Ces soupçons se portent sur Auru, mais est-il vraiment coupable ?" /><meta name="robots" content="index,follow,noarchive"/><meta name="keywords" content="replay,replay Oum le Dauphin Blanc ,mammifere,mer,Yann"/><meta name="referrer" content="origin-when-crossorigin"><script>oas_tag.site_page = 'TFOU/oum-le-dauphin-blanc/videos/catchup';var matchMediaOAS = window.matchMedia || window.msMatchMedia;var keyword = '';var placements = '';var asiPqTag = false;var gwdTagDataAdGroup, gwdTagDataBlob;window['gwdTagDataBlob'] = gwdTagDataBlob;window['gwdTagDataAdGroup'] = gwdTagDataAdGroup;if (placements !== '') {placements += ',';}placements += 'AURj9Y';var oas_pos_list = ['Frame1','Bottom'];oas_tag.url = 'openad.tf1.fr';oas_tag.analytics = true;oas_tag.allowSizeOverride = true;oas_tag.callbackHandler = function () {oas_tag.addHandler('callbackId', function(data) {class_page.handlerAds(oas_pos_list, data);});};var oas_conf = {};oas_conf.web = {site_page: 'TFOU/oum-le-dauphin-blanc/videos/catchup',oas_exception: '',oas_exclude: ''+ '49020701%2C49020401' ,defineSize: function () {oas_tag.definePos('Frame1', ['1', '1']);oas_tag.definePos('Bottom', ['1', '1']);}};oas_conf.mobile = {site_page: 'TFOU/oum-le-dauphin-blanc/videos/catchup',oas_exception: ''+ '&EXCEPTION=300x600' + '&EXCEPTION=expand' ,oas_exclude: ''+ '49020701' ,defineSize: function () {oas_tag.definePos('Frame1', ['1', '1']);oas_tag.definePos('Bottom', ['1', '1']);}};oas_conf.tablette = {site_page: 'TFOU/oum-le-dauphin-blanc/videos/catchup',oas_exception: ''+ '&EXCEPTION=300x600' + '&EXCEPTION=expand' ,oas_exclude: ''+ '49020701%2C49020401' ,defineSize: function () {oas_tag.definePos('Frame1', ['1', '1']);oas_tag.definePos('Bottom', ['1', '1']);}};window['oas_conf'] = oas_conf;window['oas_tag'] = oas_tag;window['oas_pos_list'] = oas_pos_list;</script> <link rel="canonical" href="http://www.tf1.fr/tf1/oum-le-dauphin-blanc/videos/poissons-apprivoises-oum-dauphin-blanc-2.html" /><link rel="dns-prefetch" href="//static.mytf1.tf1.fr"><link rel="dns-prefetch" href="//photos1.tf1.fr"><link rel="dns-prefetch" href="//photos2.tf1.fr"><link rel="dns-prefetch" href="//www.wat.tv"><link rel="apple-touch-icon" sizes="57x57" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-180x180.png"><link rel="icon" type="image/png" href="//static.mytf1.tf1.fr/assets/images/favicons/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="//static.mytf1.tf1.fr/assets/images/favicons/android-chrome-192x192.png" sizes="192x192"><link rel="icon" type="image/png" href="//static.mytf1.tf1.fr/assets/images/favicons/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png" href="//static.mytf1.tf1.fr/assets/images/favicons/favicon-16x16.png" sizes="16x16"><link rel="manifest" href="//static.mytf1.tf1.fr/assets/images/favicons/manifest.json"><link rel="shortcut icon" href="//static.mytf1.tf1.fr/assets/images/favicons/favicon.ico"><meta name="msapplication-TileColor" content="#E72485"><meta name="msapplication-TileImage" content="//static.mytf1.tf1.fr/assets/images/favicons/mstile-144x144.png"><meta name="msapplication-config" content="//static.mytf1.tf1.fr/assets/images/favicons/browserconfig.xml"><meta name="theme-color" content="#ffffff"><meta name="twitter:site" content="@TF1"><meta name="twitter:title" content="#OumLeDauphinBlanc : Les poissons apprivoisés - Oum le dauphin blanc"> <meta name="fb:app_id" content="105856129451532"><meta name="fb:admins" content="722520077"><link href="https://plus.google.com/+TF1" rel="publisher"><meta property="og:locale" content="fr_FR"/><meta property="og:site_name" content="tfou"><meta property="og:title" content="Les poissons apprivoisés - Oum le dauphin blanc"><meta property="og:description" content="Les poissons apprivoisés - Oum le dauphin blanc"><meta property="og:url" content="http://www.tf1.fr/tf1/oum-le-dauphin-blanc/videos/poissons-apprivoises-oum-dauphin-blanc-2.html"><meta property="og:image" content="//photos2.tf1.fr/1200/630/oum-dauphin-blanc-oum-dauphin-blanc-245-458117-0@1x.jpg"><meta property="og:type" content="video"><meta property="og:video" content="http://www.wat.tv/images/v70/PlayerLite.swf?videoId=13296349"><meta property="og:video:type" content="application/x-shockwave-flash"><meta property="og:video:width" content="470"><meta property="og:video:height" content="312"><meta name="og:see_also" content="http://www.tf1.fr/tf1/le-livre-de-la-jungle/videos/temple-loups-livre-de-jungle.html" /><meta name="og:see_also" content="http://www.tf1.fr/tf1/blaise/videos/clip-jeux-d-hiver-karaoke-blaise.html" /><meta name="og:see_also" content="http://www.tf1.fr/tf1/blaise/videos/clip-jeux-d-hiver-blaise.html" /><meta name="og:see_also" content="http://www.tf1.fr/tf1/miraculous/videos/miraculous-une-journee-a-paris-repetition-episode-1.html" /><script id="initXITI">xtsite = "553584";var blockMarker = false;if (window.location.hash) {var hashUrl = window.location.hash.substr(1);if (hashUrl === '_=_') {blockMarker = true;}var decomposeHash = hashUrl.split('&');if (decomposeHash.length > 0) {decomposeHash.forEach(function(item) {var value = item.split('=');if (value[0] === 'xtsite') {sessionStorage.setItem('xtsite', value[1]);}if (value[0] === 'idclient') {sessionStorage.setItem('idclient', value[1]);}});}}var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var t="";var n,r,i,s,o,u,a;var f=0;e=Base64._utf8_encode(e);while(f<e.length){n=e.charCodeAt(f++);r=e.charCodeAt(f++);i=e.charCodeAt(f++);s=n>>2;o=(n&3)<<4|r>>4;u=(r&15)<<2|i>>6;a=i&63;if(isNaN(r)){u=a=64}else if(isNaN(i)){a=64}t=t+this._keyStr.charAt(s)+this._keyStr.charAt(o)+this._keyStr.charAt(u)+this._keyStr.charAt(a)}return t},decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9\+\/\=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_encode:function(e){e=e.replace(/\r\n/g,"\n");var t="";for(var n=0;n<e.length;n++){var r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r)}else if(r>127&&r<2048){t+=String.fromCharCode(r>>6|192);t+=String.fromCharCode(r&63|128)}else{t+=String.fromCharCode(r>>12|224);t+=String.fromCharCode(r>>6&63|128);t+=String.fromCharCode(r&63|128)}}return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}};var decode64 = function(str) {if (window.atob) {return unescape(decodeURIComponent(window.atob(str)));}var decodedString = Base64.decode(str);return (decodedString);};var encode64 = function(str) {if (window.btoa) {return window.btoa(unescape(encodeURIComponent(str)));}var decodedString = Base64.encode(str);return (decodedString);};if (sessionStorage) {var surchargeXTSite = sessionStorage.getItem('xtsite') || false;if (surchargeXTSite) {xtsite = surchargeXTSite;}}var xtInitialized = false;function xtDynamicHit() {if (!xtInitialized) {var s = document.createElement('script');s.async = true;s.src = '//static.mytf1.tf1.fr/assets/js/build/lib/smarttag.js?3';(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] || document.getElementsByTagName('script')[0].parentNode).insertBefore(s,null);window.ATInternet = {onTrackerLoad: function(){applyTag();}};xtInitialized = true;}else {applyTag();}}function getFirstParent(el) {var returnVar = null;while (el && el.parentNode) {var tempElt = el;el = el.parentNode;if ((el.id && (el.id === 'global_wrapper' || el.id === 'wrapper')) || el.tagName.toLowerCase() == 'body') {return tempElt;}}}var Tag = false;var actionsXiti = {N: 'navigation',S: 'exit',A: 'action',T: 'download'};function applyTag() {if (blockMarker) {return;}var contextXiti = false;var paramsInit = {};if (document.location.protocol == 'https:') {paramsInit.secure = true;}paramsInit.site = xtsite;var surchargeIDclient = sessionStorage.getItem('idclient') || false;if (surchargeIDclient) {paramsInit.ClientSideUserId = {clientSideMode: 'always'};contextXiti = {userIdentifier: surchargeIDclient};}Tag = new ATInternet.Tracker.Tag(paramsInit, contextXiti);var paramsTags = {name: xtpage,level2: xtn2,xt_tag: xt_tag};Tag.page.set(paramsTags);if (xtcustom) {Tag.page.set({customObject: xtcustom});}var cookie = getCookie('session');if (cookie) {var testJson = JSON.parse(decode64(getCookie('session')));xt_at = testJson.userId;}if (xt_at) {Tag.identifiedVisitor.set({id: xt_at});}Tag.dispatch();if (reqConfig.trackingXiti) {addTrackingEvents(document);}}var addTrackingEvents = function(element) {var listElts = element.querySelectorAll('.trackXiti');for (var i = 0, length = listElts.length; i < length; i++) {var elt = listElts[i];elt.addEventListener('click', function(e) {var parentElt = getFirstParent(this);var attr = this.parentNode.getAttribute('data-xiti') || parentElt.getAttribute('data-xiti') || false;var type = this.getAttribute('data-xiti-type') || false;var libelle = this.getAttribute('data-xiti-libelle') || false;var listAttr = attr.split('|||');if (attr && type && libelle) {Tag.click.set({elem: this,name: libelle,type: actionsXiti[type],chapter1: xtpage,chapter2: listAttr[0] || false,chapter3: listAttr[1] || false,level2: xtn2});Tag.dispatch();}});}}</script><link type="text/plain" rel="author" href="//static.mytf1.tf1.fr/assets/static/humans.txt" /><meta name="twitter:card" content="player"><meta name="twitter:description" content="Les poissons apprivoisés - Oum le dauphin blanc"><meta name="twitter:image" content="http://photos2.tf1.fr/650/299/oum-dauphin-blanc-oum-dauphin-blanc-245-bc0b1f-0@1x.jpg"><link rel="prev" href="http://www.tf1.fr/tf1/oum-le-dauphin-blanc/videos/pris-piege-oum-dauphin-blanc-2.html"><link rel="next" href="http://www.tf1.fr/tf1/oum-le-dauphin-blanc/videos/tortue-disparue-oum-dauphin-blanc-5.html"><script type="application/ld+json">{"@context": "http://schema.org","@type": "VideoObject","name": "Les poissons apprivoisés - Oum le dauphin blanc &amp;nbsp;","description": "Lorsqu’il découvre un sac de nourriture pour poissons, Yann enquête pour trouver le responsable : qui donc tente d’apprivoiser les poissons, une pratique dangereuse pour l’écosystème ? Ces soupçons se portent sur Auru, mais est-il vraiment coupable ?","thumbnailUrl": "//photos1.tf1.fr/1043/359/fond_player-112-8b17e8-0@1x.jpg","uploadDate": "2017-02-09T07:55:00.000Z","duration": "11min 14s","publisher": {"@type": "Organization","name": "TF1","logo": {"@type": "ImageObject","url": "//static.mytf1.tf1.fr/assets/images/logo/tf1.jpg","width": 164,"height": 60}},"contentUrl": "","embedUrl": "//www.wat.tv/embedframe/118537chuPP3r13296349"}</script></head><body class="skin_video isVideo has_program" data-page="content" data-channel="tfou" data-program="oum-le-dauphin-blanc"><header id="TF1__header" class="site initjs" data-type="blocks_sections_header" data-xiti="Header|||Menuhaut"><div class="left_col"><div id="menu_btn_header" class="menu_btn trackXiti" data-xiti-libelle="Ouverture" data-xiti-type="A"><div><span></span><span></span><span></span></div></div><div class="header_logo"><p class="title"><a href="//www.tf1.fr/" data-xiti-libelle="Logo" data-xiti-type="N" class="trackXiti">Les poissons apprivoisés - Oum le dauphin blanc &nbsp;</a></p><i id="header_arrow"></i></div><ul class="header_channels"><li><a href="http://www.tf1.fr/tf1" data-xiti-libelle="Lientf1" data-xiti-type="N" class="trackXiti channel  tf1-white">tf1</a></li><li><a href="http://www.tf1.fr/tmc" data-xiti-libelle="Lientmc" data-xiti-type="N" class="trackXiti channel  tmc-white">tmc</a></li><li><a href="http://www.tf1.fr/nt1" data-xiti-libelle="Liennt1" data-xiti-type="N" class="trackXiti channel  nt1-white">nt1</a></li><li><a href="http://www.tf1.fr/hd1" data-xiti-libelle="Lienhd1" data-xiti-type="N" class="trackXiti channel  hd1-white">hd1</a></li><li><a href="http://www.tf1.fr/xtra" data-xiti-libelle="Lienxtra" data-xiti-type="N" class="trackXiti channel  xtra-white">xtra</a></li><li><a href="http://www.tf1.fr/tfou" data-xiti-libelle="Lientfou" data-xiti-type="N" class="trackXiti channel tfou active">tfou</a></li></ul><ul class="header_services"><li><a href="http://www.lci.fr" target="_blank" class="trackXiti channel lci-grey" data-xiti-libelle="Lienlci" data-xiti-type="N">lci</a></li><li><a href="http://mytf1vod.tf1.fr/" target="_blank" class="trackXiti channel mytf1vod-grey" data-xiti-libelle="Lienmytf1vod" data-xiti-type="N">mytf1vod</a></li></ul></div><div class="right_col"><div class="header_community"><a href="https://auth.mytf1.tf1.fr/mon-compte/login" data-access="menu" data-xiti-libelle="Lienseconnecter|Seconnecter" data-xiti-type="A" class="trackXiti user toConnect noPajax"><i class="icon-profile"></i><span class="hide_for_mobile_and_tablet">Se connecter</span></a><div id="connected" class="user connected"><a href="#" class="name"><span class="full hide_for_mobile"></span><span class="initial hide_for_tablet_and_desktop"></span><span class="pictoMenu"></span></a><ul class="user_dropdown"><li><a href="https://auth.mytf1.tf1.fr/mon-compte" class="trackXiti" data-xiti-libelle="Lienseconnecter|Moncompte" data-xiti-type="N">Mon compte</a></li><li><a href="//www.tf1.fr/favoris" class="trackXiti noPajax" id="myFavs" data-xiti-libelle="Lienfavoris" data-xiti-type="N">Favoris</a></li><li><a href="https://auth.mytf1.tf1.fr/logout" class="trackXiti unlogUser noPajax" data-xiti-libelle="Lienseconnecter|Deconnecter" data-xiti-type="A">Déconnexion</a></li></ul></div></div><div class="header_search search searchinput"><span class="search_input_container trackXiti" data-xiti-libelle="Moteurrecherche" data-xiti-type="N"><input class="search_input" type="text" placeholder="RECHERCHER" /><i class="search_icon"></i></span><div id="suggest_box" class="suggest_box"><ul class="suggest_box_results"></ul></div><button class="search_button trackXiti" data-xiti-libelle="Moteurrechercher" data-xiti-type="A" type="button" ><i></i>Recherche</button><span class="search_close trackXiti" data-xiti-libelle="Moteurannulerr" data-xiti-type="A">&#215;</span></div></div></header><div id="TF1__menu" class="initjs" data-type="blocks_sections_menu" data-xiti="Header|||Menugauche"><div class="menu_channel"><div id="menu_btn_channel" class="menu_btn trackXiti" data-xiti-libelle="Ouverture" data-xiti-type="A"><div><span></span><span></span><span></span></div></div><a href="//www.tf1.fr/"><span class="mytf1">MYTF1</span></a><div id="menu_nav_channel" class="menu_nav"><div class="menu_table"><nav class="menu_major_links"><a href="http://www.tf1.fr/tfou" data-xiti-libelle="LienAccueil" data-xiti-type="N" class="trackXiti"><div><i class="Accueil"></i></div><span>Accueil</span></a><a href="http://www.tf1.fr/tfou/programmes-tv" data-xiti-libelle="LienReplay" data-xiti-type="N" class="trackXiti"><div><i class="Replay"></i></div><span>Replay</span></a></nav><div class="menu_premium_links"><p>A ne pas manquer</p><ul><li><a href="//www.tf1.fr/tf1/ennemi-public" class="trackXiti" data-xiti-libelle="Lienanepasmanquer|ENNEMI PUBLIC" data-xiti-type="N">ENNEMI PUBLIC</a></li><li><a href="//www.tf1.fr/tf1/greys-anatomy" class="trackXiti" data-xiti-libelle="Lienanepasmanquer|GREY&#39;S ANATOMY" data-xiti-type="N">GREY&#39;S ANATOMY</a></li><li><a href="//www.tf1.fr/tmc/quotidien-avec-yann-barthes" class="trackXiti" data-xiti-libelle="Lienanepasmanquer|QUOTIDIEN" data-xiti-type="N">QUOTIDIEN</a></li></ul></div><nav class="menu_other_links"><a href="http://www.lci.fr" target="_blank" class="trackXiti videoLink" data-xiti-libelle="LienInfo" data-xiti-type="N"><div><i class="Info"></i></div><span>Info</span></a><a href="http://www.tf1.fr/tf1/tf1-et-vous" class="trackXiti videoLink" data-xiti-libelle="LienTF1 &amp; Vous" data-xiti-type="N"><div><i class="TF1 &amp; Vous"></i></div><span>TF1 &amp; Vous</span></a><a href="http://www.tf1.fr/jeux/" class="trackXiti videoLink" data-xiti-libelle="LienJeux" data-xiti-type="N"><div><i class="Jeux"></i></div><span>Jeux</span></a><a href="http://www.tf1.fr/tf1/pages/services.html" class="trackXiti videoLink" data-xiti-libelle="LienServices" data-xiti-type="N"><div><i class="Services"></i></div><span>Services</span></a></nav></div></div></div><div class="menu_program" data-xiti="Header|||Menudroite"><p class="title">Oum le Dauphin Blanc</p><div id="menu_btn_program" class="menu_btn trackXiti" data-xiti-libelle="Ouverture" data-xiti-type="A"><span class="menu_logo_program"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos2.tf1.fr/0/65/logo_programme-116-ad356e-0@1x.png 1x,//photos2.tf1.fr/0/65/logo_programme-116-3685dd-0@1.5x.png 1.5x,//photos2.tf1.fr/0/65/logo_programme-116-6aa149-0@2x.png 2x" media="(min-width: 1025px)"><source srcset="//photos2.tf1.fr/0/65/logo_programme-116-ad356e-0@1x.png 1x,//photos2.tf1.fr/0/65/logo_programme-116-3685dd-0@1.5x.png 1.5x,//photos2.tf1.fr/0/65/logo_programme-116-6aa149-0@2x.png 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos2.tf1.fr/0/40/logo_programme-116-a3ea05-0@1x.png 1x,//photos2.tf1.fr/0/40/logo_programme-116-1ce62f-0@1.5x.png 1.5x,//photos2.tf1.fr/0/40/logo_programme-116-e7defc-0@2x.png 2x" alt="logo programme" title="logo_programme" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></span><span>MENU</span><div><span></span><span></span><span></span></div></div><div id="menu_nav_program" class="menu_nav" style="background:rgba(228,169,60, 1)"><span class="menu_logo_program"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos2.tf1.fr/0/65/logo_programme-116-ad356e-0@1x.png 1x,//photos2.tf1.fr/0/65/logo_programme-116-3685dd-0@1.5x.png 1.5x,//photos2.tf1.fr/0/65/logo_programme-116-6aa149-0@2x.png 2x" media="(min-width: 1025px)"><source srcset="//photos2.tf1.fr/0/65/logo_programme-116-ad356e-0@1x.png 1x,//photos2.tf1.fr/0/65/logo_programme-116-3685dd-0@1.5x.png 1.5x,//photos2.tf1.fr/0/65/logo_programme-116-6aa149-0@2x.png 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos2.tf1.fr/0/40/logo_programme-116-a3ea05-0@1x.png 1x,//photos2.tf1.fr/0/40/logo_programme-116-1ce62f-0@1.5x.png 1.5x,//photos2.tf1.fr/0/40/logo_programme-116-e7defc-0@2x.png 2x" alt="logo programme" title="logo_programme" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></span><nav data-xiti="header|||Menudroite"><a href="/tf1/oum-le-dauphin-blanc" target="_self" class="trackXiti" data-xiti-libelle="LienAccueil" data-xiti-type="N"><span>Accueil</span></a><a href="/tf1/oum-le-dauphin-blanc/videos" target="_self" class="trackXiti" data-xiti-libelle="LienVidéos" data-xiti-type="N"><span>Vidéos</span></a><a href="http://www.tf1.fr/tf1/oum-le-dauphin-blanc/videos?filter=replay" target="_blank" class="trackXiti" data-xiti-libelle="LienReplay" data-xiti-type="N"><span>Replay</span></a><a href="/tf1/oum-le-dauphin-blanc/playlist/quizz-de-mer-1.html" target="_blank" class="trackXiti" data-xiti-libelle="LienPlaylist" data-xiti-type="N"><span>Playlist</span></a><a href="http://www.tf1.fr/tf1/oum-le-dauphin-blanc/videos?filter=bonus" target="_blank" class="trackXiti" data-xiti-libelle="LienBonus" data-xiti-type="N"><span>Bonus</span></a></nav><div class="block_social"><div class="list_links"><a class="btn-social icon-facebook social iconTF1 trackXiti" href="https://www.facebook.com/TFOU" target="_blank" title="Retrouvez Oum le Dauphin Blanc sur Facebook" data-xiti-libelle="Facebook" data-xiti-type="S"><span>Facebook</span></a><a class="btn-social icon-google social iconTF1 trackXiti" href="https://plus.google.com/+TF1/posts" target="_blank" title="Retrouvez Oum le Dauphin Blanc sur Google+" data-xiti-libelle="Google" data-xiti-type="S"><span>Google+</span></a><button class="btn_follow trackXiti" data-type="programs" data-id="706cc220-5e27-4f99-af76-08de9a753f5d" data-text-off="SUIVRE" data-text-on="SUIVRE" data-xiti-libelle="Liensuivrelepgrogramme" data-xiti-type="A"><span class="js_label">SUIVRE</span><span class="heart"></span><span class="throbber"></span></button></div></div></div></div></div><div id="global_wrapper"><div id="wrapper"><style>.text_title span, .text_title strong {color: #e4a93c;}.background_custom {background: #e4a93c!important;}.footer_title {color: #e4a93c!important;}.colorCategory {color: #e4a93c!important;}.content_article .text_article h2  {color: #e4a93c!important;}body.menu-program-opened #TF1__menu .menu_program #menu_nav_program .block_social .btn_follow:hover {background-color: #e4a93c;}.skin_showpage .showpage_background_custom.selected,.skin_showpage .showpage_background_custom:hover {background: #e4a93c!important;}</style><div class="adDiv"><div class="pub"><div class="bg" style="text-align: center;"><div id="oas_Frame1" class="divAds" data-position="Frame1"></div></div></div></div><section id="content_video" class="initjs player_video trackXiti" data-type="blocks_sections_content-video-html5" data-xiti="Player|||Video" data-protected="0" data-watid="13296349"><div id="player_video" style="background: url(//photos1.tf1.fr/1980/768/fond_player-112-3fec33-0@1x.jpg);"><div id="contentPlayer"><div class="slider"><div class="frame addEffectFrame"><div class="item previous" data-xiti="Player|||Flechegauche"><a href="http://www.tf1.fr/tf1/oum-le-dauphin-blanc/videos/pris-piege-oum-dauphin-blanc-2.html" class="navigatePlayer videoLink trackXiti" data-videoId="80df024d-6c37-41a6-975b-9962d8512125" data-xiti-libelle="Oum le dauphin blanc" data-xiti-type="N"><div class="overlay"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos2.tf1.fr/660/370/oum-dauphin-blanc-oum-dauphin-blanc-244-caeac6-0@1x.jpg 1x,//photos2.tf1.fr/660/370/oum-dauphin-blanc-oum-dauphin-blanc-244-48abe3-0@1.5x.jpg 1.5x,//photos2.tf1.fr/660/370/oum-dauphin-blanc-oum-dauphin-blanc-244-a61c3b-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos2.tf1.fr/340/175/oum-dauphin-blanc-oum-dauphin-blanc-244-fbae74-0@1x.jpg 1x,//photos2.tf1.fr/340/175/oum-dauphin-blanc-oum-dauphin-blanc-244-b52a4f-0@1.5x.jpg 1.5x,//photos2.tf1.fr/340/175/oum-dauphin-blanc-oum-dauphin-blanc-244-619654-0@2x.jpg 2x" alt="Oum le dauphin blanc - Oum le dauphin blanc" title="Oum le dauphin blanc - Oum le dauphin blanc" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="trackXiti">Oum le dauphin blanc</p></div></a></div><div class="item slide active"><div class="container"><div class="iframe"><img class="iframe-ratio" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"/><meta itemprop="playerType" content="Flash"><meta itemprop="duration" content="674"><meta itemprop="uploadDate" content="2017-02-07T13:22:03.441Z"><meta itemprop="expires" content="2017-02-16T06:55:00.000Z"><meta itemprop="url" content="//www.tf1.fr/tf1/oum-le-dauphin-blanc/videos/poissons-apprivoises-oum-dauphin-blanc-2.html"><meta itemprop="thumbnailUrl" content="//photos2.tf1.fr/640/360/oum-dauphin-blanc-oum-dauphin-blanc-245-249def-0@1x.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="360"><div class="iframe_player" id="zonePlayer" data-duration="674" data-url="//www.tf1.fr/tf1/oum-le-dauphin-blanc/videos/poissons-apprivoises-oum-dauphin-blanc-2.html" data-src="//www.wat.tv/embedframe/118537chuPP3r13296349" data-id="bf3638e0-8d54-4efc-af5c-a3d439dab082" data-programId="7374a202-5609-4072-a78c-18281a73030e" data-simbaId="29081162" data-title="Les poissons apprivoisés" data-watid="13296349" data-em="1043547" data-deeplink="{&quot;uri&quot;:&quot;mytf1://api.tf1.fr/programs/706cc220-5e27-4f99-af76-08de9a753f5d/videos/bf3638e0-8d54-4efc-af5c-a3d439dab082&quot;,&quot;forcedDeeplinks&quot;:[],&quot;orderedScreens&quot;:[&quot;web&quot;,&quot;iphone&quot;,&quot;ipad&quot;,&quot;android&quot;,&quot;android_tablette&quot;,&quot;iptv_bytel&quot;,&quot;bytel_android&quot;,&quot;iptv_csat&quot;,&quot;iptv_free&quot;,&quot;iptv_numericable&quot;,&quot;iptv_orange_new_tv&quot;,&quot;corner_orange_mobile&quot;,&quot;iptv_sfr&quot;,&quot;iptv_sfr_android&quot;,&quot;corner_orange_web&quot;,&quot;corner_sfr_mobile&quot;,&quot;windows_phone&quot;,&quot;windows_eight&quot;,&quot;xbox&quot;,&quot;tfou_iphone&quot;,&quot;tfou_ipad&quot;],&quot;availableScreens&quot;:[&quot;web&quot;,&quot;iphone&quot;,&quot;ipad&quot;,&quot;android&quot;,&quot;android_tablette&quot;,&quot;iptv_bytel&quot;,&quot;bytel_android&quot;,&quot;iptv_csat&quot;,&quot;iptv_free&quot;,&quot;iptv_numericable&quot;,&quot;iptv_orange_new_tv&quot;,&quot;iptv_sfr&quot;,&quot;iptv_sfr_android&quot;,&quot;corner_orange_web&quot;,&quot;corner_sfr_mobile&quot;,&quot;windows_phone&quot;,&quot;windows_eight&quot;,&quot;xbox&quot;,&quot;tfou_iphone&quot;,&quot;tfou_ipad&quot;]}" data-csa="1" data-format="replay"><div class="needSubscribe"><p><a href="/login" class="loginNeed toConnect" data-access="live"><span class="big_picto_play"><span>&nbsp;</span></span><span class="text_play">Voir le programme</span></a></p></div><script src="//prof.estat.com/js/mu-integration-5.2.js"></script><div class="playerVideo isPaused loadingPlayer"><style scoped>.player__container {display: none;}</style><div class="player__overlay"><div class="player__spinner"><div></div><div></div><div></div><div></div></div><div class="player__state"></div></div><div class="player__container"><div class="player__flash"><div class="flash__cover"></div></div><div class="controlbar__hovertime">00:00</div><div class="player__controlbar"><div class="controlbar__timerbar"><div class="controlbar__relative"><div class="timerbar__progress"></div><div class="timerbar__buffer"></div><div class="timerbar__marker"></div></div><div class="controlbar__seeking"></div></div><div class="player__controldiv"><div class="controlbar__left"><button class="controlbar__play"></button><span class="controlbar__timer"><span class="timer__current">00:00</span><span class="timer__separator"></span><span class="timer__total">00:00</span></span><div class="controlbar__live"><span class="live__title">Direct</span><button class="live__viewinfos">Infos</button><span class="channel__logo"></span></div></div><div class="controlbar__playlist"><button class="controlbar__info__playlist"></button></div><div class="controlbar__right"><button class="controlbar__share"></button><button class="controlbar__quality"></button><button class="controlbar__viewSubtitle"></button><button class="controlbar__sound"></button><div class="controlbar__relativeSound"><div class="controlbar__rangeSound"><div class="controlbar__rangeInput"></div></div></div><button class="controlbar__fullscreen"></button></div></div></div><div class="player__mobile__controlbar"><div class="controlbar__mobile__left"><div class="controlbar__mobile__relative"></div></div><div class="controlbar__mobile__right"><span class="controlbar__mobile__timer__current">00:00</span><span class="controlbar__mobile__timer__separator"></span><span class="controlbar__mobile__timer__total">00:00</span></div><div class="controlbar__mobile__controls"><button class="controlbar__mobile__play"></button><button class="controlbar__mobile__fullscreen"></button></div><div class="controlbar__mobile__live"><span class="mobile__live__title">Direct</span><span class="mobile__channel__logo"></span></div></div><div class="player__mobile__links"><button class="controlbar__mobile__share"></button><button class="controlbar__mobile__paramaters"></button></div><div class="popin__coming"><div class="coming__preview"></div><div class="coming__title"></div></div><div class="popin__mobile__share"><div class="popin__mobile__share__content"><p>Partager cette vidéo sur :</p><ul><li><button class="social__icons facebook" data-href="//www.facebook.com/sharer.php?u="></button></li><li><button class="social__icons twitter" data-href="//twitter.com/intent/tweet?url="></button></li><li><button class="social__icons google" data-href="//plus.google.com/share?url="></button></li><li><button class="popin__mobile__share__copy">Copier le lien</button></li></ul><div class="popin__mobile__share__url"><input type="text" class="shareMobileUrlInput" value=""></div><p><button class="popin__mobile__share__close">Fermer</button></p></div></div><div class="popin__share"><div class="title__share"><label><input type="checkbox" class="shareTimeCheckbox" /> <span>Démarrer la vidéo à :</span> <input type="text" class="shareTimeStart" value="00:00" /></label><button class="button__close close__popin__share"></button></div><div class="content__share"><div><h4>Partager sur</h4><div class="part__share"><ul class="social__share"><li><button class="social__icons facebook" data-href="//www.facebook.com/sharer.php?u="></button></li><li><button class="social__icons twitter" data-href="//twitter.com/intent/tweet?url="></button></li><li><button class="social__icons google" data-href="//plus.google.com/share?url="></button></li></ul><label><input type="text" class="shareUrlInput" value=""><button class="shareUrlCopy" style="display: none">Copier</button></label><div class="spacer"></div></div></div><div class="div__share"><h4>Intégrer</h4><div class="part__share"><label><textarea class="shareEmbedInput" name="textareaEmbed"></textarea><button class="shareEmbedCopy">Copier</button><div class="spacer"></div></label></div><div class="part__share" style="margin: 1.5em 0 0"><label><span>Taille :</span><input type="text" class="shareWidth" value="640"><span> x </span><input type="text" class="shareHeight" value="360"><span>px</span></label></div></div></div></div><div class="popin__live"><h4>Vous regardez</h4><p class="live__show"></p></div><div class="popin__reco"><ul class="reco__list"></ul></div></div><video playsinline></video></div></div></div><div class="content"><h1 class="title">Les poissons apprivoisés - Oum le dauphin blanc &nbsp;</h1><div class="description"><p>Lorsqu’il découvre un sac de nourriture pour poissons, Yann enquête pour trouver le responsable : qui donc tente d’apprivoiser les poissons, une pratique dangereuse pour l’écosystème ? Ces soupçons se portent sur Auru, mais est-il vraiment coupable ?</p><i class="arrow hide trackXiti" data-xiti="Flecheseo" data-xiti-type="A"></i></div><button class="trackXiti btn_favorite white" data-text-off="ajouter" data-text-on="retirer" data-id="bf3638e0-8d54-4efc-af5c-a3d439dab082" data-type="videos" data-xiti-libelle="Iconeajouter" data-xiti-type="A"><span class="throbber"></span><span class="icon-heart-empty iconTF1"></span><span class="icon-heart-full iconTF1"></span><span class="js_label">ajouter</span></button></div></div><div class="overlay"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos2.tf1.fr/660/370/oum-dauphin-blanc-oum-dauphin-blanc-245-85c3b5-0@1x.jpg 1x,//photos2.tf1.fr/660/370/oum-dauphin-blanc-oum-dauphin-blanc-245-5c628e-0@1.5x.jpg 1.5x,//photos2.tf1.fr/660/370/oum-dauphin-blanc-oum-dauphin-blanc-245-46b10c-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos2.tf1.fr/340/175/oum-dauphin-blanc-oum-dauphin-blanc-245-a0cd11-0@1x.jpg 1x,//photos2.tf1.fr/340/175/oum-dauphin-blanc-oum-dauphin-blanc-245-443972-0@1.5x.jpg 1.5x,//photos2.tf1.fr/340/175/oum-dauphin-blanc-oum-dauphin-blanc-245-3cba0c-0@2x.jpg 2x" alt="Oum le dauphin blanc - Oum le dauphin blanc" title="Oum le dauphin blanc - Oum le dauphin blanc" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p>Les poissons apprivoisés - Oum le dauphin blanc</p></div><div class="block_socialshare" data-xiti="Reseausociaux|||Lien"><div class="list_links"><div class="btn-social trackXiti facebook" data-xiti-type="S" data-xiti-libelle="facebook" data-name="fb_share"><span class="logo facebook-icone"></span>Partager<span class="libelle"> sur Facebook</span></div><div class="btn-social trackXiti twitter" data-name="tw_share" data-xiti-type="S" data-xiti-libelle="twitter"><span class="logo twitter-icone"></span><span class="libelle">Tweeter</span></div><div class="btn-social trackXiti google" data-name="gplus_share" data-xiti-type="S" data-xiti-libelle="google"><span class="logo google-plus-icone"></span><span class="libelle">Partager</span></div><div class="btn-social trackXiti email" data-name="email_share" data-xiti-type="S" data-xiti-libelle="mail"><a href="mailto:?subject=Les%20poissons%20apprivois%C3%A9s%20-%20Oum%20le%20dauphin%20blanc%20%26nbsp%3B&body=Les%20poissons%20apprivois%C3%A9s%20-%20Oum%20le%20dauphin%20blanc%20%26nbsp%3B%20sur%20www.tf1.fr%20www.tf1.fr%2Ftf1%2Foum-le-dauphin-blanc%2Fvideos%2Fpoissons-apprivoises-oum-dauphin-blanc-2.html?xtor=AD-32"><span class="logo mail-icone"></span><span class="libelle">Email</span></a></div><div class="btn-social trackXiti sms" data-name="sms_share" data-xiti-type="S" data-xiti-libelle="sms"><a data-action="share/whatsapp/share" href="whatsapp://send?text=Les%20poissons%20apprivois%C3%A9s%20-%20Oum%20le%20dauphin%20blanc%20%26nbsp%3B%20sur%20www.tf1.fr%20www.tf1.fr%2Ftf1%2Foum-le-dauphin-blanc%2Fvideos%2Fpoissons-apprivoises-oum-dauphin-blanc-2.html?xtor=AD-33"><span class="logo sms-icone"></span><span class="libelle">Sms</span></a></div></div></div></div><div class="item next" data-xiti="Player|||Flechedroite"><a href="http://www.tf1.fr/tf1/oum-le-dauphin-blanc/videos/tortue-disparue-oum-dauphin-blanc-5.html" class="navigatePlayer videoLink trackXiti" data-videoId="85ee2e76-5755-4c9f-8088-05615d95bb72" data-xiti-libelle="Oum le dauphin blanc" data-xiti-type="N"><div class="overlay"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos1.tf1.fr/660/370/oum-dauphin-blanc-oum-dauphin-blanc-246-813c70-0@1x.jpg 1x,//photos1.tf1.fr/660/370/oum-dauphin-blanc-oum-dauphin-blanc-246-884b7f-0@1.5x.jpg 1.5x,//photos1.tf1.fr/660/370/oum-dauphin-blanc-oum-dauphin-blanc-246-d8b456-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos1.tf1.fr/340/175/oum-dauphin-blanc-oum-dauphin-blanc-246-67dcbe-0@1x.jpg 1x,//photos1.tf1.fr/340/175/oum-dauphin-blanc-oum-dauphin-blanc-246-8df3dd-0@1.5x.jpg 1.5x,//photos1.tf1.fr/340/175/oum-dauphin-blanc-oum-dauphin-blanc-246-721834-0@2x.jpg 2x" alt="Oum le dauphin blanc - Oum le dauphin blanc" title="Oum le dauphin blanc - Oum le dauphin blanc" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="trackXiti">Oum le dauphin blanc</p></div></a></div></div><span class="arrow_left disable hide_for_mobile videoPursuit">Précédente</span><span class="arrow_right disable hide_for_mobile videoPursuit">Suivante</span></div><div class="gradient_top"></div><div class="gradient_bottom"></div><span class="close"></span></div></div></section><section class="list_videos initjs" data-type="lib_scroll-div"><div class="content_section"><div class="margin_section"><div class="block_title"><h2 class="text_title">Plus de vidéos <strong>Oum le Dauphin Blanc</strong></h2></div><div class="content scroll_div"><ul><li><div class="video key-reco-videos-program" data-id="48c893d8-0ba6-4c37-8a55-b8fbc9495f06" data-reco="1" data-xiti="Plus_de_vidéos_Oum_le_Dauphin_Blanc|||Video|1|15"><a href="/tf1/oum-le-dauphin-blanc/videos/tortue-disparue-oum-dauphin-blanc-5.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="Oum_le_Dauphin_BlancReplay-La_tortue_disparue_-_Oum_le_dauphin_blanc" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/260/145/oum-dauphin-blanc-oum-dauphin-blanc-246-c43821-0@1x.jpg 1x,//photos1.tf1.fr/260/145/oum-dauphin-blanc-oum-dauphin-blanc-246-156861-0@1.5x.jpg 1.5x,//photos1.tf1.fr/260/145/oum-dauphin-blanc-oum-dauphin-blanc-246-bd5923-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/225/127/oum-dauphin-blanc-oum-dauphin-blanc-246-5c5cb0-0@1x.jpg 1x,//photos1.tf1.fr/225/127/oum-dauphin-blanc-oum-dauphin-blanc-246-aa714f-0@1.5x.jpg 1.5x,//photos1.tf1.fr/225/127/oum-dauphin-blanc-oum-dauphin-blanc-246-16b18a-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/120/68/oum-dauphin-blanc-oum-dauphin-blanc-246-ba7ad8-0@1x.jpg 1x,//photos1.tf1.fr/120/68/oum-dauphin-blanc-oum-dauphin-blanc-246-f1ca1a-0@1.5x.jpg 1.5x,//photos1.tf1.fr/120/68/oum-dauphin-blanc-oum-dauphin-blanc-246-eef5d9-0@2x.jpg 2x" alt="Oum le dauphin blanc - Oum le dauphin blanc" title="Oum le dauphin blanc - Oum le dauphin blanc" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><span class="picto_play"><span></span></span><span class="csa" data-csa="" style="display: none;"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div></div></a><div class="description" data-xiti="Plus_de_vidéos_Oum_le_Dauphin_Blanc|||Titre|1|15"><a href="/tf1/oum-le-dauphin-blanc/videos/tortue-disparue-oum-dauphin-blanc-5.html" class="videoLink trackXiti" data-xiti-libelle="Oum_le_Dauphin_BlancReplay-La_tortue_disparue_-_Oum_le_dauphin_blanc" data-xiti-type="N"><div class="text"><p class="uptitle"><strong class="colorCategory">Replay</strong><span class="momentDate" data-date="674" data-format="duration">674</span></p><p class="title">La tortue disparue - Oum le dauphin blanc</p></div></a><div class="btn_favorite_heart_wrapper"><button class="btn_favorite heart" data-text-off="ajouter" data-text-on="retirer" data-id="48c893d8-0ba6-4c37-8a55-b8fbc9495f06" data-type="videos" data-xiti="Plus_de_vidéos_Oum_le_Dauphin_Blanc|||La_tortue_disparue_-_Oum_le_dauphin_blanc"><span class="throbber"></span><span class="trackXiti favorite" data-xiti-libelle="Iconeajouter" data-xiti-type="A"></span><span class="js_label">ajouter</span></button></div></div></div></li><li><div class="video key-reco-videos-program" data-id="d6358825-7466-4719-bf81-f081ca6cd2e8" data-reco="1" data-xiti="Plus_de_vidéos_Oum_le_Dauphin_Blanc|||Video|2|15"><a href="/tf1/oum-le-dauphin-blanc/videos/pris-piege-oum-dauphin-blanc-2.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="Oum_le_Dauphin_BlancReplay-Pris_au_piège_-_Oum_le_dauphin_blanc" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/260/145/oum-dauphin-blanc-oum-dauphin-blanc-244-28b012-0@1x.jpg 1x,//photos2.tf1.fr/260/145/oum-dauphin-blanc-oum-dauphin-blanc-244-814b9b-0@1.5x.jpg 1.5x,//photos2.tf1.fr/260/145/oum-dauphin-blanc-oum-dauphin-blanc-244-7e96f4-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/225/127/oum-dauphin-blanc-oum-dauphin-blanc-244-12fe71-0@1x.jpg 1x,//photos2.tf1.fr/225/127/oum-dauphin-blanc-oum-dauphin-blanc-244-178545-0@1.5x.jpg 1.5x,//photos2.tf1.fr/225/127/oum-dauphin-blanc-oum-dauphin-blanc-244-30d701-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/120/68/oum-dauphin-blanc-oum-dauphin-blanc-244-24664e-0@1x.jpg 1x,//photos2.tf1.fr/120/68/oum-dauphin-blanc-oum-dauphin-blanc-244-4d8852-0@1.5x.jpg 1.5x,//photos2.tf1.fr/120/68/oum-dauphin-blanc-oum-dauphin-blanc-244-a7592b-0@2x.jpg 2x" alt="Oum le dauphin blanc - Oum le dauphin blanc" title="Oum le dauphin blanc - Oum le dauphin blanc" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><span class="picto_play"><span></span></span><span class="csa" data-csa="" style="display: none;"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div></div></a><div class="description" data-xiti="Plus_de_vidéos_Oum_le_Dauphin_Blanc|||Titre|2|15"><a href="/tf1/oum-le-dauphin-blanc/videos/pris-piege-oum-dauphin-blanc-2.html" class="videoLink trackXiti" data-xiti-libelle="Oum_le_Dauphin_BlancReplay-Pris_au_piège_-_Oum_le_dauphin_blanc" data-xiti-type="N"><div class="text"><p class="uptitle"><strong class="colorCategory">Replay</strong><span class="momentDate" data-date="674" data-format="duration">674</span></p><p class="title">Pris au piège - Oum le dauphin blanc</p></div></a><div class="btn_favorite_heart_wrapper"><button class="btn_favorite heart" data-text-off="ajouter" data-text-on="retirer" data-id="d6358825-7466-4719-bf81-f081ca6cd2e8" data-type="videos" data-xiti="Plus_de_vidéos_Oum_le_Dauphin_Blanc|||Pris_au_piège_-_Oum_le_dauphin_blanc"><span class="throbber"></span><span class="trackXiti favorite" data-xiti-libelle="Iconeajouter" data-xiti-type="A"></span><span class="js_label">ajouter</span></button></div></div></div></li><li><div class="video key-reco-videos-program" data-id="a5ce41c2-f795-4acf-bb89-dc23bc6f9e2b" data-reco="1" data-xiti="Plus_de_vidéos_Oum_le_Dauphin_Blanc|||Video|3|15"><a href="/tf1/oum-le-dauphin-blanc/videos/une-croisiere-mouvementee-oum-dauphin-blanc-2.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="Oum_le_Dauphin_BlancReplay-Une_croisière_mouvementée_-_Oum_le_dauphin_blanc" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/260/145/oum-dauphin-blanc-oum-dauphin-blanc-242-ad5ef9-0@1x.jpg 1x,//photos1.tf1.fr/260/145/oum-dauphin-blanc-oum-dauphin-blanc-242-5bdd76-0@1.5x.jpg 1.5x,//photos1.tf1.fr/260/145/oum-dauphin-blanc-oum-dauphin-blanc-242-5448af-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/225/127/oum-dauphin-blanc-oum-dauphin-blanc-242-c8a1ce-0@1x.jpg 1x,//photos1.tf1.fr/225/127/oum-dauphin-blanc-oum-dauphin-blanc-242-acdbd2-0@1.5x.jpg 1.5x,//photos1.tf1.fr/225/127/oum-dauphin-blanc-oum-dauphin-blanc-242-cc2774-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/120/68/oum-dauphin-blanc-oum-dauphin-blanc-242-8f208d-0@1x.jpg 1x,//photos1.tf1.fr/120/68/oum-dauphin-blanc-oum-dauphin-blanc-242-184b3c-0@1.5x.jpg 1.5x,//photos1.tf1.fr/120/68/oum-dauphin-blanc-oum-dauphin-blanc-242-2708b2-0@2x.jpg 2x" alt="Oum le dauphin blanc - Oum le dauphin blanc" title="Oum le dauphin blanc - Oum le dauphin blanc" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><span class="picto_play"><span></span></span><span class="csa" data-csa="" style="display: none;"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div></div></a><div class="description" data-xiti="Plus_de_vidéos_Oum_le_Dauphin_Blanc|||Titre|3|15"><a href="/tf1/oum-le-dauphin-blanc/videos/une-croisiere-mouvementee-oum-dauphin-blanc-2.html" class="videoLink trackXiti" data-xiti-libelle="Oum_le_Dauphin_BlancReplay-Une_croisière_mouvementée_-_Oum_le_dauphin_blanc" data-xiti-type="N"><div class="text"><p class="uptitle"><strong class="colorCategory">Replay</strong><span class="momentDate" data-date="674" data-format="duration">674</span></p><p class="title">Une croisière mouvementée - Oum le dauphin blanc</p></div></a><div class="btn_favorite_heart_wrapper"><button class="btn_favorite heart" data-text-off="ajouter" data-text-on="retirer" data-id="a5ce41c2-f795-4acf-bb89-dc23bc6f9e2b" data-type="videos" data-xiti="Plus_de_vidéos_Oum_le_Dauphin_Blanc|||Une_croisière_mouvementée_-_Oum_le_dauphin_blanc"><span class="throbber"></span><span class="trackXiti favorite" data-xiti-libelle="Iconeajouter" data-xiti-type="A"></span><span class="js_label">ajouter</span></button></div></div></div></li><li><div class="video key-reco-videos-program" data-id="b4fe8802-f101-4aaa-8c47-1c24fde5cf65" data-reco="1" data-xiti="Plus_de_vidéos_Oum_le_Dauphin_Blanc|||Video|4|15"><a href="/tf1/oum-le-dauphin-blanc/videos/motu-danger-oum-dauphin-blanc-4.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="Oum_le_Dauphin_BlancReplay-Motu_en_danger_-_Oum_le_dauphin_blanc" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/260/145/oum-dauphin-blanc-oum-dauphin-blanc-240-4e1d6d-0@1x.jpg 1x,//photos1.tf1.fr/260/145/oum-dauphin-blanc-oum-dauphin-blanc-240-d250cf-0@1.5x.jpg 1.5x,//photos1.tf1.fr/260/145/oum-dauphin-blanc-oum-dauphin-blanc-240-ebf158-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/225/127/oum-dauphin-blanc-oum-dauphin-blanc-240-6f657c-0@1x.jpg 1x,//photos1.tf1.fr/225/127/oum-dauphin-blanc-oum-dauphin-blanc-240-9e3569-0@1.5x.jpg 1.5x,//photos1.tf1.fr/225/127/oum-dauphin-blanc-oum-dauphin-blanc-240-409e72-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/120/68/oum-dauphin-blanc-oum-dauphin-blanc-240-02afdf-0@1x.jpg 1x,//photos1.tf1.fr/120/68/oum-dauphin-blanc-oum-dauphin-blanc-240-e5bde6-0@1.5x.jpg 1.5x,//photos1.tf1.fr/120/68/oum-dauphin-blanc-oum-dauphin-blanc-240-4351d8-0@2x.jpg 2x" alt="Oum le dauphin blanc - Oum le dauphin blanc" title="Oum le dauphin blanc - Oum le dauphin blanc" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><span class="picto_play"><span></span></span><span class="csa" data-csa="" style="display: none;"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div></div></a><div class="description" data-xiti="Plus_de_vidéos_Oum_le_Dauphin_Blanc|||Titre|4|15"><a href="/tf1/oum-le-dauphin-blanc/videos/motu-danger-oum-dauphin-blanc-4.html" class="videoLink trackXiti" data-xiti-libelle="Oum_le_Dauphin_BlancReplay-Motu_en_danger_-_Oum_le_dauphin_blanc" data-xiti-type="N"><div class="text"><p class="uptitle"><strong class="colorCategory">Replay</strong><span class="momentDate" data-date="674" data-format="duration">674</span></p><p class="title">Motu en danger - Oum le dauphin blanc</p></div></a><div class="btn_favorite_heart_wrapper"><button class="btn_favorite heart" data-text-off="ajouter" data-text-on="retirer" data-id="b4fe8802-f101-4aaa-8c47-1c24fde5cf65" data-type="videos" data-xiti="Plus_de_vidéos_Oum_le_Dauphin_Blanc|||Motu_en_danger_-_Oum_le_dauphin_blanc"><span class="throbber"></span><span class="trackXiti favorite" data-xiti-libelle="Iconeajouter" data-xiti-type="A"></span><span class="js_label">ajouter</span></button></div></div></div></li><li><div class="video key-reco-videos-program" data-id="6e4225e0-7fb2-4586-9652-24436558260d" data-reco="1" data-xiti="Plus_de_vidéos_Oum_le_Dauphin_Blanc|||Video|5|15"><a href="/tf1/oum-le-dauphin-blanc/videos/dragon-mers-oum-dauphin-blanc-2.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="Oum_le_Dauphin_BlancReplay-Le_dragon_des_mers_-_Oum_le_dauphin_blanc" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/260/145/oum-dauphin-blanc-oum-dauphin-blanc-241-ee1857-0@1x.jpg 1x,//photos2.tf1.fr/260/145/oum-dauphin-blanc-oum-dauphin-blanc-241-94bc96-0@1.5x.jpg 1.5x,//photos2.tf1.fr/260/145/oum-dauphin-blanc-oum-dauphin-blanc-241-9b6163-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/225/127/oum-dauphin-blanc-oum-dauphin-blanc-241-74c2a4-0@1x.jpg 1x,//photos2.tf1.fr/225/127/oum-dauphin-blanc-oum-dauphin-blanc-241-85edfa-0@1.5x.jpg 1.5x,//photos2.tf1.fr/225/127/oum-dauphin-blanc-oum-dauphin-blanc-241-b1cd51-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/120/68/oum-dauphin-blanc-oum-dauphin-blanc-241-d44e54-0@1x.jpg 1x,//photos2.tf1.fr/120/68/oum-dauphin-blanc-oum-dauphin-blanc-241-313e90-0@1.5x.jpg 1.5x,//photos2.tf1.fr/120/68/oum-dauphin-blanc-oum-dauphin-blanc-241-0991d8-0@2x.jpg 2x" alt="Oum le dauphin blanc - Oum le dauphin blanc" title="Oum le dauphin blanc - Oum le dauphin blanc" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><span class="picto_play"><span></span></span><span class="csa" data-csa="" style="display: none;"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div></div></a><div class="description" data-xiti="Plus_de_vidéos_Oum_le_Dauphin_Blanc|||Titre|5|15"><a href="/tf1/oum-le-dauphin-blanc/videos/dragon-mers-oum-dauphin-blanc-2.html" class="videoLink trackXiti" data-xiti-libelle="Oum_le_Dauphin_BlancReplay-Le_dragon_des_mers_-_Oum_le_dauphin_blanc" data-xiti-type="N"><div class="text"><p class="uptitle"><strong class="colorCategory">Replay</strong><span class="momentDate" data-date="674" data-format="duration">674</span></p><p class="title">Le dragon des mers - Oum le dauphin blanc</p></div></a><div class="btn_favorite_heart_wrapper"><button class="btn_favorite heart" data-text-off="ajouter" data-text-on="retirer" data-id="6e4225e0-7fb2-4586-9652-24436558260d" data-type="videos" data-xiti="Plus_de_vidéos_Oum_le_Dauphin_Blanc|||Le_dragon_des_mers_-_Oum_le_dauphin_blanc"><span class="throbber"></span><span class="trackXiti favorite" data-xiti-libelle="Iconeajouter" data-xiti-type="A"></span><span class="js_label">ajouter</span></button></div></div></div></li><li><div class="video key-reco-videos-program" data-id="b48727c2-664b-4e4c-8fbd-127b85e8ff0b" data-reco="1" data-xiti="Plus_de_vidéos_Oum_le_Dauphin_Blanc|||Video|6|15"><a href="/tf1/oum-le-dauphin-blanc/videos/scene-de-menage-oum-dauphin-blanc-4.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="Oum_le_Dauphin_BlancReplay-Scène_de_ménage_-_Oum_le_dauphin_blanc" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/260/145/oum-dauphin-blanc-oum-dauphin-blanc-238-ff302b-0@1x.jpg 1x,//photos1.tf1.fr/260/145/oum-dauphin-blanc-oum-dauphin-blanc-238-c80591-0@1.5x.jpg 1.5x,//photos1.tf1.fr/260/145/oum-dauphin-blanc-oum-dauphin-blanc-238-190eb7-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/225/127/oum-dauphin-blanc-oum-dauphin-blanc-238-19928e-0@1x.jpg 1x,//photos1.tf1.fr/225/127/oum-dauphin-blanc-oum-dauphin-blanc-238-a6c14e-0@1.5x.jpg 1.5x,//photos1.tf1.fr/225/127/oum-dauphin-blanc-oum-dauphin-blanc-238-984c70-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/120/68/oum-dauphin-blanc-oum-dauphin-blanc-238-6a3ae4-0@1x.jpg 1x,//photos1.tf1.fr/120/68/oum-dauphin-blanc-oum-dauphin-blanc-238-2d79e6-0@1.5x.jpg 1.5x,//photos1.tf1.fr/120/68/oum-dauphin-blanc-oum-dauphin-blanc-238-2ec4c3-0@2x.jpg 2x" alt="Oum le dauphin blanc - Oum le dauphin blanc" title="Oum le dauphin blanc - Oum le dauphin blanc" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><span class="picto_play"><span></span></span><span class="csa" data-csa="" style="display: none;"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div></div></a><div class="description" data-xiti="Plus_de_vidéos_Oum_le_Dauphin_Blanc|||Titre|6|15"><a href="/tf1/oum-le-dauphin-blanc/videos/scene-de-menage-oum-dauphin-blanc-4.html" class="videoLink trackXiti" data-xiti-libelle="Oum_le_Dauphin_BlancReplay-Scène_de_ménage_-_Oum_le_dauphin_blanc" data-xiti-type="N"><div class="text"><p class="uptitle"><strong class="colorCategory">Replay</strong><span class="momentDate" data-date="674" data-format="duration">674</span></p><p class="title">Scène de ménage - Oum le dauphin blanc</p></div></a><div class="btn_favorite_heart_wrapper"><button class="btn_favorite heart" data-text-off="ajouter" data-text-on="retirer" data-id="b48727c2-664b-4e4c-8fbd-127b85e8ff0b" data-type="videos" data-xiti="Plus_de_vidéos_Oum_le_Dauphin_Blanc|||Scène_de_ménage_-_Oum_le_dauphin_blanc"><span class="throbber"></span><span class="trackXiti favorite" data-xiti-libelle="Iconeajouter" data-xiti-type="A"></span><span class="js_label">ajouter</span></button></div></div></div></li><li><div class="video key-reco-videos-program" data-id="3d072256-a8a5-4f90-99e2-d29e5b33f733" data-reco="1" data-xiti="Plus_de_vidéos_Oum_le_Dauphin_Blanc|||Video|7|15"><a href="/tf1/oum-le-dauphin-blanc/videos/maui-attrapa-soleil-oum-dauphin-blanc-2.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="Oum_le_Dauphin_BlancReplay-Maui_qui_attrapa_le_soleil_-_Oum_le_dauphin_blanc" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/260/145/oum-dauphin-blanc-oum-dauphin-blanc-237-e24f61-0@1x.jpg 1x,//photos1.tf1.fr/260/145/oum-dauphin-blanc-oum-dauphin-blanc-237-cac4e4-0@1.5x.jpg 1.5x,//photos1.tf1.fr/260/145/oum-dauphin-blanc-oum-dauphin-blanc-237-09e4d6-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/225/127/oum-dauphin-blanc-oum-dauphin-blanc-237-ed34e9-0@1x.jpg 1x,//photos1.tf1.fr/225/127/oum-dauphin-blanc-oum-dauphin-blanc-237-884ace-0@1.5x.jpg 1.5x,//photos1.tf1.fr/225/127/oum-dauphin-blanc-oum-dauphin-blanc-237-692c4f-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/120/68/oum-dauphin-blanc-oum-dauphin-blanc-237-d5c809-0@1x.jpg 1x,//photos1.tf1.fr/120/68/oum-dauphin-blanc-oum-dauphin-blanc-237-9c8181-0@1.5x.jpg 1.5x,//photos1.tf1.fr/120/68/oum-dauphin-blanc-oum-dauphin-blanc-237-1aac8c-0@2x.jpg 2x" alt="Oum le dauphin blanc - Oum le dauphin blanc" title="Oum le dauphin blanc - Oum le dauphin blanc" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><span class="picto_play"><span></span></span><span class="csa" data-csa="" style="display: none;"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div></div></a><div class="description" data-xiti="Plus_de_vidéos_Oum_le_Dauphin_Blanc|||Titre|7|15"><a href="/tf1/oum-le-dauphin-blanc/videos/maui-attrapa-soleil-oum-dauphin-blanc-2.html" class="videoLink trackXiti" data-xiti-libelle="Oum_le_Dauphin_BlancReplay-Maui_qui_attrapa_le_soleil_-_Oum_le_dauphin_blanc" data-xiti-type="N"><div class="text"><p class="uptitle"><strong class="colorCategory">Replay</strong><span class="momentDate" data-date="674" data-format="duration">674</span></p><p class="title">Maui qui attrapa le soleil - Oum le dauphin blanc</p></div></a><div class="btn_favorite_heart_wrapper"><button class="btn_favorite heart" data-text-off="ajouter" data-text-on="retirer" data-id="3d072256-a8a5-4f90-99e2-d29e5b33f733" data-type="videos" data-xiti="Plus_de_vidéos_Oum_le_Dauphin_Blanc|||Maui_qui_attrapa_le_soleil_-_Oum_le_dauphin_blanc"><span class="throbber"></span><span class="trackXiti favorite" data-xiti-libelle="Iconeajouter" data-xiti-type="A"></span><span class="js_label">ajouter</span></button></div></div></div></li><li><div class="video key-reco-videos-program" data-id="87cb6cc7-7d4f-4476-8760-2f400f03ccd2" data-reco="1" data-xiti="Plus_de_vidéos_Oum_le_Dauphin_Blanc|||Video|8|15"><a href="/tf1/oum-le-dauphin-blanc/videos/perle-noire-oum-dauphin-blanc-5.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="Oum_le_Dauphin_BlancReplay-La_perle_noire_-_Oum_le_dauphin_blanc" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/260/145/oum-dauphin-blanc-oum-dauphin-blanc-236-d935ab-0@1x.jpg 1x,//photos2.tf1.fr/260/145/oum-dauphin-blanc-oum-dauphin-blanc-236-368a73-0@1.5x.jpg 1.5x,//photos2.tf1.fr/260/145/oum-dauphin-blanc-oum-dauphin-blanc-236-547070-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/225/127/oum-dauphin-blanc-oum-dauphin-blanc-236-131ee3-0@1x.jpg 1x,//photos2.tf1.fr/225/127/oum-dauphin-blanc-oum-dauphin-blanc-236-9c713e-0@1.5x.jpg 1.5x,//photos2.tf1.fr/225/127/oum-dauphin-blanc-oum-dauphin-blanc-236-96e9c8-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/120/68/oum-dauphin-blanc-oum-dauphin-blanc-236-95cdba-0@1x.jpg 1x,//photos2.tf1.fr/120/68/oum-dauphin-blanc-oum-dauphin-blanc-236-cfee2c-0@1.5x.jpg 1.5x,//photos2.tf1.fr/120/68/oum-dauphin-blanc-oum-dauphin-blanc-236-f19b6a-0@2x.jpg 2x" alt="Oum le dauphin blanc - Oum le dauphin blanc" title="Oum le dauphin blanc - Oum le dauphin blanc" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><span class="picto_play"><span></span></span><span class="csa" data-csa="" style="display: none;"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div></div></a><div class="description" data-xiti="Plus_de_vidéos_Oum_le_Dauphin_Blanc|||Titre|8|15"><a href="/tf1/oum-le-dauphin-blanc/videos/perle-noire-oum-dauphin-blanc-5.html" class="videoLink trackXiti" data-xiti-libelle="Oum_le_Dauphin_BlancReplay-La_perle_noire_-_Oum_le_dauphin_blanc" data-xiti-type="N"><div class="text"><p class="uptitle"><strong class="colorCategory">Replay</strong><span class="momentDate" data-date="674" data-format="duration">674</span></p><p class="title">La perle noire - Oum le dauphin blanc</p></div></a><div class="btn_favorite_heart_wrapper"><button class="btn_favorite heart" data-text-off="ajouter" data-text-on="retirer" data-id="87cb6cc7-7d4f-4476-8760-2f400f03ccd2" data-type="videos" data-xiti="Plus_de_vidéos_Oum_le_Dauphin_Blanc|||La_perle_noire_-_Oum_le_dauphin_blanc"><span class="throbber"></span><span class="trackXiti favorite" data-xiti-libelle="Iconeajouter" data-xiti-type="A"></span><span class="js_label">ajouter</span></button></div></div></div></li><li><div class="video key-reco-videos-program" data-id="93a1a4ac-7577-4e5e-8a4e-8a027564bc14" data-reco="1" data-xiti="Plus_de_vidéos_Oum_le_Dauphin_Blanc|||Video|9|15"><a href="/tf1/oum-le-dauphin-blanc/videos/a-poursuite-toki-poutangata-oum-dauphin-blanc-4.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="Oum_le_Dauphin_BlancReplay-A_la_poursuite_du_toki_poutangata_-_Oum_le_dauphin_blanc" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/260/145/oum-dauphin-blanc-oum-dauphin-blanc-235-948816-0@1x.jpg 1x,//photos2.tf1.fr/260/145/oum-dauphin-blanc-oum-dauphin-blanc-235-429ff6-0@1.5x.jpg 1.5x,//photos2.tf1.fr/260/145/oum-dauphin-blanc-oum-dauphin-blanc-235-9ae57c-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/225/127/oum-dauphin-blanc-oum-dauphin-blanc-235-e4261a-0@1x.jpg 1x,//photos2.tf1.fr/225/127/oum-dauphin-blanc-oum-dauphin-blanc-235-c87348-0@1.5x.jpg 1.5x,//photos2.tf1.fr/225/127/oum-dauphin-blanc-oum-dauphin-blanc-235-5db9ea-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/120/68/oum-dauphin-blanc-oum-dauphin-blanc-235-1b0385-0@1x.jpg 1x,//photos2.tf1.fr/120/68/oum-dauphin-blanc-oum-dauphin-blanc-235-4b02a3-0@1.5x.jpg 1.5x,//photos2.tf1.fr/120/68/oum-dauphin-blanc-oum-dauphin-blanc-235-abe187-0@2x.jpg 2x" alt="Oum le dauphin blanc - Oum le dauphin blanc" title="Oum le dauphin blanc - Oum le dauphin blanc" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><span class="picto_play"><span></span></span><span class="csa" data-csa="" style="display: none;"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div></div></a><div class="description" data-xiti="Plus_de_vidéos_Oum_le_Dauphin_Blanc|||Titre|9|15"><a href="/tf1/oum-le-dauphin-blanc/videos/a-poursuite-toki-poutangata-oum-dauphin-blanc-4.html" class="videoLink trackXiti" data-xiti-libelle="Oum_le_Dauphin_BlancReplay-A_la_poursuite_du_toki_poutangata_-_Oum_le_dauphin_blanc" data-xiti-type="N"><div class="text"><p class="uptitle"><strong class="colorCategory">Replay</strong><span class="momentDate" data-date="674" data-format="duration">674</span></p><p class="title">A la poursuite du toki poutangata - Oum le dauphin blanc</p></div></a><div class="btn_favorite_heart_wrapper"><button class="btn_favorite heart" data-text-off="ajouter" data-text-on="retirer" data-id="93a1a4ac-7577-4e5e-8a4e-8a027564bc14" data-type="videos" data-xiti="Plus_de_vidéos_Oum_le_Dauphin_Blanc|||A_la_poursuite_du_toki_poutangata_-_Oum_le_dauphin_blanc"><span class="throbber"></span><span class="trackXiti favorite" data-xiti-libelle="Iconeajouter" data-xiti-type="A"></span><span class="js_label">ajouter</span></button></div></div></div></li><li><div class="video key-reco-videos-program" data-id="7682a12a-1de6-4338-9c52-e887f1000fe9" data-reco="1" data-xiti="Plus_de_vidéos_Oum_le_Dauphin_Blanc|||Video|10|15"><a href="/tf1/oum-le-dauphin-blanc/videos/tiki-de-jade-oum-dauphin-blanc-5.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="Oum_le_Dauphin_BlancReplay-Le_tiki_de_jade_-_Oum_le_dauphin_blanc" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/260/145/oum-dauphin-blanc-oum-dauphin-blanc-234-3e749c-0@1x.jpg 1x,//photos2.tf1.fr/260/145/oum-dauphin-blanc-oum-dauphin-blanc-234-eb6f65-0@1.5x.jpg 1.5x,//photos2.tf1.fr/260/145/oum-dauphin-blanc-oum-dauphin-blanc-234-1bb992-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/225/127/oum-dauphin-blanc-oum-dauphin-blanc-234-e45f8c-0@1x.jpg 1x,//photos2.tf1.fr/225/127/oum-dauphin-blanc-oum-dauphin-blanc-234-70ad2d-0@1.5x.jpg 1.5x,//photos2.tf1.fr/225/127/oum-dauphin-blanc-oum-dauphin-blanc-234-d27c7c-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/120/68/oum-dauphin-blanc-oum-dauphin-blanc-234-9fca3f-0@1x.jpg 1x,//photos2.tf1.fr/120/68/oum-dauphin-blanc-oum-dauphin-blanc-234-7ae577-0@1.5x.jpg 1.5x,//photos2.tf1.fr/120/68/oum-dauphin-blanc-oum-dauphin-blanc-234-ed89da-0@2x.jpg 2x" alt="Oum le dauphin blanc - Oum le dauphin blanc" title="Oum le dauphin blanc - Oum le dauphin blanc" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><span class="picto_play"><span></span></span><span class="csa" data-csa="" style="display: none;"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div></div></a><div class="description" data-xiti="Plus_de_vidéos_Oum_le_Dauphin_Blanc|||Titre|10|15"><a href="/tf1/oum-le-dauphin-blanc/videos/tiki-de-jade-oum-dauphin-blanc-5.html" class="videoLink trackXiti" data-xiti-libelle="Oum_le_Dauphin_BlancReplay-Le_tiki_de_jade_-_Oum_le_dauphin_blanc" data-xiti-type="N"><div class="text"><p class="uptitle"><strong class="colorCategory">Replay</strong><span class="momentDate" data-date="674" data-format="duration">674</span></p><p class="title">Le tiki de jade - Oum le dauphin blanc</p></div></a><div class="btn_favorite_heart_wrapper"><button class="btn_favorite heart" data-text-off="ajouter" data-text-on="retirer" data-id="7682a12a-1de6-4338-9c52-e887f1000fe9" data-type="videos" data-xiti="Plus_de_vidéos_Oum_le_Dauphin_Blanc|||Le_tiki_de_jade_-_Oum_le_dauphin_blanc"><span class="throbber"></span><span class="trackXiti favorite" data-xiti-libelle="Iconeajouter" data-xiti-type="A"></span><span class="js_label">ajouter</span></button></div></div></div></li><li><div class="video key-reco-videos-program" data-id="cd8159ed-53ae-4b69-8bd9-6169c4c8b724" data-reco="1" data-xiti="Plus_de_vidéos_Oum_le_Dauphin_Blanc|||Video|11|15"><a href="/tf1/oum-le-dauphin-blanc/videos/quatre-aventures-de-oum-dauphin.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="Oum_le_Dauphin_BlancBonus-Quatre_aventures_de_Oum_le_dauphin_!" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/260/145/oum-dauphin-blanc-quatre-aventures-de-oum-dauphin-4c7251-0@1x.jpg 1x,//photos2.tf1.fr/260/145/oum-dauphin-blanc-quatre-aventures-de-oum-dauphin-ccc376-0@1.5x.jpg 1.5x,//photos2.tf1.fr/260/145/oum-dauphin-blanc-quatre-aventures-de-oum-dauphin-a383e7-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/225/127/oum-dauphin-blanc-quatre-aventures-de-oum-dauphin-5aecc7-0@1x.jpg 1x,//photos2.tf1.fr/225/127/oum-dauphin-blanc-quatre-aventures-de-oum-dauphin-7de793-0@1.5x.jpg 1.5x,//photos2.tf1.fr/225/127/oum-dauphin-blanc-quatre-aventures-de-oum-dauphin-4f32aa-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/120/68/oum-dauphin-blanc-quatre-aventures-de-oum-dauphin-cfdc31-0@1x.jpg 1x,//photos2.tf1.fr/120/68/oum-dauphin-blanc-quatre-aventures-de-oum-dauphin-68849e-0@1.5x.jpg 1.5x,//photos2.tf1.fr/120/68/oum-dauphin-blanc-quatre-aventures-de-oum-dauphin-4bd351-0@2x.jpg 2x" alt="Oum le dauphin blanc - Quatre aventures de Oum le dauphin !" title="Oum le dauphin blanc - Quatre aventures de Oum le dauphin !" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><span class="picto_play"><span></span></span><span class="csa" data-csa="" style="display: none;"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div></div></a><div class="description" data-xiti="Plus_de_vidéos_Oum_le_Dauphin_Blanc|||Titre|11|15"><a href="/tf1/oum-le-dauphin-blanc/videos/quatre-aventures-de-oum-dauphin.html" class="videoLink trackXiti" data-xiti-libelle="Oum_le_Dauphin_BlancBonus-Quatre_aventures_de_Oum_le_dauphin_!" data-xiti-type="N"><div class="text"><p class="uptitle"><strong>Bonus</strong><span class="momentDate" data-date="31" data-format="duration">31</span></p><p class="title">Quatre aventures de Oum le dauphin !</p></div></a><div class="btn_favorite_heart_wrapper"><button class="btn_favorite heart" data-text-off="ajouter" data-text-on="retirer" data-id="cd8159ed-53ae-4b69-8bd9-6169c4c8b724" data-type="videos" data-xiti="Plus_de_vidéos_Oum_le_Dauphin_Blanc|||Quatre_aventures_de_Oum_le_dauphin_!"><span class="throbber"></span><span class="trackXiti favorite" data-xiti-libelle="Iconeajouter" data-xiti-type="A"></span><span class="js_label">ajouter</span></button></div></div></div></li><li><div class="video key-reco-videos-program" data-id="ba775044-c1e9-4a98-ae49-5382588e4a3f" data-reco="1" data-xiti="Plus_de_vidéos_Oum_le_Dauphin_Blanc|||Video|12|15"><a href="/tf1/oum-le-dauphin-blanc/videos/apprends-a-dessiner-marina.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="Oum_le_Dauphin_BlancBonus-Apprends_à_dessiner_Marina" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/260/145/oum-dauphin-blanc-apprends-a-dessiner-marina-661ea2-0@1x.jpg 1x,//photos2.tf1.fr/260/145/oum-dauphin-blanc-apprends-a-dessiner-marina-74eb46-0@1.5x.jpg 1.5x,//photos2.tf1.fr/260/145/oum-dauphin-blanc-apprends-a-dessiner-marina-48602d-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/225/127/oum-dauphin-blanc-apprends-a-dessiner-marina-a0610a-0@1x.jpg 1x,//photos2.tf1.fr/225/127/oum-dauphin-blanc-apprends-a-dessiner-marina-0d80c8-0@1.5x.jpg 1.5x,//photos2.tf1.fr/225/127/oum-dauphin-blanc-apprends-a-dessiner-marina-2d9dd1-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/120/68/oum-dauphin-blanc-apprends-a-dessiner-marina-2480cb-0@1x.jpg 1x,//photos2.tf1.fr/120/68/oum-dauphin-blanc-apprends-a-dessiner-marina-5b2faa-0@1.5x.jpg 1.5x,//photos2.tf1.fr/120/68/oum-dauphin-blanc-apprends-a-dessiner-marina-c465d7-0@2x.jpg 2x" alt="Oum le dauphin blanc - Apprends à dessiner Marina" title="Oum le dauphin blanc - Apprends à dessiner Marina" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><span class="picto_play"><span></span></span><span class="csa" data-csa="" style="display: none;"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div></div></a><div class="description" data-xiti="Plus_de_vidéos_Oum_le_Dauphin_Blanc|||Titre|12|15"><a href="/tf1/oum-le-dauphin-blanc/videos/apprends-a-dessiner-marina.html" class="videoLink trackXiti" data-xiti-libelle="Oum_le_Dauphin_BlancBonus-Apprends_à_dessiner_Marina" data-xiti-type="N"><div class="text"><p class="uptitle"><strong>Bonus</strong><span class="momentDate" data-date="71" data-format="duration">71</span></p><p class="title">Apprends à dessiner Marina</p></div></a><div class="btn_favorite_heart_wrapper"><button class="btn_favorite heart" data-text-off="ajouter" data-text-on="retirer" data-id="ba775044-c1e9-4a98-ae49-5382588e4a3f" data-type="videos" data-xiti="Plus_de_vidéos_Oum_le_Dauphin_Blanc|||Apprends_à_dessiner_Marina"><span class="throbber"></span><span class="trackXiti favorite" data-xiti-libelle="Iconeajouter" data-xiti-type="A"></span><span class="js_label">ajouter</span></button></div></div></div></li><li><div class="video key-reco-videos-program" data-id="0390b0e1-d59d-4249-bc66-b87316f48d4e" data-reco="1" data-xiti="Plus_de_vidéos_Oum_le_Dauphin_Blanc|||Video|13|15"><a href="/tf1/oum-le-dauphin-blanc/videos/coulisses-de-serie-oum-dauphin-blanc.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="Oum_le_Dauphin_BlancBonus-Les_coulisses_de_la_série_Oum_le_dauphin_blanc" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/260/145/oum-dauphin-blanc-coulisses-de-serie-oum-dauphin-blanc-fbaa63-0@1x.jpg 1x,//photos2.tf1.fr/260/145/oum-dauphin-blanc-coulisses-de-serie-oum-dauphin-blanc-638385-0@1.5x.jpg 1.5x,//photos2.tf1.fr/260/145/oum-dauphin-blanc-coulisses-de-serie-oum-dauphin-blanc-14f4d3-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/225/127/oum-dauphin-blanc-coulisses-de-serie-oum-dauphin-blanc-3e32b9-0@1x.jpg 1x,//photos2.tf1.fr/225/127/oum-dauphin-blanc-coulisses-de-serie-oum-dauphin-blanc-491c12-0@1.5x.jpg 1.5x,//photos2.tf1.fr/225/127/oum-dauphin-blanc-coulisses-de-serie-oum-dauphin-blanc-45a1a9-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/120/68/oum-dauphin-blanc-coulisses-de-serie-oum-dauphin-blanc-cc1896-0@1x.jpg 1x,//photos2.tf1.fr/120/68/oum-dauphin-blanc-coulisses-de-serie-oum-dauphin-blanc-0ee7ff-0@1.5x.jpg 1.5x,//photos2.tf1.fr/120/68/oum-dauphin-blanc-coulisses-de-serie-oum-dauphin-blanc-197bed-0@2x.jpg 2x" alt="Oum le dauphin blanc - Les coulisses de la série Oum le dauphin blanc" title="Oum le dauphin blanc - Les coulisses de la série Oum le dauphin blanc" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><span class="picto_play"><span></span></span><span class="csa" data-csa="" style="display: none;"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div></div></a><div class="description" data-xiti="Plus_de_vidéos_Oum_le_Dauphin_Blanc|||Titre|13|15"><a href="/tf1/oum-le-dauphin-blanc/videos/coulisses-de-serie-oum-dauphin-blanc.html" class="videoLink trackXiti" data-xiti-libelle="Oum_le_Dauphin_BlancBonus-Les_coulisses_de_la_série_Oum_le_dauphin_blanc" data-xiti-type="N"><div class="text"><p class="uptitle"><strong>Bonus</strong><span class="momentDate" data-date="233" data-format="duration">233</span></p><p class="title">Les coulisses de la série Oum le dauphin blanc</p></div></a><div class="btn_favorite_heart_wrapper"><button class="btn_favorite heart" data-text-off="ajouter" data-text-on="retirer" data-id="0390b0e1-d59d-4249-bc66-b87316f48d4e" data-type="videos" data-xiti="Plus_de_vidéos_Oum_le_Dauphin_Blanc|||Les_coulisses_de_la_série_Oum_le_dauphin_blanc"><span class="throbber"></span><span class="trackXiti favorite" data-xiti-libelle="Iconeajouter" data-xiti-type="A"></span><span class="js_label">ajouter</span></button></div></div></div></li><li><div class="video key-reco-videos-program" data-id="795b83a1-cc02-4943-97af-762f5cda504e" data-reco="1" data-xiti="Plus_de_vidéos_Oum_le_Dauphin_Blanc|||Video|14|15"><a href="/tf1/oum-le-dauphin-blanc/videos/apprends-a-dessiner-oum.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="Oum_le_Dauphin_BlancBonus-Apprends_à_dessiner_Oum" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/260/145/oum-dauphin-blanc-apprends-a-dessiner-oum-b80e3c-0@1x.jpg 1x,//photos2.tf1.fr/260/145/oum-dauphin-blanc-apprends-a-dessiner-oum-845bb9-0@1.5x.jpg 1.5x,//photos2.tf1.fr/260/145/oum-dauphin-blanc-apprends-a-dessiner-oum-73dcd2-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/225/127/oum-dauphin-blanc-apprends-a-dessiner-oum-0469ba-0@1x.jpg 1x,//photos2.tf1.fr/225/127/oum-dauphin-blanc-apprends-a-dessiner-oum-f07414-0@1.5x.jpg 1.5x,//photos2.tf1.fr/225/127/oum-dauphin-blanc-apprends-a-dessiner-oum-c585b8-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/120/68/oum-dauphin-blanc-apprends-a-dessiner-oum-2565be-0@1x.jpg 1x,//photos2.tf1.fr/120/68/oum-dauphin-blanc-apprends-a-dessiner-oum-14d39e-0@1.5x.jpg 1.5x,//photos2.tf1.fr/120/68/oum-dauphin-blanc-apprends-a-dessiner-oum-f35898-0@2x.jpg 2x" alt="Oum le dauphin blanc - Apprends à dessiner Oum" title="Oum le dauphin blanc - Apprends à dessiner Oum" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><span class="picto_play"><span></span></span><span class="csa" data-csa="" style="display: none;"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div></div></a><div class="description" data-xiti="Plus_de_vidéos_Oum_le_Dauphin_Blanc|||Titre|14|15"><a href="/tf1/oum-le-dauphin-blanc/videos/apprends-a-dessiner-oum.html" class="videoLink trackXiti" data-xiti-libelle="Oum_le_Dauphin_BlancBonus-Apprends_à_dessiner_Oum" data-xiti-type="N"><div class="text"><p class="uptitle"><strong>Bonus</strong><span class="momentDate" data-date="106" data-format="duration">106</span></p><p class="title">Apprends à dessiner Oum</p></div></a><div class="btn_favorite_heart_wrapper"><button class="btn_favorite heart" data-text-off="ajouter" data-text-on="retirer" data-id="795b83a1-cc02-4943-97af-762f5cda504e" data-type="videos" data-xiti="Plus_de_vidéos_Oum_le_Dauphin_Blanc|||Apprends_à_dessiner_Oum"><span class="throbber"></span><span class="trackXiti favorite" data-xiti-libelle="Iconeajouter" data-xiti-type="A"></span><span class="js_label">ajouter</span></button></div></div></div></li><li><div class="video key-reco-videos-program" data-id="d7175457-788d-4da2-b557-6f3929e488da" data-reco="1" data-xiti="Plus_de_vidéos_Oum_le_Dauphin_Blanc|||Video|15|15"><a href="/tf1/oum-le-dauphin-blanc/videos/se-cache-derriere-voix-de-yann-timeti.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="Oum_le_Dauphin_BlancBonus-Qui_se_cache_derrière_les_voix_de_Yann_et_Timeti_?" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/260/145/oum-dauphin-blanc-se-cache-derriere-voix-de-yann-timeti-68436f-0@1x.jpg 1x,//photos2.tf1.fr/260/145/oum-dauphin-blanc-se-cache-derriere-voix-de-yann-timeti-e7b6fe-0@1.5x.jpg 1.5x,//photos2.tf1.fr/260/145/oum-dauphin-blanc-se-cache-derriere-voix-de-yann-timeti-50fcc7-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/225/127/oum-dauphin-blanc-se-cache-derriere-voix-de-yann-timeti-1d3084-0@1x.jpg 1x,//photos2.tf1.fr/225/127/oum-dauphin-blanc-se-cache-derriere-voix-de-yann-timeti-a5d6f3-0@1.5x.jpg 1.5x,//photos2.tf1.fr/225/127/oum-dauphin-blanc-se-cache-derriere-voix-de-yann-timeti-bc9b92-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/120/68/oum-dauphin-blanc-se-cache-derriere-voix-de-yann-timeti-b05fe3-0@1x.jpg 1x,//photos2.tf1.fr/120/68/oum-dauphin-blanc-se-cache-derriere-voix-de-yann-timeti-cb14bd-0@1.5x.jpg 1.5x,//photos2.tf1.fr/120/68/oum-dauphin-blanc-se-cache-derriere-voix-de-yann-timeti-ba6df4-0@2x.jpg 2x" alt="Oum le dauphin blanc - Qui se cache derrière les voix de Yann et Timeti ?" title="Oum le dauphin blanc - Qui se cache derrière les voix de Yann et Timeti ?" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><span class="picto_play"><span></span></span><span class="csa" data-csa="" style="display: none;"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div></div></a><div class="description" data-xiti="Plus_de_vidéos_Oum_le_Dauphin_Blanc|||Titre|15|15"><a href="/tf1/oum-le-dauphin-blanc/videos/se-cache-derriere-voix-de-yann-timeti.html" class="videoLink trackXiti" data-xiti-libelle="Oum_le_Dauphin_BlancBonus-Qui_se_cache_derrière_les_voix_de_Yann_et_Timeti_?" data-xiti-type="N"><div class="text"><p class="uptitle"><strong>Bonus</strong><span class="momentDate" data-date="60" data-format="duration">60</span></p><p class="title">Qui se cache derrière les voix de Yann et Timeti ?</p></div></a><div class="btn_favorite_heart_wrapper"><button class="btn_favorite heart" data-text-off="ajouter" data-text-on="retirer" data-id="d7175457-788d-4da2-b557-6f3929e488da" data-type="videos" data-xiti="Plus_de_vidéos_Oum_le_Dauphin_Blanc|||Qui_se_cache_derrière_les_voix_de_Yann_et_Timeti_?"><span class="throbber"></span><span class="trackXiti favorite" data-xiti-libelle="Iconeajouter" data-xiti-type="A"></span><span class="js_label">ajouter</span></button></div></div></div></li></ul></div></div></div></section><section class="list_videos initjs"><div class="content_section"><div class="margin_section"><div class="block_title"><h2 class="text_title">Vous aimerez aussi sur <strong>MYTF1</strong></h2></div><div class="content scroll_div"><ul><li><div class="video key-reco-videos" data-id="84d04895-9c32-4bfd-b9a1-835483828c61" data-reco="1" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Video|1|15"><a href="/tf1/le-livre-de-la-jungle/videos/temple-loups-livre-de-jungle.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="Le_Livre_de_la_JungleBonus-Le_temple_des_loups_-_Le_livre_de_la_jungle" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/260/145/livre-de-jungle-temple-loups-livre-de-jungle-f15045-0@1x.jpg 1x,//photos2.tf1.fr/260/145/livre-de-jungle-temple-loups-livre-de-jungle-8a0171-0@1.5x.jpg 1.5x,//photos2.tf1.fr/260/145/livre-de-jungle-temple-loups-livre-de-jungle-050dcd-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/225/127/livre-de-jungle-temple-loups-livre-de-jungle-54dd8b-0@1x.jpg 1x,//photos2.tf1.fr/225/127/livre-de-jungle-temple-loups-livre-de-jungle-85aeed-0@1.5x.jpg 1.5x,//photos2.tf1.fr/225/127/livre-de-jungle-temple-loups-livre-de-jungle-b87536-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/120/68/livre-de-jungle-temple-loups-livre-de-jungle-7717e8-0@1x.jpg 1x,//photos2.tf1.fr/120/68/livre-de-jungle-temple-loups-livre-de-jungle-f0299f-0@1.5x.jpg 1.5x,//photos2.tf1.fr/120/68/livre-de-jungle-temple-loups-livre-de-jungle-5d83d9-0@2x.jpg 2x" alt="Le livre de la jungle - Le temple des loups - Le livre de la jungle" title="Le livre de la jungle - Le temple des loups - Le livre de la jungle" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><span class="picto_play"><span></span></span><span class="csa" data-csa="" style="display: none;"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div></div></a><div class="description" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Titre|1|15"><a href="/tf1/le-livre-de-la-jungle/videos/temple-loups-livre-de-jungle.html" class="videoLink trackXiti" data-xiti-libelle="Le_Livre_de_la_JungleBonus-Le_temple_des_loups_-_Le_livre_de_la_jungle" data-xiti-type="N"><div class="text"><p class="program">Le Livre de la Jungle</p><p class="uptitle"><strong>Bonus</strong><span class="momentDate" data-date="30" data-format="duration">30</span></p><p class="title">Le temple des loups - Le livre de la jungle</p></div></a><div class="btn_favorite_heart_wrapper"><button class="btn_favorite heart" data-text-off="ajouter" data-text-on="retirer" data-id="84d04895-9c32-4bfd-b9a1-835483828c61" data-type="videos" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Le_temple_des_loups_-_Le_livre_de_la_jungle"><span class="throbber"></span><span class="trackXiti favorite" data-xiti-libelle="Iconeajouter" data-xiti-type="A"></span><span class="js_label">ajouter</span></button></div></div></div></li><li><div class="video key-reco-videos" data-id="bf16e79c-d30a-4f10-b1c9-b5b48b05df00" data-reco="1" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Video|2|15"><a href="/tf1/blaise/videos/clip-jeux-d-hiver-karaoke-blaise.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="BlaiseBonus-Clip_Jeux_d_hiver_karaoké_Blaise" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/260/145/blaise-clip-jeux-d-hiver-karaoke-blaise-6937f5-0@1x.jpg 1x,//photos2.tf1.fr/260/145/blaise-clip-jeux-d-hiver-karaoke-blaise-f82b80-0@1.5x.jpg 1.5x,//photos2.tf1.fr/260/145/blaise-clip-jeux-d-hiver-karaoke-blaise-c6f554-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/225/127/blaise-clip-jeux-d-hiver-karaoke-blaise-f6263d-0@1x.jpg 1x,//photos2.tf1.fr/225/127/blaise-clip-jeux-d-hiver-karaoke-blaise-6f0d4f-0@1.5x.jpg 1.5x,//photos2.tf1.fr/225/127/blaise-clip-jeux-d-hiver-karaoke-blaise-12e83f-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/120/68/blaise-clip-jeux-d-hiver-karaoke-blaise-4cb0c5-0@1x.jpg 1x,//photos2.tf1.fr/120/68/blaise-clip-jeux-d-hiver-karaoke-blaise-c72127-0@1.5x.jpg 1.5x,//photos2.tf1.fr/120/68/blaise-clip-jeux-d-hiver-karaoke-blaise-e1180f-0@2x.jpg 2x" alt="Blaise - Clip Jeux d'hiver karaoké Blaise" title="Blaise - Clip Jeux d'hiver karaoké Blaise" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><span class="picto_play"><span></span></span><span class="csa" data-csa="" style="display: none;"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div></div></a><div class="description" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Titre|2|15"><a href="/tf1/blaise/videos/clip-jeux-d-hiver-karaoke-blaise.html" class="videoLink trackXiti" data-xiti-libelle="BlaiseBonus-Clip_Jeux_d_hiver_karaoké_Blaise" data-xiti-type="N"><div class="text"><p class="program">Blaise</p><p class="uptitle"><strong>Bonus</strong><span class="momentDate" data-date="41" data-format="duration">41</span></p><p class="title">Clip Jeux d&#39;hiver karaoké Blaise</p></div></a><div class="btn_favorite_heart_wrapper"><button class="btn_favorite heart" data-text-off="ajouter" data-text-on="retirer" data-id="bf16e79c-d30a-4f10-b1c9-b5b48b05df00" data-type="videos" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Clip_Jeux_d_hiver_karaoké_Blaise"><span class="throbber"></span><span class="trackXiti favorite" data-xiti-libelle="Iconeajouter" data-xiti-type="A"></span><span class="js_label">ajouter</span></button></div></div></div></li><li><div class="video key-reco-videos" data-id="ee3f5653-d059-4bbf-b9de-9f4ae00b19f2" data-reco="1" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Video|3|15"><a href="/tf1/blaise/videos/clip-jeux-d-hiver-blaise.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="BlaiseBonus-Clip_Jeux_d_hiver_Blaise" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/260/145/blaise-clip-jeux-d-hiver-blaise-4ca423-0@1x.jpg 1x,//photos1.tf1.fr/260/145/blaise-clip-jeux-d-hiver-blaise-6b32db-0@1.5x.jpg 1.5x,//photos1.tf1.fr/260/145/blaise-clip-jeux-d-hiver-blaise-41136f-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/225/127/blaise-clip-jeux-d-hiver-blaise-76d3c9-0@1x.jpg 1x,//photos1.tf1.fr/225/127/blaise-clip-jeux-d-hiver-blaise-a93c94-0@1.5x.jpg 1.5x,//photos1.tf1.fr/225/127/blaise-clip-jeux-d-hiver-blaise-2efe25-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/120/68/blaise-clip-jeux-d-hiver-blaise-8ed3b1-0@1x.jpg 1x,//photos1.tf1.fr/120/68/blaise-clip-jeux-d-hiver-blaise-418807-0@1.5x.jpg 1.5x,//photos1.tf1.fr/120/68/blaise-clip-jeux-d-hiver-blaise-4fe35b-0@2x.jpg 2x" alt="Blaise - Clip Jeux d'hiver Blaise" title="Blaise - Clip Jeux d'hiver Blaise" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><span class="picto_play"><span></span></span><span class="csa" data-csa="" style="display: none;"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div></div></a><div class="description" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Titre|3|15"><a href="/tf1/blaise/videos/clip-jeux-d-hiver-blaise.html" class="videoLink trackXiti" data-xiti-libelle="BlaiseBonus-Clip_Jeux_d_hiver_Blaise" data-xiti-type="N"><div class="text"><p class="program">Blaise</p><p class="uptitle"><strong>Bonus</strong><span class="momentDate" data-date="41" data-format="duration">41</span></p><p class="title">Clip Jeux d&#39;hiver Blaise</p></div></a><div class="btn_favorite_heart_wrapper"><button class="btn_favorite heart" data-text-off="ajouter" data-text-on="retirer" data-id="ee3f5653-d059-4bbf-b9de-9f4ae00b19f2" data-type="videos" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Clip_Jeux_d_hiver_Blaise"><span class="throbber"></span><span class="trackXiti favorite" data-xiti-libelle="Iconeajouter" data-xiti-type="A"></span><span class="js_label">ajouter</span></button></div></div></div></li><li><div class="video key-reco-videos" data-id="f6fa1da6-bf4b-47de-8093-9deb40a52cf6" data-reco="1" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Video|4|15"><a href="/tf1/miraculous/videos/miraculous-une-journee-a-paris-repetition-episode-1.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="MiraculousBonus-Miraculous_une_journée_à_Paris_-_Répétition_(épisode_1)" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/260/145/miraculous-aventures-de-ladybug-chat-noir-miraculous-une-journee-a-paris-repetition-episode-1-10e05d-0@1x.jpg 1x,//photos2.tf1.fr/260/145/miraculous-aventures-de-ladybug-chat-noir-miraculous-une-journee-a-paris-repetition-episode-1-9dc60a-0@1.5x.jpg 1.5x,//photos2.tf1.fr/260/145/miraculous-aventures-de-ladybug-chat-noir-miraculous-une-journee-a-paris-repetition-episode-1-369a38-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/225/127/miraculous-aventures-de-ladybug-chat-noir-miraculous-une-journee-a-paris-repetition-episode-1-20183d-0@1x.jpg 1x,//photos2.tf1.fr/225/127/miraculous-aventures-de-ladybug-chat-noir-miraculous-une-journee-a-paris-repetition-episode-1-ca0c34-0@1.5x.jpg 1.5x,//photos2.tf1.fr/225/127/miraculous-aventures-de-ladybug-chat-noir-miraculous-une-journee-a-paris-repetition-episode-1-d502b2-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/120/68/miraculous-aventures-de-ladybug-chat-noir-miraculous-une-journee-a-paris-repetition-episode-1-0135e9-0@1x.jpg 1x,//photos2.tf1.fr/120/68/miraculous-aventures-de-ladybug-chat-noir-miraculous-une-journee-a-paris-repetition-episode-1-ee1171-0@1.5x.jpg 1.5x,//photos2.tf1.fr/120/68/miraculous-aventures-de-ladybug-chat-noir-miraculous-une-journee-a-paris-repetition-episode-1-7dcb46-0@2x.jpg 2x" alt="Miraculous - Les aventures de Ladybug et Chat Noir - Miraculous, une journée à Paris - Répétition (épisode 1)" title="Miraculous - Les aventures de Ladybug et Chat Noir - Miraculous, une journée à Paris - Répétition (épisode 1)" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><span class="picto_play"><span></span></span><span class="csa" data-csa="" style="display: none;"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div></div></a><div class="description" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Titre|4|15"><a href="/tf1/miraculous/videos/miraculous-une-journee-a-paris-repetition-episode-1.html" class="videoLink trackXiti" data-xiti-libelle="MiraculousBonus-Miraculous_une_journée_à_Paris_-_Répétition_(épisode_1)" data-xiti-type="N"><div class="text"><p class="program">Miraculous</p><p class="uptitle"><strong>Bonus</strong><span class="momentDate" data-date="135" data-format="duration">135</span></p><p class="title">Miraculous, une journée à Paris - Répétition (épisode 1)</p></div></a><div class="btn_favorite_heart_wrapper"><button class="btn_favorite heart" data-text-off="ajouter" data-text-on="retirer" data-id="f6fa1da6-bf4b-47de-8093-9deb40a52cf6" data-type="videos" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Miraculous_une_journée_à_Paris_-_Répétition_(épisode_1)"><span class="throbber"></span><span class="trackXiti favorite" data-xiti-libelle="Iconeajouter" data-xiti-type="A"></span><span class="js_label">ajouter</span></button></div></div></div></li><li><div class="video key-reco-videos" data-id="3c534982-f824-4584-a97a-49fa375dceba" data-reco="1" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Video|5|15"><a href="/tf1/blaise/videos/bande-annonce-vacances-theme-blaise.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="BlaiseBonus-Bande_annonce_-_Vacances_thème_Blaise" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/260/145/blaise-bande-annonce-vacances-theme-blaise-a2f11e-0@1x.jpg 1x,//photos1.tf1.fr/260/145/blaise-bande-annonce-vacances-theme-blaise-82e37a-0@1.5x.jpg 1.5x,//photos1.tf1.fr/260/145/blaise-bande-annonce-vacances-theme-blaise-f0fadf-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/225/127/blaise-bande-annonce-vacances-theme-blaise-ba584d-0@1x.jpg 1x,//photos1.tf1.fr/225/127/blaise-bande-annonce-vacances-theme-blaise-8f8a6a-0@1.5x.jpg 1.5x,//photos1.tf1.fr/225/127/blaise-bande-annonce-vacances-theme-blaise-6e967d-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/120/68/blaise-bande-annonce-vacances-theme-blaise-46486d-0@1x.jpg 1x,//photos1.tf1.fr/120/68/blaise-bande-annonce-vacances-theme-blaise-3be59b-0@1.5x.jpg 1.5x,//photos1.tf1.fr/120/68/blaise-bande-annonce-vacances-theme-blaise-d0f3e7-0@2x.jpg 2x" alt="Blaise - Bande annonce - Vacances thème Blaise" title="Blaise - Bande annonce - Vacances thème Blaise" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><span class="picto_play"><span></span></span><span class="csa" data-csa="" style="display: none;"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div></div></a><div class="description" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Titre|5|15"><a href="/tf1/blaise/videos/bande-annonce-vacances-theme-blaise.html" class="videoLink trackXiti" data-xiti-libelle="BlaiseBonus-Bande_annonce_-_Vacances_thème_Blaise" data-xiti-type="N"><div class="text"><p class="program">Blaise</p><p class="uptitle"><strong>Bonus</strong><span class="momentDate" data-date="43" data-format="duration">43</span></p><p class="title">Bande annonce - Vacances thème Blaise</p></div></a><div class="btn_favorite_heart_wrapper"><button class="btn_favorite heart" data-text-off="ajouter" data-text-on="retirer" data-id="3c534982-f824-4584-a97a-49fa375dceba" data-type="videos" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Bande_annonce_-_Vacances_thème_Blaise"><span class="throbber"></span><span class="trackXiti favorite" data-xiti-libelle="Iconeajouter" data-xiti-type="A"></span><span class="js_label">ajouter</span></button></div></div></div></li><li><div class="video key-reco-videos" data-id="0fd3a74e-31d5-4d65-a199-707cdfbedd2b" data-reco="1" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Video|6|15"><a href="/tf1/les-mysterieuses-cites-d-or/videos/retour-de-zares-mysterieuses-cites-d-or-1.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="Les_Mystérieuses_Cités_d_orReplay-Le_retour_de_Zarès_-_Les_mystérieuses_cités_d_or" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/260/145/mysterieuses-cites-d-or-mysterieuses-cites-d-or-79-c8d6a6-0@1x.jpg 1x,//photos2.tf1.fr/260/145/mysterieuses-cites-d-or-mysterieuses-cites-d-or-79-64e89a-0@1.5x.jpg 1.5x,//photos2.tf1.fr/260/145/mysterieuses-cites-d-or-mysterieuses-cites-d-or-79-209b6d-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/225/127/mysterieuses-cites-d-or-mysterieuses-cites-d-or-79-862f51-0@1x.jpg 1x,//photos2.tf1.fr/225/127/mysterieuses-cites-d-or-mysterieuses-cites-d-or-79-890f5b-0@1.5x.jpg 1.5x,//photos2.tf1.fr/225/127/mysterieuses-cites-d-or-mysterieuses-cites-d-or-79-931ca5-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/120/68/mysterieuses-cites-d-or-mysterieuses-cites-d-or-79-fe6528-0@1x.jpg 1x,//photos2.tf1.fr/120/68/mysterieuses-cites-d-or-mysterieuses-cites-d-or-79-28766c-0@1.5x.jpg 1.5x,//photos2.tf1.fr/120/68/mysterieuses-cites-d-or-mysterieuses-cites-d-or-79-f8df32-0@2x.jpg 2x" alt="Les mystérieuses cités d'or - Les mystérieuses cités d'or" title="Les mystérieuses cités d'or - Les mystérieuses cités d'or" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><span class="picto_play"><span></span></span><span class="csa" data-csa="" style="display: none;"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div></div></a><div class="description" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Titre|6|15"><a href="/tf1/les-mysterieuses-cites-d-or/videos/retour-de-zares-mysterieuses-cites-d-or-1.html" class="videoLink trackXiti" data-xiti-libelle="Les_Mystérieuses_Cités_d_orReplay-Le_retour_de_Zarès_-_Les_mystérieuses_cités_d_or" data-xiti-type="N"><div class="text"><p class="program">Les Mystérieuses Cités d&#39;or</p><p class="uptitle"><strong class="colorCategory">Replay</strong><span class="momentDate" data-date="1379" data-format="duration">1379</span></p><p class="title">Le retour de Zarès - Les mystérieuses cités d&#39;or</p></div></a><div class="btn_favorite_heart_wrapper"><button class="btn_favorite heart" data-text-off="ajouter" data-text-on="retirer" data-id="0fd3a74e-31d5-4d65-a199-707cdfbedd2b" data-type="videos" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Le_retour_de_Zarès_-_Les_mystérieuses_cités_d_or"><span class="throbber"></span><span class="trackXiti favorite" data-xiti-libelle="Iconeajouter" data-xiti-type="A"></span><span class="js_label">ajouter</span></button></div></div></div></li><li><div class="video key-reco-videos" data-id="d84b588e-dc62-46cc-a63a-0870e41ca191" data-reco="1" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Video|7|15"><a href="/tf1/les-mysterieuses-cites-d-or/videos/bouclier-miroir-mysterieuses-cites-d-or-1.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="Les_Mystérieuses_Cités_d_orReplay-Le_bouclier_miroir_-_Les_mystérieuses_cités_d_or" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/260/145/mysterieuses-cites-d-or-mysterieuses-cites-d-or-78-c42c47-0@1x.jpg 1x,//photos1.tf1.fr/260/145/mysterieuses-cites-d-or-mysterieuses-cites-d-or-78-ba5594-0@1.5x.jpg 1.5x,//photos1.tf1.fr/260/145/mysterieuses-cites-d-or-mysterieuses-cites-d-or-78-6ad237-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/225/127/mysterieuses-cites-d-or-mysterieuses-cites-d-or-78-079170-0@1x.jpg 1x,//photos1.tf1.fr/225/127/mysterieuses-cites-d-or-mysterieuses-cites-d-or-78-120ca4-0@1.5x.jpg 1.5x,//photos1.tf1.fr/225/127/mysterieuses-cites-d-or-mysterieuses-cites-d-or-78-d2005d-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/120/68/mysterieuses-cites-d-or-mysterieuses-cites-d-or-78-96c6ca-0@1x.jpg 1x,//photos1.tf1.fr/120/68/mysterieuses-cites-d-or-mysterieuses-cites-d-or-78-9939be-0@1.5x.jpg 1.5x,//photos1.tf1.fr/120/68/mysterieuses-cites-d-or-mysterieuses-cites-d-or-78-c34965-0@2x.jpg 2x" alt="Les mystérieuses cités d'or - Les mystérieuses cités d'or" title="Les mystérieuses cités d'or - Les mystérieuses cités d'or" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><span class="picto_play"><span></span></span><span class="csa" data-csa="" style="display: none;"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div></div></a><div class="description" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Titre|7|15"><a href="/tf1/les-mysterieuses-cites-d-or/videos/bouclier-miroir-mysterieuses-cites-d-or-1.html" class="videoLink trackXiti" data-xiti-libelle="Les_Mystérieuses_Cités_d_orReplay-Le_bouclier_miroir_-_Les_mystérieuses_cités_d_or" data-xiti-type="N"><div class="text"><p class="program">Les Mystérieuses Cités d&#39;or</p><p class="uptitle"><strong class="colorCategory">Replay</strong><span class="momentDate" data-date="1380" data-format="duration">1380</span></p><p class="title">Le bouclier miroir - Les mystérieuses cités d&#39;or</p></div></a><div class="btn_favorite_heart_wrapper"><button class="btn_favorite heart" data-text-off="ajouter" data-text-on="retirer" data-id="d84b588e-dc62-46cc-a63a-0870e41ca191" data-type="videos" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Le_bouclier_miroir_-_Les_mystérieuses_cités_d_or"><span class="throbber"></span><span class="trackXiti favorite" data-xiti-libelle="Iconeajouter" data-xiti-type="A"></span><span class="js_label">ajouter</span></button></div></div></div></li><li><div class="video key-reco-videos" data-id="53ad7d21-f723-4a5f-99c8-b0b86f57fe44" data-reco="1" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Video|8|15"><a href="/tf1/miraculous/videos/kung-food-miraculous-aventures-de-ladybug-chat-noir.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="MiraculousReplay-Kung_Food_-_Miraculous_-_Les_aventures_de_Ladybug_et_Chat_Noir" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/260/145/miraculous-aventures-de-ladybug-chat-noir-miraculous-aventures-de-ladybug-chat-noir-35-2ea5a7-0@1x.jpg 1x,//photos2.tf1.fr/260/145/miraculous-aventures-de-ladybug-chat-noir-miraculous-aventures-de-ladybug-chat-noir-35-c89242-0@1.5x.jpg 1.5x,//photos2.tf1.fr/260/145/miraculous-aventures-de-ladybug-chat-noir-miraculous-aventures-de-ladybug-chat-noir-35-37d86e-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/225/127/miraculous-aventures-de-ladybug-chat-noir-miraculous-aventures-de-ladybug-chat-noir-35-93c2f8-0@1x.jpg 1x,//photos2.tf1.fr/225/127/miraculous-aventures-de-ladybug-chat-noir-miraculous-aventures-de-ladybug-chat-noir-35-d3503e-0@1.5x.jpg 1.5x,//photos2.tf1.fr/225/127/miraculous-aventures-de-ladybug-chat-noir-miraculous-aventures-de-ladybug-chat-noir-35-495dbd-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/120/68/miraculous-aventures-de-ladybug-chat-noir-miraculous-aventures-de-ladybug-chat-noir-35-be92db-0@1x.jpg 1x,//photos2.tf1.fr/120/68/miraculous-aventures-de-ladybug-chat-noir-miraculous-aventures-de-ladybug-chat-noir-35-a65d4c-0@1.5x.jpg 1.5x,//photos2.tf1.fr/120/68/miraculous-aventures-de-ladybug-chat-noir-miraculous-aventures-de-ladybug-chat-noir-35-508b90-0@2x.jpg 2x" alt="Miraculous - Les aventures de Ladybug et Chat Noir - Miraculous - Les aventures de Ladybug et Chat Noir" title="Miraculous - Les aventures de Ladybug et Chat Noir - Miraculous - Les aventures de Ladybug et Chat Noir" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><span class="picto_play"><span></span></span><span class="csa" data-csa="" style="display: none;"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div></div></a><div class="description" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Titre|8|15"><a href="/tf1/miraculous/videos/kung-food-miraculous-aventures-de-ladybug-chat-noir.html" class="videoLink trackXiti" data-xiti-libelle="MiraculousReplay-Kung_Food_-_Miraculous_-_Les_aventures_de_Ladybug_et_Chat_Noir" data-xiti-type="N"><div class="text"><p class="program">Miraculous</p><p class="uptitle"><strong class="colorCategory">Replay</strong><span class="momentDate" data-date="1237" data-format="duration">1237</span></p><p class="title">Kung Food - Miraculous - Les aventures de Ladybug et Chat Noir</p></div></a><div class="btn_favorite_heart_wrapper"><button class="btn_favorite heart" data-text-off="ajouter" data-text-on="retirer" data-id="53ad7d21-f723-4a5f-99c8-b0b86f57fe44" data-type="videos" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Kung_Food_-_Miraculous_-_Les_aventures_de_Ladybug_et_Chat_Noir"><span class="throbber"></span><span class="trackXiti favorite" data-xiti-libelle="Iconeajouter" data-xiti-type="A"></span><span class="js_label">ajouter</span></button></div></div></div></li><li><div class="video key-reco-videos" data-id="e2969f34-a254-4f72-a004-041150cb7d05" data-reco="1" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Video|9|15"><a href="/tf1/les-agents-pop-secrets/videos/wow-factor-agents-pop-secrets-3.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="Les_Agents_Pop_SecretsReplay-Wow_factor_-_Les_agents_Pop_Secrets" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/260/145/agents-pop-secrets-agents-pop-secrets-33-ccefa6-0@1x.jpg 1x,//photos2.tf1.fr/260/145/agents-pop-secrets-agents-pop-secrets-33-29fba4-0@1.5x.jpg 1.5x,//photos2.tf1.fr/260/145/agents-pop-secrets-agents-pop-secrets-33-0ce7b8-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/225/127/agents-pop-secrets-agents-pop-secrets-33-dacd7e-0@1x.jpg 1x,//photos2.tf1.fr/225/127/agents-pop-secrets-agents-pop-secrets-33-e2e237-0@1.5x.jpg 1.5x,//photos2.tf1.fr/225/127/agents-pop-secrets-agents-pop-secrets-33-c29e12-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/120/68/agents-pop-secrets-agents-pop-secrets-33-b39d72-0@1x.jpg 1x,//photos2.tf1.fr/120/68/agents-pop-secrets-agents-pop-secrets-33-c6c61c-0@1.5x.jpg 1.5x,//photos2.tf1.fr/120/68/agents-pop-secrets-agents-pop-secrets-33-44abf9-0@2x.jpg 2x" alt="Les agents Pop Secrets - Les agents Pop Secrets" title="Les agents Pop Secrets - Les agents Pop Secrets" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><span class="picto_play"><span></span></span><span class="csa" data-csa="" style="display: none;"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div></div></a><div class="description" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Titre|9|15"><a href="/tf1/les-agents-pop-secrets/videos/wow-factor-agents-pop-secrets-3.html" class="videoLink trackXiti" data-xiti-libelle="Les_Agents_Pop_SecretsReplay-Wow_factor_-_Les_agents_Pop_Secrets" data-xiti-type="N"><div class="text"><p class="program">Les Agents Pop Secrets</p><p class="uptitle"><strong class="colorCategory">Replay</strong><span class="momentDate" data-date="1290" data-format="duration">1290</span></p><p class="title">Wow factor - Les agents Pop Secrets</p></div></a><div class="btn_favorite_heart_wrapper"><button class="btn_favorite heart" data-text-off="ajouter" data-text-on="retirer" data-id="e2969f34-a254-4f72-a004-041150cb7d05" data-type="videos" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Wow_factor_-_Les_agents_Pop_Secrets"><span class="throbber"></span><span class="trackXiti favorite" data-xiti-libelle="Iconeajouter" data-xiti-type="A"></span><span class="js_label">ajouter</span></button></div></div></div></li><li><div class="video key-reco-videos" data-id="a050ec63-c66e-4cfc-9eb9-0368142659f2" data-reco="1" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Video|10|15"><a href="/tf1/les-agents-pop-secrets/videos/momies-delire-agents-pop-secrets-3.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="Les_Agents_Pop_SecretsReplay-Des_momies_en_délire_-_Les_agents_Pop_Secrets" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/260/145/agents-pop-secrets-agents-pop-secrets-32-bd5cc4-0@1x.jpg 1x,//photos2.tf1.fr/260/145/agents-pop-secrets-agents-pop-secrets-32-3e46ba-0@1.5x.jpg 1.5x,//photos2.tf1.fr/260/145/agents-pop-secrets-agents-pop-secrets-32-b56606-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/225/127/agents-pop-secrets-agents-pop-secrets-32-32608c-0@1x.jpg 1x,//photos2.tf1.fr/225/127/agents-pop-secrets-agents-pop-secrets-32-b2b431-0@1.5x.jpg 1.5x,//photos2.tf1.fr/225/127/agents-pop-secrets-agents-pop-secrets-32-82d94b-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/120/68/agents-pop-secrets-agents-pop-secrets-32-fff3dd-0@1x.jpg 1x,//photos2.tf1.fr/120/68/agents-pop-secrets-agents-pop-secrets-32-1a9ee4-0@1.5x.jpg 1.5x,//photos2.tf1.fr/120/68/agents-pop-secrets-agents-pop-secrets-32-6f972d-0@2x.jpg 2x" alt="Les agents Pop Secrets - Les agents Pop Secrets" title="Les agents Pop Secrets - Les agents Pop Secrets" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><span class="picto_play"><span></span></span><span class="csa" data-csa="" style="display: none;"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div></div></a><div class="description" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Titre|10|15"><a href="/tf1/les-agents-pop-secrets/videos/momies-delire-agents-pop-secrets-3.html" class="videoLink trackXiti" data-xiti-libelle="Les_Agents_Pop_SecretsReplay-Des_momies_en_délire_-_Les_agents_Pop_Secrets" data-xiti-type="N"><div class="text"><p class="program">Les Agents Pop Secrets</p><p class="uptitle"><strong class="colorCategory">Replay</strong><span class="momentDate" data-date="1290" data-format="duration">1290</span></p><p class="title">Des momies en délire - Les agents Pop Secrets</p></div></a><div class="btn_favorite_heart_wrapper"><button class="btn_favorite heart" data-text-off="ajouter" data-text-on="retirer" data-id="a050ec63-c66e-4cfc-9eb9-0368142659f2" data-type="videos" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Des_momies_en_délire_-_Les_agents_Pop_Secrets"><span class="throbber"></span><span class="trackXiti favorite" data-xiti-libelle="Iconeajouter" data-xiti-type="A"></span><span class="js_label">ajouter</span></button></div></div></div></li><li><div class="video key-reco-videos" data-id="0aeb3b15-21ac-480c-893f-3e3f9d21ab6a" data-reco="1" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Video|11|15"><a href="/tf1/les-tutos-fous-de-tf-ou/videos/pinata.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="Les_Tutos_Fous_de_TFOUBonus-La_Piñata" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/260/145/tutos-fous-de-tfou-pinata-3ba625-0@1x.jpg 1x,//photos2.tf1.fr/260/145/tutos-fous-de-tfou-pinata-0b315f-0@1.5x.jpg 1.5x,//photos2.tf1.fr/260/145/tutos-fous-de-tfou-pinata-a1aa73-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/225/127/tutos-fous-de-tfou-pinata-57d63c-0@1x.jpg 1x,//photos2.tf1.fr/225/127/tutos-fous-de-tfou-pinata-bde48f-0@1.5x.jpg 1.5x,//photos2.tf1.fr/225/127/tutos-fous-de-tfou-pinata-163585-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/120/68/tutos-fous-de-tfou-pinata-b2eeb7-0@1x.jpg 1x,//photos2.tf1.fr/120/68/tutos-fous-de-tfou-pinata-514002-0@1.5x.jpg 1.5x,//photos2.tf1.fr/120/68/tutos-fous-de-tfou-pinata-cf9d0e-0@2x.jpg 2x" alt="Les Tutos Fous de TFOU - La Piñata" title="Les Tutos Fous de TFOU - La Piñata" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><span class="picto_play"><span></span></span><span class="csa" data-csa="" style="display: none;"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div></div></a><div class="description" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Titre|11|15"><a href="/tf1/les-tutos-fous-de-tf-ou/videos/pinata.html" class="videoLink trackXiti" data-xiti-libelle="Les_Tutos_Fous_de_TFOUBonus-La_Piñata" data-xiti-type="N"><div class="text"><p class="program">Les Tutos Fous de TFOU</p><p class="uptitle"><strong>Bonus</strong><span class="momentDate" data-date="321" data-format="duration">321</span></p><p class="title">La Piñata</p></div></a><div class="btn_favorite_heart_wrapper"><button class="btn_favorite heart" data-text-off="ajouter" data-text-on="retirer" data-id="0aeb3b15-21ac-480c-893f-3e3f9d21ab6a" data-type="videos" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||La_Piñata"><span class="throbber"></span><span class="trackXiti favorite" data-xiti-libelle="Iconeajouter" data-xiti-type="A"></span><span class="js_label">ajouter</span></button></div></div></div></li><li><div class="video key-reco-videos" data-id="b2671797-78f5-4455-acec-49d50889f8db" data-reco="1" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Video|12|15"><a href="/tf1/le-ranch/videos/ranch-trailer-saison-2.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="Le_RanchBonus-Le_Ranch_Trailer_saison_2" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/260/145/ranch-ranch-trailer-saison-2-be0853-0@1x.jpg 1x,//photos1.tf1.fr/260/145/ranch-ranch-trailer-saison-2-f5a6d7-0@1.5x.jpg 1.5x,//photos1.tf1.fr/260/145/ranch-ranch-trailer-saison-2-9c4b78-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/225/127/ranch-ranch-trailer-saison-2-c75478-0@1x.jpg 1x,//photos1.tf1.fr/225/127/ranch-ranch-trailer-saison-2-276645-0@1.5x.jpg 1.5x,//photos1.tf1.fr/225/127/ranch-ranch-trailer-saison-2-e6f7a0-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/120/68/ranch-ranch-trailer-saison-2-59fb4f-0@1x.jpg 1x,//photos1.tf1.fr/120/68/ranch-ranch-trailer-saison-2-e517de-0@1.5x.jpg 1.5x,//photos1.tf1.fr/120/68/ranch-ranch-trailer-saison-2-ee44d1-0@2x.jpg 2x" alt="Le Ranch - Le Ranch : Trailer saison 2" title="Le Ranch - Le Ranch : Trailer saison 2" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><span class="picto_play"><span></span></span><span class="csa" data-csa="" style="display: none;"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div></div></a><div class="description" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Titre|12|15"><a href="/tf1/le-ranch/videos/ranch-trailer-saison-2.html" class="videoLink trackXiti" data-xiti-libelle="Le_RanchBonus-Le_Ranch_Trailer_saison_2" data-xiti-type="N"><div class="text"><p class="program">Le Ranch</p><p class="uptitle"><strong>Bonus</strong><span class="momentDate" data-date="116" data-format="duration">116</span></p><p class="title">Le Ranch : Trailer saison 2</p></div></a><div class="btn_favorite_heart_wrapper"><button class="btn_favorite heart" data-text-off="ajouter" data-text-on="retirer" data-id="b2671797-78f5-4455-acec-49d50889f8db" data-type="videos" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Le_Ranch_Trailer_saison_2"><span class="throbber"></span><span class="trackXiti favorite" data-xiti-libelle="Iconeajouter" data-xiti-type="A"></span><span class="js_label">ajouter</span></button></div></div></div></li><li><div class="video key-reco-videos" data-id="404417dd-a830-4588-be36-40360af9492c" data-reco="1" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Video|13|15"><a href="/tf1/les-tutos-fous-de-tf-ou/videos/tutos-fous-de-tfou-une-seconde-vie-aux-jouets.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="Les_Tutos_Fous_de_TFOUBonus-Les_tutos_fous_de_Tfou_-_une_seconde_vie_aux_jouets_!" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/260/145/tutos-fous-de-tfou-tutos-fous-de-tfou-une-seconde-vie-aux-jouets-4f24d8-0@1x.jpg 1x,//photos1.tf1.fr/260/145/tutos-fous-de-tfou-tutos-fous-de-tfou-une-seconde-vie-aux-jouets-3dd8bb-0@1.5x.jpg 1.5x,//photos1.tf1.fr/260/145/tutos-fous-de-tfou-tutos-fous-de-tfou-une-seconde-vie-aux-jouets-a08957-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/225/127/tutos-fous-de-tfou-tutos-fous-de-tfou-une-seconde-vie-aux-jouets-d2a980-0@1x.jpg 1x,//photos1.tf1.fr/225/127/tutos-fous-de-tfou-tutos-fous-de-tfou-une-seconde-vie-aux-jouets-e3a8a3-0@1.5x.jpg 1.5x,//photos1.tf1.fr/225/127/tutos-fous-de-tfou-tutos-fous-de-tfou-une-seconde-vie-aux-jouets-d6c23c-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/120/68/tutos-fous-de-tfou-tutos-fous-de-tfou-une-seconde-vie-aux-jouets-d45184-0@1x.jpg 1x,//photos1.tf1.fr/120/68/tutos-fous-de-tfou-tutos-fous-de-tfou-une-seconde-vie-aux-jouets-6b9a1e-0@1.5x.jpg 1.5x,//photos1.tf1.fr/120/68/tutos-fous-de-tfou-tutos-fous-de-tfou-une-seconde-vie-aux-jouets-e2e4ae-0@2x.jpg 2x" alt="Les Tutos Fous de TFOU - Les tutos fous de Tfou - une seconde vie aux jouets !" title="Les Tutos Fous de TFOU - Les tutos fous de Tfou - une seconde vie aux jouets !" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><span class="picto_play"><span></span></span><span class="csa" data-csa="" style="display: none;"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div></div></a><div class="description" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Titre|13|15"><a href="/tf1/les-tutos-fous-de-tf-ou/videos/tutos-fous-de-tfou-une-seconde-vie-aux-jouets.html" class="videoLink trackXiti" data-xiti-libelle="Les_Tutos_Fous_de_TFOUBonus-Les_tutos_fous_de_Tfou_-_une_seconde_vie_aux_jouets_!" data-xiti-type="N"><div class="text"><p class="program">Les Tutos Fous de TFOU</p><p class="uptitle"><strong>Bonus</strong><span class="momentDate" data-date="336" data-format="duration">336</span></p><p class="title">Les tutos fous de Tfou - une seconde vie aux jouets !</p></div></a><div class="btn_favorite_heart_wrapper"><button class="btn_favorite heart" data-text-off="ajouter" data-text-on="retirer" data-id="404417dd-a830-4588-be36-40360af9492c" data-type="videos" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Les_tutos_fous_de_Tfou_-_une_seconde_vie_aux_jouets_!"><span class="throbber"></span><span class="trackXiti favorite" data-xiti-libelle="Iconeajouter" data-xiti-type="A"></span><span class="js_label">ajouter</span></button></div></div></div></li><li><div class="video key-reco-videos" data-id="58ba2bf8-ff11-4381-ae36-467b88c2d91e" data-reco="1" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Video|14|15"><a href="/tf1/chronokids/videos/best-of-l-epoque-contemporaine-1.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="ChronokidsBonus-BEST_OF_l_époque_contemporaine" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/260/145/chronokids-best-of-l-epoque-contemporaine-1-742cd6-0@1x.jpg 1x,//photos1.tf1.fr/260/145/chronokids-best-of-l-epoque-contemporaine-1-1778a7-0@1.5x.jpg 1.5x,//photos1.tf1.fr/260/145/chronokids-best-of-l-epoque-contemporaine-1-775cab-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/225/127/chronokids-best-of-l-epoque-contemporaine-1-122bab-0@1x.jpg 1x,//photos1.tf1.fr/225/127/chronokids-best-of-l-epoque-contemporaine-1-5e2e4e-0@1.5x.jpg 1.5x,//photos1.tf1.fr/225/127/chronokids-best-of-l-epoque-contemporaine-1-8aa3e6-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/120/68/chronokids-best-of-l-epoque-contemporaine-1-26737a-0@1x.jpg 1x,//photos1.tf1.fr/120/68/chronokids-best-of-l-epoque-contemporaine-1-495357-0@1.5x.jpg 1.5x,//photos1.tf1.fr/120/68/chronokids-best-of-l-epoque-contemporaine-1-82a5e2-0@2x.jpg 2x" alt="Chronokids - BEST OF : l'époque contemporaine" title="Chronokids - BEST OF : l'époque contemporaine" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><span class="picto_play"><span></span></span><span class="csa" data-csa="" style="display: none;"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div></div></a><div class="description" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Titre|14|15"><a href="/tf1/chronokids/videos/best-of-l-epoque-contemporaine-1.html" class="videoLink trackXiti" data-xiti-libelle="ChronokidsBonus-BEST_OF_l_époque_contemporaine" data-xiti-type="N"><div class="text"><p class="program">Chronokids</p><p class="uptitle"><strong>Bonus</strong><span class="momentDate" data-date="172" data-format="duration">172</span></p><p class="title">BEST OF : l&#39;époque contemporaine</p></div></a><div class="btn_favorite_heart_wrapper"><button class="btn_favorite heart" data-text-off="ajouter" data-text-on="retirer" data-id="58ba2bf8-ff11-4381-ae36-467b88c2d91e" data-type="videos" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||BEST_OF_l_époque_contemporaine"><span class="throbber"></span><span class="trackXiti favorite" data-xiti-libelle="Iconeajouter" data-xiti-type="A"></span><span class="js_label">ajouter</span></button></div></div></div></li><li><div class="video key-reco-videos" data-id="a6a5dd7f-7b9b-43d0-b0fb-a2449fbaf3bc" data-reco="1" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Video|15|15"><a href="/tf1/le-ranch/videos/bande-annonce-ranch-episodes-inedits.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="Le_RanchBonus-Bande-annonce_Le_ranch_épisodes_inédits" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/260/145/ranch-bande-annonce-ranch-episodes-inedits-f86054-0@1x.jpg 1x,//photos2.tf1.fr/260/145/ranch-bande-annonce-ranch-episodes-inedits-fd1642-0@1.5x.jpg 1.5x,//photos2.tf1.fr/260/145/ranch-bande-annonce-ranch-episodes-inedits-09f0b6-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/225/127/ranch-bande-annonce-ranch-episodes-inedits-9b276c-0@1x.jpg 1x,//photos2.tf1.fr/225/127/ranch-bande-annonce-ranch-episodes-inedits-2ec310-0@1.5x.jpg 1.5x,//photos2.tf1.fr/225/127/ranch-bande-annonce-ranch-episodes-inedits-8f10a5-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/120/68/ranch-bande-annonce-ranch-episodes-inedits-4cdd9b-0@1x.jpg 1x,//photos2.tf1.fr/120/68/ranch-bande-annonce-ranch-episodes-inedits-c5a956-0@1.5x.jpg 1.5x,//photos2.tf1.fr/120/68/ranch-bande-annonce-ranch-episodes-inedits-ae15a0-0@2x.jpg 2x" alt="Le Ranch - Bande-annonce Le ranch épisodes inédits" title="Le Ranch - Bande-annonce Le ranch épisodes inédits" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><span class="picto_play"><span></span></span><span class="csa" data-csa="" style="display: none;"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div></div></a><div class="description" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Titre|15|15"><a href="/tf1/le-ranch/videos/bande-annonce-ranch-episodes-inedits.html" class="videoLink trackXiti" data-xiti-libelle="Le_RanchBonus-Bande-annonce_Le_ranch_épisodes_inédits" data-xiti-type="N"><div class="text"><p class="program">Le Ranch</p><p class="uptitle"><strong>Bonus</strong><span class="momentDate" data-date="30" data-format="duration">30</span></p><p class="title">Bande-annonce Le ranch épisodes inédits</p></div></a><div class="btn_favorite_heart_wrapper"><button class="btn_favorite heart" data-text-off="ajouter" data-text-on="retirer" data-id="a6a5dd7f-7b9b-43d0-b0fb-a2449fbaf3bc" data-type="videos" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Bande-annonce_Le_ranch_épisodes_inédits"><span class="throbber"></span><span class="trackXiti favorite" data-xiti-libelle="Iconeajouter" data-xiti-type="A"></span><span class="js_label">ajouter</span></button></div></div></div></li></ul></div></div></div></section><div class="adDiv"><div class="pub"><div class="bg" style="text-align: center;"><div id="oas_Bottom" class="divAds" data-position="Bottom"></div></div></div></div><footer id="TF1__footer"><div class="footer_breadcrumb"><div class="content_section"><ul class="margin_section"><li  itemscope itemtype="http://data-vocabulary.org/Breadcrumb" data-xiti="Footer|||fil_d_ariane"><a href="http://www.tf1.fr/" class="trackXiti" itemprop="url" data-xiti-libelle="Accueil" data-xiti-type="N"><span itemprop="title">Accueil</span></a></li><li  itemscope itemtype="http://data-vocabulary.org/Breadcrumb" data-xiti="Footer|||fil_d_ariane"><a href="http://www.tf1.fr/tfou" class="trackXiti" itemprop="url" data-xiti-libelle="TFOU" data-xiti-type="N"><span itemprop="title">TFOU</span></a></li><li  itemscope itemtype="http://data-vocabulary.org/Breadcrumb" data-xiti="Footer|||fil_d_ariane"><a href="http://www.tf1.fr/tf1/oum-le-dauphin-blanc/videos" class="trackXiti" itemprop="url" data-xiti-libelle="Videos" data-xiti-type="N"><span itemprop="title">Videos</span></a></li><li class="current" itemscope itemtype="http://data-vocabulary.org/Breadcrumb" data-xiti="Footer|||fil_d_ariane"><a href="http://www.tf1.fr/tf1/oum-le-dauphin-blanc/videos/poissons-apprivoises-oum-dauphin-blanc-2.html" class="trackXiti" itemprop="url" data-xiti-libelle="Les_poissons_apprivoisés_-_Oum_le_dauphin_blanc" data-xiti-type="N"><span itemprop="title">Les poissons apprivoisés - Oum le dauphin blanc</span></a></li></ul></div></div><div class="footer_links link_opener white_style"><div class="content_section"><div class="margin_section"><input type="checkbox" id="opener-2"><label for="opener-2"><span class="txt">A voir aussi</span><span class="icon"></span></label><ul class="contentopen"><li class="dynamic" data-xiti="Footer|||MYTF1"><strong class="colorCategory">MYTF1</strong><ul><li><p data-xiti="Footer|||Lienmytf1"><a href="/" class="trackXiti" data-xiti-libelle="Accueil" data-xiti-type="N"><span>Accueil</span></a></p></li><li><p data-xiti="Footer|||Lienmytf1"><a href="/programmes-tv" class="trackXiti" data-xiti-libelle="Programmes" data-xiti-type="N"><span>Programmes</span></a></p></li><li><p data-xiti="Footer|||Lienmytf1"><a href="/news" class="trackXiti" data-xiti-libelle="News" data-xiti-type="N"><span>News</span></a></p></li><li><p data-xiti="Footer|||Lienmytf1"><a href="/replay" class="trackXiti" data-xiti-libelle="Replay" data-xiti-type="N"><span>Replay</span></a></p></li><li><p data-xiti="Footer|||Lienmytf1"><a href="/videos" class="trackXiti" data-xiti-libelle="Vidéos" data-xiti-type="N"><span>Vidéos</span></a></p></li><li><p data-xiti="Footer|||Lienmytf1"><a href="/photos" class="trackXiti" data-xiti-libelle="Photos" data-xiti-type="N"><span>Photos</span></a></p></li><li><p data-xiti="Footer|||Lienmytf1"><a href="/direct" class="trackXiti" data-xiti-libelle="Direct" data-xiti-type="N"><span>Direct</span></a></p></li></ul></li><li class="dynamic" data-xiti="Footer|||TF1"><strong class="colorCategory">TF1</strong><ul><li><p data-xiti="Footer|||Lientf1"><a href="/tf1/programmes-tv" class="trackXiti" data-xiti-libelle="Programmes_TF1" data-xiti-type="N"><span>Programmes TF1</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="/tf1/replay" class="trackXiti" data-xiti-libelle="Replay_TF1" data-xiti-type="N"><span>Replay TF1</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="/tf1/videos" class="trackXiti" data-xiti-libelle="Vidéos_TF1" data-xiti-type="N"><span>Vidéos TF1</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="/tf1/clem" class="trackXiti" data-xiti-libelle="Clem" data-xiti-type="N"><span>Clem</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="/tf1/chicago-med" class="trackXiti" data-xiti-libelle="Chicago_Med" data-xiti-type="N"><span>Chicago Med</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="/tf1/c-est-le-bouquet" class="trackXiti" data-xiti-libelle="C_est_le_Bouquet" data-xiti-type="N"><span>C&#39;est le Bouquet</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="/tf1/ennemi-public" class="trackXiti" data-xiti-libelle="Ennemi_Public" data-xiti-type="N"><span>Ennemi Public</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="/tf1/les-feux-de-l-amour" class="trackXiti" data-xiti-libelle="Les_Feux_de_l_amour" data-xiti-type="N"><span>Les Feux de l&#39;amour</span></a></p></li></ul></li><li class="dynamic multi_dynamic" data-xiti="Footer|||"><strong class="colorCategory">Oum le Dauphin Blanc sur</strong><ul><li><div class="social_article"><div class="block_social initjs"><div class="list_links" data-xiti="Footer|||LienReseauSociaux"><a class="btn-social icon-facebook social iconTF1 trackXiti" href="https://www.facebook.com/TFOU" target="_blank" title="Retrouvez Oum le Dauphin Blanc sur Facebook" data-xiti-libelle="Facebook" data-xiti-type="S"><span>Facebook</span></a><a class="btn-social icon-google social iconTF1 trackXiti" href="https://plus.google.com/+TF1/posts" target="_blank" title="Retrouvez Oum le Dauphin Blanc sur Google+" data-xiti-libelle="Google" data-xiti-type="S"><span>Google+</span></a></div></div></div></li></ul><ul class="under_dynamic"><li><p data-xiti="Footer|||Lientf1"><a href="/tf1/vic-le-viking/videos/bande-annonce-cine-vic-viking.html" class="trackXiti" data-xiti-libelle="Bande_annonce_cinéma_Vic_le_Viking" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Vic le Viking</strong><span>Bande annonce cinéma Vic le Viking</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="/tf1/dora-l-exploratrice/videos/bande-annonce-dora-l-exploratrice.html" class="trackXiti" data-xiti-libelle="Bande_annonce_Dora_l_exploratrice" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Dora l&#39;exploratrice</strong><span>Bande annonce Dora l&#39;exploratrice</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="/tf1/le-ranch/videos/l-interview-de-christophe-mae-reporters-tfou.html" class="trackXiti" data-xiti-libelle="L_interview_de_Christophe_Mae_-_Les_reporters_TFou" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Le Ranch</strong><span>L&#39;interview de Christophe Mae - Les reporters TFou</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="/tf1/diego/videos/l-helicoptere-de-diego-se-transforme.html" class="trackXiti" data-xiti-libelle="L_hélicoptère_de_Diego_se_transforme..." data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Diego</strong><span>L&#39;hélicoptère de Diego se transforme...</span></a></p></li></ul><ul class="under_dynamic"><li><p data-xiti="Footer|||Lientf1"><a href="/tf1/vic-le-viking/videos/bonus-compilation-vic-vikings.html" class="trackXiti" data-xiti-libelle="Bonus_Compilation_Vic_et_ses_Vikings" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Vic le Viking</strong><span>Bonus : Compilation Vic et ses Vikings</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="/tf1/pawpatrol/videos/bonus-ruben-membre-de-pat-patrouille.html" class="trackXiti" data-xiti-libelle="Bonus_Ruben_-_membre_de_la_pat_Patrouille" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Paw Patrol</strong><span>Bonus : Ruben - membre de la pat Patrouille</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="/tf1/dora-l-exploratrice/videos/dora-l-exploratrice-course-sifflet.html" class="trackXiti" data-xiti-libelle="Dora_l_exploratrice_-_la_course_au_sifflet" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Dora l&#39;exploratrice</strong><span>Dora l&#39;exploratrice - la course au sifflet</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="/tf1/dora-l-exploratrice/videos/dora-part-a-peche.html" class="trackXiti" data-xiti-libelle="Dora_part_à_la_pêche" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Dora l&#39;exploratrice</strong><span>Dora part à la pêche</span></a></p></li></ul><ul class="under_dynamic"></ul></li></ul></div></div></div><div class="footer_legacy"><div class="content_section"><div class="margin_section"><div class="logo_footer"><span class="logo_mytf1">MyTF1</span></div><div id="last_list_links"><p>TF1 Copyright © 2017 e-TF1</p><nav data-xiti="Footer|||Lienbas"><a data-xiti-libelle="Mentions_légales" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/mentions-legales/" rel="nofollow">Mentions légales</a><a data-xiti-libelle="Espace_de_confiance" data-xiti-type="N" class="trackXiti" href="/espace-de-confiance" rel="nofollow">Espace de confiance</a><a data-xiti-libelle="Conditions_d_utilisation" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/conditions-generales-utilisation/" rel="nofollow">Conditions d'utilisation</a><a data-xiti-libelle="Politique_de_confidentialité" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/politique-de-confidentialite/" rel="nofollow">Politique de confidentialité</a><a data-xiti-libelle="Cookies" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/cookie/" rel="nofollow">Cookies</a><a data-xiti-libelle="Règlement_Remboursement_-_Gagnant_des_jeux_TV" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/jeux/reglement-remboursement/" rel="nofollow">Règlement / Remboursement / Gagnant des jeux TV</a><a data-xiti-libelle="Groupe_TF1" data-xiti-type="N" class="trackXiti" href="http://www.groupe-tf1.fr/" rel="nofollow">Groupe TF1</a><a data-xiti-libelle="MYTF1_sur_vos_écrans" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/pages/mytf1-ecrans.html" rel="nofollow">MYTF1 sur vos écrans</a><a data-xiti-libelle="Copyrights" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/copyrights" rel="nofollow">Copyrights</a><a data-xiti-libelle="Contact" data-xiti-type="N" class="trackXiti" href="http://www.tf1.fr/tf1/tf1-et-vous/pages/formulaire-de-contact.html" rel="nofollow">Nous contacter</a></nav></div></div></div></div></footer></div></div><script src="//static.mytf1.tf1.fr/assets/js/build/lib/require.js"></script><script>require.config({baseUrl: '//static.mytf1.tf1.fr/assets/js/build/',urlArgs: 'bust=84',waitSeconds: 120});function updateDX() {if (oas_script) {oas_script.reloadAds(oas_conf);}}</script><script>async_function.push(function() {var abt = document.createElement('script');abt.async = true;abt.src = '//try.abtasty.com/78cb84f9b3158bdce6932109a6d7c7c1.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(abt, s);});</script><script>var WRP_HOST  = 'tf1audience.solution.weborama.fr';var WRP_ID  = 466169;var WRP_SECTION = 'TF1';var WRP_SUBSECTION  = 'Audience';document.write('<scr'+'ipt src="//cstatic.weborama.fr/js/products.js"></scr'+'ipt>');</script><script>async_function.push(function() {var n_pbt="";var nuggrid = encodeURIComponent(top.location.href);var nuggn = 731239640;var nuggsid = 240690783;var nuggsub = "lpm-tf1";var nuggscr = document.createElement('script');nuggscr.type = 'text/javascript';nuggscr.src = '//' + nuggsub + '.nuggad.net/rc?nuggn=' + nuggn + '&nuggsid=' + nuggsid + '&nuggrid=' + nuggrid;nuggscr.async = true;var n = document.getElementsByTagName('script')[0];n.parentNode.insertBefore(nuggscr, n);});</script><script>async_function.push(function() {var csid = "F09828";var bpid = "tf1";var e = document.createElement("script");var s = document.getElementsByTagName("script")[0];e.src = "//js.revsci.net/gateway/gw.js?auto=t&csid=" + csid + "&bpid=" + bpid;e.async = true;s.parentNode.insertBefore(e, s);});</script><script>var xt_adblock = 1;var xt_infos = {};</script><script src="//static.mytf1.tf1.fr/assets/js/build/lib/ads_scripts/adframe.js"></script><script>(function() {var test = document.createElement('div');test.innerHTML = '&nbsp;';test.className = 'adsbox';document.body.appendChild(test);window.setTimeout(function() {if (test.offsetHeight === 0) {xt_adblock = 1;}test.remove();}, 100);})();</script><script id="xiti_script">function getCookie(sKey) {if (!sKey) { return null; }return decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*" + encodeURIComponent(sKey).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=\\s*([^;]*).*$)|^.*$"), "$1")) || null;}xtnv = document;xtsd = "http://logc169";xtn2 = "104";xtpage = "oum-le-dauphin-blanc::videos::poissons-apprivoises-oum-dauphin-blanc";xtdi = "";xt_multc = "";xt_ac = "";xt_at = getCookie('_MD5MSO_') || getCookie('msoID') || false;var xt_tag = '';xt_tag = "mammifere|mer|yann";var xtcustom = {};xtcustom = {"v_duree":"court","v_format":"replay","p_channel":{"channelhd1":"0","channelnt1":"0","channeltf1":"1","channeltmc":"0","channelxtra":"0"},"programme":{"programme_id":"706cc220-5e27-4f99-af76-08de9a753f5d","programme_nom":"oum-dauphin-blanc","programme_genre":"jeunesse","programme_saison":"sans-saison"},"p_typepage":"programme-videos"};xtcustom.c_creation = (getCookie('sessionSubscribe') == 1 ? 'oui' : 'non');xtcustom.c_connexion = (getCookie('isAuthenticated') == 1 ? 'oui' : 'non');xtcustom['s_adblock'] = xt_adblock;window['xtcustom'] = xtcustom;if (window.xtparam != null) {window.xtparam += "&ac="+xt_ac+"&at="+xt_at+"&xt_tag="+xt_tag+xt_multc;} else {window.xtparam = "&ac="+xt_ac+"&at="+xt_at+"&xt_tag="+xt_tag+xt_multc;}</script><script>var _eStat_Whap_loaded=0;var _eStat_Whap_sent=0;function _eStat_Whap_hit() {if(_eStat_Whap_loaded && !_eStat_Whap_sent){eStatWhap.serial("800000206966");eStatWhap.send();}_eStat_Whap_sent = 1;}</script><script>async_function.push(function() {var s = document.createElement('script');s.async = true;s.src = '//w.estat.com/js/whap.js';s.onreadystatechange = function () {if (this.readyState == 'complete' || this.readyState == 'loaded') {_eStat_Whap_hit();}};s.addEventListener('load', function (e) {_eStat_Whap_hit()}, false);var x = document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s, x);});</script><script>var _gaq = _gaq || [];_gaq.push(['_setAccount', 'UA-15875883-3']);_gaq.push(['_trackPageview']);_gaq.push(['_setVisitorCookieTimeout', 31536000000]);async_function.push(function() {var ga = document.createElement('script');ga.type = 'text/javascript';ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga, s);});</script><script>'use strict';var class_page, class_userlib = false;require(['lib/user', 'lib/lazyload'], function(Userlib, Lazyload) {class_userlib = new Userlib();require(['pages/page'], function(page) {class_page = new page();class_page.addJavascriptLinkRedirect(document);class_page.addJavascriptBlocks(document);class_page.addLinksEvents(document);class_page.parseDate(document);class_page.addCheckLazy();async_function.forEach(function(fn) {if (typeof(fn) === 'function') {fn();}});class_page.setCredits();try {class_page.loadPixel();}catch(e) {}});});</script><script>if (typeof(_datapythagore) == 'undefined') {window['_datapythagore'] = {};}var cookieSha = getCookie('shaMail');_datapythagore.c_xtsite = xtsite;_datapythagore.c_xtn2 = xtn2;_datapythagore.c_xt_tag = xt_tag;_datapythagore.c_s_device = window.navigator.userAgent;_datapythagore.c_s_orientation = (window.innerHeight > window.innerWith ? 'portrait' : 'paysage');_datapythagore.c_s_adblock = false;_datapythagore.c_s_os = window.navigator.userAgent;_datapythagore.c_channelhd1 = xtcustom.p_channel.channelhd1;_datapythagore.c_channelnt1 = xtcustom.p_channel.channelnt1;_datapythagore.c_channeltf1 = xtcustom.p_channel.channeltf1;_datapythagore.c_channeltmc = xtcustom.p_channel.channeltmc;_datapythagore.c_channelxtra = xtcustom.p_channel.channelxtra;if (xtcustom.programme) {_datapythagore.c_programme_nom = xtcustom.programme.programme_nom;_datapythagore.c_programme_genre = xtcustom.programme.programme_genre;_datapythagore.c_programme_saison = xtcustom.programme.programme_saison;}_datapythagore.c_authenticated = getCookie('isAuthenticated') || 0;if (_datapythagore.c_authenticated != 0 && cookieSha) {_datapythagore.hashedId = cookieSha;}if (xt_at) {_datapythagore.c_xt_at = xt_at;}if (document.referrer && document.referrer != '' && document.referrer.search('.tf1.fr') == 0) {_datapythagore.c_referer = document.referrer;}_datapythagore.contenu_video = 1;_datapythagore.c_idarticle = null;_datapythagore.c_idmove = 'v-5899aa1c8fa8e';_datapythagore.c_idcataloguevideo = '';_datapythagore.c_idwat = '13296349';_datapythagore.c_domaine_video = 'tf1.fr';_datapythagore.c_datediffusion = '2017-2-9';var sessionTemp = getCookie('session') || false;var facebookIdUser = null;if (sessionTemp) {var session = JSON.parse(decode64(sessionTemp));if (session.facebookId != '') {facebookIdUser = session.facebookId;}}_datapythagore.c_facebook_id = facebookIdUser;_datapythagore['c_programme_sous-genre'] = '7-ans-et';var currentDate = new Date();var currentDay = currentDate.getDay();var dayName = 'samedi';switch (currentDay) {case 0:dayName = 'dimanche';break;case 1:dayName = 'lundi';break;case 2:dayName = 'mardi';break;case 3:dayName = 'mercredi';break;case 4:dayName = 'jeudi';break;case 5:dayName = 'vendredi';break;}var currentHours = currentDate.getHours();_datapythagore['c_moment_jourdate'] = currentDate.toISOString().slice(0,10);_datapythagore['c_moment_journomme'] = dayName;_datapythagore['c_moment_heure'] = currentHours;</script><script data-timing="async">async_function.push(function() {window._troq = window._troq || [];_troq.push(['tagid', '6549466-42c860a1f77147a001334c9a2edf7598'],['_sha256', getCookie('shaMail') || ''],['_rtgcat', 'tf1'],['_rtgsubcat', 'oum-le-dauphin-blanc']);(function() {if (window._troqck !== 1) {var a = document.createElement("script");a.type = "text/javascript";a.async = !0;a.src = "//mmtro.com/tro.js";var b = document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a, b);}})();});</script><script src="//assets.adobedtm.com/bd957836a2bca337966ddfbc6b9825557d542c20/satelliteLib-6569cc5b428a65e825ca59ea3774545e0602c67b.js"></script><!-- ***eTF1 Powered*** --></body></html>