<!DOCTYPE html><html lang="fr" id="the-voice"><head><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0"><meta charset="utf-8" /><link rel="stylesheet" href="//static.mytf1.tf1.fr/assets/css/build/mytf1.css?c=99" /><script>(function () {var cacheCss = 99;var css_href = '//static.mytf1.tf1.fr/assets/css/build/fonts.css?' + cacheCss;function getCookieVal(offset) {var es=document.cookie.indexOf(";",offset);if(es==-1) {es=document.cookie.length;}return unescape(document.cookie.substring(offset,es));}function deleteCookie(name) {var path = getCookie("path");if(getCookie(name)){document.cookie = name + "=" + ((path) ? "; path=" + path : "") + "; expires=Thu, 01-Jan-70 00:00:01 GMT";}}function on(el, ev, callback) {if (el.addEventListener) {el.addEventListener(ev, callback, false);} else if (el.attachEvent) {el.attachEvent("on" + ev, callback);}}if ((window.localStorage && localStorage.font_css_cache && localStorage.font_css_cache_file === css_href) || getCookieVal('font_css_cache') === cacheCss) {injectFontsStylesheet();} else {on(window, "load", injectFontsStylesheet);}function fileIsCached(href) {return window.localStorage && localStorage.font_css_cache && (localStorage.font_css_cache_file === href);}function injectFontsStylesheet() {if (!window.localStorage || !window.XMLHttpRequest) {var stylesheet = document.createElement('link');stylesheet.href = css_href;stylesheet.rel = 'stylesheet';stylesheet.type = 'text/css';document.getElementsByTagName('head')[0].appendChild(stylesheet);document.cookie = "font_css_cache=" + cacheCss;} else {if (fileIsCached(css_href)) {injectRawStyle(localStorage.font_css_cache);} else {var xhr = new XMLHttpRequest();xhr.open("GET", css_href, true);on(xhr, 'load', function () {if (xhr.readyState === 4) {injectRawStyle(xhr.responseText);localStorage.font_css_cache = xhr.responseText;localStorage.font_css_cache_file = css_href;}});xhr.send();}}}function injectRawStyle(text) {var style = document.createElement('style');style.innerHTML = text;document.getElementsByTagName('head')[0].appendChild(style);}}());</script><script>var reqConfig = {envConfig: {"authUrl":"https://auth.mytf1.tf1.fr/","apiUrl":"//api.mytf1.tf1.fr/","frontUrl":"//www.tf1.fr/","staticUrl":"//static.mytf1.tf1.fr/","isProd":true,"disablingAuth":false,"disablingSearch":false,"disablingHelios":false,"loginUrl":"https://auth.mytf1.tf1.fr/mon-compte/login","myaccountUrl":"https://auth.mytf1.tf1.fr/mon-compte","logoutUrl":"https://auth.mytf1.tf1.fr/logout","deleteUrl":"https://auth.mytf1.tf1.fr/mon-compte/profile/delete?redirectUri=//www.tf1.fr/mon-compte","ENV":"production"},useful_urls: {"politique_confidentialite":"//www.tf1.fr/politique-de-confidentialite/","politique_confidentialite_groupe_tf1":"//static.mytf1.tf1.fr/assets/pdf/10577561hnwfl.pdf#page=5","politique_cookies":"//www.tf1.fr/cookie/","rules_repayment":"//www.tf1.fr/jeux/reglement-remboursement/","cgu":"//www.tf1.fr/conditions-generales-utilisation/","mentions_legales":"//www.tf1.fr/mentions-legales/","mytf1_ecrans":"//www.tf1.fr/pages/mytf1-ecrans.html","copyrights":"//www.tf1.fr/copyrights"},trackingXiti: false};var async_function = [];var oas_tag = {};var oas_exception = '';var oas_exclude = '';var oas_taxonomy = '';window._datapythagore = {};</script><title>The Voice: Les prestations de JJ, Guylaine, Claire Gautier et Juliette séduisent Mika  - TF1</title><meta name="description" content="News  The Voice : Le coach fait très fort ! Il sélectionne quatre nouveaux talents. Un coup de maître ? Réponse d’ici quelques semaines !" /><meta name="robots" content="index,follow,noarchive"/><meta name="keywords" content="JJ,Guylaine,Claire Gautier,Juliette,Mika,divertissement"/><meta name="news_keywords" content="news, news The Voice, JJ,Guylaine,Claire Gautier,Juliette,Mika,divertissement"/><meta name="referrer" content="origin-when-crossorigin"><script>oas_tag.site_page = 'TF1/the-voice/news/home';var matchMediaOAS = window.matchMedia || window.msMatchMedia;var keyword = '';var placements = '';var asiPqTag = false;var gwdTagDataAdGroup, gwdTagDataBlob;window['gwdTagDataBlob'] = gwdTagDataBlob;window['gwdTagDataAdGroup'] = gwdTagDataAdGroup;var oas_pos_list = ['Frame1','Left','Top2'];oas_tag.url = 'openad.tf1.fr';oas_tag.analytics = true;oas_tag.allowSizeOverride = true;oas_tag.callbackHandler = function () {oas_tag.addHandler('callbackId', function(data) {class_page.handlerAds(oas_pos_list, data);});};var oas_conf = {};oas_conf.web = {site_page: 'TF1/the-voice/news/home',oas_exception: '',oas_exclude: ''+ '49020701%2C49020401' ,defineSize: function () {oas_tag.definePos('Frame1', ['1', '1']);oas_tag.definePos('Left', ['300', '250']);oas_tag.definePos('Top2', ['728', '90']);}};oas_conf.mobile = {site_page: 'TF1/the-voice/news/home',oas_exception: ''+ '&EXCEPTION=300x600' + '&EXCEPTION=expand' ,oas_exclude: ''+ '49020701' ,defineSize: function () {oas_tag.definePos('Frame1', ['1', '1']);oas_tag.definePos('Left', ['300', '250']);oas_tag.definePos('Top2', ['320', '50']);}};oas_conf.tablette = {site_page: 'TF1/the-voice/news/home',oas_exception: ''+ '&EXCEPTION=300x600' + '&EXCEPTION=expand' ,oas_exclude: ''+ '49020701%2C49020401' ,defineSize: function () {oas_tag.definePos('Frame1', ['1', '1']);oas_tag.definePos('Left', ['300', '250']);oas_tag.definePos('Top2', ['728', '90']);}};window['oas_conf'] = oas_conf;window['oas_tag'] = oas_tag;window['oas_pos_list'] = oas_pos_list;</script> <link rel="canonical" href="http://www.tf1.fr/tf1/the-voice/news/prestations-de-jj-guylaine-claire-gautier-juliette-seduisent-mika-1150758.html" /><link rel="dns-prefetch" href="//static.mytf1.tf1.fr"><link rel="dns-prefetch" href="//photos1.tf1.fr"><link rel="dns-prefetch" href="//photos2.tf1.fr"><link rel="dns-prefetch" href="//www.wat.tv"><link rel="apple-touch-icon" sizes="57x57" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-180x180.png"><link rel="icon" type="image/png" href="//static.mytf1.tf1.fr/assets/images/favicons/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="//static.mytf1.tf1.fr/assets/images/favicons/android-chrome-192x192.png" sizes="192x192"><link rel="icon" type="image/png" href="//static.mytf1.tf1.fr/assets/images/favicons/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png" href="//static.mytf1.tf1.fr/assets/images/favicons/favicon-16x16.png" sizes="16x16"><link rel="manifest" href="//static.mytf1.tf1.fr/assets/images/favicons/manifest.json"><link rel="shortcut icon" href="//static.mytf1.tf1.fr/assets/images/favicons/favicon.ico"><meta name="msapplication-TileColor" content="#E72485"><meta name="msapplication-TileImage" content="//static.mytf1.tf1.fr/assets/images/favicons/mstile-144x144.png"><meta name="msapplication-config" content="//static.mytf1.tf1.fr/assets/images/favicons/browserconfig.xml"><meta name="theme-color" content="#ffffff"><meta name="twitter:site" content="@TF1"><meta name="twitter:title" content="#TheVoice : Les prestations de JJ, Guylaine, Claire Gautier et Juliette séduisent Mika"> <meta name="fb:app_id" content="105856129451532"><meta name="fb:admins" content="722520077"><link href="https://plus.google.com/+thevoicetf1" rel="publisher"><meta property="og:locale" content="fr_FR"/><meta property="og:site_name" content="tf1"><meta property="og:title" content="Les prestations de JJ, Guylaine, Claire Gautier et Juliette séduisent Mika"><meta property="og:description" content="#TheVoice : Le coach fait très fort ! Il sélectionne quatre nouveaux talents. Un coup de maître ? Réponse d’ici quelques semaines !"><meta property="og:url" content="http://www.tf1.fr/tf1/the-voice/news/prestations-de-jj-guylaine-claire-gautier-juliette-seduisent-mika-1150758.html"><meta property="og:image" content="http:////photos1.tf1.fr/1200/630/jj-interprete-baby-i-m-yours-de-breakbot-3-417b3b-0@1x.jpg"><link rel="amphtml" href="http://www.tf1.fr/amp/tf1/the-voice/news/prestations-de-jj-guylaine-claire-gautier-juliette-seduisent-mika-1150758.html"/><meta property="og:type" content="article"><meta property="article:section" content="The Voice"/><meta property="article:published_time" content="2017-03-17T14:21:53.855Z"/><meta property="article:modified_time" content="2017-03-17T17:24:31.466Z"/><meta property="article:publisher" content="https://www.facebook.com/the.voice.tf1"/><meta name="og:see_also" content="https://www.tf1.fr/tf1/the-voice/news/joli-culot-de-juliette-epate-coachs-7314809.html" /><meta name="og:see_also" content="https://www.tf1.fr/tf1/the-voice/news/mika-enerve-autres-coachs-7459312.html" /><meta name="og:see_also" content="https://www.tf1.fr/tf1/the-voice/news/replay-jj-fait-show-guylaine-desempare-coachs-5-moments-forts-de-soiree-1435775.html" /><meta name="og:see_also" content="https://www.tf1.fr/tf1/the-voice/news/inedit-juliette-suscite-un-duel-entre-coachs-9895068.html" /><script id="initXITI">xtsite = "553584";var blockMarker = false;if (window.location.hash) {var hashUrl = window.location.hash.substr(1);if (hashUrl === '_=_') {blockMarker = true;}var decomposeHash = hashUrl.split('&');if (decomposeHash.length > 0) {decomposeHash.forEach(function(item) {var value = item.split('=');if (value[0] === 'xtsite') {sessionStorage.setItem('xtsite', value[1]);}if (value[0] === 'idclient') {sessionStorage.setItem('idclient', value[1]);}});}}var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var t="";var n,r,i,s,o,u,a;var f=0;e=Base64._utf8_encode(e);while(f<e.length){n=e.charCodeAt(f++);r=e.charCodeAt(f++);i=e.charCodeAt(f++);s=n>>2;o=(n&3)<<4|r>>4;u=(r&15)<<2|i>>6;a=i&63;if(isNaN(r)){u=a=64}else if(isNaN(i)){a=64}t=t+this._keyStr.charAt(s)+this._keyStr.charAt(o)+this._keyStr.charAt(u)+this._keyStr.charAt(a)}return t},decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9\+\/\=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_encode:function(e){e=e.replace(/\r\n/g,"\n");var t="";for(var n=0;n<e.length;n++){var r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r)}else if(r>127&&r<2048){t+=String.fromCharCode(r>>6|192);t+=String.fromCharCode(r&63|128)}else{t+=String.fromCharCode(r>>12|224);t+=String.fromCharCode(r>>6&63|128);t+=String.fromCharCode(r&63|128)}}return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}};var decode64 = function(str) {if (window.atob) {return unescape(decodeURIComponent(window.atob(str)));}var decodedString = Base64.decode(str);return (decodedString);};var encode64 = function(str) {if (window.btoa) {return window.btoa(unescape(encodeURIComponent(str)));}var decodedString = Base64.encode(str);return (decodedString);};if (sessionStorage) {var surchargeXTSite = sessionStorage.getItem('xtsite') || false;if (surchargeXTSite) {xtsite = surchargeXTSite;}}var xtInitialized = false;function xtDynamicHit() {if (!xtInitialized) {var s = document.createElement('script');s.async = true;s.src = '//static.mytf1.tf1.fr/assets/js/build/lib/smarttag.js?3';(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] || document.getElementsByTagName('script')[0].parentNode).insertBefore(s,null);window.ATInternet = {onTrackerLoad: function(){applyTag();}};xtInitialized = true;}else {applyTag();}}function getFirstParent(el) {var returnVar = null;while (el && el.parentNode) {var tempElt = el;el = el.parentNode;if ((el.id && (el.id === 'global_wrapper' || el.id === 'wrapper')) || el.tagName.toLowerCase() == 'body') {return tempElt;}}}var Tag = false;var actionsXiti = {N: 'navigation',S: 'exit',A: 'action',T: 'download'};function applyTag() {if (blockMarker) {return;}var contextXiti = false;var paramsInit = {};if (document.location.protocol == 'https:') {paramsInit.secure = true;}paramsInit.site = xtsite;var surchargeIDclient = sessionStorage.getItem('idclient') || false;if (surchargeIDclient) {paramsInit.ClientSideUserId = {clientSideMode: 'always'};contextXiti = {userIdentifier: surchargeIDclient};}Tag = new ATInternet.Tracker.Tag(paramsInit, contextXiti);var paramsTags = {name: xtpage,level2: xtn2,xt_tag: xt_tag};Tag.page.set(paramsTags);if (xtcustom) {Tag.page.set({customObject: xtcustom});}var cookie = getCookie('session');if (cookie) {var testJson = JSON.parse(decode64(getCookie('session')));xt_at = testJson.userId;}if (xt_at) {Tag.identifiedVisitor.set({id: xt_at});}Tag.dispatch();if (reqConfig.trackingXiti) {addTrackingEvents(document);}}var addTrackingEvents = function(element) {var listElts = element.querySelectorAll('.trackXiti');for (var i = 0, length = listElts.length; i < length; i++) {var elt = listElts[i];elt.addEventListener('click', function(e) {var parentElt = getFirstParent(this);var attr = this.parentNode.getAttribute('data-xiti') || parentElt.getAttribute('data-xiti') || false;var type = this.getAttribute('data-xiti-type') || false;var libelle = this.getAttribute('data-xiti-libelle') || false;var listAttr = attr.split('|||');if (attr && type && libelle) {Tag.click.set({elem: this,name: libelle,type: actionsXiti[type],chapter1: xtpage,chapter2: listAttr[0] || false,chapter3: listAttr[1] || false,level2: xtn2});Tag.dispatch();}});}}</script><link type="text/plain" rel="author" href="//static.mytf1.tf1.fr/assets/static/humans.txt" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:url" content="https://www.tf1.fr/tf1/the-voice/news/prestations-de-jj-guylaine-claire-gautier-juliette-seduisent-mika-1150758.html" /><meta name="twitter:description" content="#TheVoice : Le coach fait très fort ! Il sélectionne quatre nouveaux talents. Un coup de maître ? Réponse d’ici quelques semaines !"><meta name="twitter:image" content="http:////photos1.tf1.fr/650/299/jj-interprete-baby-i-m-yours-de-breakbot-3-a438db-0@1x.jpg"><link rel="prev" href="https://www.tf1.fr/tf1/the-voice/news/jj-lucie-lidia-isac-suivre-talents-reseaux-sociaux-4005082.html"><link rel="next" href="https://www.tf1.fr/tf1/the-voice/news/mika-se-joue-poete-temps-modernes-9906348.html"><script type="application/ld+json">{"@context": "http://schema.org/","@type": "NewsArticle ","headline": "The Voice : Les prestations de JJ, Guylaine, Claire Gautier et Juliette séduisent Mika","datePublished": "2017-03-20T09:00:07.052Z","dateModified": "2017-03-20T09:00:07.052Z","mainEntityOfPage": "http://www.tf1.fr/tf1/the-voice/news/prestations-de-jj-guylaine-claire-gautier-juliette-seduisent-mika-1150758.html","image": {"@type": "ImageObject","url": "//photos1.tf1.fr/1043/359/jj-interprete-baby-i-m-yours-de-breakbot-3-d72692-0@1x.jpg","height": 359,"width": 1043},"publisher": {"@type": "Organization","name": "TF1","logo": {"@type": "ImageObject","url": "//static.mytf1.tf1.fr/assets/images/logo/tf1.jpg","width": 164,"height": 60}},"author": {"@type": "Person","name": "Nicolas Palita"},"description": "Le coach fait très fort ! Il sélectionne quatre nouveaux talents. Un coup de maître ? Réponse d’ici quelques semaines !"}</script></head><body class="skin_default has_program bangumi" data-page="content" data-channel="tf1" data-program="the-voice"><div id="dz-root"></div><header id="TF1__header" class="site initjs" data-type="blocks_sections_header" data-xiti="Header|||Menuhaut"><div class="left_col"><div id="menu_btn_header" class="menu_btn trackXiti" data-xiti-libelle="Ouverture" data-xiti-type="A"><div><span></span><span></span><span></span></div></div><div class="header_logo"><p class="title"><a href="//www.tf1.fr/" data-xiti-libelle="Logo" data-xiti-type="N" class="trackXiti">The Voice : Les prestations de JJ, Guylaine, Claire Gautier et Juliette séduisent Mika</a></p><i id="header_arrow"></i></div><ul class="header_channels"><li><a href="https://www.tf1.fr/tf1" data-xiti-libelle="Lientf1" data-xiti-type="N" class="trackXiti channel tf1 active">tf1</a></li><li><a href="https://www.tf1.fr/tmc" data-xiti-libelle="Lientmc" data-xiti-type="N" class="trackXiti channel  tmc-white">tmc</a></li><li><a href="https://www.tf1.fr/nt1" data-xiti-libelle="Liennt1" data-xiti-type="N" class="trackXiti channel  nt1-white">nt1</a></li><li><a href="https://www.tf1.fr/hd1" data-xiti-libelle="Lienhd1" data-xiti-type="N" class="trackXiti channel  hd1-white">hd1</a></li><li><a href="https://www.tf1.fr/xtra" data-xiti-libelle="Lienxtra" data-xiti-type="N" class="trackXiti channel  xtra-white">xtra</a></li><li><a href="https://www.tf1.fr/tfou" data-xiti-libelle="Lientfou" data-xiti-type="N" class="trackXiti channel  tfou-white">tfou</a></li></ul><ul class="header_services"><li><a href="http://www.lci.fr" target="_blank" class="trackXiti channel lci-grey" data-xiti-libelle="Lienlci" data-xiti-type="N">lci</a></li><li><a href="http://mytf1vod.tf1.fr/" target="_blank" class="trackXiti channel mytf1vod-grey" data-xiti-libelle="Lienmytf1vod" data-xiti-type="N">mytf1vod</a></li></ul></div><div class="right_col"><div class="header_community"><a href="https://auth.mytf1.tf1.fr/mon-compte/login" data-access="menu" data-xiti-libelle="Lienseconnecter|Seconnecter" data-xiti-type="A" class="trackXiti user toConnect noPajax"><i class="icon-profile"></i><span class="hide_for_mobile_and_tablet">Se connecter</span></a><div id="connected" class="user connected"><a href="#" class="name"><span class="full hide_for_mobile"></span><span class="initial hide_for_tablet_and_desktop"></span><span class="pictoMenu"></span></a><ul class="user_dropdown"><li><a href="https://auth.mytf1.tf1.fr/mon-compte" class="trackXiti" data-xiti-libelle="Lienseconnecter|Moncompte" data-xiti-type="N">Mon compte</a></li><li><a href="//www.tf1.fr/favoris" class="trackXiti noPajax" id="myFavs" data-xiti-libelle="Lienfavoris" data-xiti-type="N">Favoris</a></li><li><a href="https://auth.mytf1.tf1.fr/logout" class="trackXiti unlogUser noPajax" data-xiti-libelle="Lienseconnecter|Deconnecter" data-xiti-type="A">Déconnexion</a></li></ul></div></div><div class="header_search search searchinput"><span class="search_input_container trackXiti" data-xiti-libelle="Moteurrecherche" data-xiti-type="N"><input class="search_input" type="text" placeholder="RECHERCHER" /><i class="search_icon"></i></span><div id="suggest_box" class="suggest_box"><ul class="suggest_box_results"></ul></div><button class="search_button trackXiti" data-xiti-libelle="Moteurrechercher" data-xiti-type="A" type="button" ><i></i>Recherche</button><span class="search_close trackXiti" data-xiti-libelle="Moteurannulerr" data-xiti-type="A">&#215;</span></div></div></header><div id="TF1__menu" class="initjs" data-type="blocks_sections_menu" data-xiti="Header|||Menugauche"><div class="menu_channel"><div id="menu_btn_channel" class="menu_btn trackXiti" data-xiti-libelle="Ouverture" data-xiti-type="A"><div><span></span><span></span><span></span></div></div><a href="//www.tf1.fr/"><span class="mytf1">MYTF1</span></a><div id="menu_nav_channel" class="menu_nav"><div class="menu_table"><nav class="menu_major_links"><a href="https://www.tf1.fr/tf1" data-xiti-libelle="LienAccueil" data-xiti-type="N" class="trackXiti"><div><i class="Accueil"></i></div><span>Accueil</span></a><a href="https://www.tf1.fr/tf1/direct" data-xiti-libelle="LienDirect" data-xiti-type="N" class="trackXiti"><div><i class="Direct"></i></div><span>Direct</span></a><a href="https://www.tf1.fr/tf1/programmes-tv" data-xiti-libelle="LienReplay" data-xiti-type="N" class="trackXiti"><div><i class="Replay"></i></div><span>Replay</span></a></nav><div class="menu_premium_links"><p>A ne pas manquer</p><ul><li><a href="//www.tf1.fr/tf1/koh-lanta" class="trackXiti" data-xiti-libelle="Lienanepasmanquer|KOH-LANTA" data-xiti-type="N">KOH-LANTA</a></li><li><a href="//www.tf1.fr/tf1/the-voice" class="trackXiti" data-xiti-libelle="Lienanepasmanquer|THE VOICE" data-xiti-type="N">THE VOICE</a></li><li><a href="//www.tf1.fr/tf1/colony" class="trackXiti" data-xiti-libelle="Lienanepasmanquer|COLONY" data-xiti-type="N">COLONY</a></li></ul></div><nav class="menu_other_links"><a href="http://www.lci.fr" target="_blank" class="trackXiti videoLink" data-xiti-libelle="LienInfo" data-xiti-type="N"><div><i class="Info"></i></div><span>Info</span></a><a href="http://www.tf1.fr/tf1/tf1-et-vous" class="trackXiti videoLink" data-xiti-libelle="LienTF1 &amp; Vous" data-xiti-type="N"><div><i class="TF1 &amp; Vous"></i></div><span>TF1 &amp; Vous</span></a><a href="http://www.tf1.fr/jeux/" class="trackXiti videoLink" data-xiti-libelle="LienJeux" data-xiti-type="N"><div><i class="Jeux"></i></div><span>Jeux</span></a><a href="http://www.tf1.fr/tf1/pages/services.html" class="trackXiti videoLink" data-xiti-libelle="LienServices" data-xiti-type="N"><div><i class="Services"></i></div><span>Services</span></a></nav></div></div></div><div class="menu_program" data-xiti="Header|||Menudroite"><p class="title">The Voice</p><div id="menu_btn_program" class="menu_btn trackXiti" data-xiti-libelle="Ouverture" data-xiti-type="A"><span class="menu_logo_program"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos2.tf1.fr/0/65/logo_programme_thevoice-9a509e-2@1x.png 1x,//photos2.tf1.fr/0/65/logo_programme_thevoice-a872d2-2@1.5x.png 1.5x,//photos2.tf1.fr/0/65/logo_programme_thevoice-66444f-2@2x.png 2x" media="(min-width: 1025px)"><source srcset="//photos2.tf1.fr/0/65/logo_programme_thevoice-9a509e-2@1x.png 1x,//photos2.tf1.fr/0/65/logo_programme_thevoice-a872d2-2@1.5x.png 1.5x,//photos2.tf1.fr/0/65/logo_programme_thevoice-66444f-2@2x.png 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos2.tf1.fr/0/40/logo_programme_thevoice-da1aba-2@1x.png 1x,//photos2.tf1.fr/0/40/logo_programme_thevoice-f19e16-2@1.5x.png 1.5x,//photos2.tf1.fr/0/40/logo_programme_thevoice-3c7e54-2@2x.png 2x" alt="logo programme TheVoice" title="logo_programme_TheVoice" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></span><span>MENU</span><div><span></span><span></span><span></span></div></div><div id="menu_nav_program" class="menu_nav" style="background:rgba(187,15,33, 1)"><span class="menu_logo_program"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos2.tf1.fr/0/65/logo_programme_thevoice-9a509e-2@1x.png 1x,//photos2.tf1.fr/0/65/logo_programme_thevoice-a872d2-2@1.5x.png 1.5x,//photos2.tf1.fr/0/65/logo_programme_thevoice-66444f-2@2x.png 2x" media="(min-width: 1025px)"><source srcset="//photos2.tf1.fr/0/65/logo_programme_thevoice-9a509e-2@1x.png 1x,//photos2.tf1.fr/0/65/logo_programme_thevoice-a872d2-2@1.5x.png 1.5x,//photos2.tf1.fr/0/65/logo_programme_thevoice-66444f-2@2x.png 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos2.tf1.fr/0/40/logo_programme_thevoice-da1aba-2@1x.png 1x,//photos2.tf1.fr/0/40/logo_programme_thevoice-f19e16-2@1.5x.png 1.5x,//photos2.tf1.fr/0/40/logo_programme_thevoice-3c7e54-2@2x.png 2x" alt="logo programme TheVoice" title="logo_programme_TheVoice" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></span><nav data-xiti="header|||Menudroite"><a href="/tf1/the-voice" target="_self" class="trackXiti" data-xiti-libelle="LienAccueil" data-xiti-type="N"><span>Accueil</span></a><a href="/tf1/the-voice/news" target="_self" class="trackXiti" data-xiti-libelle="LienNews" data-xiti-type="N"><span>News</span></a><a href="/tf1/the-voice/videos" target="_self" class="trackXiti" data-xiti-libelle="LienVidéos" data-xiti-type="N"><span>Vidéos</span></a><a href="/tf1/the-voice/photos" target="_self" class="trackXiti" data-xiti-libelle="LienPhotos" data-xiti-type="N"><span>Photos</span></a></nav><div class="block_social"><div class="list_links"><a class="btn-social icon-facebook social iconTF1 trackXiti" href="https://www.facebook.com/the.voice.tf1" target="_blank" title="Retrouvez The Voice sur Facebook" data-xiti-libelle="Facebook" data-xiti-type="S"><span>Facebook</span></a><a class="btn-social icon-twitter social iconTF1 trackXiti" href="https://twitter.com/TheVoice_TF1" target="_blank" title="Retrouvez The Voice sur Twitter" data-xiti-libelle="twitter" data-xiti-type="S"><span>Twitter</span></a><a class="btn-social icon-google social iconTF1 trackXiti" href="https://plus.google.com/+thevoicetf1/posts" target="_blank" title="Retrouvez The Voice sur Google+" data-xiti-libelle="Google" data-xiti-type="S"><span>Google+</span></a><a class="btn-social icon-instagram social iconTF1 trackXiti" href="https://instagram.com/thevoice_tf1/" target="_blank" title="Retrouvez The Voice sur Instagram" data-xiti-libelle="Instagram" data-xiti-type="S"><span>Instagram</span></a><button class="btn_follow trackXiti" data-type="programs" data-id="be9d04bc-6ced-4db9-b5c9-c5712e48577a" data-text-off="SUIVRE" data-text-on="SUIVRE" data-xiti-libelle="Liensuivrelepgrogramme" data-xiti-type="A"><span class="js_label">SUIVRE</span><span class="heart"></span><span class="throbber"></span></button></div></div></div></div></div><div id="global_wrapper"><div id="wrapper"><style>.text_title span, .text_title strong {color: #bb0f21;}.background_custom {background: #bb0f21!important;}.footer_title {color: #bb0f21!important;}.colorCategory {color: #bb0f21!important;}.content_article .text_article h2  {color: #bb0f21!important;}body.menu-program-opened #TF1__menu .menu_program #menu_nav_program .block_social .btn_follow:hover {background-color: #bb0f21;}.skin_showpage .showpage_background_custom.selected,.skin_showpage .showpage_background_custom:hover {background: #bb0f21!important;}</style><div class="adDiv"><div class="pub"><div class="bg" style="text-align: center;"><div id="oas_Frame1" class="divAds" data-position="Frame1"></div></div></div></div><section class="content_article initjs" data-type="blocks_sections_contentArticle"><div class="content_section"><div class="margin_section"><div class="title_article"><h1 class="title">The Voice : Les prestations de JJ, Guylaine, Claire Gautier et Juliette séduisent Mika</h1><p><a href="https://www.tf1.fr/tf1/the-voice" style="color:#bb0f21">Voir le site The Voice</a></p></div><div class="englob_article clearfix"><div class="left_article"><div class="entete_article"><div class="image_article"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos1.tf1.fr/1043/359/jj-interprete-baby-i-m-yours-de-breakbot-3-d72692-0@1x.jpg 1x,//photos1.tf1.fr/1043/359/jj-interprete-baby-i-m-yours-de-breakbot-3-723e6c-0@1.5x.jpg 1.5x,//photos1.tf1.fr/1043/359/jj-interprete-baby-i-m-yours-de-breakbot-3-410df5-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="//photos1.tf1.fr/372/355/jj-interprete-baby-i-m-yours-de-breakbot-3-d5ba67-0@1x.jpg 1x,//photos1.tf1.fr/372/355/jj-interprete-baby-i-m-yours-de-breakbot-3-eafa79-0@1.5x.jpg 1.5x,//photos1.tf1.fr/372/355/jj-interprete-baby-i-m-yours-de-breakbot-3-686b55-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos1.tf1.fr/718/359/jj-interprete-baby-i-m-yours-de-breakbot-3-852547-0@1x.jpg 1x,//photos1.tf1.fr/718/359/jj-interprete-baby-i-m-yours-de-breakbot-3-5f9ba8-0@1.5x.jpg 1.5x,//photos1.tf1.fr/718/359/jj-interprete-baby-i-m-yours-de-breakbot-3-b4a47b-0@2x.jpg 2x" alt="JJ interprète « Baby I’m Yours » de Breakbot" title="JJ interprète « Baby I’m Yours » de Breakbot 3" data-credit="TF1/SHINE FRANCE" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></div><div class="social_article"><div class="block_socialshare" data-xiti="Reseausociaux|||Lien"><div class="list_links"><div class="btn-social trackXiti facebook" data-xiti-type="S" data-xiti-libelle="facebook" data-name="fb_share"><span class="logo facebook-icone"></span>Partager<span class="libelle"> sur Facebook</span></div><div class="btn-social trackXiti twitter" data-name="tw_share" data-xiti-type="S" data-xiti-libelle="twitter"><span class="logo twitter-icone"></span><span class="libelle">Tweeter</span></div><div class="btn-social trackXiti google" data-name="gplus_share" data-xiti-type="S" data-xiti-libelle="google"><span class="logo google-plus-icone"></span><span class="libelle">Partager</span></div><div class="btn-social trackXiti email" data-name="email_share" data-xiti-type="S" data-xiti-libelle="mail"><a href="mailto:?subject=The%20Voice%20%3A%20Les%20prestations%20de%20JJ%2C%20Guylaine%2C%20Claire%20Gautier%20et%20Juliette%20s%C3%A9duisent%20Mika&body=The%20Voice%20%3A%20Les%20prestations%20de%20JJ%2C%20Guylaine%2C%20Claire%20Gautier%20et%20Juliette%20s%C3%A9duisent%20Mika%20sur%20www.tf1.fr%20www.tf1.fr%2Ftf1%2Fthe-voice%2Fnews%2Fprestations-de-jj-guylaine-claire-gautier-juliette-seduisent-mika-1150758.html?xtor=AD-32"><span class="logo mail-icone"></span><span class="libelle">Email</span></a></div><div class="btn-social trackXiti sms" data-name="sms_share" data-xiti-type="S" data-xiti-libelle="sms"><a data-action="share/whatsapp/share" href="whatsapp://send?text=The%20Voice%20%3A%20Les%20prestations%20de%20JJ%2C%20Guylaine%2C%20Claire%20Gautier%20et%20Juliette%20s%C3%A9duisent%20Mika%20sur%20www.tf1.fr%20www.tf1.fr%2Ftf1%2Fthe-voice%2Fnews%2Fprestations-de-jj-guylaine-claire-gautier-juliette-seduisent-mika-1150758.html?xtor=AD-33"><span class="logo sms-icone"></span><span class="libelle">Sms</span></a></div></div></div></div><div class="publication_infos"><span class="author">Par <strong>Nicolas Palita</strong></span>|<span class="agency"><span class="channel tf1"></span>Ecrit pour <strong>TF1</strong></span>|<span class="date"><span class="momentDate" data-date="2017-03-20T09:00:07.052Z" data-format="publish">2017-03-20T09:00:07.052Z</span>, mis à jour <span class="momentDate" data-date="2017-03-20T09:00:07.052Z" data-format="publish">2017-03-20T09:00:07.052Z</span></span></div><div class="description_article"><p>Le coach fait très fort ! Il sélectionne quatre nouveaux talents. Un coup de maître ? Réponse d’ici quelques semaines !</p></div><div class="text_article"><p>


















</p><p><strong>JJ<br /></strong>A 24 ans ce garçon originaire de Montluçon est très
timide. Mais lorsqu’il se retrouve sur une scène il explose et devient un
véritable phénomène. Avec sa voix capable de monter dans les aigus, il délivre
une version pour le moins singulière de <em>Baby
I’m Yours</em> de Breakbot. Celle-ci enflamme littéralement les coachs et le
public. Sidérés en enflammés, tous ont du mal à s’empêcher de danser. JJ sait
manifestement mettre le feu quand il chante…</p><p></p><p><strong>Guylaine<br /></strong>Cette femme est un ovni !Mère de famille
montpelliéraine, elle a un organe d’une puissance phénoménale. Bien qu’elle ait
pris très peu de cours, elle interprète à merveille Vissi d’Arte de Giacomo
Puccini. Face à cet air classique sublime les coachs sont à la fois désemparés
et émerveillés. <a href="/dossier/mika">Mika</a> et <a href="/dossier/florent-pagny">Florent Pagny</a> ne s’y trompent pas et finissent par buzzer.
Le talent qui devra l’affronter lors des battles a intérêt de mettre lui aussi
de la puissance dans l’interprétation qu’il offrira. En effet, quel que soit le
titre qui sera choisi, Guylaine saura y mettre de l’émotion et de la force.</p><p><strong>Claire Gautier<br /></strong>Toute petite mais très puissante. Telle pourrait bien
être la devise de Claire Gautier. A 17 ans elle fait preuve d’une maturité et
d’une force vocale plus que surprenante. Afin de le démontrer elle propose une
magnifique version piano-voix de Nightcall de Kavinsky. Totalement surpris et
éblouis, <a href="/dossier/zazie">Zazie</a> et Mika se retournent. Mais c’est ce dernier qui l’emporte en
n’hésitant pas à faire un lien entre la voix de Claire et celles de Fiona Apple
et Tori Amos. Le coach choisira-t-il un tube de celles-ci pour les battles ?
Réponse sous peu…</p><p></p><p><strong>Juliette<br /></strong>A 18 ans Juliette possède une voix très grave qui
surprend. Non sans culot elle décide d’interpréter <em>Ces idées-là</em> de Louis Bertignac. Et c’est un pur moment de bonheur
que vivent les oreilles des quatre coachs. A tel point qu’ils lui demandent si
elle peut interpréter autre chose. Aussitôt demandé, aussitôt fait et Juliette
reprend <em>N’en rajoute pas mignonne</em> de
Dick Rivers. Du jamais vu dans <em>The Voice</em> !
Pour le plus grand bonheur de Mika la jeune fille choisit d’intégrer son
équipe. Avec les trois autres talents recrutés le coach constitue une troupe
qui s’annonce redoutable.</p><p></p><p><br /></p></div><div class="tags_article">en savoir plus : <a href="https://www.tf1.fr/dossier/jj-the-voice-6">JJ</a>, <a href="https://www.tf1.fr/dossier/guylaine-the-voice-6">Guylaine</a>, <a href="https://www.tf1.fr/dossier/claire-gautier-the-voice-6">Claire Gautier</a>, <a href="https://www.tf1.fr/dossier/juliette-the-voice-6">Juliette</a>, <a href="https://www.tf1.fr/dossier/mika">Mika</a></div><div class="social_article"><div class="block_socialshare" data-xiti="Reseausociaux|||Lien"><div class="list_links"><div class="btn-social trackXiti facebook" data-xiti-type="S" data-xiti-libelle="facebook" data-name="fb_share"><span class="logo facebook-icone"></span>Partager<span class="libelle"> sur Facebook</span></div><div class="btn-social trackXiti twitter" data-name="tw_share" data-xiti-type="S" data-xiti-libelle="twitter"><span class="logo twitter-icone"></span><span class="libelle">Tweeter</span></div><div class="btn-social trackXiti google" data-name="gplus_share" data-xiti-type="S" data-xiti-libelle="google"><span class="logo google-plus-icone"></span><span class="libelle">Partager</span></div><div class="btn-social trackXiti email" data-name="email_share" data-xiti-type="S" data-xiti-libelle="mail"><a href="mailto:?subject=The%20Voice%20%3A%20Les%20prestations%20de%20JJ%2C%20Guylaine%2C%20Claire%20Gautier%20et%20Juliette%20s%C3%A9duisent%20Mika&body=The%20Voice%20%3A%20Les%20prestations%20de%20JJ%2C%20Guylaine%2C%20Claire%20Gautier%20et%20Juliette%20s%C3%A9duisent%20Mika%20sur%20www.tf1.fr%20www.tf1.fr%2Ftf1%2Fthe-voice%2Fnews%2Fprestations-de-jj-guylaine-claire-gautier-juliette-seduisent-mika-1150758.html?xtor=AD-32"><span class="logo mail-icone"></span><span class="libelle">Email</span></a></div><div class="btn-social trackXiti sms" data-name="sms_share" data-xiti-type="S" data-xiti-libelle="sms"><a data-action="share/whatsapp/share" href="whatsapp://send?text=The%20Voice%20%3A%20Les%20prestations%20de%20JJ%2C%20Guylaine%2C%20Claire%20Gautier%20et%20Juliette%20s%C3%A9duisent%20Mika%20sur%20www.tf1.fr%20www.tf1.fr%2Ftf1%2Fthe-voice%2Fnews%2Fprestations-de-jj-guylaine-claire-gautier-juliette-seduisent-mika-1150758.html?xtor=AD-33"><span class="logo sms-icone"></span><span class="libelle">Sms</span></a></div></div></div></div></div><div class="right_article sticky_ads"><div class="pub"><div class="bg" style="text-align: center;"><div id="oas_Left" class="divAds" data-position="Left"></div></div></div></div></div></div></div></section><nav class="block_navAcross"><a id="content_prev_page" href="https://www.tf1.fr/tf1/the-voice/news/jj-lucie-lidia-isac-suivre-talents-reseaux-sociaux-4005082.html" class="prev icon-arrow-left iconTF1"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos2.tf1.fr/1160/400/the-voice-27-5e3fb1-0@1x.jpg 1x,//photos2.tf1.fr/1160/400/the-voice-27-9e8f77-0@1.5x.jpg 1.5x,//photos2.tf1.fr/1160/400/the-voice-27-c55904-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="//photos2.tf1.fr/720/380/the-voice-27-6bb5b9-0@1x.jpg 1x,//photos2.tf1.fr/720/380/the-voice-27-e6762a-0@1.5x.jpg 1.5x,//photos2.tf1.fr/720/380/the-voice-27-cf60e1-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos2.tf1.fr/80/50/the-voice-27-65d91c-0@1x.jpg 1x,//photos2.tf1.fr/80/50/the-voice-27-f9d028-0@1.5x.jpg 1.5x,//photos2.tf1.fr/80/50/the-voice-27-6d95c7-0@2x.jpg 2x" alt="The Voice" title="The Voice" data-credit="TF1" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><div class='libelle'><span>JJ, Lucie, Lidia Isac… comment suivre les talents sur les réseaux sociaux ?</span></div></a><a id="content_next_page" href="https://www.tf1.fr/tf1/the-voice/news/mika-se-joue-poete-temps-modernes-9906348.html" class="next icon-arrow-right iconTF1"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos2.tf1.fr/80/50/debrief-coachs-marvin-9d7ffd-0@1x.jpg 1x,//photos2.tf1.fr/80/50/debrief-coachs-marvin-ead613-0@1.5x.jpg 1.5x,//photos2.tf1.fr/80/50/debrief-coachs-marvin-620cde-0@2x.jpg 2x" alt="debrief des coachs sur marvin" title="debrief des coachs sur marvin" data-credit="TF1/SHINE FRANCE" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><div class='libelle'><span>Quand Mika se la joue poète des temps modernes !</span></div></a></nav><section class="initjs" data-type="blocks_sections_outbrain"><div class="content_section"><div class="margin_section"><div class="OUTBRAIN" data-src="http://www.tf1.fr/tf1/the-voice/news/prestations-de-jj-guylaine-claire-gautier-juliette-seduisent-mika-1150758.html" data-ob-template="tf1" data-widget-id="AR_10"></div></div></div></section><section class="list_news key-reco-articles initjs" data-type="lib_scroll-div"><div class="content_section"><div class="margin_section"><div class="block_title"><h2 class="text_title">Plus <strong>d'actualité</strong></h2></div><div class="content scroll_div"><ul class=""><li><div class="news key-reco-articles-archive" data-xiti="news|||Newsalaune"><a href="/tf1/the-voice/news/joli-culot-de-juliette-epate-coachs-7314809.html" class="link"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos1.tf1.fr/260/150/juliette-reprend-idees-la-de-louis-bertignac-2-5b6dc6-0@1x.jpg 1x,//photos1.tf1.fr/260/150/juliette-reprend-idees-la-de-louis-bertignac-2-a68d77-0@1.5x.jpg 1.5x,//photos1.tf1.fr/260/150/juliette-reprend-idees-la-de-louis-bertignac-2-a446fc-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="//photos1.tf1.fr/220/124/juliette-reprend-idees-la-de-louis-bertignac-2-e752fd-0@1x.jpg 1x,//photos1.tf1.fr/220/124/juliette-reprend-idees-la-de-louis-bertignac-2-13815d-0@1.5x.jpg 1.5x,//photos1.tf1.fr/220/124/juliette-reprend-idees-la-de-louis-bertignac-2-bba539-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos1.tf1.fr/130/62/juliette-reprend-idees-la-de-louis-bertignac-2-17a8c5-0@1x.jpg 1x,//photos1.tf1.fr/130/62/juliette-reprend-idees-la-de-louis-bertignac-2-49ad45-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/62/juliette-reprend-idees-la-de-louis-bertignac-2-0b9f9f-0@2x.jpg 2x" alt="Juliette reprend « Ces idées là » de Louis Bertignac" title="Juliette reprend « Ces idées là » de Louis Bertignac 2" data-credit="TF1/SHINE FRANCE" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description"><a href="/tf1/the-voice/news/joli-culot-de-juliette-epate-coachs-7314809.html" class="link"><p class="date"><span class="momentDate" data-date="2017-03-19T09:00:51.988Z" data-format="publish">2017-03-19T09:00:51.988Z</span></p><p class="title">Le joli culot de Juliette qui épate les coachs !</p></a></div></div></li><li><div class="news key-reco-articles-archive" data-xiti="news|||Newsalaune"><a href="/tf1/the-voice/news/mika-enerve-autres-coachs-7459312.html" class="link"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos1.tf1.fr/260/150/tectum-reprend-over-my-shoulders-de-mika-1-dc8b4a-0@1x.jpg 1x,//photos1.tf1.fr/260/150/tectum-reprend-over-my-shoulders-de-mika-1-16cfa4-0@1.5x.jpg 1.5x,//photos1.tf1.fr/260/150/tectum-reprend-over-my-shoulders-de-mika-1-1731a2-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="//photos1.tf1.fr/220/124/tectum-reprend-over-my-shoulders-de-mika-1-74bf07-0@1x.jpg 1x,//photos1.tf1.fr/220/124/tectum-reprend-over-my-shoulders-de-mika-1-8a292f-0@1.5x.jpg 1.5x,//photos1.tf1.fr/220/124/tectum-reprend-over-my-shoulders-de-mika-1-9216e8-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos1.tf1.fr/130/62/tectum-reprend-over-my-shoulders-de-mika-1-d518bd-0@1x.jpg 1x,//photos1.tf1.fr/130/62/tectum-reprend-over-my-shoulders-de-mika-1-bcbcef-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/62/tectum-reprend-over-my-shoulders-de-mika-1-2ca667-0@2x.jpg 2x" alt="Tectum reprend « Over My Shoulders » de Mika" title="Tectum reprend « Over My Shoulders » de Mika 1" data-credit="TF1/SHINE FRANCE" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description"><a href="/tf1/the-voice/news/mika-enerve-autres-coachs-7459312.html" class="link"><p class="date"><span class="momentDate" data-date="2017-03-19T06:00:24.734Z" data-format="publish">2017-03-19T06:00:24.734Z</span></p><p class="title">Mika énervé par les autres coachs !</p></a></div></div></li><li><div class="news key-reco-articles-archive" data-xiti="news|||Newsalaune"><a href="/tf1/the-voice/news/replay-jj-fait-show-guylaine-desempare-coachs-5-moments-forts-de-soiree-1435775.html" class="link"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos2.tf1.fr/260/150/ann-shirley-chante-hometown-glory-d-ade-4-59b025-0@1x.jpg 1x,//photos2.tf1.fr/260/150/ann-shirley-chante-hometown-glory-d-ade-4-404596-0@1.5x.jpg 1.5x,//photos2.tf1.fr/260/150/ann-shirley-chante-hometown-glory-d-ade-4-dc488d-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="//photos2.tf1.fr/220/124/ann-shirley-chante-hometown-glory-d-ade-4-ad2c17-0@1x.jpg 1x,//photos2.tf1.fr/220/124/ann-shirley-chante-hometown-glory-d-ade-4-9a699f-0@1.5x.jpg 1.5x,//photos2.tf1.fr/220/124/ann-shirley-chante-hometown-glory-d-ade-4-29345c-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos2.tf1.fr/130/62/ann-shirley-chante-hometown-glory-d-ade-4-d8c5ae-0@1x.jpg 1x,//photos2.tf1.fr/130/62/ann-shirley-chante-hometown-glory-d-ade-4-7e8241-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/62/ann-shirley-chante-hometown-glory-d-ade-4-f37816-0@2x.jpg 2x" alt="Ann-Shirley chante « Hometown Glory » d’Adèle" title="Ann-Shirley chante « Hometown Glory » d’Adèle 4" data-credit="TF1/Shine France" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description"><a href="/tf1/the-voice/news/replay-jj-fait-show-guylaine-desempare-coachs-5-moments-forts-de-soiree-1435775.html" class="link"><p class="date"><span class="momentDate" data-date="2017-03-18T22:30:50.065Z" data-format="publish">2017-03-18T22:30:50.065Z</span></p><p class="title">Replay : JJ fait le show, Guylaine désempare les coachs… les 5 moments forts de la soirée</p></a></div></div></li><li><div class="news key-reco-articles-archive" data-xiti="news|||Newsalaune"><a href="/tf1/the-voice/news/inedit-juliette-suscite-un-duel-entre-coachs-9895068.html" class="link"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos1.tf1.fr/260/150/juliette-reprend-idees-la-de-louis-bertignac-4-a6d4c1-0@1x.jpg 1x,//photos1.tf1.fr/260/150/juliette-reprend-idees-la-de-louis-bertignac-4-e97b23-0@1.5x.jpg 1.5x,//photos1.tf1.fr/260/150/juliette-reprend-idees-la-de-louis-bertignac-4-a42241-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="//photos1.tf1.fr/220/124/juliette-reprend-idees-la-de-louis-bertignac-4-8029ea-0@1x.jpg 1x,//photos1.tf1.fr/220/124/juliette-reprend-idees-la-de-louis-bertignac-4-59ca16-0@1.5x.jpg 1.5x,//photos1.tf1.fr/220/124/juliette-reprend-idees-la-de-louis-bertignac-4-e73b37-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos1.tf1.fr/130/62/juliette-reprend-idees-la-de-louis-bertignac-4-e7f579-0@1x.jpg 1x,//photos1.tf1.fr/130/62/juliette-reprend-idees-la-de-louis-bertignac-4-dd9939-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/62/juliette-reprend-idees-la-de-louis-bertignac-4-fad9f6-0@2x.jpg 2x" alt="Juliette reprend « Ces idées là » de Louis Bertignac" title="Juliette reprend « Ces idées là » de Louis Bertignac 4" data-credit="TF1/SHINE FRANCE" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description"><a href="/tf1/the-voice/news/inedit-juliette-suscite-un-duel-entre-coachs-9895068.html" class="link"><p class="date"><span class="momentDate" data-date="2017-03-18T22:09:15.350Z" data-format="publish">2017-03-18T22:09:15.350Z</span></p><p class="title">Inédit : Juliette suscite un duel entre les coachs</p></a></div></div></li><li><div class="news key-reco-articles-archive" data-xiti="news|||Newsalaune"><a href="/tf1/the-voice/news/mika-se-joue-poete-temps-modernes-9906348.html" class="link"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos2.tf1.fr/260/150/debrief-coachs-marvin-5b8add-0@1x.jpg 1x,//photos2.tf1.fr/260/150/debrief-coachs-marvin-02266c-0@1.5x.jpg 1.5x,//photos2.tf1.fr/260/150/debrief-coachs-marvin-1e3c20-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="//photos2.tf1.fr/220/124/debrief-coachs-marvin-a407b4-0@1x.jpg 1x,//photos2.tf1.fr/220/124/debrief-coachs-marvin-ff6a55-0@1.5x.jpg 1.5x,//photos2.tf1.fr/220/124/debrief-coachs-marvin-5af287-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos2.tf1.fr/130/62/debrief-coachs-marvin-5b31ba-0@1x.jpg 1x,//photos2.tf1.fr/130/62/debrief-coachs-marvin-9994c9-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/62/debrief-coachs-marvin-a7d503-0@2x.jpg 2x" alt="debrief des coachs sur marvin" title="debrief des coachs sur marvin" data-credit="TF1/SHINE FRANCE" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description"><a href="/tf1/the-voice/news/mika-se-joue-poete-temps-modernes-9906348.html" class="link"><p class="date"><span class="momentDate" data-date="2017-03-20T09:00:39.261Z" data-format="publish">2017-03-20T09:00:39.261Z</span></p><p class="title">Quand Mika se la joue poète des temps modernes !</p></a></div></div></li><li><div class="news key-reco-articles-archive" data-xiti="news|||Newsalaune"><a href="/tf1/the-voice/news/historique-un-talent-met-foule-delire-4061809.html" class="link"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos1.tf1.fr/260/150/jj-2-e7659a-0@1x.jpg 1x,//photos1.tf1.fr/260/150/jj-2-79f4d6-0@1.5x.jpg 1.5x,//photos1.tf1.fr/260/150/jj-2-e7d3eb-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="//photos1.tf1.fr/220/124/jj-2-113855-0@1x.jpg 1x,//photos1.tf1.fr/220/124/jj-2-d1beee-0@1.5x.jpg 1.5x,//photos1.tf1.fr/220/124/jj-2-feff9b-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos1.tf1.fr/130/62/jj-2-313608-0@1x.jpg 1x,//photos1.tf1.fr/130/62/jj-2-6b86b6-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/62/jj-2-f50219-0@2x.jpg 2x" alt="JJ" title="JJ" data-credit="TF1" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description"><a href="/tf1/the-voice/news/historique-un-talent-met-foule-delire-4061809.html" class="link"><p class="date"><span class="momentDate" data-date="2017-03-19T14:57:01.491Z" data-format="publish">2017-03-19T14:57:01.491Z</span></p><p class="title">Historique : quand JJ met la foule en délire</p></a></div></div></li><li><div class="news key-reco-articles-archive" data-xiti="news|||Newsalaune"><a href="/tf1/the-voice/news/exclu-jj-j-etais-un-boxer-de-monter-ring-7486530.html" class="link"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos1.tf1.fr/260/150/jj-1-d88a96-0@1x.jpg 1x,//photos1.tf1.fr/260/150/jj-1-6473e1-0@1.5x.jpg 1.5x,//photos1.tf1.fr/260/150/jj-1-ac14eb-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="//photos1.tf1.fr/220/124/jj-1-27c1bc-0@1x.jpg 1x,//photos1.tf1.fr/220/124/jj-1-c5e29b-0@1.5x.jpg 1.5x,//photos1.tf1.fr/220/124/jj-1-281ac7-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos1.tf1.fr/130/62/jj-1-21906d-0@1x.jpg 1x,//photos1.tf1.fr/130/62/jj-1-a31015-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/62/jj-1-a333f8-0@2x.jpg 2x" alt="JJ" title="JJ" data-credit="TF1" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description"><a href="/tf1/the-voice/news/exclu-jj-j-etais-un-boxer-de-monter-ring-7486530.html" class="link"><p class="date"><span class="momentDate" data-date="2017-03-19T10:59:35.061Z" data-format="publish">2017-03-19T10:59:35.061Z</span></p><p class="title">Exclu. JJ : &quot;J&#39;étais comme un boxer avant de monter sur le ring&quot;</p></a></div></div></li><li><div class="news key-reco-articles-archive" data-xiti="news|||Newsalaune"><a href="/tf1/the-voice/news/exclusif-delaurentis-zazie-une-grande-soeur-musicale-0344023.html" class="link"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos2.tf1.fr/260/150/delaurentis-reprend-ring-my-bell-de-anita-ward-1-79ef87-0@1x.jpg 1x,//photos2.tf1.fr/260/150/delaurentis-reprend-ring-my-bell-de-anita-ward-1-5d6abe-0@1.5x.jpg 1.5x,//photos2.tf1.fr/260/150/delaurentis-reprend-ring-my-bell-de-anita-ward-1-38734d-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="//photos2.tf1.fr/220/124/delaurentis-reprend-ring-my-bell-de-anita-ward-1-5bc3c5-0@1x.jpg 1x,//photos2.tf1.fr/220/124/delaurentis-reprend-ring-my-bell-de-anita-ward-1-6de56b-0@1.5x.jpg 1.5x,//photos2.tf1.fr/220/124/delaurentis-reprend-ring-my-bell-de-anita-ward-1-1fceb5-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos2.tf1.fr/130/62/delaurentis-reprend-ring-my-bell-de-anita-ward-1-0b182e-0@1x.jpg 1x,//photos2.tf1.fr/130/62/delaurentis-reprend-ring-my-bell-de-anita-ward-1-de74fe-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/62/delaurentis-reprend-ring-my-bell-de-anita-ward-1-28b36c-0@2x.jpg 2x" alt="Delaurentis reprend « Ring My Bell » de Anita Ward" title="Delaurentis reprend « Ring My Bell » de Anita Ward 1" data-credit="TF1/SHINE FRANCE" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description"><a href="/tf1/the-voice/news/exclusif-delaurentis-zazie-une-grande-soeur-musicale-0344023.html" class="link"><p class="date"><span class="momentDate" data-date="2017-03-19T08:00:04.252Z" data-format="publish">2017-03-19T08:00:04.252Z</span></p><p class="title">Exclusif : Delaurentis : « Zazie est comme une grande sœur musicale »</p></a></div></div></li><li><div class="news key-reco-articles-archive" data-xiti="news|||Newsalaune"><a href="/tf1/the-voice/news/exclusif-peurs-coachs-9654739.html" class="link"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos2.tf1.fr/260/150/florent-pagny-buzze-2-cd8914-0@1x.jpg 1x,//photos2.tf1.fr/260/150/florent-pagny-buzze-2-4a64f4-0@1.5x.jpg 1.5x,//photos2.tf1.fr/260/150/florent-pagny-buzze-2-cc4e0b-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="//photos2.tf1.fr/220/124/florent-pagny-buzze-2-32156e-0@1x.jpg 1x,//photos2.tf1.fr/220/124/florent-pagny-buzze-2-d1011f-0@1.5x.jpg 1.5x,//photos2.tf1.fr/220/124/florent-pagny-buzze-2-29e1e1-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos2.tf1.fr/130/62/florent-pagny-buzze-2-bfff63-0@1x.jpg 1x,//photos2.tf1.fr/130/62/florent-pagny-buzze-2-2db26e-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/62/florent-pagny-buzze-2-4ad4c8-0@2x.jpg 2x" alt="M Pokora est au max !" title="M Pokora est au max !" data-credit="TF1/SHINE FRANCE" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description"><a href="/tf1/the-voice/news/exclusif-peurs-coachs-9654739.html" class="link"><p class="date"><span class="momentDate" data-date="2017-03-19T07:00:32.619Z" data-format="publish">2017-03-19T07:00:32.619Z</span></p><p class="title">Exclusif : Les peurs des coachs</p></a></div></div></li><li><div class="news key-reco-articles-archive" data-xiti="news|||Newsalaune"><a href="/tf1/the-voice/news/claire-gautier-douceur-incarnee-a-bouleverse-coachs-4553122.html" class="link"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos1.tf1.fr/260/150/claire-gautier-interprete-nightcall-de-kavinsky-2-75967c-0@1x.jpg 1x,//photos1.tf1.fr/260/150/claire-gautier-interprete-nightcall-de-kavinsky-2-09be72-0@1.5x.jpg 1.5x,//photos1.tf1.fr/260/150/claire-gautier-interprete-nightcall-de-kavinsky-2-0e15c3-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="//photos1.tf1.fr/220/124/claire-gautier-interprete-nightcall-de-kavinsky-2-f4df4c-0@1x.jpg 1x,//photos1.tf1.fr/220/124/claire-gautier-interprete-nightcall-de-kavinsky-2-173dbc-0@1.5x.jpg 1.5x,//photos1.tf1.fr/220/124/claire-gautier-interprete-nightcall-de-kavinsky-2-c829ca-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos1.tf1.fr/130/62/claire-gautier-interprete-nightcall-de-kavinsky-2-6c5889-0@1x.jpg 1x,//photos1.tf1.fr/130/62/claire-gautier-interprete-nightcall-de-kavinsky-2-7ca3fc-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/62/claire-gautier-interprete-nightcall-de-kavinsky-2-aaef73-0@2x.jpg 2x" alt="Claire Gautier interprète « Nightcall » de Kavinsky" title="Claire Gautier interprète « Nightcall » de Kavinsky 2" data-credit="TF1/SHINE FRANCE" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description"><a href="/tf1/the-voice/news/claire-gautier-douceur-incarnee-a-bouleverse-coachs-4553122.html" class="link"><p class="date"><span class="momentDate" data-date="2017-03-18T21:23:29.893Z" data-format="publish">2017-03-18T21:23:29.893Z</span></p><p class="title">Claire Gautier, la douceur incarnée qui a bouleversé les coachs</p></a></div></div></li><li><div class="news key-reco-articles-archive" data-xiti="news|||Newsalaune"><a href="/tf1/the-voice/news/slimane-the-voice-plus-belle-histoire-de-vie-5821251.html" class="link"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos2.tf1.fr/260/150/slimane-chante-direct-monde-y-pense-francis-cabrel-finale-1-b59a78-0@1x.jpg 1x,//photos2.tf1.fr/260/150/slimane-chante-direct-monde-y-pense-francis-cabrel-finale-1-fc1e57-0@1.5x.jpg 1.5x,//photos2.tf1.fr/260/150/slimane-chante-direct-monde-y-pense-francis-cabrel-finale-1-671e91-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="//photos2.tf1.fr/220/124/slimane-chante-direct-monde-y-pense-francis-cabrel-finale-1-9e55e9-0@1x.jpg 1x,//photos2.tf1.fr/220/124/slimane-chante-direct-monde-y-pense-francis-cabrel-finale-1-9a23f9-0@1.5x.jpg 1.5x,//photos2.tf1.fr/220/124/slimane-chante-direct-monde-y-pense-francis-cabrel-finale-1-170f92-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos2.tf1.fr/130/62/slimane-chante-direct-monde-y-pense-francis-cabrel-finale-1-8f02d1-0@1x.jpg 1x,//photos2.tf1.fr/130/62/slimane-chante-direct-monde-y-pense-francis-cabrel-finale-1-4f9818-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/62/slimane-chante-direct-monde-y-pense-francis-cabrel-finale-1-3f2be6-0@2x.jpg 2x" alt="Slimane chante en direct « Tout le monde y pense » (Francis Cabrel) pour la finale " title="Slimane chante en direct « Tout le monde y pense » (Francis Cabrel) pour la finale " data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description"><a href="/tf1/the-voice/news/slimane-the-voice-plus-belle-histoire-de-vie-5821251.html" class="link"><p class="date"><span class="momentDate" data-date="2016-05-15T21:09:13.665Z" data-format="publish">2016-05-15T21:09:13.665Z</span></p><p class="title">Slimane :  &quot;The Voice est la plus belle histoire de ma vie !&quot;</p></a></div></div></li><li><div class="news key-reco-articles-archive" data-xiti="news|||Newsalaune"><a href="/tf1/the-voice/news/redecouvrez-toutes-saisons-de-the-voice-integralite-0779315.html" class="link"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos1.tf1.fr/260/150/une-casting-c446cf-2@1x.jpg 1x,//photos1.tf1.fr/260/150/une-casting-ac1e78-2@1.5x.jpg 1.5x,//photos1.tf1.fr/260/150/une-casting-733ad2-2@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="//photos1.tf1.fr/220/124/une-casting-8f99ae-2@1x.jpg 1x,//photos1.tf1.fr/220/124/une-casting-ab9a85-2@1.5x.jpg 1.5x,//photos1.tf1.fr/220/124/une-casting-c49079-2@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos1.tf1.fr/130/62/une-casting-e5ccd3-2@1x.jpg 1x,//photos1.tf1.fr/130/62/une-casting-e18c93-2@1.5x.jpg 1.5x,//photos1.tf1.fr/130/62/une-casting-23eab1-2@2x.jpg 2x" alt="Les castings sont ouverts" title="Les castings sont ouverts" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description"><a href="/tf1/the-voice/news/redecouvrez-toutes-saisons-de-the-voice-integralite-0779315.html" class="link"><p class="date"><span class="momentDate" data-date="2016-05-15T21:01:03.569Z" data-format="publish">2016-05-15T21:01:03.569Z</span></p><p class="title">Redécouvrez toutes les saisons de The Voice en intégralité</p></a></div></div></li><li><div class="news key-reco-articles-archive" data-xiti="news|||Newsalaune"><a href="/tf1/the-voice/news/qu-fallait-retenir-de-finale-4801720.html" class="link"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos1.tf1.fr/260/150/the-voice-plus-belle-voix-7-b43899-0@1x.jpg 1x,//photos1.tf1.fr/260/150/the-voice-plus-belle-voix-7-65bec5-0@1.5x.jpg 1.5x,//photos1.tf1.fr/260/150/the-voice-plus-belle-voix-7-b61fbc-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="//photos1.tf1.fr/220/124/the-voice-plus-belle-voix-7-ede452-0@1x.jpg 1x,//photos1.tf1.fr/220/124/the-voice-plus-belle-voix-7-61f605-0@1.5x.jpg 1.5x,//photos1.tf1.fr/220/124/the-voice-plus-belle-voix-7-9866bc-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos1.tf1.fr/130/62/the-voice-plus-belle-voix-7-2d66e7-0@1x.jpg 1x,//photos1.tf1.fr/130/62/the-voice-plus-belle-voix-7-1b21a9-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/62/the-voice-plus-belle-voix-7-643e13-0@2x.jpg 2x" alt=" THE VOICE - La plus belle voix" title=" THE VOICE - La plus belle voix" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description"><a href="/tf1/the-voice/news/qu-fallait-retenir-de-finale-4801720.html" class="link"><p class="date"><span class="momentDate" data-date="2016-05-15T16:02:30.792Z" data-format="publish">2016-05-15T16:02:30.792Z</span></p><p class="title">Tout ce qu’il fallait retenir de la finale !</p></a></div></div></li><li><div class="news key-reco-articles-archive" data-xiti="news|||Newsalaune"><a href="/tf1/the-voice/news/grand-gagnant-de-the-voice-7337285.html" class="link"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos2.tf1.fr/260/150/the-voice-2016-1-c543b4-0@1x.jpg 1x,//photos2.tf1.fr/260/150/the-voice-2016-1-5d8328-0@1.5x.jpg 1.5x,//photos2.tf1.fr/260/150/the-voice-2016-1-f682cb-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="//photos2.tf1.fr/220/124/the-voice-2016-1-ba6cc8-0@1x.jpg 1x,//photos2.tf1.fr/220/124/the-voice-2016-1-15b28e-0@1.5x.jpg 1.5x,//photos2.tf1.fr/220/124/the-voice-2016-1-fe24b4-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos2.tf1.fr/130/62/the-voice-2016-1-b3cda9-0@1x.jpg 1x,//photos2.tf1.fr/130/62/the-voice-2016-1-2aa9a9-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/62/the-voice-2016-1-02b26b-0@2x.jpg 2x" alt="The Voice 2016 est… " title="The Voice 2016 est… " data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description"><a href="/tf1/the-voice/news/grand-gagnant-de-the-voice-7337285.html" class="link"><p class="date"><span class="momentDate" data-date="2016-05-14T21:52:46.286Z" data-format="publish">2016-05-14T21:52:46.286Z</span></p><p class="title">Le grand gagnant de The Voice est… Slimane !</p></a></div></div></li></ul></div></div></div></section><div class="adDiv"><div class="pub"><div class="bg" style="text-align: center;"><div id="oas_Top2" class="divAds" data-position="Top2"></div></div></div></div><footer id="TF1__footer"><section class="footer_tags link_opener"><div class="content_section"><div class="margin_section"><div class="block_title"><h2 class="text_title"><span>Voir aussi</span></h2></div><input type="checkbox" id="opener-1"><label for="opener-1"><span class="txt">Voir aussi</span><span class="icon"></span></label><ul class="links contentopen"><li data-xiti="Voiraussi|||Lien"><a href="//www.tf1.fr/dossier/audrey-the-voice-6" class="trackXiti" data-xiti-libelle="Audrey" data-xiti-type="N">Audrey</a></li><li data-xiti="Voiraussi|||Lien"><a href="//www.tf1.fr/dossier/florent-pagny" class="trackXiti" data-xiti-libelle="Florent_Pagny" data-xiti-type="N">Florent Pagny</a></li><li data-xiti="Voiraussi|||Lien"><a href="//www.tf1.fr/dossier/lisandro-cuxi-the-voice-6" class="trackXiti" data-xiti-libelle="Lisandro_Cuxi" data-xiti-type="N">Lisandro Cuxi</a></li><li data-xiti="Voiraussi|||Lien"><a href="//www.tf1.fr/dossier/manoah-the-voice-6" class="trackXiti" data-xiti-libelle="Manoah" data-xiti-type="N">Manoah</a></li><li data-xiti="Voiraussi|||Lien"><a href="//www.tf1.fr/dossier/marvin-dupre-the-voice-6" class="trackXiti" data-xiti-libelle="Marvin_Dupré" data-xiti-type="N">Marvin Dupré</a></li><li data-xiti="Voiraussi|||Lien"><a href="//www.tf1.fr/dossier/mika" class="trackXiti" data-xiti-libelle="Mika" data-xiti-type="N">Mika</a></li><li data-xiti="Voiraussi|||Lien"><a href="//www.tf1.fr/dossier/m-pokora" class="trackXiti" data-xiti-libelle="M_Pokora" data-xiti-type="N">M Pokora</a></li><li data-xiti="Voiraussi|||Lien"><a href="//www.tf1.fr/dossier/nikos-aliagas" class="trackXiti" data-xiti-libelle="Nikos_Aliagas" data-xiti-type="N">Nikos Aliagas</a></li><li data-xiti="Voiraussi|||Lien"><a href="//www.tf1.fr/dossier/vincent-vinel-the-voice-6" class="trackXiti" data-xiti-libelle="Vincent_Vinel" data-xiti-type="N">Vincent Vinel</a></li><li data-xiti="Voiraussi|||Lien"><a href="//www.tf1.fr/dossier/zazie" class="trackXiti" data-xiti-libelle="Zazie" data-xiti-type="N">Zazie</a></li></ul></div></div></section><div class="footer_breadcrumb"><div class="content_section"><ul class="margin_section"><li  itemscope itemtype="http://data-vocabulary.org/Breadcrumb" data-xiti="Footer|||fil_d_ariane"><a href="https://www.tf1.fr/" class="trackXiti" itemprop="url" data-xiti-libelle="Accueil" data-xiti-type="N"><span itemprop="title">Accueil</span></a></li><li  itemscope itemtype="http://data-vocabulary.org/Breadcrumb" data-xiti="Footer|||fil_d_ariane"><a href="https://www.tf1.fr/tf1" class="trackXiti" itemprop="url" data-xiti-libelle="TF1" data-xiti-type="N"><span itemprop="title">TF1</span></a></li><li  itemscope itemtype="http://data-vocabulary.org/Breadcrumb" data-xiti="Footer|||fil_d_ariane"><a href="https://www.tf1.fr/tf1/the-voice/news" class="trackXiti" itemprop="url" data-xiti-libelle="News" data-xiti-type="N"><span itemprop="title">News</span></a></li><li class="current" itemscope itemtype="http://data-vocabulary.org/Breadcrumb" data-xiti="Footer|||fil_d_ariane"><a href="https://www.tf1.fr/tf1/the-voice/news/prestations-de-jj-guylaine-claire-gautier-juliette-seduisent-mika-1150758.html" class="trackXiti" itemprop="url" data-xiti-libelle="Les_prestations_de_JJ_Guylaine_Claire_Gautier_et_Juliette_séduisent_Mika" data-xiti-type="N"><span itemprop="title">Les prestations de JJ, Guylaine, Claire Gautier et Juliette séduisent Mika</span></a></li></ul></div></div><div class="footer_links link_opener white_style"><div class="content_section"><div class="margin_section"><input type="checkbox" id="opener-2"><label for="opener-2"><span class="txt">A voir aussi</span><span class="icon"></span></label><ul class="contentopen"><li class="dynamic" data-xiti="Footer|||TF1"><strong class="colorCategory">TF1</strong><ul><li><p data-xiti="Footer|||Lientf1"><a href="//www.tf1.fr/tf1/programmes-tv" class="trackXiti" data-xiti-libelle="Programmes_TF1" data-xiti-type="N"><span>Programmes TF1</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="//www.tf1.fr/tf1/replay" class="trackXiti" data-xiti-libelle="Replay_TF1" data-xiti-type="N"><span>Replay TF1</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="//www.tf1.fr/tf1/videos" class="trackXiti" data-xiti-libelle="Vidéos_TF1" data-xiti-type="N"><span>Vidéos TF1</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="//www.tf1.fr/tf1/the-voice" class="trackXiti" data-xiti-libelle="The_Voice" data-xiti-type="N"><span>The Voice</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="//www.tf1.fr/tf1/the-wall-face-au-mur" class="trackXiti" data-xiti-libelle="The_Wall_Face_au_mur" data-xiti-type="N"><span>The Wall: Face au mur</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="//www.tf1.fr/tf1/greys-anatomy" class="trackXiti" data-xiti-libelle="Grey_s_Anatomy" data-xiti-type="N"><span>Grey&#39;s Anatomy</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="//www.tf1.fr/tf1/colony" class="trackXiti" data-xiti-libelle="Colony" data-xiti-type="N"><span>Colony</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="//www.tf1.fr/tf1/les-feux-de-l-amour" class="trackXiti" data-xiti-libelle="Les_Feux_de_l_amour" data-xiti-type="N"><span>Les Feux de l&#39;amour</span></a></p></li></ul></li><li class="dynamic" data-xiti="Footer|||The_Voice"><strong class="colorCategory">The Voice</strong><ul><li><p data-xiti="Footer|||Lientf1"><a href="https://play.google.com/store/apps/details?id=com.tf1.mytf1vr&hl=fr" class="trackXiti" data-xiti-libelle="MYTF1_VR_sur_Android" data-xiti-type="N"><span>MYTF1 VR sur Android</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://itunes.apple.com/fr/app/mytf1-vr-realite-virtuelle/id1192744407?mt=8" class="trackXiti" data-xiti-libelle="MYTF1_VR_sur_iOS" data-xiti-type="N"><span>MYTF1 VR sur iOS</span></a></p></li></ul></li><li class="dynamic multi_dynamic" data-xiti="Footer|||"><strong class="colorCategory">The Voice sur</strong><ul><li><div class="social_article"><div class="block_social initjs"><div class="list_links" data-xiti="Footer|||LienReseauSociaux"><a class="btn-social icon-facebook social iconTF1 trackXiti" href="https://www.facebook.com/the.voice.tf1" target="_blank" title="Retrouvez The Voice sur Facebook" data-xiti-libelle="Facebook" data-xiti-type="S"><span>Facebook</span></a><a class="btn-social icon-twitter social iconTF1 trackXiti" href="https://twitter.com/TheVoice_TF1" target="_blank" title="Retrouvez The Voice sur Twitter" data-xiti-libelle="twitter" data-xiti-type="S"><span>Twitter</span></a><a class="btn-social icon-google social iconTF1 trackXiti" href="https://plus.google.com/+thevoicetf1/posts" target="_blank" title="Retrouvez The Voice sur Google+" data-xiti-libelle="Google" data-xiti-type="S"><span>Google+</span></a><a class="btn-social icon-instagram social iconTF1 trackXiti" href="https://instagram.com/thevoice_tf1/" target="_blank" title="Retrouvez The Voice sur Instagram" data-xiti-libelle="Instagram" data-xiti-type="S"><span>Instagram</span></a></div></div></div></li></ul><ul class="under_dynamic"><li><p data-xiti="Footer|||Lientf1"><a href="//www.tf1.fr/tf1/euro-2012-de-football/news/faut-un-president-a-france-8207862.html" class="trackXiti" data-xiti-libelle="Il_faut_un_président_à_la_France" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Euro 2012 de football</strong><span>Il faut un président à la France</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="//www.tf1.fr/tf1/auto-moto/news/toyota-all-terrain-gamer-un-2848029.html" class="trackXiti" data-xiti-libelle="Toyota_All_Terrain_Gamer_le_tout_en_un_!" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Automoto</strong><span>Toyota All Terrain Gamer : le tout en un !</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="//www.tf1.fr/tf1/auto-moto/news/f1-mercedes-brillent-lors-essais-prives-a-barcelone-0683502.html" class="trackXiti" data-xiti-libelle="F1_Les_Mercedes_brillent_lors_des_Essais_Privés_à_Barcelone" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Automoto</strong><span>F1 : Les Mercedes brillent lors des Essais Privés à Barcelone</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="//www.tf1.fr/tf1/telefoot/news/cauchemar-de-roja-9023503.html" class="trackXiti" data-xiti-libelle="Le_cauchemar_de_la_Roja" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Téléfoot</strong><span>Le cauchemar de la Roja</span></a></p></li></ul><ul class="under_dynamic"><li><p data-xiti="Footer|||Lientf1"><a href="//www.tf1.fr/tf1/telefoot/news/france-98-une-victoire-l-eternite-6133872.html" class="trackXiti" data-xiti-libelle="France_98_une_victoire_pour_l_éternité_" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Téléfoot</strong><span>France 98 : une victoire &quot;pour l&#39;éternité&quot;</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="//www.tf1.fr/tf1/telefoot/news/argentine-pastore-appele-felicite-messi-7088512.html" class="trackXiti" data-xiti-libelle="Argentine_Pastore_appelé_et_félicité_par_Messi" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Téléfoot</strong><span>Argentine : Pastore appelé et félicité par Messi</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="//www.tf1.fr/tf1/the-voice/news/the-voice-4-anne-sila-lilian-come-david-thibault-succedera-a-kendji-girac-2311897.html" class="trackXiti" data-xiti-libelle="The_Voice_4_-_Anne_Sila_Lilian_Côme_David_Thibault_Qui_succédera_à_Kendji_Girac_?" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">The Voice</strong><span>The Voice 4 - Anne Sila, Lilian, Côme, David Thibault : Qui succédera à Kendji Girac ?</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="//www.tf1.fr/tf1/telefoot/news/algerie-russie-suivez-match-direct-7380050.html" class="trackXiti" data-xiti-libelle="Algérie-Russie_Suivez_le_match_en_direct" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Téléfoot</strong><span>Algérie-Russie : Suivez le match en direct</span></a></p></li></ul><ul class="under_dynamic"></ul></li></ul></div></div></div><div class="footer_legacy"><div class="content_section"><div class="margin_section"><div class="logo_footer"><span class="logo_mytf1">MyTF1</span></div><div id="last_list_links"><p>TF1 Copyright © 2017 e-TF1</p><nav data-xiti="Footer|||Lienbas"><a data-xiti-libelle="Mentions_légales" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/mentions-legales/" rel="nofollow">Mentions légales</a><a data-xiti-libelle="Espace_de_confiance" data-xiti-type="N" class="trackXiti" href="/espace-de-confiance" rel="nofollow">Espace de confiance</a><a data-xiti-libelle="Conditions_d_utilisation" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/conditions-generales-utilisation/" rel="nofollow">Conditions d'utilisation</a><a data-xiti-libelle="Politique_de_confidentialité" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/politique-de-confidentialite/" rel="nofollow">Politique de confidentialité</a><a data-xiti-libelle="Cookies" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/cookie/" rel="nofollow">Cookies</a><a data-xiti-libelle="Règlement_Remboursement_-_Gagnant_des_jeux_TV" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/jeux/reglement-remboursement/" rel="nofollow">Règlement / Remboursement / Gagnant des jeux TV</a><a data-xiti-libelle="Groupe_TF1" data-xiti-type="N" class="trackXiti" href="http://www.groupe-tf1.fr/" rel="nofollow">Groupe TF1</a><a data-xiti-libelle="MYTF1_sur_vos_écrans" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/pages/mytf1-ecrans.html" rel="nofollow">MYTF1 sur vos écrans</a><a data-xiti-libelle="Copyrights" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/copyrights" rel="nofollow">Copyrights</a><a data-xiti-libelle="Contact" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/tf1/tf1-et-vous/pages/formulaire-de-contact.html" rel="nofollow">Nous contacter</a></nav></div></div></div></div></footer></div></div><script src="//static.mytf1.tf1.fr/assets/js/build/lib/require.js"></script><script>require.config({baseUrl: '//static.mytf1.tf1.fr/assets/js/build/',urlArgs: 'bust=99',waitSeconds: 120});function updateDX() {if (oas_script) {oas_script.reloadAds(oas_conf);}}</script><script>async_function.push(function() {var abt = document.createElement('script');abt.async = true;abt.src = '//try.abtasty.com/78cb84f9b3158bdce6932109a6d7c7c1.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(abt, s);});</script><script>async_function.push(function() {var n_pbt="";var nuggrid = encodeURIComponent(top.location.href);var nuggn = 731239640;var nuggsid = 240690783;var nuggsub = "lpm-tf1";var nuggscr = document.createElement('script');nuggscr.type = 'text/javascript';nuggscr.src = '//' + nuggsub + '.nuggad.net/rc?nuggn=' + nuggn + '&nuggsid=' + nuggsid + '&nuggrid=' + nuggrid;nuggscr.async = true;var n = document.getElementsByTagName('script')[0];n.parentNode.insertBefore(nuggscr, n);});</script><script>async_function.push(function() {var csid = "F09828";var bpid = "tf1";var e = document.createElement("script");var s = document.getElementsByTagName("script")[0];e.src = "//js.revsci.net/gateway/gw.js?auto=t&csid=" + csid + "&bpid=" + bpid;e.async = true;s.parentNode.insertBefore(e, s);});</script><script>var xt_adblock = 1;var xt_infos = {};</script><script src="//static.mytf1.tf1.fr/assets/js/build/lib/ads_scripts/adframe.js"></script><script>(function() {var test = document.createElement('div');test.innerHTML = '&nbsp;';test.className = 'adsbox';document.body.appendChild(test);window.setTimeout(function() {if (test.offsetHeight === 0) {xt_adblock = 1;}test.parentNode.removeChild(test);}, 100);})();</script><script id="xiti_script">function getCookie(sKey) {if (!sKey) { return null; }return decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*" + encodeURIComponent(sKey).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=\\s*([^;]*).*$)|^.*$"), "$1")) || null;}xtnv = document;xtsd = ('https:' == document.location.protocol ? 'https://logs1169' : 'http://logc169');xtn2 = "104";xtpage = "the-voice::news::1150758_prestations-de-jj-guylaine-claire-gautier-juliette-seduisent-mika";xtdi = "";xt_multc = "";xt_ac = "";xt_at = getCookie('_MD5MSO_') || getCookie('msoID') || false;var xt_tag = '';xt_tag = "jj-the-voice-6|guylaine-the-voice-6|claire-gautier-the-voice-6|juliette-the-voice-6|mika|divertissement";var xtcustom = {};xtcustom = {"p_channel":{"channelhd1":"0","channelnt1":"0","channeltf1":"1","channeltmc":"0","channelxtra":"0"},"programme":{"programme_id":"be9d04bc-6ced-4db9-b5c9-c5712e48577a","programme_nom":"the-voice","programme_genre":"emission","programme_saison":"sans-saison"},"p_typepage":"programme-news"};xtcustom.c_creation = (getCookie('sessionSubscribe') == 1 ? 'oui' : 'non');xtcustom.c_connexion = (getCookie('isAuthenticated') == 1 ? 'oui' : 'non');xtcustom['s_adblock'] = xt_adblock;xtcustom['p_url'] = window.location.href;window['xtcustom'] = xtcustom;if (window.xtparam != null) {window.xtparam += "&ac="+xt_ac+"&at="+xt_at+"&xt_tag="+xt_tag+xt_multc;} else {window.xtparam = "&ac="+xt_ac+"&at="+xt_at+"&xt_tag="+xt_tag+xt_multc;}</script><script>var _eStat_Whap_loaded=0;var _eStat_Whap_sent=0;function _eStat_Whap_hit() {if(_eStat_Whap_loaded && !_eStat_Whap_sent){eStatWhap.serial("800000206966");eStatWhap.send();}_eStat_Whap_sent = 1;}</script><script>async_function.push(function() {var s = document.createElement('script');s.async = true;s.src = '//w.estat.com/js/whap.js';s.onreadystatechange = function () {if (this.readyState == 'complete' || this.readyState == 'loaded') {_eStat_Whap_hit();}};s.addEventListener('load', function (e) {_eStat_Whap_hit()}, false);var x = document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s, x);});</script><script>var _gaq = _gaq || [];_gaq.push(['_setAccount', 'UA-15875883-3']);_gaq.push(['_trackPageview']);_gaq.push(['_setVisitorCookieTimeout', 31536000000]);async_function.push(function() {var ga = document.createElement('script');ga.type = 'text/javascript';ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga, s);});</script><script>'use strict';var class_page, class_userlib = false;require(['lib/user', 'lib/lazyload'], function(Userlib, Lazyload) {class_userlib = new Userlib();require(['pages/page'], function(page) {class_page = new page();class_page.addJavascriptLinkRedirect(document);class_page.addJavascriptBlocks(document);class_page.addLinksEvents(document);class_page.parseDate(document);class_page.addCheckLazy();async_function.forEach(function(fn) {if (typeof(fn) === 'function') {fn();}});class_page.setCredits();try {class_page.loadPixel();}catch(e) {}});});</script><script>if (typeof(_datapythagore) == 'undefined') {window['_datapythagore'] = {};}var cookieSha = getCookie('shaMail');_datapythagore.c_xtsite = xtsite;_datapythagore.c_xtn2 = xtn2;_datapythagore.c_xt_tag = xt_tag;_datapythagore.c_s_device = window.navigator.userAgent;_datapythagore.c_s_orientation = (window.innerHeight > window.innerWith ? 'portrait' : 'paysage');_datapythagore.c_s_adblock = false;_datapythagore.c_s_os = window.navigator.userAgent;_datapythagore.c_channelhd1 = xtcustom.p_channel.channelhd1;_datapythagore.c_channelnt1 = xtcustom.p_channel.channelnt1;_datapythagore.c_channeltf1 = xtcustom.p_channel.channeltf1;_datapythagore.c_channeltmc = xtcustom.p_channel.channeltmc;_datapythagore.c_channelxtra = xtcustom.p_channel.channelxtra;if (xtcustom.programme) {_datapythagore.c_programme_nom = xtcustom.programme.programme_nom;_datapythagore.c_programme_genre = xtcustom.programme.programme_genre;_datapythagore.c_programme_saison = xtcustom.programme.programme_saison;}_datapythagore.c_authenticated = getCookie('isAuthenticated') || 0;if (_datapythagore.c_authenticated != 0 && cookieSha) {_datapythagore.hashedId = cookieSha;}if (xt_at) {_datapythagore.c_xt_at = xt_at;}if (document.referrer && document.referrer != '' && document.referrer.search('.tf1.fr') == 0) {_datapythagore.c_referer = document.referrer;}_datapythagore.contenu_video = 0;_datapythagore.c_idarticle = 'eb757b4e-f7bf-4b2a-b866-94fd9f934886';_datapythagore.c_idmove = null;_datapythagore.c_idcataloguevideo = '';_datapythagore.c_idwat = null;_datapythagore.c_domaine_video = null;_datapythagore.c_datediffusion = null;var sessionTemp = getCookie('session') || false;var facebookIdUser = null;if (sessionTemp) {var session = JSON.parse(decode64(sessionTemp));if (session.facebookId != '') {facebookIdUser = session.facebookId;}}_datapythagore.c_facebook_id = facebookIdUser;_datapythagore['c_programme_sous-genre'] = 'divertissement';var currentDate = new Date();var currentDay = currentDate.getDay();var dayName = 'samedi';switch (currentDay) {case 0:dayName = 'dimanche';break;case 1:dayName = 'lundi';break;case 2:dayName = 'mardi';break;case 3:dayName = 'mercredi';break;case 4:dayName = 'jeudi';break;case 5:dayName = 'vendredi';break;}var currentHours = currentDate.getHours();_datapythagore['c_moment_jourdate'] = currentDate.toISOString().slice(0,10);_datapythagore['c_moment_journomme'] = dayName;_datapythagore['c_moment_heure'] = currentHours;</script><script data-timing="async">async_function.push(function() {window._troq = window._troq || [];_troq.push(['tagid', '6549466-42c860a1f77147a001334c9a2edf7598'],['_sha256', getCookie('shaMail') || ''],['_rtgcat', 'tf1'],['_rtgsubcat', 'the-voice']);(function() {if (window._troqck !== 1) {var a = document.createElement("script");a.type = "text/javascript";a.async = !0;a.src = "//mmtro.com/tro.js";var b = document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a, b);}})();});</script><script src="//assets.adobedtm.com/bd957836a2bca337966ddfbc6b9825557d542c20/satelliteLib-6569cc5b428a65e825ca59ea3774545e0602c67b.js"></script><!-- ***eTF1 Powered*** --></body></html>