<!DOCTYPE html><html lang="fr" id="tous-en-scene"><head><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0"><meta charset="utf-8" /><link rel="stylesheet" href="//static.mytf1.tf1.fr/assets/css/build/mytf1.css?c=77" /><script>(function () {var cacheCss = 77;var css_href = '//static.mytf1.tf1.fr/assets/css/build/fonts.css?' + cacheCss;function getCookieVal(offset) {var es=document.cookie.indexOf(";",offset);if(es==-1) {es=document.cookie.length;}return unescape(document.cookie.substring(offset,es));}function deleteCookie(name) {var path = getCookie("path");if(getCookie(name)){document.cookie = name + "=" + ((path) ? "; path=" + path : "") + "; expires=Thu, 01-Jan-70 00:00:01 GMT";}}function on(el, ev, callback) {if (el.addEventListener) {el.addEventListener(ev, callback, false);} else if (el.attachEvent) {el.attachEvent("on" + ev, callback);}}if ((window.localStorage && localStorage.font_css_cache && localStorage.font_css_cache_file === css_href) || getCookieVal('font_css_cache') === cacheCss) {injectFontsStylesheet();} else {on(window, "load", injectFontsStylesheet);}function fileIsCached(href) {return window.localStorage && localStorage.font_css_cache && (localStorage.font_css_cache_file === href);}function injectFontsStylesheet() {if (!window.localStorage || !window.XMLHttpRequest) {var stylesheet = document.createElement('link');stylesheet.href = css_href;stylesheet.rel = 'stylesheet';stylesheet.type = 'text/css';document.getElementsByTagName('head')[0].appendChild(stylesheet);document.cookie = "font_css_cache=" + cacheCss;} else {if (fileIsCached(css_href)) {injectRawStyle(localStorage.font_css_cache);} else {var xhr = new XMLHttpRequest();xhr.open("GET", css_href, true);on(xhr, 'load', function () {if (xhr.readyState === 4) {injectRawStyle(xhr.responseText);localStorage.font_css_cache = xhr.responseText;localStorage.font_css_cache_file = css_href;}});xhr.send();}}}function injectRawStyle(text) {var style = document.createElement('style');style.innerHTML = text;document.getElementsByTagName('head')[0].appendChild(style);}}());</script><script>var reqConfig = {envConfig: {"authUrl":"https://auth.mytf1.tf1.fr/","apiUrl":"//api.mytf1.tf1.fr/","frontUrl":"//www.tf1.fr/","staticUrl":"//static.mytf1.tf1.fr/","isProd":true,"loginUrl":"https://auth.mytf1.tf1.fr/mon-compte/login","myaccountUrl":"https://auth.mytf1.tf1.fr/mon-compte","logoutUrl":"https://auth.mytf1.tf1.fr/logout","deleteUrl":"https://auth.mytf1.tf1.fr/mon-compte/profile/delete?redirectUri=//www.tf1.fr/mon-compte","ENV":"production"},useful_urls: {"politique_confidentialite":"//www.tf1.fr/politique-de-confidentialite/","politique_confidentialite_groupe_tf1":"//static.mytf1.tf1.fr/assets/pdf/10577561hnwfl.pdf#page=5","politique_cookies":"//www.tf1.fr/cookie/","rules_repayment":"//www.tf1.fr/jeux/reglement-remboursement/","cgu":"//www.tf1.fr/conditions-generales-utilisation/","mentions_legales":"//www.tf1.fr/mentions-legales/","mytf1_ecrans":"//www.tf1.fr/pages/mytf1-ecrans.html","copyrights":"//www.tf1.fr/copyrights"},trackingXiti: false};var async_function = [];var oas_tag = {};var oas_exception = '';var oas_exclude = '';var oas_taxonomy = '';window._datapythagore = {};</script><title>Garth Jennings : « 500 personnes ont travaillé sur ce film ! »  -   Tous en scène -  TF1</title><meta name="description" content="bonus Tous en scène: À l&#39;occasion de la sortie du film événement Tous en Scène, le casting français se livre dans une interview exclusive ! Cette fois, le  réalisateur Garth Jennings nous dévoile tout sur les coulisses du film, du lancement du projet jusqu&#39;à sa conception finale. L&#39;interview surréaliste de cet anglais déjanté nous en apprend ainsi un peu plus sur sa collaboration avec le studio d&#39;animation français, Illumation Mac Guff. Tous en Scène sera disponible le 25 janvier dans toutes les salles de cinéma françaises !" /><meta name="robots" content="index,follow,noarchive"/><meta name="keywords" content="bonus,bonus Tous en scène ,doublage,tous en scene"/><meta name="referrer" content="origin-when-crossorigin"><script>oas_tag.site_page = 'TFOU/tous-en-scene/videos/bonus';var matchMediaOAS = window.matchMedia || window.msMatchMedia;var keyword = '';var placements = '';var asiPqTag = false;var gwdTagDataAdGroup, gwdTagDataBlob;window['gwdTagDataBlob'] = gwdTagDataBlob;window['gwdTagDataAdGroup'] = gwdTagDataAdGroup;if (placements !== '') {placements += ',';}placements += 'AURj9Y';var oas_pos_list = ['Frame1','Bottom'];oas_tag.url = 'openad.tf1.fr';oas_tag.analytics = true;oas_tag.allowSizeOverride = true;oas_tag.callbackHandler = function () {oas_tag.addHandler('callbackId', function(data) {class_page.handlerAds(oas_pos_list, data);});};var oas_conf = {};oas_conf.web = {site_page: 'TFOU/tous-en-scene/videos/bonus',oas_exception: '',oas_exclude: ''+ '49020701%2C49020401' ,defineSize: function () {oas_tag.definePos('Frame1', ['1', '1']);oas_tag.definePos('Bottom', ['1', '1']);}};oas_conf.mobile = {site_page: 'TFOU/tous-en-scene/videos/bonus',oas_exception: ''+ '&EXCEPTION=300x600' + '&EXCEPTION=expand' ,oas_exclude: ''+ '49020701' ,defineSize: function () {oas_tag.definePos('Frame1', ['1', '1']);oas_tag.definePos('Bottom', ['1', '1']);}};oas_conf.tablette = {site_page: 'TFOU/tous-en-scene/videos/bonus',oas_exception: ''+ '&EXCEPTION=300x600' + '&EXCEPTION=expand' ,oas_exclude: ''+ '49020701%2C49020401' ,defineSize: function () {oas_tag.definePos('Frame1', ['1', '1']);oas_tag.definePos('Bottom', ['1', '1']);}};window['oas_conf'] = oas_conf;window['oas_tag'] = oas_tag;window['oas_pos_list'] = oas_pos_list;</script> <link rel="canonical" href="http://www.tf1.fr/tf1/tous-en-scene/videos/garth-jennings-500-personnes-ont-travaille-film.html" /><link rel="dns-prefetch" href="//static.mytf1.tf1.fr"><link rel="dns-prefetch" href="//photos1.tf1.fr"><link rel="dns-prefetch" href="//photos2.tf1.fr"><link rel="dns-prefetch" href="//www.wat.tv"><link rel="apple-touch-icon" sizes="57x57" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-180x180.png"><link rel="icon" type="image/png" href="//static.mytf1.tf1.fr/assets/images/favicons/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="//static.mytf1.tf1.fr/assets/images/favicons/android-chrome-192x192.png" sizes="192x192"><link rel="icon" type="image/png" href="//static.mytf1.tf1.fr/assets/images/favicons/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png" href="//static.mytf1.tf1.fr/assets/images/favicons/favicon-16x16.png" sizes="16x16"><link rel="manifest" href="//static.mytf1.tf1.fr/assets/images/favicons/manifest.json"><link rel="shortcut icon" href="//static.mytf1.tf1.fr/assets/images/favicons/favicon.ico"><meta name="msapplication-TileColor" content="#E72485"><meta name="msapplication-TileImage" content="//static.mytf1.tf1.fr/assets/images/favicons/mstile-144x144.png"><meta name="msapplication-config" content="//static.mytf1.tf1.fr/assets/images/favicons/browserconfig.xml"><meta name="theme-color" content="#ffffff"><meta name="twitter:site" content="@TF1"><meta name="twitter:title" content="#TF1 : Garth Jennings : « 500 personnes ont travaillé sur ce film ! »"> <meta name="fb:app_id" content="105856129451532"><meta name="fb:admins" content="722520077"><link href="https://plus.google.com/+TF1" rel="publisher"><meta property="og:locale" content="fr_FR"/><meta property="og:site_name" content="tf1"><meta property="og:title" content="Garth Jennings : « 500 personnes ont travaillé sur ce film ! »"><meta property="og:description" content="Garth Jennings : « 500 personnes ont travaillé sur ce film ! »"><meta property="og:url" content="http://www.tf1.fr/tf1/tous-en-scene/videos/garth-jennings-500-personnes-ont-travaille-film.html"><meta property="og:image" content="//photos1.tf1.fr/1200/630/scene-garth-jennings-500-personnes-ont-travaille-film-849ee5-0@1x.jpg"><meta property="og:type" content="article"><meta property="article:section" content="Tous en scène"/><meta property="article:published_time" content="2017-01-23T15:29:05.066Z"/><meta property="article:modified_time" content="2017-01-23T15:29:05.066Z"/><meta property="article:publisher" content="https://www.facebook.com/TF1"/><meta name="og:see_also" content="http://www.tf1.fr/tf1/lassie/videos/bonus-doublage-de-lassie.html" /><meta name="og:see_also" content="http://www.tf1.fr/tf1/oum-le-dauphin-blanc/videos/mer-rouge-oum-dauphin-blanc-1.html" /><meta name="og:see_also" content="http://www.tf1.fr/tf1/oum-le-dauphin-blanc/videos/talisman-oum-dauphin-blanc-4.html" /><meta name="og:see_also" content="http://www.tf1.fr/tf1/barbapapa/videos/jaguar-barbapapa-2.html" /><script id="initXITI">xtsite = "553584";var blockMarker = false;if (window.location.hash) {var hashUrl = window.location.hash.substr(1);if (hashUrl === '_=_') {blockMarker = true;}var decomposeHash = hashUrl.split('&');if (decomposeHash.length > 0) {decomposeHash.forEach(function(item) {var value = item.split('=');if (value[0] === 'xtsite') {sessionStorage.setItem('xtsite', value[1]);}if (value[0] === 'idclient') {sessionStorage.setItem('idclient', value[1]);}});}}var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var t="";var n,r,i,s,o,u,a;var f=0;e=Base64._utf8_encode(e);while(f<e.length){n=e.charCodeAt(f++);r=e.charCodeAt(f++);i=e.charCodeAt(f++);s=n>>2;o=(n&3)<<4|r>>4;u=(r&15)<<2|i>>6;a=i&63;if(isNaN(r)){u=a=64}else if(isNaN(i)){a=64}t=t+this._keyStr.charAt(s)+this._keyStr.charAt(o)+this._keyStr.charAt(u)+this._keyStr.charAt(a)}return t},decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9\+\/\=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_encode:function(e){e=e.replace(/\r\n/g,"\n");var t="";for(var n=0;n<e.length;n++){var r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r)}else if(r>127&&r<2048){t+=String.fromCharCode(r>>6|192);t+=String.fromCharCode(r&63|128)}else{t+=String.fromCharCode(r>>12|224);t+=String.fromCharCode(r>>6&63|128);t+=String.fromCharCode(r&63|128)}}return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}};var decode64 = function(str) {if (window.atob) {return unescape(decodeURIComponent(window.atob(str)));}var decodedString = Base64.decode(str);return (decodedString);};var encode64 = function(str) {if (window.btoa) {return window.btoa(unescape(encodeURIComponent(str)));}var decodedString = Base64.encode(str);return (decodedString);};if (sessionStorage) {var surchargeXTSite = sessionStorage.getItem('xtsite') || false;if (surchargeXTSite) {xtsite = surchargeXTSite;}}var xtInitialized = false;function xtDynamicHit() {if (!xtInitialized) {var s = document.createElement('script');s.async = true;s.src = '//static.mytf1.tf1.fr/assets/js/build/lib/smarttag.js?3';(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] || document.getElementsByTagName('script')[0].parentNode).insertBefore(s,null);window.ATInternet = {onTrackerLoad: function(){applyTag();}};xtInitialized = true;}else {applyTag();}}function getFirstParent(el) {var returnVar = null;while (el && el.parentNode) {var tempElt = el;el = el.parentNode;if ((el.id && (el.id === 'global_wrapper' || el.id === 'wrapper')) || el.tagName.toLowerCase() == 'body') {return tempElt;}}}var Tag = false;var actionsXiti = {N: 'navigation',S: 'exit',A: 'action',T: 'download'};function applyTag() {if (blockMarker) {return;}var contextXiti = false;var paramsInit = {};if (document.location.protocol == 'https:') {paramsInit.secure = true;}paramsInit.site = xtsite;var surchargeIDclient = sessionStorage.getItem('idclient') || false;if (surchargeIDclient) {paramsInit.ClientSideUserId = {clientSideMode: 'always'};contextXiti = {userIdentifier: surchargeIDclient};}Tag = new ATInternet.Tracker.Tag(paramsInit, contextXiti);var paramsTags = {name: xtpage,level2: xtn2,xt_tag: xt_tag};Tag.page.set(paramsTags);if (xtcustom) {Tag.page.set({customObject: xtcustom});}var cookie = getCookie('session');if (cookie) {var testJson = JSON.parse(decode64(getCookie('session')));xt_at = testJson.userId;}if (xt_at) {Tag.identifiedVisitor.set({id: xt_at});}Tag.dispatch();if (reqConfig.trackingXiti) {addTrackingEvents(document);}}var addTrackingEvents = function(element) {var listElts = element.querySelectorAll('.trackXiti');for (var i = 0, length = listElts.length; i < length; i++) {var elt = listElts[i];elt.addEventListener('click', function(e) {var parentElt = getFirstParent(this);var attr = this.parentNode.getAttribute('data-xiti') || parentElt.getAttribute('data-xiti') || false;var type = this.getAttribute('data-xiti-type') || false;var libelle = this.getAttribute('data-xiti-libelle') || false;var listAttr = attr.split('|||');if (attr && type && libelle) {Tag.click.set({elem: this,name: libelle,type: actionsXiti[type],chapter1: xtpage,chapter2: listAttr[0] || false,chapter3: listAttr[1] || false,level2: xtn2});Tag.dispatch();}});}}</script><link type="text/plain" rel="author" href="//static.mytf1.tf1.fr/assets/static/humans.txt" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Garth Jennings : « 500 personnes ont travaillé sur ce film ! »"><meta name="twitter:description" content="Garth Jennings : « 500 personnes ont travaillé sur ce film ! »"><meta name="twitter:image" content="//photos1.tf1.fr/470/312/scene-garth-jennings-500-personnes-ont-travaille-film-22f331-0@1x.jpg"><link rel="prev" href="http://www.tf1.fr/tf1/tous-en-scene/videos/decouvrez-seance-de-doublage-de-laurent-gerra.html"><link rel="next" href="http://www.tf1.fr/tf1/tous-en-scene/videos/decouvrez-seance-de-doublage-de-patrick-bruel.html"><script type="application/ld+json">{"@context": "http://schema.org","@type": "VideoObject","name": "Garth Jennings : « 500 personnes ont travaillé sur ce film ! » &amp;nbsp;","description": "À l&#39;occasion de la sortie du film événement Tous en Scène, le casting français se livre dans une interview exclusive ! Cette fois, le  réalisateur Garth Jennings nous dévoile tout sur les coulisses du film, du lancement du projet jusqu&#39;à sa conception finale. L&#39;interview surréaliste de cet anglais déjanté nous en apprend ainsi un peu plus sur sa collaboration avec le studio d&#39;animation français, Illumation Mac Guff. Tous en Scène sera disponible le 25 janvier dans toutes les salles de cinéma françaises !","thumbnailUrl": "//photos1.tf1.fr/1043/359/fond_player-315-a3ed77-0@1x.jpg","uploadDate": "2017-01-23T13:23:00.328Z","duration": "4min 35s","publisher": {"@type": "Organization","name": "TF1","logo": {"@type": "ImageObject","url": "//static.mytf1.tf1.fr/assets/images/logo/tf1.jpg","width": 164,"height": 60}},"contentUrl": "","embedUrl": "//www.wat.tv/embedframe/124594chuPP3r13291743"}</script></head><body class="skin_video isVideo has_program" data-page="content" data-channel="tf1" data-program="tous-en-scene"><header id="TF1__header" class="site initjs" data-type="blocks_sections_header" data-xiti="Header|||Menuhaut"><div class="left_col"><div id="menu_btn_header" class="menu_btn trackXiti" data-xiti-libelle="Ouverture" data-xiti-type="A"><div><span></span><span></span><span></span></div></div><div class="header_logo"><p class="title"><a href="http://www.tf1.fr/" data-xiti-libelle="Logo" data-xiti-type="N" class="trackXiti">Garth Jennings : « 500 personnes ont travaillé sur ce film ! » &nbsp;</a></p><i id="header_arrow"></i></div><ul class="header_channels"><li><a href="http://www.tf1.fr/tf1" data-xiti-libelle="Lientf1" data-xiti-type="N" class="trackXiti channel tf1 active">tf1</a></li><li><a href="http://www.tf1.fr/tmc" data-xiti-libelle="Lientmc" data-xiti-type="N" class="trackXiti channel  tmc-white">tmc</a></li><li><a href="http://www.tf1.fr/nt1" data-xiti-libelle="Liennt1" data-xiti-type="N" class="trackXiti channel  nt1-white">nt1</a></li><li><a href="http://www.tf1.fr/hd1" data-xiti-libelle="Lienhd1" data-xiti-type="N" class="trackXiti channel  hd1-white">hd1</a></li><li><a href="http://www.tf1.fr/xtra" data-xiti-libelle="Lienxtra" data-xiti-type="N" class="trackXiti channel  xtra-white">xtra</a></li><li><a href="http://www.tf1.fr/tfou" data-xiti-libelle="Lientfou" data-xiti-type="N" class="trackXiti channel  tfou-white">tfou</a></li></ul><ul class="header_services"><li><a href="http://www.lci.fr" target="_blank" class="trackXiti channel lci-grey" data-xiti-libelle="Lienlci" data-xiti-type="N">lci</a></li><li><a href="http://mytf1vod.tf1.fr/" target="_blank" class="trackXiti channel mytf1vod-grey" data-xiti-libelle="Lienmytf1vod" data-xiti-type="N">mytf1vod</a></li></ul></div><div class="right_col"><div class="header_community"><a href="https://auth.mytf1.tf1.fr/mon-compte/login" data-access="menu" data-xiti-libelle="Lienseconnecter|Seconnecter" data-xiti-type="A" class="trackXiti user toConnect noPajax"><i class="icon-profile"></i><span class="hide_for_mobile_and_tablet">Se connecter</span></a><div id="connected" class="user connected"><a href="#" class="name"><span class="full hide_for_mobile"></span><span class="initial hide_for_tablet_and_desktop"></span><span class="pictoMenu"></span></a><ul class="user_dropdown"><li><a href="https://auth.mytf1.tf1.fr/mon-compte" class="trackXiti" data-xiti-libelle="Lienseconnecter|Moncompte" data-xiti-type="N">Mon compte</a></li><li><a href="http://www.tf1.fr/favoris" class="trackXiti noPajax" id="myFavs" data-xiti-libelle="Lienfavoris" data-xiti-type="N">Favoris</a></li><li><a href="https://auth.mytf1.tf1.fr/logout" class="trackXiti unlogUser noPajax" data-xiti-libelle="Lienseconnecter|Deconnecter" data-xiti-type="A">Déconnexion</a></li></ul></div></div><div class="header_search search searchinput"><span class="search_input_container trackXiti" data-xiti-libelle="Moteurrecherche" data-xiti-type="N"><input class="search_input" type="text" placeholder="RECHERCHER" /><i class="search_icon"></i></span><div id="suggest_box" class="suggest_box"><ul class="suggest_box_results"></ul></div><button class="search_button trackXiti" data-xiti-libelle="Moteurrechercher" data-xiti-type="A" type="button" ><i></i>Recherche</button><span class="search_close trackXiti" data-xiti-libelle="Moteurannulerr" data-xiti-type="A">&#215;</span></div></div></header><div id="TF1__menu" class="initjs" data-type="blocks_sections_menu" data-xiti="Header|||Menugauche"><div class="menu_channel"><div id="menu_btn_channel" class="menu_btn trackXiti" data-xiti-libelle="Ouverture" data-xiti-type="A"><div><span></span><span></span><span></span></div></div><a href="http://www.tf1.fr/"><span class="mytf1">MYTF1</span></a><div id="menu_nav_channel" class="menu_nav"><div class="menu_table"><nav class="menu_major_links"><a href="http://www.tf1.fr/tf1" data-xiti-libelle="LienAccueil" data-xiti-type="N" class="trackXiti"><div><i class="Accueil"></i></div><span>Accueil</span></a><a href="http://www.tf1.fr/tf1/direct" data-xiti-libelle="LienDirect" data-xiti-type="N" class="trackXiti"><div><i class="Direct"></i></div><span>Direct</span></a><a href="http://www.tf1.fr/tf1/programmes-tv" data-xiti-libelle="LienReplay" data-xiti-type="N" class="trackXiti"><div><i class="Replay"></i></div><span>Replay</span></a></nav><div class="menu_premium_links"><p>A ne pas manquer</p><ul><li><a href="//www.tf1.fr/nt1/la-villa-des-coeurs-brises" class="trackXiti" data-xiti-libelle="Lienanepasmanquer|LA VILLA DES 💔" data-xiti-type="N">LA VILLA DES 💔</a></li><li><a href="//www.tf1.fr/tf1/chicago-med" class="trackXiti" data-xiti-libelle="Lienanepasmanquer|CHICAGO MED" data-xiti-type="N">CHICAGO MED</a></li><li><a href="//www.tf1.fr/tf1/clem" class="trackXiti" data-xiti-libelle="Lienanepasmanquer|CLEM" data-xiti-type="N">CLEM</a></li></ul></div><nav class="menu_other_links"><a href="http://www.lci.fr" target="_blank" class="trackXiti videoLink" data-xiti-libelle="LienInfo" data-xiti-type="N"><div><i class="Info"></i></div><span>Info</span></a><a href="http://www.tf1.fr/tf1/tf1-et-vous" class="trackXiti videoLink" data-xiti-libelle="LienTF1 &amp; Vous" data-xiti-type="N"><div><i class="TF1 &amp; Vous"></i></div><span>TF1 &amp; Vous</span></a><a href="http://www.tf1.fr/jeux/" class="trackXiti videoLink" data-xiti-libelle="LienJeux" data-xiti-type="N"><div><i class="Jeux"></i></div><span>Jeux</span></a><a href="http://www.tf1.fr/tf1/pages/services.html" class="trackXiti videoLink" data-xiti-libelle="LienServices" data-xiti-type="N"><div><i class="Services"></i></div><span>Services</span></a></nav></div></div></div><div class="menu_program" data-xiti="Header|||Menudroite"><p class="title">Tous en scène</p><div id="menu_btn_program" class="menu_btn trackXiti" data-xiti-libelle="Ouverture" data-xiti-type="A"><span class="menu_logo_program"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos1.tf1.fr/0/65/logo_tousenscene_300x150-7b171b-0@1x.png 1x,//photos1.tf1.fr/0/65/logo_tousenscene_300x150-e1c537-0@1.5x.png 1.5x,//photos1.tf1.fr/0/65/logo_tousenscene_300x150-3bcf1e-0@2x.png 2x" media="(min-width: 1025px)"><source srcset="//photos1.tf1.fr/0/65/logo_tousenscene_300x150-7b171b-0@1x.png 1x,//photos1.tf1.fr/0/65/logo_tousenscene_300x150-e1c537-0@1.5x.png 1.5x,//photos1.tf1.fr/0/65/logo_tousenscene_300x150-3bcf1e-0@2x.png 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos1.tf1.fr/0/40/logo_tousenscene_300x150-9bdbb1-0@1x.png 1x,//photos1.tf1.fr/0/40/logo_tousenscene_300x150-020cb4-0@1.5x.png 1.5x,//photos1.tf1.fr/0/40/logo_tousenscene_300x150-b04188-0@2x.png 2x" alt="logo tousenscene 300x150" title="logo_tousenscene_300x150" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></span><span>MENU</span><div><span></span><span></span><span></span></div></div><div id="menu_nav_program" class="menu_nav" style="background:rgba(0,0,0, 1)"><span class="menu_logo_program"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos1.tf1.fr/0/65/logo_tousenscene_300x150-7b171b-0@1x.png 1x,//photos1.tf1.fr/0/65/logo_tousenscene_300x150-e1c537-0@1.5x.png 1.5x,//photos1.tf1.fr/0/65/logo_tousenscene_300x150-3bcf1e-0@2x.png 2x" media="(min-width: 1025px)"><source srcset="//photos1.tf1.fr/0/65/logo_tousenscene_300x150-7b171b-0@1x.png 1x,//photos1.tf1.fr/0/65/logo_tousenscene_300x150-e1c537-0@1.5x.png 1.5x,//photos1.tf1.fr/0/65/logo_tousenscene_300x150-3bcf1e-0@2x.png 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos1.tf1.fr/0/40/logo_tousenscene_300x150-9bdbb1-0@1x.png 1x,//photos1.tf1.fr/0/40/logo_tousenscene_300x150-020cb4-0@1.5x.png 1.5x,//photos1.tf1.fr/0/40/logo_tousenscene_300x150-b04188-0@2x.png 2x" alt="logo tousenscene 300x150" title="logo_tousenscene_300x150" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></span><nav data-xiti="header|||Menudroite"><a href="/tf1/tous-en-scene" target="_self" class="trackXiti" data-xiti-libelle="LienAccueil" data-xiti-type="N"><span>Accueil</span></a><a href="/tf1/tous-en-scene/videos" target="_self" class="trackXiti" data-xiti-libelle="LienVidéos" data-xiti-type="N"><span>Vidéos</span></a></nav><div class="block_social"><div class="list_links"><a class="btn-social icon-facebook social iconTF1 trackXiti" href="https://www.facebook.com/TF1" target="_blank" title="Retrouvez Tous en scène sur Facebook" data-xiti-libelle="Facebook" data-xiti-type="S"><span>Facebook</span></a><a class="btn-social icon-twitter social iconTF1 trackXiti" href="https://twitter.com/https://twitter.com/tf1" target="_blank" title="Retrouvez Tous en scène sur Twitter" data-xiti-libelle="twitter" data-xiti-type="S"><span>Twitter</span></a><a class="btn-social icon-google social iconTF1 trackXiti" href="https://plus.google.com/+TF1/posts" target="_blank" title="Retrouvez Tous en scène sur Google+" data-xiti-libelle="Google" data-xiti-type="S"><span>Google+</span></a><a class="btn-social icon-instagram social iconTF1 trackXiti" href="https://instagram.com/tf1/" target="_blank" title="Retrouvez Tous en scène sur Instagram" data-xiti-libelle="Instagram" data-xiti-type="S"><span>Instagram</span></a><button class="btn_follow trackXiti" data-type="programs" data-id="ee494b3a-1640-4692-8b09-77f10d5d5158" data-text-off="SUIVRE" data-text-on="SUIVRE" data-xiti-libelle="Liensuivrelepgrogramme" data-xiti-type="A"><span class="js_label">SUIVRE</span><span class="heart"></span><span class="throbber"></span></button></div></div></div></div></div><div id="global_wrapper"><div id="wrapper"><style>.text_title span, .text_title strong {color: #000;}.background_custom {background: #000!important;}.footer_title {color: #000!important;}.colorCategory {color: #000!important;}.content_article .text_article h2  {color: #000!important;}body.menu-program-opened #TF1__menu .menu_program #menu_nav_program .block_social .btn_follow:hover {background-color: #000;}.skin_showpage .showpage_background_custom.selected,.skin_showpage .showpage_background_custom:hover {background: #000!important;}</style><div class="adDiv"><div class="pub"><div class="bg" style="text-align: center;"><div id="oas_Frame1" class="divAds" data-position="Frame1"></div></div></div></div><section id="content_video" class="initjs player_video trackXiti" data-type="blocks_sections_content-video-html5" data-xiti="Player|||Video" data-protected="0"><div id="player_video" style="background: url(//photos1.tf1.fr/1980/768/fond_player-315-4362f8-0@1x.jpg);"><div id="contentPlayer"><div class="slider"><div class="frame addEffectFrame"><div class="item previous" data-xiti="Player|||Flechegauche"><a href="http://www.tf1.fr/tf1/tous-en-scene/videos/decouvrez-seance-de-doublage-de-laurent-gerra.html" class="navigatePlayer videoLink trackXiti" data-videoId="97c97bb7-6219-4e20-ae32-80d11280fd80" data-xiti-libelle="Découvrez la séance de doublage de Laurent Gerra !" data-xiti-type="N"><div class="overlay"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos1.tf1.fr/660/370/scene-decouvrez-seance-de-doublage-de-laurent-gerra-f63a56-0@1x.jpg 1x,//photos1.tf1.fr/660/370/scene-decouvrez-seance-de-doublage-de-laurent-gerra-ab3f53-0@1.5x.jpg 1.5x,//photos1.tf1.fr/660/370/scene-decouvrez-seance-de-doublage-de-laurent-gerra-82c8c1-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos1.tf1.fr/340/175/scene-decouvrez-seance-de-doublage-de-laurent-gerra-d350a4-0@1x.jpg 1x,//photos1.tf1.fr/340/175/scene-decouvrez-seance-de-doublage-de-laurent-gerra-302b84-0@1.5x.jpg 1.5x,//photos1.tf1.fr/340/175/scene-decouvrez-seance-de-doublage-de-laurent-gerra-ae390e-0@2x.jpg 2x" alt="Tous en scène - Découvrez la séance de doublage de Laurent Gerra !" title="Tous en scène - Découvrez la séance de doublage de Laurent Gerra !" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="trackXiti">Découvrez la séance de doublage de Laurent Gerra !</p></div></a></div><div class="item slide active"><div class="container"><div class="iframe"><img class="iframe-ratio" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"/><meta itemprop="playerType" content="Flash"><meta itemprop="duration" content="275"><meta itemprop="uploadDate" content="2017-01-23T15:29:05.066Z"><meta itemprop="expires" content="2029-12-31T22:59:59.000Z"><meta itemprop="url" content="//www.tf1.fr/tf1/tous-en-scene/videos/garth-jennings-500-personnes-ont-travaille-film.html"><meta itemprop="thumbnailUrl" content="//photos1.tf1.fr/640/360/scene-garth-jennings-500-personnes-ont-travaille-film-790573-0@1x.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="360"><div class="iframe_player" id="zonePlayer" data-duration="275" data-url="//www.tf1.fr/tf1/tous-en-scene/videos/garth-jennings-500-personnes-ont-travaille-film.html" data-src="//www.wat.tv/embedframe/124594chuPP3r13291743" data-id="a8c2ca02-60b4-451f-b367-89430f4f30de" data-programId="" data-simbaId="" data-title="" data-watid="13291743"  data-deeplink="{&quot;uri&quot;:&quot;mytf1://api.tf1.fr/programs/ee494b3a-1640-4692-8b09-77f10d5d5158/videos/a8c2ca02-60b4-451f-b367-89430f4f30de&quot;,&quot;forcedDeeplinks&quot;:[],&quot;orderedScreens&quot;:[&quot;web&quot;,&quot;iphone&quot;,&quot;ipad&quot;,&quot;android&quot;,&quot;android_tablette&quot;,&quot;iptv_bytel&quot;,&quot;bytel_android&quot;,&quot;iptv_csat&quot;,&quot;iptv_free&quot;,&quot;iptv_numericable&quot;,&quot;iptv_orange_new_tv&quot;,&quot;corner_orange_mobile&quot;,&quot;iptv_sfr&quot;,&quot;iptv_sfr_android&quot;,&quot;corner_sfr_mobile&quot;,&quot;windows_phone&quot;,&quot;windows_eight&quot;,&quot;xbox&quot;,&quot;tfou_iphone&quot;,&quot;tfou_ipad&quot;],&quot;availableScreens&quot;:[&quot;web&quot;,&quot;iphone&quot;,&quot;ipad&quot;,&quot;android&quot;,&quot;android_tablette&quot;,&quot;iptv_bytel&quot;,&quot;bytel_android&quot;,&quot;iptv_csat&quot;,&quot;iptv_free&quot;,&quot;iptv_numericable&quot;,&quot;iptv_orange_new_tv&quot;,&quot;corner_orange_mobile&quot;,&quot;iptv_sfr&quot;,&quot;iptv_sfr_android&quot;,&quot;corner_sfr_mobile&quot;,&quot;windows_phone&quot;,&quot;windows_eight&quot;,&quot;xbox&quot;,&quot;tfou_iphone&quot;,&quot;tfou_ipad&quot;]}" data-csa="1" data-format="bonus"><div class="needSubscribe"><p><a href="/login" class="loginNeed toConnect" data-access="live"><span class="big_picto_play"><span>&nbsp;</span></span><span class="text_play">Voir le programme</span></a></p></div><script src="//prof.estat.com/js/mu-integration-5.2.js"></script><div class="playerVideo isPaused loadingPlayer" id="playerVideoHTML5"><style scoped>.player__container {display: none;}</style><div class="player__overlay"><div class="player__spinner"><div></div><div></div><div></div><div></div></div><div class="player__state"></div></div><div class="player__container"><div class="player__flash"><div class="flash__cover"></div></div><div class="controlbar__hovertime">00:00</div><div class="player__controlbar"><div class="controlbar__timerbar"><div class="controlbar__relative"><div class="timerbar__progress"></div><div class="timerbar__buffer"></div><div class="timerbar__marker"></div></div><div class="controlbar__seeking"></div></div><div class="player__controldiv"><div class="controlbar__left"><button class="controlbar__play"></button><span class="controlbar__timer"><span class="timer__current">00:00</span><span class="timer__separator"></span><span class="timer__total">00:00</span></span><div class="controlbar__live"><span class="live__title">Direct</span><button class="live__viewinfos">Infos</button><span class="channel__logo"></span></div></div><div class="controlbar__playlist"><button class="controlbar__info__playlist"></button></div><div class="controlbar__right"><button class="controlbar__share"></button><button class="controlbar__quality"></button><button class="controlbar__viewSubtitle"></button><button class="controlbar__sound"></button><div class="controlbar__relativeSound"><div class="controlbar__rangeSound"><div class="controlbar__rangeInput"></div></div></div><button class="controlbar__fullscreen"></button></div></div></div><div class="player__mobile__controlbar"><div class="controlbar__mobile__left"><div class="controlbar__mobile__relative"></div></div><div class="controlbar__mobile__right"><span class="controlbar__mobile__timer__current">00:00</span><span class="controlbar__mobile__timer__separator"></span><span class="controlbar__mobile__timer__total">00:00</span></div><div class="controlbar__mobile__controls"><button class="controlbar__mobile__play"></button><button class="controlbar__mobile__fullscreen"></button></div><div class="controlbar__mobile__live"><span class="mobile__live__title">Direct</span><span class="mobile__channel__logo"></span></div></div><div class="player__mobile__links"><button class="controlbar__mobile__share"></button><button class="controlbar__mobile__paramaters"></button></div><div class="popin__coming"><div class="coming__preview"></div><div class="coming__title"></div></div><div class="popin__mobile__share"><div class="popin__mobile__share__content"><p>Partager cette vidéo sur :</p><ul><li><button class="social__icons facebook" data-href="//www.facebook.com/sharer.php?u="></button></li><li><button class="social__icons twitter" data-href="//twitter.com/intent/tweet?url="></button></li><li><button class="social__icons google" data-href="//plus.google.com/share?url="></button></li><li><button class="popin__mobile__share__copy">Copier le lien</button></li></ul><div class="popin__mobile__share__url"><input type="text" class="shareMobileUrlInput" value=""></div><p><button class="popin__mobile__share__close">Fermer</button></p></div></div><div class="popin__share"><div class="title__share"><label><input type="checkbox" class="shareTimeCheckbox" /> <span>Démarrer la vidéo à :</span> <input type="text" class="shareTimeStart" value="00:00" /></label><button class="button__close close__popin__share"></button></div><div class="content__share"><div><h4>Partager sur</h4><div class="part__share"><ul class="social__share"><li><button class="social__icons facebook" data-href="//www.facebook.com/sharer.php?u="></button></li><li><button class="social__icons twitter" data-href="//twitter.com/intent/tweet?url="></button></li><li><button class="social__icons google" data-href="//plus.google.com/share?url="></button></li></ul><label><input type="text" class="shareUrlInput" value=""><button class="shareUrlCopy" style="display: none">Copier</button></label><div class="spacer"></div></div></div><div class="div__share"><h4>Intégrer</h4><div class="part__share"><label><textarea class="shareEmbedInput" name="textareaEmbed"></textarea><button class="shareEmbedCopy">Copier</button><div class="spacer"></div></label></div><div class="part__share" style="margin: 1.5em 0 0"><label><span>Taille :</span><input type="text" class="shareWidth" value="640"><span> x </span><input type="text" class="shareHeight" value="360"><span>px</span></label></div></div></div></div><div class="popin__live"><h4>Vous regardez</h4><p class="live__show"></p></div><div class="popin__reco"><ul class="reco__list"></ul></div></div><video playsinline></video></div></div></div><div class="content"><h1 class="title">Garth Jennings : « 500 personnes ont travaillé sur ce film ! » &nbsp;</h1><div class="description"><p>À l&#39;occasion de la sortie du film événement Tous en Scène, le casting français se livre dans une interview exclusive ! Cette fois, le  réalisateur Garth Jennings nous dévoile tout sur les coulisses du film, du lancement du projet jusqu&#39;à sa conception finale. L&#39;interview surréaliste de cet anglais déjanté nous en apprend ainsi un peu plus sur sa collaboration avec le studio d&#39;animation français, Illumation Mac Guff. Tous en Scène sera disponible le 25 janvier dans toutes les salles de cinéma françaises !</p><i class="arrow hide trackXiti" data-xiti="Flecheseo" data-xiti-type="A"></i></div><button class="trackXiti btn_favorite white" data-text-off="ajouter" data-text-on="retirer" data-id="a8c2ca02-60b4-451f-b367-89430f4f30de" data-type="videos" data-xiti-libelle="Iconeajouter" data-xiti-type="A"><span class="throbber"></span><span class="icon-heart-empty iconTF1"></span><span class="icon-heart-full iconTF1"></span><span class="js_label">ajouter</span></button></div></div><div class="overlay"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos1.tf1.fr/660/370/scene-garth-jennings-500-personnes-ont-travaille-film-b7dc0f-0@1x.jpg 1x,//photos1.tf1.fr/660/370/scene-garth-jennings-500-personnes-ont-travaille-film-453f81-0@1.5x.jpg 1.5x,//photos1.tf1.fr/660/370/scene-garth-jennings-500-personnes-ont-travaille-film-e32a6f-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos1.tf1.fr/340/175/scene-garth-jennings-500-personnes-ont-travaille-film-928bab-0@1x.jpg 1x,//photos1.tf1.fr/340/175/scene-garth-jennings-500-personnes-ont-travaille-film-a24712-0@1.5x.jpg 1.5x,//photos1.tf1.fr/340/175/scene-garth-jennings-500-personnes-ont-travaille-film-a59632-0@2x.jpg 2x" alt="Tous en scène - Garth Jennings : « 500 personnes ont travaillé sur ce film ! »" title="Tous en scène - Garth Jennings : « 500 personnes ont travaillé sur ce film ! »" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p>Garth Jennings : « 500 personnes ont travaillé sur ce film ! »</p></div><div class="block_socialshare" data-xiti="Reseausociaux|||Lien"><div class="list_links"><div class="btn-social trackXiti facebook" data-xiti-type="S" data-xiti-libelle="facebook" data-name="fb_share"><span class="logo facebook-icone"></span>Partager<span class="libelle"> sur Facebook</span></div><div class="btn-social trackXiti twitter" data-name="tw_share" data-xiti-type="S" data-xiti-libelle="twitter"><span class="logo twitter-icone"></span><span class="libelle">Tweeter</span></div><div class="btn-social trackXiti google" data-name="gplus_share" data-xiti-type="S" data-xiti-libelle="google"><span class="logo google-plus-icone"></span><span class="libelle">Partager</span></div><div class="btn-social trackXiti email" data-name="email_share" data-xiti-type="S" data-xiti-libelle="mail"><a href="mailto:?subject=Garth%20Jennings%20%3A%20%C2%AB%20500%20personnes%20ont%20travaill%C3%A9%20sur%20ce%20film%20!%20%C2%BB%20%26nbsp%3B&body=Garth%20Jennings%20%3A%20%C2%AB%20500%20personnes%20ont%20travaill%C3%A9%20sur%20ce%20film%20!%20%C2%BB%20%26nbsp%3B%20sur%20www.tf1.fr%20www.tf1.fr%2Ftf1%2Ftous-en-scene%2Fvideos%2Fgarth-jennings-500-personnes-ont-travaille-film.html?xtor=AD-32"><span class="logo mail-icone"></span><span class="libelle">Email</span></a></div><div class="btn-social trackXiti sms" data-name="sms_share" data-xiti-type="S" data-xiti-libelle="sms"><a data-action="share/whatsapp/share" href="whatsapp://send?text=Garth%20Jennings%20%3A%20%C2%AB%20500%20personnes%20ont%20travaill%C3%A9%20sur%20ce%20film%20!%20%C2%BB%20%26nbsp%3B%20sur%20www.tf1.fr%20www.tf1.fr%2Ftf1%2Ftous-en-scene%2Fvideos%2Fgarth-jennings-500-personnes-ont-travaille-film.html?xtor=AD-33"><span class="logo sms-icone"></span><span class="libelle">Sms</span></a></div></div></div></div><div class="item next" data-xiti="Player|||Flechedroite"><a href="http://www.tf1.fr/tf1/tous-en-scene/videos/decouvrez-seance-de-doublage-de-patrick-bruel.html" class="navigatePlayer videoLink trackXiti" data-videoId="c3bf404c-be9b-4457-b51a-aa7e7f98b4e0" data-xiti-libelle="Découvrez la séance de doublage de Patrick Bruel !" data-xiti-type="N"><div class="overlay"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos2.tf1.fr/660/370/scene-decouvrez-seance-de-doublage-de-patrick-bruel-c4dc76-0@1x.jpg 1x,//photos2.tf1.fr/660/370/scene-decouvrez-seance-de-doublage-de-patrick-bruel-d30aaa-0@1.5x.jpg 1.5x,//photos2.tf1.fr/660/370/scene-decouvrez-seance-de-doublage-de-patrick-bruel-b2d848-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos2.tf1.fr/340/175/scene-decouvrez-seance-de-doublage-de-patrick-bruel-fc60e9-0@1x.jpg 1x,//photos2.tf1.fr/340/175/scene-decouvrez-seance-de-doublage-de-patrick-bruel-e3b6f5-0@1.5x.jpg 1.5x,//photos2.tf1.fr/340/175/scene-decouvrez-seance-de-doublage-de-patrick-bruel-8c9328-0@2x.jpg 2x" alt="Tous en scène - Découvrez la séance de doublage de Patrick Bruel !" title="Tous en scène - Découvrez la séance de doublage de Patrick Bruel !" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="trackXiti">Découvrez la séance de doublage de Patrick Bruel !</p></div></a></div></div><span class="arrow_left disable hide_for_mobile videoPursuit">Précédente</span><span class="arrow_right disable hide_for_mobile videoPursuit">Suivante</span></div><div class="gradient_top"></div><div class="gradient_bottom"></div><span class="close"></span></div></div></section><section class="list_videos initjs" data-type="lib_scroll-div"><div class="content_section"><div class="margin_section"><div class="block_title"><h2 class="text_title">Plus de vidéos <strong>Tous en scène</strong></h2></div><div class="content scroll_div"><ul><li><div class="video key-reco-videos-program" data-id="a925793d-1459-46a7-84b0-91588e3632e2" data-reco="1" data-xiti="Plus_de_vidéos_Tous_en_scène|||Video|1|10"><a href="/tf1/tous-en-scene/videos/decouvrez-seance-de-doublage-de-sacha-perez.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="Tous_en_scèneBonus-Découvrez_la_séance_de_doublage_de_Sacha_Perez_!" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/260/145/scene-decouvrez-seance-de-doublage-de-jenifer-61548b-0@1x.jpg 1x,//photos1.tf1.fr/260/145/scene-decouvrez-seance-de-doublage-de-jenifer-feae5d-0@1.5x.jpg 1.5x,//photos1.tf1.fr/260/145/scene-decouvrez-seance-de-doublage-de-jenifer-9134a7-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/225/127/scene-decouvrez-seance-de-doublage-de-jenifer-f76205-0@1x.jpg 1x,//photos1.tf1.fr/225/127/scene-decouvrez-seance-de-doublage-de-jenifer-a58c9e-0@1.5x.jpg 1.5x,//photos1.tf1.fr/225/127/scene-decouvrez-seance-de-doublage-de-jenifer-bc7603-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/120/68/scene-decouvrez-seance-de-doublage-de-jenifer-efc7a9-0@1x.jpg 1x,//photos1.tf1.fr/120/68/scene-decouvrez-seance-de-doublage-de-jenifer-726344-0@1.5x.jpg 1.5x,//photos1.tf1.fr/120/68/scene-decouvrez-seance-de-doublage-de-jenifer-8d5049-0@2x.jpg 2x" alt="Tous en scène - Découvrez la séance de doublage de Jenifer !" title="Tous en scène - Découvrez la séance de doublage de Jenifer !" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><span class="picto_play"><span></span></span><span class="csa" data-csa="" style="display: none;"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div></div></a><div class="description" data-xiti="Plus_de_vidéos_Tous_en_scène|||Titre|1|10"><a href="/tf1/tous-en-scene/videos/decouvrez-seance-de-doublage-de-sacha-perez.html" class="videoLink trackXiti" data-xiti-libelle="Tous_en_scèneBonus-Découvrez_la_séance_de_doublage_de_Sacha_Perez_!" data-xiti-type="N"><div class="text"><p class="uptitle"><strong>Bonus</strong><span class="momentDate" data-date="50" data-format="duration">50</span></p><p class="title">Découvrez la séance de doublage de Sacha Perez !</p></div></a><div class="btn_favorite_heart_wrapper"><button class="btn_favorite heart" data-text-off="ajouter" data-text-on="retirer" data-id="a925793d-1459-46a7-84b0-91588e3632e2" data-type="videos" data-xiti="Plus_de_vidéos_Tous_en_scène|||Découvrez_la_séance_de_doublage_de_Sacha_Perez_!"><span class="throbber"></span><span class="trackXiti favorite" data-xiti-libelle="Iconeajouter" data-xiti-type="A"></span><span class="js_label">ajouter</span></button></div></div></div></li><li><div class="video key-reco-videos-program" data-id="972dda70-632a-47dd-8397-6e86f259f19b" data-reco="1" data-xiti="Plus_de_vidéos_Tous_en_scène|||Video|2|10"><a href="/tf1/tous-en-scene/videos/sacha-perez-et-elodie-martelet-nos-personnages-ressemblent-beaucoup.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="Tous_en_scèneBonus-Sacha_Perez_Élodie_Martelet_«_Nos_personnages_nous_ressemblent_beaucoup_»" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/260/145/scene-sacha-perez-et-elodie-martelet-nos-personnages-ressemblent-beaucoup-f2697f-0@1x.jpg 1x,//photos1.tf1.fr/260/145/scene-sacha-perez-et-elodie-martelet-nos-personnages-ressemblent-beaucoup-ca5f86-0@1.5x.jpg 1.5x,//photos1.tf1.fr/260/145/scene-sacha-perez-et-elodie-martelet-nos-personnages-ressemblent-beaucoup-0dc913-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/225/127/scene-sacha-perez-et-elodie-martelet-nos-personnages-ressemblent-beaucoup-0d745e-0@1x.jpg 1x,//photos1.tf1.fr/225/127/scene-sacha-perez-et-elodie-martelet-nos-personnages-ressemblent-beaucoup-30a908-0@1.5x.jpg 1.5x,//photos1.tf1.fr/225/127/scene-sacha-perez-et-elodie-martelet-nos-personnages-ressemblent-beaucoup-2b24b3-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/120/68/scene-sacha-perez-et-elodie-martelet-nos-personnages-ressemblent-beaucoup-36923c-0@1x.jpg 1x,//photos1.tf1.fr/120/68/scene-sacha-perez-et-elodie-martelet-nos-personnages-ressemblent-beaucoup-a89a08-0@1.5x.jpg 1.5x,//photos1.tf1.fr/120/68/scene-sacha-perez-et-elodie-martelet-nos-personnages-ressemblent-beaucoup-618986-0@2x.jpg 2x" alt="Tous en scène - Sacha Perez & Élodie Martelet : « Nos personnages nous ressemblent beaucoup »" title="Tous en scène - Sacha Perez & Élodie Martelet : « Nos personnages nous ressemblent beaucoup »" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><span class="picto_play"><span></span></span><span class="csa" data-csa="" style="display: none;"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div></div></a><div class="description" data-xiti="Plus_de_vidéos_Tous_en_scène|||Titre|2|10"><a href="/tf1/tous-en-scene/videos/sacha-perez-et-elodie-martelet-nos-personnages-ressemblent-beaucoup.html" class="videoLink trackXiti" data-xiti-libelle="Tous_en_scèneBonus-Sacha_Perez_Élodie_Martelet_«_Nos_personnages_nous_ressemblent_beaucoup_»" data-xiti-type="N"><div class="text"><p class="uptitle"><strong>Bonus</strong><span class="momentDate" data-date="279" data-format="duration">279</span></p><p class="title">Sacha Perez &amp; Élodie Martelet : « Nos personnages nous ressemblent beaucoup »</p></div></a><div class="btn_favorite_heart_wrapper"><button class="btn_favorite heart" data-text-off="ajouter" data-text-on="retirer" data-id="972dda70-632a-47dd-8397-6e86f259f19b" data-type="videos" data-xiti="Plus_de_vidéos_Tous_en_scène|||Sacha_Perez_Élodie_Martelet_«_Nos_personnages_nous_ressemblent_beaucoup_»"><span class="throbber"></span><span class="trackXiti favorite" data-xiti-libelle="Iconeajouter" data-xiti-type="A"></span><span class="js_label">ajouter</span></button></div></div></div></li><li><div class="video key-reco-videos-program" data-id="2e656b85-bcf1-4a4d-b566-486769116719" data-reco="1" data-xiti="Plus_de_vidéos_Tous_en_scène|||Video|3|10"><a href="/tf1/tous-en-scene/videos/decouvrez-seance-de-doublage-de-jenifer.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="Tous_en_scèneBonus-Découvrez_la_séance_de_doublage_de_Jenifer_!" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/260/145/scene-decouvrez-seance-de-doublage-de-jenifer-1-bda90b-0@1x.jpg 1x,//photos2.tf1.fr/260/145/scene-decouvrez-seance-de-doublage-de-jenifer-1-07bccc-0@1.5x.jpg 1.5x,//photos2.tf1.fr/260/145/scene-decouvrez-seance-de-doublage-de-jenifer-1-aaa8ba-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/225/127/scene-decouvrez-seance-de-doublage-de-jenifer-1-7b4858-0@1x.jpg 1x,//photos2.tf1.fr/225/127/scene-decouvrez-seance-de-doublage-de-jenifer-1-3ab22c-0@1.5x.jpg 1.5x,//photos2.tf1.fr/225/127/scene-decouvrez-seance-de-doublage-de-jenifer-1-708287-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/120/68/scene-decouvrez-seance-de-doublage-de-jenifer-1-3fe05a-0@1x.jpg 1x,//photos2.tf1.fr/120/68/scene-decouvrez-seance-de-doublage-de-jenifer-1-698d0a-0@1.5x.jpg 1.5x,//photos2.tf1.fr/120/68/scene-decouvrez-seance-de-doublage-de-jenifer-1-59979e-0@2x.jpg 2x" alt="Tous en scène - Découvrez la séance de doublage de Jenifer !" title="Tous en scène - Découvrez la séance de doublage de Jenifer !" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><span class="picto_play"><span></span></span><span class="csa" data-csa="" style="display: none;"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div></div></a><div class="description" data-xiti="Plus_de_vidéos_Tous_en_scène|||Titre|3|10"><a href="/tf1/tous-en-scene/videos/decouvrez-seance-de-doublage-de-jenifer.html" class="videoLink trackXiti" data-xiti-libelle="Tous_en_scèneBonus-Découvrez_la_séance_de_doublage_de_Jenifer_!" data-xiti-type="N"><div class="text"><p class="uptitle"><strong>Bonus</strong><span class="momentDate" data-date="29" data-format="duration">29</span></p><p class="title">Découvrez la séance de doublage de Jenifer !</p></div></a><div class="btn_favorite_heart_wrapper"><button class="btn_favorite heart" data-text-off="ajouter" data-text-on="retirer" data-id="2e656b85-bcf1-4a4d-b566-486769116719" data-type="videos" data-xiti="Plus_de_vidéos_Tous_en_scène|||Découvrez_la_séance_de_doublage_de_Jenifer_!"><span class="throbber"></span><span class="trackXiti favorite" data-xiti-libelle="Iconeajouter" data-xiti-type="A"></span><span class="js_label">ajouter</span></button></div></div></div></li><li><div class="video key-reco-videos-program" data-id="2e1be8ad-8d25-4d43-8c28-d11d9a093713" data-reco="1" data-xiti="Plus_de_vidéos_Tous_en_scène|||Video|4|10"><a href="/tf1/tous-en-scene/videos/jenifer-film-parlera-aux-petits-aux-grands.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="Tous_en_scèneBonus-Jenifer_«_Le_film_parlera_aux_petits_comme_aux_grands_»" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/260/145/scene-jenifer-film-parlera-aux-petits-aux-grands-4af7c8-0@1x.jpg 1x,//photos1.tf1.fr/260/145/scene-jenifer-film-parlera-aux-petits-aux-grands-0ef4a2-0@1.5x.jpg 1.5x,//photos1.tf1.fr/260/145/scene-jenifer-film-parlera-aux-petits-aux-grands-2ae90e-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/225/127/scene-jenifer-film-parlera-aux-petits-aux-grands-3ab276-0@1x.jpg 1x,//photos1.tf1.fr/225/127/scene-jenifer-film-parlera-aux-petits-aux-grands-204c32-0@1.5x.jpg 1.5x,//photos1.tf1.fr/225/127/scene-jenifer-film-parlera-aux-petits-aux-grands-efc420-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/120/68/scene-jenifer-film-parlera-aux-petits-aux-grands-103ef5-0@1x.jpg 1x,//photos1.tf1.fr/120/68/scene-jenifer-film-parlera-aux-petits-aux-grands-b99fe5-0@1.5x.jpg 1.5x,//photos1.tf1.fr/120/68/scene-jenifer-film-parlera-aux-petits-aux-grands-4ab44d-0@2x.jpg 2x" alt="Tous en scène - Jenifer : « Le film parlera aux petits comme aux grands »" title="Tous en scène - Jenifer : « Le film parlera aux petits comme aux grands »" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><span class="picto_play"><span></span></span><span class="csa" data-csa="" style="display: none;"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div></div></a><div class="description" data-xiti="Plus_de_vidéos_Tous_en_scène|||Titre|4|10"><a href="/tf1/tous-en-scene/videos/jenifer-film-parlera-aux-petits-aux-grands.html" class="videoLink trackXiti" data-xiti-libelle="Tous_en_scèneBonus-Jenifer_«_Le_film_parlera_aux_petits_comme_aux_grands_»" data-xiti-type="N"><div class="text"><p class="uptitle"><strong>Bonus</strong><span class="momentDate" data-date="135" data-format="duration">135</span></p><p class="title">Jenifer : « Le film parlera aux petits comme aux grands »</p></div></a><div class="btn_favorite_heart_wrapper"><button class="btn_favorite heart" data-text-off="ajouter" data-text-on="retirer" data-id="2e1be8ad-8d25-4d43-8c28-d11d9a093713" data-type="videos" data-xiti="Plus_de_vidéos_Tous_en_scène|||Jenifer_«_Le_film_parlera_aux_petits_comme_aux_grands_»"><span class="throbber"></span><span class="trackXiti favorite" data-xiti-libelle="Iconeajouter" data-xiti-type="A"></span><span class="js_label">ajouter</span></button></div></div></div></li><li><div class="video key-reco-videos-program" data-id="f35c3667-2598-4fcf-b289-64971e74d53f" data-reco="1" data-xiti="Plus_de_vidéos_Tous_en_scène|||Video|5|10"><a href="/tf1/tous-en-scene/videos/decouvrez-seance-de-doublage-de-laurent-gerra.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="Tous_en_scèneBonus-Découvrez_la_séance_de_doublage_de_Laurent_Gerra_!" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/260/145/scene-decouvrez-seance-de-doublage-de-laurent-gerra-410618-0@1x.jpg 1x,//photos1.tf1.fr/260/145/scene-decouvrez-seance-de-doublage-de-laurent-gerra-443d2a-0@1.5x.jpg 1.5x,//photos1.tf1.fr/260/145/scene-decouvrez-seance-de-doublage-de-laurent-gerra-5d7c83-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/225/127/scene-decouvrez-seance-de-doublage-de-laurent-gerra-67c8f2-0@1x.jpg 1x,//photos1.tf1.fr/225/127/scene-decouvrez-seance-de-doublage-de-laurent-gerra-17dd83-0@1.5x.jpg 1.5x,//photos1.tf1.fr/225/127/scene-decouvrez-seance-de-doublage-de-laurent-gerra-8efc08-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/120/68/scene-decouvrez-seance-de-doublage-de-laurent-gerra-e7c764-0@1x.jpg 1x,//photos1.tf1.fr/120/68/scene-decouvrez-seance-de-doublage-de-laurent-gerra-fdef89-0@1.5x.jpg 1.5x,//photos1.tf1.fr/120/68/scene-decouvrez-seance-de-doublage-de-laurent-gerra-a37368-0@2x.jpg 2x" alt="Tous en scène - Découvrez la séance de doublage de Laurent Gerra !" title="Tous en scène - Découvrez la séance de doublage de Laurent Gerra !" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><span class="picto_play"><span></span></span><span class="csa" data-csa="" style="display: none;"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div></div></a><div class="description" data-xiti="Plus_de_vidéos_Tous_en_scène|||Titre|5|10"><a href="/tf1/tous-en-scene/videos/decouvrez-seance-de-doublage-de-laurent-gerra.html" class="videoLink trackXiti" data-xiti-libelle="Tous_en_scèneBonus-Découvrez_la_séance_de_doublage_de_Laurent_Gerra_!" data-xiti-type="N"><div class="text"><p class="uptitle"><strong>Bonus</strong><span class="momentDate" data-date="40" data-format="duration">40</span></p><p class="title">Découvrez la séance de doublage de Laurent Gerra !</p></div></a><div class="btn_favorite_heart_wrapper"><button class="btn_favorite heart" data-text-off="ajouter" data-text-on="retirer" data-id="f35c3667-2598-4fcf-b289-64971e74d53f" data-type="videos" data-xiti="Plus_de_vidéos_Tous_en_scène|||Découvrez_la_séance_de_doublage_de_Laurent_Gerra_!"><span class="throbber"></span><span class="trackXiti favorite" data-xiti-libelle="Iconeajouter" data-xiti-type="A"></span><span class="js_label">ajouter</span></button></div></div></div></li><li><div class="video key-reco-videos-program" data-id="3227087a-e483-49ba-9c2b-030ba0577a57" data-reco="1" data-xiti="Plus_de_vidéos_Tous_en_scène|||Video|6|10"><a href="/tf1/tous-en-scene/videos/decouvrez-seance-de-doublage-de-patrick-bruel.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="Tous_en_scèneBonus-Découvrez_la_séance_de_doublage_de_Patrick_Bruel_!" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/260/145/scene-decouvrez-seance-de-doublage-de-patrick-bruel-494d99-0@1x.jpg 1x,//photos2.tf1.fr/260/145/scene-decouvrez-seance-de-doublage-de-patrick-bruel-66a73c-0@1.5x.jpg 1.5x,//photos2.tf1.fr/260/145/scene-decouvrez-seance-de-doublage-de-patrick-bruel-ffddd8-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/225/127/scene-decouvrez-seance-de-doublage-de-patrick-bruel-be5e31-0@1x.jpg 1x,//photos2.tf1.fr/225/127/scene-decouvrez-seance-de-doublage-de-patrick-bruel-12d7eb-0@1.5x.jpg 1.5x,//photos2.tf1.fr/225/127/scene-decouvrez-seance-de-doublage-de-patrick-bruel-34b54e-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/120/68/scene-decouvrez-seance-de-doublage-de-patrick-bruel-8fdcd0-0@1x.jpg 1x,//photos2.tf1.fr/120/68/scene-decouvrez-seance-de-doublage-de-patrick-bruel-b66295-0@1.5x.jpg 1.5x,//photos2.tf1.fr/120/68/scene-decouvrez-seance-de-doublage-de-patrick-bruel-866cc8-0@2x.jpg 2x" alt="Tous en scène - Découvrez la séance de doublage de Patrick Bruel !" title="Tous en scène - Découvrez la séance de doublage de Patrick Bruel !" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><span class="picto_play"><span></span></span><span class="csa" data-csa="" style="display: none;"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div></div></a><div class="description" data-xiti="Plus_de_vidéos_Tous_en_scène|||Titre|6|10"><a href="/tf1/tous-en-scene/videos/decouvrez-seance-de-doublage-de-patrick-bruel.html" class="videoLink trackXiti" data-xiti-libelle="Tous_en_scèneBonus-Découvrez_la_séance_de_doublage_de_Patrick_Bruel_!" data-xiti-type="N"><div class="text"><p class="uptitle"><strong>Bonus</strong><span class="momentDate" data-date="21" data-format="duration">21</span></p><p class="title">Découvrez la séance de doublage de Patrick Bruel !</p></div></a><div class="btn_favorite_heart_wrapper"><button class="btn_favorite heart" data-text-off="ajouter" data-text-on="retirer" data-id="3227087a-e483-49ba-9c2b-030ba0577a57" data-type="videos" data-xiti="Plus_de_vidéos_Tous_en_scène|||Découvrez_la_séance_de_doublage_de_Patrick_Bruel_!"><span class="throbber"></span><span class="trackXiti favorite" data-xiti-libelle="Iconeajouter" data-xiti-type="A"></span><span class="js_label">ajouter</span></button></div></div></div></li><li><div class="video key-reco-videos-program" data-id="3d621ef8-a5e9-489d-a558-a4e65171fe6e" data-reco="1" data-xiti="Plus_de_vidéos_Tous_en_scène|||Video|7|10"><a href="/tf1/tous-en-scene/videos/patrick-bruel-j-ai-ete-emu-film.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="Tous_en_scèneBonus-Patrick_Bruel_«_J’ai_été_ému_par_le_film_»" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/260/145/scene-patrick-bruel-j-ai-ete-emu-film-dd8565-0@1x.jpg 1x,//photos2.tf1.fr/260/145/scene-patrick-bruel-j-ai-ete-emu-film-661bd4-0@1.5x.jpg 1.5x,//photos2.tf1.fr/260/145/scene-patrick-bruel-j-ai-ete-emu-film-55dd2d-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/225/127/scene-patrick-bruel-j-ai-ete-emu-film-079b24-0@1x.jpg 1x,//photos2.tf1.fr/225/127/scene-patrick-bruel-j-ai-ete-emu-film-d30ad1-0@1.5x.jpg 1.5x,//photos2.tf1.fr/225/127/scene-patrick-bruel-j-ai-ete-emu-film-fcddbf-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/120/68/scene-patrick-bruel-j-ai-ete-emu-film-011666-0@1x.jpg 1x,//photos2.tf1.fr/120/68/scene-patrick-bruel-j-ai-ete-emu-film-703660-0@1.5x.jpg 1.5x,//photos2.tf1.fr/120/68/scene-patrick-bruel-j-ai-ete-emu-film-aa726e-0@2x.jpg 2x" alt="Tous en scène - Patrick Bruel : « J’ai été ému par le film »" title="Tous en scène - Patrick Bruel : « J’ai été ému par le film »" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><span class="picto_play"><span></span></span><span class="csa" data-csa="" style="display: none;"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div></div></a><div class="description" data-xiti="Plus_de_vidéos_Tous_en_scène|||Titre|7|10"><a href="/tf1/tous-en-scene/videos/patrick-bruel-j-ai-ete-emu-film.html" class="videoLink trackXiti" data-xiti-libelle="Tous_en_scèneBonus-Patrick_Bruel_«_J’ai_été_ému_par_le_film_»" data-xiti-type="N"><div class="text"><p class="uptitle"><strong>Bonus</strong><span class="momentDate" data-date="286" data-format="duration">286</span></p><p class="title">Patrick Bruel : « J’ai été ému par le film »</p></div></a><div class="btn_favorite_heart_wrapper"><button class="btn_favorite heart" data-text-off="ajouter" data-text-on="retirer" data-id="3d621ef8-a5e9-489d-a558-a4e65171fe6e" data-type="videos" data-xiti="Plus_de_vidéos_Tous_en_scène|||Patrick_Bruel_«_J’ai_été_ému_par_le_film_»"><span class="throbber"></span><span class="trackXiti favorite" data-xiti-libelle="Iconeajouter" data-xiti-type="A"></span><span class="js_label">ajouter</span></button></div></div></div></li><li><div class="video key-reco-videos-program" data-id="3e3eaa87-efe1-40a3-bc3b-1390c3a34f15" data-reco="1" data-xiti="Plus_de_vidéos_Tous_en_scène|||Video|8|10"><a href="/tf1/tous-en-scene/videos/decouvrez-seance-de-doublage-d-elodie-martelet-patrick-bruel.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="Tous_en_scèneBonus-Découvrez_la_séance_de_doublage_d_Élodie_Martelet_et_Patrick_Bruel_!" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/260/145/scene-decouvrez-seance-de-doublage-d-elodie-martelet-patrick-bruel-5aa313-0@1x.jpg 1x,//photos1.tf1.fr/260/145/scene-decouvrez-seance-de-doublage-d-elodie-martelet-patrick-bruel-ac0a66-0@1.5x.jpg 1.5x,//photos1.tf1.fr/260/145/scene-decouvrez-seance-de-doublage-d-elodie-martelet-patrick-bruel-9d7bce-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/225/127/scene-decouvrez-seance-de-doublage-d-elodie-martelet-patrick-bruel-55fb23-0@1x.jpg 1x,//photos1.tf1.fr/225/127/scene-decouvrez-seance-de-doublage-d-elodie-martelet-patrick-bruel-786053-0@1.5x.jpg 1.5x,//photos1.tf1.fr/225/127/scene-decouvrez-seance-de-doublage-d-elodie-martelet-patrick-bruel-a60317-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/120/68/scene-decouvrez-seance-de-doublage-d-elodie-martelet-patrick-bruel-19915d-0@1x.jpg 1x,//photos1.tf1.fr/120/68/scene-decouvrez-seance-de-doublage-d-elodie-martelet-patrick-bruel-99bd37-0@1.5x.jpg 1.5x,//photos1.tf1.fr/120/68/scene-decouvrez-seance-de-doublage-d-elodie-martelet-patrick-bruel-dff74b-0@2x.jpg 2x" alt="Tous en scène - Découvrez la séance de doublage d'Élodie Martelet et Patrick Bruel !" title="Tous en scène - Découvrez la séance de doublage d'Élodie Martelet et Patrick Bruel !" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><span class="picto_play"><span></span></span><span class="csa" data-csa="" style="display: none;"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div></div></a><div class="description" data-xiti="Plus_de_vidéos_Tous_en_scène|||Titre|8|10"><a href="/tf1/tous-en-scene/videos/decouvrez-seance-de-doublage-d-elodie-martelet-patrick-bruel.html" class="videoLink trackXiti" data-xiti-libelle="Tous_en_scèneBonus-Découvrez_la_séance_de_doublage_d_Élodie_Martelet_et_Patrick_Bruel_!" data-xiti-type="N"><div class="text"><p class="uptitle"><strong>Bonus</strong><span class="momentDate" data-date="39" data-format="duration">39</span></p><p class="title">Découvrez la séance de doublage d&#39;Élodie Martelet et Patrick Bruel !</p></div></a><div class="btn_favorite_heart_wrapper"><button class="btn_favorite heart" data-text-off="ajouter" data-text-on="retirer" data-id="3e3eaa87-efe1-40a3-bc3b-1390c3a34f15" data-type="videos" data-xiti="Plus_de_vidéos_Tous_en_scène|||Découvrez_la_séance_de_doublage_d_Élodie_Martelet_et_Patrick_Bruel_!"><span class="throbber"></span><span class="trackXiti favorite" data-xiti-libelle="Iconeajouter" data-xiti-type="A"></span><span class="js_label">ajouter</span></button></div></div></div></li><li><div class="video key-reco-videos-program" data-id="f81378d0-37c1-4edb-aa3b-a4585784c0d5" data-reco="1" data-xiti="Plus_de_vidéos_Tous_en_scène|||Video|9|10"><a href="/tf1/tous-en-scene/videos/scene-chanson-sacha-aurait-aime-chanter-the-voice.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="Tous_en_scèneBonus-Tous_en_scène_-_Quelle_chanson_Sacha_aurait_aimé_chanter_dans_The_Voice_?" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/260/145/scene-scene-chanson-sacha-aurait-aime-chanter-the-voice-e4b414-0@1x.jpg 1x,//photos1.tf1.fr/260/145/scene-scene-chanson-sacha-aurait-aime-chanter-the-voice-d39bbf-0@1.5x.jpg 1.5x,//photos1.tf1.fr/260/145/scene-scene-chanson-sacha-aurait-aime-chanter-the-voice-121750-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/225/127/scene-scene-chanson-sacha-aurait-aime-chanter-the-voice-3f32ec-0@1x.jpg 1x,//photos1.tf1.fr/225/127/scene-scene-chanson-sacha-aurait-aime-chanter-the-voice-4e1457-0@1.5x.jpg 1.5x,//photos1.tf1.fr/225/127/scene-scene-chanson-sacha-aurait-aime-chanter-the-voice-04849d-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/120/68/scene-scene-chanson-sacha-aurait-aime-chanter-the-voice-d0442a-0@1x.jpg 1x,//photos1.tf1.fr/120/68/scene-scene-chanson-sacha-aurait-aime-chanter-the-voice-650782-0@1.5x.jpg 1.5x,//photos1.tf1.fr/120/68/scene-scene-chanson-sacha-aurait-aime-chanter-the-voice-d4a35f-0@2x.jpg 2x" alt="Tous en scène - Tous en scène - Quelle chanson Sacha aurait aimé chanter dans The Voice ?" title="Tous en scène - Tous en scène - Quelle chanson Sacha aurait aimé chanter dans The Voice ?" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><span class="picto_play"><span></span></span><span class="csa" data-csa="" style="display: none;"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div></div></a><div class="description" data-xiti="Plus_de_vidéos_Tous_en_scène|||Titre|9|10"><a href="/tf1/tous-en-scene/videos/scene-chanson-sacha-aurait-aime-chanter-the-voice.html" class="videoLink trackXiti" data-xiti-libelle="Tous_en_scèneBonus-Tous_en_scène_-_Quelle_chanson_Sacha_aurait_aimé_chanter_dans_The_Voice_?" data-xiti-type="N"><div class="text"><p class="uptitle"><strong>Bonus</strong><span class="momentDate" data-date="37" data-format="duration">37</span></p><p class="title">Tous en scène - Quelle chanson Sacha aurait aimé chanter dans The Voice ?</p></div></a><div class="btn_favorite_heart_wrapper"><button class="btn_favorite heart" data-text-off="ajouter" data-text-on="retirer" data-id="f81378d0-37c1-4edb-aa3b-a4585784c0d5" data-type="videos" data-xiti="Plus_de_vidéos_Tous_en_scène|||Tous_en_scène_-_Quelle_chanson_Sacha_aurait_aimé_chanter_dans_The_Voice_?"><span class="throbber"></span><span class="trackXiti favorite" data-xiti-libelle="Iconeajouter" data-xiti-type="A"></span><span class="js_label">ajouter</span></button></div></div></div></li><li><div class="video key-reco-videos-program" data-id="347fcbfc-7f50-4d9e-ae3c-02e003be1fac" data-reco="1" data-xiti="Plus_de_vidéos_Tous_en_scène|||Video|10|10"><a href="/tf1/tous-en-scene/videos/scene-extrait-exclusif-meena-interprete-hallelujah.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="Tous_en_scèneBonus-Tous_en_scène_-_Extrait_exclusif_Meena_interprète_“Hallelujah”" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/260/145/scene-scene-extrait-exclusif-meena-interprete-hallelujah-848d97-0@1x.jpg 1x,//photos1.tf1.fr/260/145/scene-scene-extrait-exclusif-meena-interprete-hallelujah-8f6a73-0@1.5x.jpg 1.5x,//photos1.tf1.fr/260/145/scene-scene-extrait-exclusif-meena-interprete-hallelujah-c37cad-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/225/127/scene-scene-extrait-exclusif-meena-interprete-hallelujah-7bade5-0@1x.jpg 1x,//photos1.tf1.fr/225/127/scene-scene-extrait-exclusif-meena-interprete-hallelujah-12cca5-0@1.5x.jpg 1.5x,//photos1.tf1.fr/225/127/scene-scene-extrait-exclusif-meena-interprete-hallelujah-7ab6f2-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/120/68/scene-scene-extrait-exclusif-meena-interprete-hallelujah-d3e8be-0@1x.jpg 1x,//photos1.tf1.fr/120/68/scene-scene-extrait-exclusif-meena-interprete-hallelujah-da1e1e-0@1.5x.jpg 1.5x,//photos1.tf1.fr/120/68/scene-scene-extrait-exclusif-meena-interprete-hallelujah-f794de-0@2x.jpg 2x" alt="Tous en scène - Tous en scène - Extrait exclusif Meena interprète “Hallelujah”" title="Tous en scène - Tous en scène - Extrait exclusif Meena interprète “Hallelujah”" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><span class="picto_play"><span></span></span><span class="csa" data-csa="" style="display: none;"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div></div></a><div class="description" data-xiti="Plus_de_vidéos_Tous_en_scène|||Titre|10|10"><a href="/tf1/tous-en-scene/videos/scene-extrait-exclusif-meena-interprete-hallelujah.html" class="videoLink trackXiti" data-xiti-libelle="Tous_en_scèneBonus-Tous_en_scène_-_Extrait_exclusif_Meena_interprète_“Hallelujah”" data-xiti-type="N"><div class="text"><p class="uptitle"><strong>Bonus</strong><span class="momentDate" data-date="60" data-format="duration">60</span></p><p class="title">Tous en scène - Extrait exclusif Meena interprète “Hallelujah”</p></div></a><div class="btn_favorite_heart_wrapper"><button class="btn_favorite heart" data-text-off="ajouter" data-text-on="retirer" data-id="347fcbfc-7f50-4d9e-ae3c-02e003be1fac" data-type="videos" data-xiti="Plus_de_vidéos_Tous_en_scène|||Tous_en_scène_-_Extrait_exclusif_Meena_interprète_“Hallelujah”"><span class="throbber"></span><span class="trackXiti favorite" data-xiti-libelle="Iconeajouter" data-xiti-type="A"></span><span class="js_label">ajouter</span></button></div></div></div></li></ul></div></div></div></section><section class="initjs" data-type="blocks_sections_outbrain"><div class="content_section"><div class="margin_section"><div class="OUTBRAIN" data-src="http://www.tf1.fr/tf1/tous-en-scene/videos/garth-jennings-500-personnes-ont-travaille-film.html" data-ob-template="tf1" data-widget-id="VR_1"></div></div></div></section><section class="list_videos initjs"><div class="content_section"><div class="margin_section"><div class="block_title"><h2 class="text_title">Vous aimerez aussi sur <strong>MYTF1</strong></h2></div><div class="content scroll_div"><ul><li><div class="video key-reco-videos" data-id="321ee126-88e9-4e53-994a-9d3902179cba" data-reco="1" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Video|1|15"><a href="/tf1/lassie/videos/bonus-doublage-de-lassie.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="LassieBonus-Bonus_Le_doublage_de_Lassie" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/260/145/doublage-lassie-6f901f-0@1x.jpg 1x,//photos1.tf1.fr/260/145/doublage-lassie-940aca-0@1.5x.jpg 1.5x,//photos1.tf1.fr/260/145/doublage-lassie-d358f9-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/225/127/doublage-lassie-e00826-0@1x.jpg 1x,//photos1.tf1.fr/225/127/doublage-lassie-8d0a46-0@1.5x.jpg 1.5x,//photos1.tf1.fr/225/127/doublage-lassie-271490-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/120/68/doublage-lassie-74ae70-0@1x.jpg 1x,//photos1.tf1.fr/120/68/doublage-lassie-33a80c-0@1.5x.jpg 1.5x,//photos1.tf1.fr/120/68/doublage-lassie-e09429-0@2x.jpg 2x" alt="DOUBLAGE - LASSIE" title="DOUBLAGE - LASSIE" data-credit="LASSIE © 2013. Classic Media • DQ Entertainment • Superprod" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><span class="picto_play"><span></span></span><span class="csa" data-csa="" style="display: none;"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div></div></a><div class="description" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Titre|1|15"><a href="/tf1/lassie/videos/bonus-doublage-de-lassie.html" class="videoLink trackXiti" data-xiti-libelle="LassieBonus-Bonus_Le_doublage_de_Lassie" data-xiti-type="N"><div class="text"><p class="program">Lassie</p><p class="uptitle"><strong>Bonus</strong><span class="momentDate" data-date="163" data-format="duration">163</span></p><p class="title">Bonus : Le doublage de Lassie</p></div></a><div class="btn_favorite_heart_wrapper"><button class="btn_favorite heart" data-text-off="ajouter" data-text-on="retirer" data-id="321ee126-88e9-4e53-994a-9d3902179cba" data-type="videos" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Bonus_Le_doublage_de_Lassie"><span class="throbber"></span><span class="trackXiti favorite" data-xiti-libelle="Iconeajouter" data-xiti-type="A"></span><span class="js_label">ajouter</span></button></div></div></div></li><li><div class="video key-reco-videos" data-id="e1af2f40-277c-4e47-897b-21b36038ccbe" data-reco="1" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Video|2|15"><a href="/tf1/oum-le-dauphin-blanc/videos/mer-rouge-oum-dauphin-blanc-1.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="Oum_le_Dauphin_BlancReplay-La_mer_rouge_-_Oum_le_dauphin_blanc" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/260/145/oum-dauphin-blanc-oum-dauphin-blanc-219-860139-0@1x.jpg 1x,//photos1.tf1.fr/260/145/oum-dauphin-blanc-oum-dauphin-blanc-219-992aa6-0@1.5x.jpg 1.5x,//photos1.tf1.fr/260/145/oum-dauphin-blanc-oum-dauphin-blanc-219-111d32-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/225/127/oum-dauphin-blanc-oum-dauphin-blanc-219-9407ee-0@1x.jpg 1x,//photos1.tf1.fr/225/127/oum-dauphin-blanc-oum-dauphin-blanc-219-7b64c2-0@1.5x.jpg 1.5x,//photos1.tf1.fr/225/127/oum-dauphin-blanc-oum-dauphin-blanc-219-77905c-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/120/68/oum-dauphin-blanc-oum-dauphin-blanc-219-fd05df-0@1x.jpg 1x,//photos1.tf1.fr/120/68/oum-dauphin-blanc-oum-dauphin-blanc-219-b3c524-0@1.5x.jpg 1.5x,//photos1.tf1.fr/120/68/oum-dauphin-blanc-oum-dauphin-blanc-219-494d00-0@2x.jpg 2x" alt="Oum le dauphin blanc - Oum le dauphin blanc" title="Oum le dauphin blanc - Oum le dauphin blanc" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><span class="picto_play"><span></span></span><span class="csa" data-csa="" style="display: none;"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div></div></a><div class="description" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Titre|2|15"><a href="/tf1/oum-le-dauphin-blanc/videos/mer-rouge-oum-dauphin-blanc-1.html" class="videoLink trackXiti" data-xiti-libelle="Oum_le_Dauphin_BlancReplay-La_mer_rouge_-_Oum_le_dauphin_blanc" data-xiti-type="N"><div class="text"><p class="program">Oum le Dauphin Blanc</p><p class="uptitle"><strong class="colorCategory">Replay</strong><span class="momentDate" data-date="674" data-format="duration">674</span></p><p class="title">La mer rouge - Oum le dauphin blanc</p></div></a><div class="btn_favorite_heart_wrapper"><button class="btn_favorite heart" data-text-off="ajouter" data-text-on="retirer" data-id="e1af2f40-277c-4e47-897b-21b36038ccbe" data-type="videos" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||La_mer_rouge_-_Oum_le_dauphin_blanc"><span class="throbber"></span><span class="trackXiti favorite" data-xiti-libelle="Iconeajouter" data-xiti-type="A"></span><span class="js_label">ajouter</span></button></div></div></div></li><li><div class="video key-reco-videos" data-id="89c1827d-8e4e-4612-9992-c3805758a970" data-reco="1" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Video|3|15"><a href="/tf1/oum-le-dauphin-blanc/videos/talisman-oum-dauphin-blanc-4.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="Oum_le_Dauphin_BlancReplay-Le_talisman_-_Oum_le_dauphin_blanc" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/260/145/oum-dauphin-blanc-oum-dauphin-blanc-218-588201-0@1x.jpg 1x,//photos2.tf1.fr/260/145/oum-dauphin-blanc-oum-dauphin-blanc-218-48f95d-0@1.5x.jpg 1.5x,//photos2.tf1.fr/260/145/oum-dauphin-blanc-oum-dauphin-blanc-218-3de264-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/225/127/oum-dauphin-blanc-oum-dauphin-blanc-218-2ad988-0@1x.jpg 1x,//photos2.tf1.fr/225/127/oum-dauphin-blanc-oum-dauphin-blanc-218-53645b-0@1.5x.jpg 1.5x,//photos2.tf1.fr/225/127/oum-dauphin-blanc-oum-dauphin-blanc-218-8c1f6d-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/120/68/oum-dauphin-blanc-oum-dauphin-blanc-218-346db0-0@1x.jpg 1x,//photos2.tf1.fr/120/68/oum-dauphin-blanc-oum-dauphin-blanc-218-8fe302-0@1.5x.jpg 1.5x,//photos2.tf1.fr/120/68/oum-dauphin-blanc-oum-dauphin-blanc-218-f538d8-0@2x.jpg 2x" alt="Oum le dauphin blanc - Oum le dauphin blanc" title="Oum le dauphin blanc - Oum le dauphin blanc" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><span class="picto_play"><span></span></span><span class="csa" data-csa="" style="display: none;"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div></div></a><div class="description" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Titre|3|15"><a href="/tf1/oum-le-dauphin-blanc/videos/talisman-oum-dauphin-blanc-4.html" class="videoLink trackXiti" data-xiti-libelle="Oum_le_Dauphin_BlancReplay-Le_talisman_-_Oum_le_dauphin_blanc" data-xiti-type="N"><div class="text"><p class="program">Oum le Dauphin Blanc</p><p class="uptitle"><strong class="colorCategory">Replay</strong><span class="momentDate" data-date="674" data-format="duration">674</span></p><p class="title">Le talisman - Oum le dauphin blanc</p></div></a><div class="btn_favorite_heart_wrapper"><button class="btn_favorite heart" data-text-off="ajouter" data-text-on="retirer" data-id="89c1827d-8e4e-4612-9992-c3805758a970" data-type="videos" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Le_talisman_-_Oum_le_dauphin_blanc"><span class="throbber"></span><span class="trackXiti favorite" data-xiti-libelle="Iconeajouter" data-xiti-type="A"></span><span class="js_label">ajouter</span></button></div></div></div></li><li><div class="video key-reco-videos" data-id="7357f280-d044-4664-8e4d-4a711036d4e3" data-reco="1" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Video|4|15"><a href="/tf1/barbapapa/videos/jaguar-barbapapa-2.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="BarbapapaReplay-Le_jaguar_-_Barbapapa" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/260/145/barbapapa-barbapapa-487-2c0dea-0@1x.jpg 1x,//photos1.tf1.fr/260/145/barbapapa-barbapapa-487-d0a426-0@1.5x.jpg 1.5x,//photos1.tf1.fr/260/145/barbapapa-barbapapa-487-6d3b76-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/225/127/barbapapa-barbapapa-487-ed6b51-0@1x.jpg 1x,//photos1.tf1.fr/225/127/barbapapa-barbapapa-487-3d9b16-0@1.5x.jpg 1.5x,//photos1.tf1.fr/225/127/barbapapa-barbapapa-487-a0de2f-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/120/68/barbapapa-barbapapa-487-6c12e8-0@1x.jpg 1x,//photos1.tf1.fr/120/68/barbapapa-barbapapa-487-ebf546-0@1.5x.jpg 1.5x,//photos1.tf1.fr/120/68/barbapapa-barbapapa-487-8c830d-0@2x.jpg 2x" alt="Barbapapa - Barbapapa" title="Barbapapa - Barbapapa" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><span class="picto_play"><span></span></span><span class="csa" data-csa="" style="display: none;"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div></div></a><div class="description" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Titre|4|15"><a href="/tf1/barbapapa/videos/jaguar-barbapapa-2.html" class="videoLink trackXiti" data-xiti-libelle="BarbapapaReplay-Le_jaguar_-_Barbapapa" data-xiti-type="N"><div class="text"><p class="program">Barbapapa</p><p class="uptitle"><strong class="colorCategory">Replay</strong><span class="momentDate" data-date="243" data-format="duration">243</span></p><p class="title">Le jaguar - Barbapapa</p></div></a><div class="btn_favorite_heart_wrapper"><button class="btn_favorite heart" data-text-off="ajouter" data-text-on="retirer" data-id="7357f280-d044-4664-8e4d-4a711036d4e3" data-type="videos" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Le_jaguar_-_Barbapapa"><span class="throbber"></span><span class="trackXiti favorite" data-xiti-libelle="Iconeajouter" data-xiti-type="A"></span><span class="js_label">ajouter</span></button></div></div></div></li><li><div class="video key-reco-videos" data-id="9b62ada3-5e13-49ff-8a4d-fe7eaf814bad" data-reco="1" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Video|5|15"><a href="/tf1/oum-le-dauphin-blanc/videos/ina-oum-dauphin-blanc-1.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="Oum_le_Dauphin_BlancReplay-Taïna_-_Oum_le_dauphin_blanc" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/260/145/oum-dauphin-blanc-oum-dauphin-blanc-217-b42da1-0@1x.jpg 1x,//photos1.tf1.fr/260/145/oum-dauphin-blanc-oum-dauphin-blanc-217-bc17c7-0@1.5x.jpg 1.5x,//photos1.tf1.fr/260/145/oum-dauphin-blanc-oum-dauphin-blanc-217-df9487-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/225/127/oum-dauphin-blanc-oum-dauphin-blanc-217-241dec-0@1x.jpg 1x,//photos1.tf1.fr/225/127/oum-dauphin-blanc-oum-dauphin-blanc-217-3dd899-0@1.5x.jpg 1.5x,//photos1.tf1.fr/225/127/oum-dauphin-blanc-oum-dauphin-blanc-217-03e37f-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/120/68/oum-dauphin-blanc-oum-dauphin-blanc-217-65a568-0@1x.jpg 1x,//photos1.tf1.fr/120/68/oum-dauphin-blanc-oum-dauphin-blanc-217-53c7b2-0@1.5x.jpg 1.5x,//photos1.tf1.fr/120/68/oum-dauphin-blanc-oum-dauphin-blanc-217-96ef68-0@2x.jpg 2x" alt="Oum le dauphin blanc - Oum le dauphin blanc" title="Oum le dauphin blanc - Oum le dauphin blanc" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><span class="picto_play"><span></span></span><span class="csa" data-csa="" style="display: none;"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div></div></a><div class="description" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Titre|5|15"><a href="/tf1/oum-le-dauphin-blanc/videos/ina-oum-dauphin-blanc-1.html" class="videoLink trackXiti" data-xiti-libelle="Oum_le_Dauphin_BlancReplay-Taïna_-_Oum_le_dauphin_blanc" data-xiti-type="N"><div class="text"><p class="program">Oum le Dauphin Blanc</p><p class="uptitle"><strong class="colorCategory">Replay</strong><span class="momentDate" data-date="674" data-format="duration">674</span></p><p class="title">Taïna - Oum le dauphin blanc</p></div></a><div class="btn_favorite_heart_wrapper"><button class="btn_favorite heart" data-text-off="ajouter" data-text-on="retirer" data-id="9b62ada3-5e13-49ff-8a4d-fe7eaf814bad" data-type="videos" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Taïna_-_Oum_le_dauphin_blanc"><span class="throbber"></span><span class="trackXiti favorite" data-xiti-libelle="Iconeajouter" data-xiti-type="A"></span><span class="js_label">ajouter</span></button></div></div></div></li><li><div class="video key-reco-videos" data-id="f8a3ab14-ccae-435c-a94f-3130d65cf7a7" data-reco="1" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Video|6|15"><a href="/tf1/oum-le-dauphin-blanc/videos/festin-de-maeva-oum-dauphin-blanc-4.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="Oum_le_Dauphin_BlancReplay-Le_festin_de_Maeva_-_Oum_le_dauphin_blanc" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/260/145/oum-dauphin-blanc-oum-dauphin-blanc-216-b5d1f0-0@1x.jpg 1x,//photos2.tf1.fr/260/145/oum-dauphin-blanc-oum-dauphin-blanc-216-24ebd3-0@1.5x.jpg 1.5x,//photos2.tf1.fr/260/145/oum-dauphin-blanc-oum-dauphin-blanc-216-c662f3-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/225/127/oum-dauphin-blanc-oum-dauphin-blanc-216-c8ecee-0@1x.jpg 1x,//photos2.tf1.fr/225/127/oum-dauphin-blanc-oum-dauphin-blanc-216-d2ca32-0@1.5x.jpg 1.5x,//photos2.tf1.fr/225/127/oum-dauphin-blanc-oum-dauphin-blanc-216-0930a4-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/120/68/oum-dauphin-blanc-oum-dauphin-blanc-216-3e4108-0@1x.jpg 1x,//photos2.tf1.fr/120/68/oum-dauphin-blanc-oum-dauphin-blanc-216-862e31-0@1.5x.jpg 1.5x,//photos2.tf1.fr/120/68/oum-dauphin-blanc-oum-dauphin-blanc-216-11bd77-0@2x.jpg 2x" alt="Oum le dauphin blanc - Oum le dauphin blanc" title="Oum le dauphin blanc - Oum le dauphin blanc" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><span class="picto_play"><span></span></span><span class="csa" data-csa="" style="display: none;"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div></div></a><div class="description" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Titre|6|15"><a href="/tf1/oum-le-dauphin-blanc/videos/festin-de-maeva-oum-dauphin-blanc-4.html" class="videoLink trackXiti" data-xiti-libelle="Oum_le_Dauphin_BlancReplay-Le_festin_de_Maeva_-_Oum_le_dauphin_blanc" data-xiti-type="N"><div class="text"><p class="program">Oum le Dauphin Blanc</p><p class="uptitle"><strong class="colorCategory">Replay</strong><span class="momentDate" data-date="674" data-format="duration">674</span></p><p class="title">Le festin de Maeva - Oum le dauphin blanc</p></div></a><div class="btn_favorite_heart_wrapper"><button class="btn_favorite heart" data-text-off="ajouter" data-text-on="retirer" data-id="f8a3ab14-ccae-435c-a94f-3130d65cf7a7" data-type="videos" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Le_festin_de_Maeva_-_Oum_le_dauphin_blanc"><span class="throbber"></span><span class="trackXiti favorite" data-xiti-libelle="Iconeajouter" data-xiti-type="A"></span><span class="js_label">ajouter</span></button></div></div></div></li><li><div class="video key-reco-videos" data-id="f4bfe72b-b2bf-44b4-b66e-11ebdb3f6b7c" data-reco="1" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Video|7|15"><a href="/tf1/barbapapa/videos/mousson-barbapapa-2.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="BarbapapaReplay-La_mousson_-_Barbapapa" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/260/145/barbapapa-barbapapa-486-d47097-0@1x.jpg 1x,//photos2.tf1.fr/260/145/barbapapa-barbapapa-486-ba7200-0@1.5x.jpg 1.5x,//photos2.tf1.fr/260/145/barbapapa-barbapapa-486-5bd2ed-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/225/127/barbapapa-barbapapa-486-8e7943-0@1x.jpg 1x,//photos2.tf1.fr/225/127/barbapapa-barbapapa-486-df1f26-0@1.5x.jpg 1.5x,//photos2.tf1.fr/225/127/barbapapa-barbapapa-486-5af9a5-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/120/68/barbapapa-barbapapa-486-0c0629-0@1x.jpg 1x,//photos2.tf1.fr/120/68/barbapapa-barbapapa-486-f47d06-0@1.5x.jpg 1.5x,//photos2.tf1.fr/120/68/barbapapa-barbapapa-486-d6bbc5-0@2x.jpg 2x" alt="Barbapapa - Barbapapa" title="Barbapapa - Barbapapa" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><span class="picto_play"><span></span></span><span class="csa" data-csa="" style="display: none;"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div></div></a><div class="description" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Titre|7|15"><a href="/tf1/barbapapa/videos/mousson-barbapapa-2.html" class="videoLink trackXiti" data-xiti-libelle="BarbapapaReplay-La_mousson_-_Barbapapa" data-xiti-type="N"><div class="text"><p class="program">Barbapapa</p><p class="uptitle"><strong class="colorCategory">Replay</strong><span class="momentDate" data-date="243" data-format="duration">243</span></p><p class="title">La mousson - Barbapapa</p></div></a><div class="btn_favorite_heart_wrapper"><button class="btn_favorite heart" data-text-off="ajouter" data-text-on="retirer" data-id="f4bfe72b-b2bf-44b4-b66e-11ebdb3f6b7c" data-type="videos" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||La_mousson_-_Barbapapa"><span class="throbber"></span><span class="trackXiti favorite" data-xiti-libelle="Iconeajouter" data-xiti-type="A"></span><span class="js_label">ajouter</span></button></div></div></div></li><li><div class="video key-reco-videos" data-id="22e7f3ee-df2a-4b4c-aa24-ec8e74990d39" data-reco="1" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Video|8|15"><a href="/tf1/les-mysterieuses-cites-d-or/videos/grand-oiseau-d-or-mysterieuses-cites-d-or-1.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="Les_Mystérieuses_Cités_d_orReplay-Le_grand_oiseau_d_or_-_Les_mystérieuses_cités_d_or" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/260/145/mysterieuses-cites-d-or-mysterieuses-cites-d-or-76-5afd3b-0@1x.jpg 1x,//photos1.tf1.fr/260/145/mysterieuses-cites-d-or-mysterieuses-cites-d-or-76-aef8ab-0@1.5x.jpg 1.5x,//photos1.tf1.fr/260/145/mysterieuses-cites-d-or-mysterieuses-cites-d-or-76-020f5b-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/225/127/mysterieuses-cites-d-or-mysterieuses-cites-d-or-76-38c69b-0@1x.jpg 1x,//photos1.tf1.fr/225/127/mysterieuses-cites-d-or-mysterieuses-cites-d-or-76-43d7bf-0@1.5x.jpg 1.5x,//photos1.tf1.fr/225/127/mysterieuses-cites-d-or-mysterieuses-cites-d-or-76-3b8227-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/120/68/mysterieuses-cites-d-or-mysterieuses-cites-d-or-76-1d585b-0@1x.jpg 1x,//photos1.tf1.fr/120/68/mysterieuses-cites-d-or-mysterieuses-cites-d-or-76-00f344-0@1.5x.jpg 1.5x,//photos1.tf1.fr/120/68/mysterieuses-cites-d-or-mysterieuses-cites-d-or-76-2e3010-0@2x.jpg 2x" alt="Les mystérieuses cités d'or - Les mystérieuses cités d'or" title="Les mystérieuses cités d'or - Les mystérieuses cités d'or" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><span class="picto_play"><span></span></span><span class="csa" data-csa="" style="display: none;"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div></div></a><div class="description" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Titre|8|15"><a href="/tf1/les-mysterieuses-cites-d-or/videos/grand-oiseau-d-or-mysterieuses-cites-d-or-1.html" class="videoLink trackXiti" data-xiti-libelle="Les_Mystérieuses_Cités_d_orReplay-Le_grand_oiseau_d_or_-_Les_mystérieuses_cités_d_or" data-xiti-type="N"><div class="text"><p class="program">Les Mystérieuses Cités d&#39;or</p><p class="uptitle"><strong class="colorCategory">Replay</strong><span class="momentDate" data-date="1379" data-format="duration">1379</span></p><p class="title">Le grand oiseau d&#39;or - Les mystérieuses cités d&#39;or</p></div></a><div class="btn_favorite_heart_wrapper"><button class="btn_favorite heart" data-text-off="ajouter" data-text-on="retirer" data-id="22e7f3ee-df2a-4b4c-aa24-ec8e74990d39" data-type="videos" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Le_grand_oiseau_d_or_-_Les_mystérieuses_cités_d_or"><span class="throbber"></span><span class="trackXiti favorite" data-xiti-libelle="Iconeajouter" data-xiti-type="A"></span><span class="js_label">ajouter</span></button></div></div></div></li><li><div class="video key-reco-videos" data-id="3c40c924-dc21-4bc3-8c71-8239da07c929" data-reco="1" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Video|9|15"><a href="/tf1/miraculous/videos/dessinateur-miraculous-aventures-de-ladybug-chat-noir-2.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="MiraculousReplay-Le_dessinateur_-_Miraculous_-_Les_aventures_de_Ladybug_et_Chat_Noir" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/260/145/miraculous-aventures-de-ladybug-chat-noir-miraculous-aventures-de-ladybug-chat-noir-32-99fa16-0@1x.jpg 1x,//photos1.tf1.fr/260/145/miraculous-aventures-de-ladybug-chat-noir-miraculous-aventures-de-ladybug-chat-noir-32-aa8108-0@1.5x.jpg 1.5x,//photos1.tf1.fr/260/145/miraculous-aventures-de-ladybug-chat-noir-miraculous-aventures-de-ladybug-chat-noir-32-d4f29d-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/225/127/miraculous-aventures-de-ladybug-chat-noir-miraculous-aventures-de-ladybug-chat-noir-32-84ca2e-0@1x.jpg 1x,//photos1.tf1.fr/225/127/miraculous-aventures-de-ladybug-chat-noir-miraculous-aventures-de-ladybug-chat-noir-32-e02696-0@1.5x.jpg 1.5x,//photos1.tf1.fr/225/127/miraculous-aventures-de-ladybug-chat-noir-miraculous-aventures-de-ladybug-chat-noir-32-44a55f-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/120/68/miraculous-aventures-de-ladybug-chat-noir-miraculous-aventures-de-ladybug-chat-noir-32-6ebf1a-0@1x.jpg 1x,//photos1.tf1.fr/120/68/miraculous-aventures-de-ladybug-chat-noir-miraculous-aventures-de-ladybug-chat-noir-32-cdb835-0@1.5x.jpg 1.5x,//photos1.tf1.fr/120/68/miraculous-aventures-de-ladybug-chat-noir-miraculous-aventures-de-ladybug-chat-noir-32-547396-0@2x.jpg 2x" alt="Miraculous - Les aventures de Ladybug et Chat Noir - Miraculous - Les aventures de Ladybug et Chat Noir" title="Miraculous - Les aventures de Ladybug et Chat Noir - Miraculous - Les aventures de Ladybug et Chat Noir" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><span class="picto_play"><span></span></span><span class="csa" data-csa="" style="display: none;"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div></div></a><div class="description" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Titre|9|15"><a href="/tf1/miraculous/videos/dessinateur-miraculous-aventures-de-ladybug-chat-noir-2.html" class="videoLink trackXiti" data-xiti-libelle="MiraculousReplay-Le_dessinateur_-_Miraculous_-_Les_aventures_de_Ladybug_et_Chat_Noir" data-xiti-type="N"><div class="text"><p class="program">Miraculous</p><p class="uptitle"><strong class="colorCategory">Replay</strong><span class="momentDate" data-date="1237" data-format="duration">1237</span></p><p class="title">Le dessinateur - Miraculous - Les aventures de Ladybug et Chat Noir</p></div></a><div class="btn_favorite_heart_wrapper"><button class="btn_favorite heart" data-text-off="ajouter" data-text-on="retirer" data-id="3c40c924-dc21-4bc3-8c71-8239da07c929" data-type="videos" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Le_dessinateur_-_Miraculous_-_Les_aventures_de_Ladybug_et_Chat_Noir"><span class="throbber"></span><span class="trackXiti favorite" data-xiti-libelle="Iconeajouter" data-xiti-type="A"></span><span class="js_label">ajouter</span></button></div></div></div></li><li><div class="video key-reco-videos" data-id="be30ef79-fd1e-4732-9957-655c7f8836de" data-reco="1" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Video|10|15"><a href="/tf1/lassie/videos/train-d-enfer-lassie-2.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="LassieReplay-Train_d_enfer_-_Lassie" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/260/145/lassie-lassie-89-042761-0@1x.jpg 1x,//photos1.tf1.fr/260/145/lassie-lassie-89-2804f1-0@1.5x.jpg 1.5x,//photos1.tf1.fr/260/145/lassie-lassie-89-c758e8-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/225/127/lassie-lassie-89-f3ea5b-0@1x.jpg 1x,//photos1.tf1.fr/225/127/lassie-lassie-89-8157bd-0@1.5x.jpg 1.5x,//photos1.tf1.fr/225/127/lassie-lassie-89-d83850-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/120/68/lassie-lassie-89-a6af23-0@1x.jpg 1x,//photos1.tf1.fr/120/68/lassie-lassie-89-7058e3-0@1.5x.jpg 1.5x,//photos1.tf1.fr/120/68/lassie-lassie-89-c96e1a-0@2x.jpg 2x" alt="Lassie - Lassie" title="Lassie - Lassie" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><span class="picto_play"><span></span></span><span class="csa" data-csa="" style="display: none;"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div></div></a><div class="description" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Titre|10|15"><a href="/tf1/lassie/videos/train-d-enfer-lassie-2.html" class="videoLink trackXiti" data-xiti-libelle="LassieReplay-Train_d_enfer_-_Lassie" data-xiti-type="N"><div class="text"><p class="program">Lassie</p><p class="uptitle"><strong class="colorCategory">Replay</strong><span class="momentDate" data-date="1319" data-format="duration">1319</span></p><p class="title">Train d&#39;enfer - Lassie</p></div></a><div class="btn_favorite_heart_wrapper"><button class="btn_favorite heart" data-text-off="ajouter" data-text-on="retirer" data-id="be30ef79-fd1e-4732-9957-655c7f8836de" data-type="videos" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Train_d_enfer_-_Lassie"><span class="throbber"></span><span class="trackXiti favorite" data-xiti-libelle="Iconeajouter" data-xiti-type="A"></span><span class="js_label">ajouter</span></button></div></div></div></li><li><div class="video key-reco-videos" data-id="c8100904-7c19-4d54-973b-436d7aee0f7c" data-reco="1" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Video|11|15"><a href="/tf1/les-tutos-fous-de-tf-ou/videos/art-toy.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="Les_Tutos_Fous_de_TFOUBonus-Art_Toy" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/260/145/tutos-fous-de-tfou-art-toy-e5562d-0@1x.jpg 1x,//photos1.tf1.fr/260/145/tutos-fous-de-tfou-art-toy-e210ba-0@1.5x.jpg 1.5x,//photos1.tf1.fr/260/145/tutos-fous-de-tfou-art-toy-2a21fe-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/225/127/tutos-fous-de-tfou-art-toy-7d01b5-0@1x.jpg 1x,//photos1.tf1.fr/225/127/tutos-fous-de-tfou-art-toy-d26cfd-0@1.5x.jpg 1.5x,//photos1.tf1.fr/225/127/tutos-fous-de-tfou-art-toy-a235be-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/120/68/tutos-fous-de-tfou-art-toy-dac589-0@1x.jpg 1x,//photos1.tf1.fr/120/68/tutos-fous-de-tfou-art-toy-f292c5-0@1.5x.jpg 1.5x,//photos1.tf1.fr/120/68/tutos-fous-de-tfou-art-toy-8763ed-0@2x.jpg 2x" alt="Les Tutos Fous de TFOU - Art Toy" title="Les Tutos Fous de TFOU - Art Toy" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><span class="picto_play"><span></span></span><span class="csa" data-csa="" style="display: none;"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div></div></a><div class="description" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Titre|11|15"><a href="/tf1/les-tutos-fous-de-tf-ou/videos/art-toy.html" class="videoLink trackXiti" data-xiti-libelle="Les_Tutos_Fous_de_TFOUBonus-Art_Toy" data-xiti-type="N"><div class="text"><p class="program">Les Tutos Fous de TFOU</p><p class="uptitle"><strong>Bonus</strong><span class="momentDate" data-date="474" data-format="duration">474</span></p><p class="title">Art Toy</p></div></a><div class="btn_favorite_heart_wrapper"><button class="btn_favorite heart" data-text-off="ajouter" data-text-on="retirer" data-id="c8100904-7c19-4d54-973b-436d7aee0f7c" data-type="videos" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Art_Toy"><span class="throbber"></span><span class="trackXiti favorite" data-xiti-libelle="Iconeajouter" data-xiti-type="A"></span><span class="js_label">ajouter</span></button></div></div></div></li><li><div class="video key-reco-videos" data-id="d0815603-cb65-464b-81a2-c958d39a0097" data-reco="1" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Video|12|15"><a href="/tf1/miraculous/videos/merci-a-vos-messages-1.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="MiraculousBonus-Merci_à_tous_pour_vos_messages_!" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/260/145/miraculous-aventures-de-ladybug-chat-noir-merci-a-vos-messages-63ad25-0@1x.jpg 1x,//photos1.tf1.fr/260/145/miraculous-aventures-de-ladybug-chat-noir-merci-a-vos-messages-bca93c-0@1.5x.jpg 1.5x,//photos1.tf1.fr/260/145/miraculous-aventures-de-ladybug-chat-noir-merci-a-vos-messages-b67962-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/225/127/miraculous-aventures-de-ladybug-chat-noir-merci-a-vos-messages-ae8659-0@1x.jpg 1x,//photos1.tf1.fr/225/127/miraculous-aventures-de-ladybug-chat-noir-merci-a-vos-messages-569925-0@1.5x.jpg 1.5x,//photos1.tf1.fr/225/127/miraculous-aventures-de-ladybug-chat-noir-merci-a-vos-messages-bdefef-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/120/68/miraculous-aventures-de-ladybug-chat-noir-merci-a-vos-messages-3018e1-0@1x.jpg 1x,//photos1.tf1.fr/120/68/miraculous-aventures-de-ladybug-chat-noir-merci-a-vos-messages-6a38ae-0@1.5x.jpg 1.5x,//photos1.tf1.fr/120/68/miraculous-aventures-de-ladybug-chat-noir-merci-a-vos-messages-9ed4c2-0@2x.jpg 2x" alt="Miraculous - Les aventures de Ladybug et Chat Noir - Merci à tous pour vos messages !" title="Miraculous - Les aventures de Ladybug et Chat Noir - Merci à tous pour vos messages !" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><span class="picto_play"><span></span></span><span class="csa" data-csa="" style="display: none;"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div></div></a><div class="description" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Titre|12|15"><a href="/tf1/miraculous/videos/merci-a-vos-messages-1.html" class="videoLink trackXiti" data-xiti-libelle="MiraculousBonus-Merci_à_tous_pour_vos_messages_!" data-xiti-type="N"><div class="text"><p class="program">Miraculous</p><p class="uptitle"><strong>Bonus</strong><span class="momentDate" data-date="45" data-format="duration">45</span></p><p class="title">Merci à tous pour vos messages !</p></div></a><div class="btn_favorite_heart_wrapper"><button class="btn_favorite heart" data-text-off="ajouter" data-text-on="retirer" data-id="d0815603-cb65-464b-81a2-c958d39a0097" data-type="videos" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Merci_à_tous_pour_vos_messages_!"><span class="throbber"></span><span class="trackXiti favorite" data-xiti-libelle="Iconeajouter" data-xiti-type="A"></span><span class="js_label">ajouter</span></button></div></div></div></li><li><div class="video key-reco-videos" data-id="bc6666d5-ee1a-406b-90fe-ceab631e8e07" data-reco="1" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Video|13|15"><a href="/tf1/chronokids/videos/best-of-l-epoque-moderne.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="ChronokidsBonus-BEST_OF_l_époque_moderne" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/260/145/chronokids-best-of-l-epoque-moderne-b412d2-0@1x.jpg 1x,//photos2.tf1.fr/260/145/chronokids-best-of-l-epoque-moderne-f070da-0@1.5x.jpg 1.5x,//photos2.tf1.fr/260/145/chronokids-best-of-l-epoque-moderne-26c40f-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/225/127/chronokids-best-of-l-epoque-moderne-656b09-0@1x.jpg 1x,//photos2.tf1.fr/225/127/chronokids-best-of-l-epoque-moderne-bae40c-0@1.5x.jpg 1.5x,//photos2.tf1.fr/225/127/chronokids-best-of-l-epoque-moderne-e125be-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/120/68/chronokids-best-of-l-epoque-moderne-1c14b9-0@1x.jpg 1x,//photos2.tf1.fr/120/68/chronokids-best-of-l-epoque-moderne-1f65a5-0@1.5x.jpg 1.5x,//photos2.tf1.fr/120/68/chronokids-best-of-l-epoque-moderne-610001-0@2x.jpg 2x" alt="Chronokids - BEST OF : l'époque moderne" title="Chronokids - BEST OF : l'époque moderne" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><span class="picto_play"><span></span></span><span class="csa" data-csa="" style="display: none;"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div></div></a><div class="description" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Titre|13|15"><a href="/tf1/chronokids/videos/best-of-l-epoque-moderne.html" class="videoLink trackXiti" data-xiti-libelle="ChronokidsBonus-BEST_OF_l_époque_moderne" data-xiti-type="N"><div class="text"><p class="program">Chronokids</p><p class="uptitle"><strong>Bonus</strong><span class="momentDate" data-date="132" data-format="duration">132</span></p><p class="title">BEST OF : l&#39;époque moderne</p></div></a><div class="btn_favorite_heart_wrapper"><button class="btn_favorite heart" data-text-off="ajouter" data-text-on="retirer" data-id="bc6666d5-ee1a-406b-90fe-ceab631e8e07" data-type="videos" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||BEST_OF_l_époque_moderne"><span class="throbber"></span><span class="trackXiti favorite" data-xiti-libelle="Iconeajouter" data-xiti-type="A"></span><span class="js_label">ajouter</span></button></div></div></div></li><li><div class="video key-reco-videos" data-id="09fe9d0d-cf1e-4635-8eb6-efc8b916b9a5" data-reco="1" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Video|14|15"><a href="/tf1/les-tutos-fous-de-tf-ou/videos/tutos-fous-de-tfou-gateau-surprise.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="Les_Tutos_Fous_de_TFOUBonus-Tuto_Le_gâteau_surprise" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/260/145/tutos-fous-de-tfou-tutos-fous-de-tfou-gateau-surprise-059d99-0@1x.jpg 1x,//photos2.tf1.fr/260/145/tutos-fous-de-tfou-tutos-fous-de-tfou-gateau-surprise-f03187-0@1.5x.jpg 1.5x,//photos2.tf1.fr/260/145/tutos-fous-de-tfou-tutos-fous-de-tfou-gateau-surprise-ce296b-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/225/127/tutos-fous-de-tfou-tutos-fous-de-tfou-gateau-surprise-0af46a-0@1x.jpg 1x,//photos2.tf1.fr/225/127/tutos-fous-de-tfou-tutos-fous-de-tfou-gateau-surprise-a3b5c6-0@1.5x.jpg 1.5x,//photos2.tf1.fr/225/127/tutos-fous-de-tfou-tutos-fous-de-tfou-gateau-surprise-5d153a-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/120/68/tutos-fous-de-tfou-tutos-fous-de-tfou-gateau-surprise-907e31-0@1x.jpg 1x,//photos2.tf1.fr/120/68/tutos-fous-de-tfou-tutos-fous-de-tfou-gateau-surprise-51e99e-0@1.5x.jpg 1.5x,//photos2.tf1.fr/120/68/tutos-fous-de-tfou-tutos-fous-de-tfou-gateau-surprise-c0ae99-0@2x.jpg 2x" alt="Les Tutos Fous de TFOU - Les Tutos Fous de TFOU - Le gâteau surprise" title="Les Tutos Fous de TFOU - Les Tutos Fous de TFOU - Le gâteau surprise" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><span class="picto_play"><span></span></span><span class="csa" data-csa="" style="display: none;"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div></div></a><div class="description" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Titre|14|15"><a href="/tf1/les-tutos-fous-de-tf-ou/videos/tutos-fous-de-tfou-gateau-surprise.html" class="videoLink trackXiti" data-xiti-libelle="Les_Tutos_Fous_de_TFOUBonus-Tuto_Le_gâteau_surprise" data-xiti-type="N"><div class="text"><p class="program">Les Tutos Fous de TFOU</p><p class="uptitle"><strong>Bonus</strong><span class="momentDate" data-date="347" data-format="duration">347</span></p><p class="title">Tuto : Le gâteau surprise</p></div></a><div class="btn_favorite_heart_wrapper"><button class="btn_favorite heart" data-text-off="ajouter" data-text-on="retirer" data-id="09fe9d0d-cf1e-4635-8eb6-efc8b916b9a5" data-type="videos" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Tuto_Le_gâteau_surprise"><span class="throbber"></span><span class="trackXiti favorite" data-xiti-libelle="Iconeajouter" data-xiti-type="A"></span><span class="js_label">ajouter</span></button></div></div></div></li><li><div class="video key-reco-videos" data-id="47e5a9aa-7dd0-40f9-93a5-fedb248080d2" data-reco="1" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Video|15|15"><a href="/tf1/chronokids/videos/best-of-l-antiquite.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="ChronokidsBonus-BEST_OF_l_antiquité" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/260/145/chronokids-best-of-l-antiquite-62fa50-0@1x.jpg 1x,//photos1.tf1.fr/260/145/chronokids-best-of-l-antiquite-731916-0@1.5x.jpg 1.5x,//photos1.tf1.fr/260/145/chronokids-best-of-l-antiquite-6f27dc-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/225/127/chronokids-best-of-l-antiquite-9ee6d1-0@1x.jpg 1x,//photos1.tf1.fr/225/127/chronokids-best-of-l-antiquite-3cee3c-0@1.5x.jpg 1.5x,//photos1.tf1.fr/225/127/chronokids-best-of-l-antiquite-8da91d-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/120/68/chronokids-best-of-l-antiquite-57361d-0@1x.jpg 1x,//photos1.tf1.fr/120/68/chronokids-best-of-l-antiquite-c59397-0@1.5x.jpg 1.5x,//photos1.tf1.fr/120/68/chronokids-best-of-l-antiquite-970bb7-0@2x.jpg 2x" alt="Chronokids - BEST OF : l'antiquité" title="Chronokids - BEST OF : l'antiquité" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><span class="picto_play"><span></span></span><span class="csa" data-csa="" style="display: none;"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div></div></a><div class="description" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Titre|15|15"><a href="/tf1/chronokids/videos/best-of-l-antiquite.html" class="videoLink trackXiti" data-xiti-libelle="ChronokidsBonus-BEST_OF_l_antiquité" data-xiti-type="N"><div class="text"><p class="program">Chronokids</p><p class="uptitle"><strong>Bonus</strong><span class="momentDate" data-date="130" data-format="duration">130</span></p><p class="title">BEST OF : l&#39;antiquité</p></div></a><div class="btn_favorite_heart_wrapper"><button class="btn_favorite heart" data-text-off="ajouter" data-text-on="retirer" data-id="47e5a9aa-7dd0-40f9-93a5-fedb248080d2" data-type="videos" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||BEST_OF_l_antiquité"><span class="throbber"></span><span class="trackXiti favorite" data-xiti-libelle="Iconeajouter" data-xiti-type="A"></span><span class="js_label">ajouter</span></button></div></div></div></li></ul></div></div></div></section><div class="adDiv"><div class="pub"><div class="bg" style="text-align: center;"><div id="oas_Bottom" class="divAds" data-position="Bottom"></div></div></div></div><footer id="TF1__footer"><section class="footer_tags link_opener"><div class="content_section"><div class="margin_section"><div class="block_title"><h2 class="text_title"><span>Voir aussi</span></h2></div><input type="checkbox" id="opener-1"><label for="opener-1"><span class="txt">Voir aussi</span><span class="icon"></span></label><ul class="links contentopen"><li data-xiti="Voiraussi|||Lien"><a href="/dossier/jenifer" class="trackXiti" data-xiti-libelle="Jenifer" data-xiti-type="N">Jenifer</a></li></ul></div></div></section><div class="footer_breadcrumb"><div class="content_section"><ul class="margin_section"><li  itemscope itemtype="http://data-vocabulary.org/Breadcrumb" data-xiti="Footer|||fil_d_ariane"><a href="http://www.tf1.fr/" class="trackXiti" itemprop="url" data-xiti-libelle="Accueil" data-xiti-type="N"><span itemprop="title">Accueil</span></a></li><li  itemscope itemtype="http://data-vocabulary.org/Breadcrumb" data-xiti="Footer|||fil_d_ariane"><a href="http://www.tf1.fr/tf1" class="trackXiti" itemprop="url" data-xiti-libelle="TF1" data-xiti-type="N"><span itemprop="title">TF1</span></a></li><li  itemscope itemtype="http://data-vocabulary.org/Breadcrumb" data-xiti="Footer|||fil_d_ariane"><a href="http://www.tf1.fr/tf1/tous-en-scene/videos" class="trackXiti" itemprop="url" data-xiti-libelle="Videos" data-xiti-type="N"><span itemprop="title">Videos</span></a></li><li class="current" itemscope itemtype="http://data-vocabulary.org/Breadcrumb" data-xiti="Footer|||fil_d_ariane"><a href="http://www.tf1.fr/tf1/tous-en-scene/videos/garth-jennings-500-personnes-ont-travaille-film.html" class="trackXiti" itemprop="url" data-xiti-libelle="Garth_Jennings_«_500_personnes_ont_travaillé_sur_ce_film_!_»" data-xiti-type="N"><span itemprop="title">Garth Jennings : « 500 personnes ont travaillé sur ce film ! »</span></a></li></ul></div></div><div class="footer_links link_opener white_style"><div class="content_section"><div class="margin_section"><input type="checkbox" id="opener-2"><label for="opener-2"><span class="txt">A voir aussi</span><span class="icon"></span></label><ul class="contentopen"><li class="dynamic" data-xiti="Footer|||MYTF1"><strong class="colorCategory">MYTF1</strong><ul><li><p data-xiti="Footer|||Lienmytf1"><a href="/" class="trackXiti" data-xiti-libelle="Accueil" data-xiti-type="N"><span>Accueil</span></a></p></li><li><p data-xiti="Footer|||Lienmytf1"><a href="/programmes-tv" class="trackXiti" data-xiti-libelle="Programmes" data-xiti-type="N"><span>Programmes</span></a></p></li><li><p data-xiti="Footer|||Lienmytf1"><a href="/news" class="trackXiti" data-xiti-libelle="News" data-xiti-type="N"><span>News</span></a></p></li><li><p data-xiti="Footer|||Lienmytf1"><a href="/replay" class="trackXiti" data-xiti-libelle="Replay" data-xiti-type="N"><span>Replay</span></a></p></li><li><p data-xiti="Footer|||Lienmytf1"><a href="/videos" class="trackXiti" data-xiti-libelle="Vidéos" data-xiti-type="N"><span>Vidéos</span></a></p></li><li><p data-xiti="Footer|||Lienmytf1"><a href="/photos" class="trackXiti" data-xiti-libelle="Photos" data-xiti-type="N"><span>Photos</span></a></p></li><li><p data-xiti="Footer|||Lienmytf1"><a href="/direct" class="trackXiti" data-xiti-libelle="Direct" data-xiti-type="N"><span>Direct</span></a></p></li></ul></li><li class="dynamic" data-xiti="Footer|||TF1"><strong class="colorCategory">TF1</strong><ul><li><p data-xiti="Footer|||Lientf1"><a href="/tf1/programmes-tv" class="trackXiti" data-xiti-libelle="Programmes_TF1" data-xiti-type="N"><span>Programmes TF1</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="/tf1/replay" class="trackXiti" data-xiti-libelle="Replay_TF1" data-xiti-type="N"><span>Replay TF1</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="/tf1/videos" class="trackXiti" data-xiti-libelle="Vidéos_TF1" data-xiti-type="N"><span>Vidéos TF1</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="/tf1/clem" class="trackXiti" data-xiti-libelle="Clem" data-xiti-type="N"><span>Clem</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="/tf1/chicago-med" class="trackXiti" data-xiti-libelle="Chicago_Med" data-xiti-type="N"><span>Chicago Med</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="/tf1/first-murder" class="trackXiti" data-xiti-libelle="First_Murder" data-xiti-type="N"><span>First Murder</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="/tf1/miss-france" class="trackXiti" data-xiti-libelle="Miss_France_2017" data-xiti-type="N"><span>Miss France 2017</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="/tf1/les-feux-de-l-amour" class="trackXiti" data-xiti-libelle="Les_Feux_de_l_amour" data-xiti-type="N"><span>Les Feux de l&#39;amour</span></a></p></li></ul></li><li class="dynamic multi_dynamic" data-xiti="Footer|||"><strong class="colorCategory">Tous en scène sur</strong><ul><li><div class="social_article"><div class="block_social initjs"><div class="list_links" data-xiti="Footer|||LienReseauSociaux"><a class="btn-social icon-facebook social iconTF1 trackXiti" href="https://www.facebook.com/TF1" target="_blank" title="Retrouvez Tous en scène sur Facebook" data-xiti-libelle="Facebook" data-xiti-type="S"><span>Facebook</span></a><a class="btn-social icon-twitter social iconTF1 trackXiti" href="https://twitter.com/https://twitter.com/tf1" target="_blank" title="Retrouvez Tous en scène sur Twitter" data-xiti-libelle="twitter" data-xiti-type="S"><span>Twitter</span></a><a class="btn-social icon-google social iconTF1 trackXiti" href="https://plus.google.com/+TF1/posts" target="_blank" title="Retrouvez Tous en scène sur Google+" data-xiti-libelle="Google" data-xiti-type="S"><span>Google+</span></a><a class="btn-social icon-instagram social iconTF1 trackXiti" href="https://instagram.com/tf1/" target="_blank" title="Retrouvez Tous en scène sur Instagram" data-xiti-libelle="Instagram" data-xiti-type="S"><span>Instagram</span></a></div></div></div></li></ul><ul class="under_dynamic"><li><p data-xiti="Footer|||Lientf1"><a href="/tf1/dora-l-exploratrice/videos/dora-part-a-peche.html" class="trackXiti" data-xiti-libelle="Dora_part_à_la_pêche" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Dora l&#39;exploratrice</strong><span>Dora part à la pêche</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="/tf1/robin-des-bois/videos/bonus-apprends-a-dessiner-marianne.html" class="trackXiti" data-xiti-libelle="Bonus_apprends_à_dessiner_Marianne" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Robin des Bois</strong><span>Bonus : apprends à dessiner Marianne</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="/tf1/babar/videos/extraits-de-badou-amis.html" class="trackXiti" data-xiti-libelle="Extraits_de_Badou_et_ses_amis" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Babar et les aventures de  Badou</strong><span>Extraits de Badou et ses amis</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="/tf1/calimero/videos/bande-annonce-calimero-1.html" class="trackXiti" data-xiti-libelle="Bande_annonce_Calimero" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Calimero</strong><span>Bande annonce Calimero</span></a></p></li></ul><ul class="under_dynamic"><li><p data-xiti="Footer|||Lientf1"><a href="/tf1/mike-le-chevalier/videos/conseils-de-mike-chevalier-n-2.html" class="trackXiti" data-xiti-libelle="Les_conseils_de_Mike_le_chevalier_-_N°2" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Mike le Chevalier</strong><span>Les conseils de Mike le chevalier - N°2</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="/tf1/pawpatrol/videos/bonus-devenir-un-pat-patrouilleur.html" class="trackXiti" data-xiti-libelle="Bonus_comment_devenir_un_Pat_Patrouilleur_?" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Paw Patrol</strong><span>Bonus : comment devenir un Pat&#39;Patrouilleur ?</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="/tf1/mike-le-chevalier/videos/musique-de-mike-chevalier.html" class="trackXiti" data-xiti-libelle="La_musique_de_Mike_le_Chevalier" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Mike le Chevalier</strong><span>La musique de Mike le Chevalier</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="/tf1/calimero/videos/bonus-generique-calimero.html" class="trackXiti" data-xiti-libelle="Bonus_générique_Calimero" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Calimero</strong><span>Bonus générique Calimero</span></a></p></li></ul><ul class="under_dynamic"></ul></li></ul></div></div></div><div class="footer_legacy"><div class="content_section"><div class="margin_section"><div class="logo_footer"><span class="logo_mytf1">MyTF1</span></div><div id="last_list_links"><p>TF1 Copyright © 2017 e-TF1</p><nav data-xiti="Footer|||Lienbas"><a data-xiti-libelle="Mentions_légales" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/mentions-legales/" rel="nofollow">Mentions légales</a><a data-xiti-libelle="Espace_de_confiance" data-xiti-type="N" class="trackXiti" href="/espace-de-confiance" rel="nofollow">Espace de confiance</a><a data-xiti-libelle="Conditions_d_utilisation" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/conditions-generales-utilisation/" rel="nofollow">Conditions d'utilisation</a><a data-xiti-libelle="Politique_de_confidentialité" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/politique-de-confidentialite/" rel="nofollow">Politique de confidentialité</a><a data-xiti-libelle="Cookies" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/cookie/" rel="nofollow">Cookies</a><a data-xiti-libelle="Règlement_Remboursement_-_Gagnant_des_jeux_TV" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/jeux/reglement-remboursement/" rel="nofollow">Règlement / Remboursement / Gagnant des jeux TV</a><a data-xiti-libelle="Groupe_TF1" data-xiti-type="N" class="trackXiti" href="http://www.groupe-tf1.fr/" rel="nofollow">Groupe TF1</a><a data-xiti-libelle="MYTF1_sur_vos_écrans" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/pages/mytf1-ecrans.html" rel="nofollow">MYTF1 sur vos écrans</a><a data-xiti-libelle="Copyrights" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/copyrights" rel="nofollow">Copyrights</a></nav></div></div></div></div></footer></div></div><script src="//static.mytf1.tf1.fr/assets/js/build/lib/require.js"></script><script>require.config({baseUrl: '//static.mytf1.tf1.fr/assets/js/build/',urlArgs: 'bust=77',waitSeconds: 120});function updateDX() {if (oas_script) {oas_script.reloadAds(oas_conf);}}</script><script>async_function.push(function() {var abt = document.createElement('script');abt.async = true;abt.src = '//try.abtasty.com/78cb84f9b3158bdce6932109a6d7c7c1.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(abt, s);});</script><script>var WRP_HOST  = 'tf1audience.solution.weborama.fr';var WRP_ID  = 466169;var WRP_SECTION = 'TF1';var WRP_SUBSECTION  = 'Audience';document.write('<scr'+'ipt src="//cstatic.weborama.fr/js/products.js"></scr'+'ipt>');</script><script>async_function.push(function() {var n_pbt="";var nuggrid = encodeURIComponent(top.location.href);var nuggn = 731239640;var nuggsid = 240690783;var nuggsub = "lpm-tf1";var nuggscr = document.createElement('script');nuggscr.type = 'text/javascript';nuggscr.src = '//' + nuggsub + '.nuggad.net/rc?nuggn=' + nuggn + '&nuggsid=' + nuggsid + '&nuggrid=' + nuggrid;nuggscr.async = true;var n = document.getElementsByTagName('script')[0];n.parentNode.insertBefore(nuggscr, n);});</script><script>async_function.push(function() {var csid = "F09828";var bpid = "tf1";var e = document.createElement("script");var s = document.getElementsByTagName("script")[0];e.src = "//js.revsci.net/gateway/gw.js?auto=t&csid=" + csid + "&bpid=" + bpid;e.async = true;s.parentNode.insertBefore(e, s);});</script><script>var xt_adblock = 1;var xt_infos = {};</script><script src="//static.mytf1.tf1.fr/assets/js/build/lib/ads_scripts/adframe.js"></script><script>(function() {var test = document.createElement('div');test.innerHTML = '&nbsp;';test.className = 'adsbox';document.body.appendChild(test);window.setTimeout(function() {if (test.offsetHeight === 0) {xt_adblock = 1;}test.remove();}, 100);})();</script><script id="xiti_script">function getCookie(sKey) {if (!sKey) { return null; }return decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*" + encodeURIComponent(sKey).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=\\s*([^;]*).*$)|^.*$"), "$1")) || null;}xtnv = document;xtsd = "http://logc169";xtn2 = "104";xtpage = "tous-en-scene::videos::garth-jennings-500-personnes-ont-travaille-film";xtdi = "";xt_multc = "";xt_ac = "";xt_at = getCookie('_MD5MSO_') || getCookie('msoID') || false;var xt_tag = '';xt_tag = "doublage|tous-en-scene";var xtcustom = {};xtcustom = {"v_duree":"court","v_format":"bonus","p_channel":{"channelhd1":"0","channelnt1":"0","channeltf1":"1","channeltmc":"0","channelxtra":"0"},"programme":{"programme_id":"ee494b3a-1640-4692-8b09-77f10d5d5158","programme_nom":"scene","programme_genre":"jeunesse","programme_saison":"sans-saison"},"p_typepage":"programme-videos"};xtcustom.c_creation = (getCookie('sessionSubscribe') == 1 ? 'oui' : 'non');xtcustom.c_connexion = (getCookie('isAuthenticated') == 1 ? 'oui' : 'non');if (sessionStorage) {var lastActive = sessionStorage.getItem('p_typeage-active') || false;xtcustom['p_typepage1'] = lastActive;if (lastActive) {var secondActive = sessionStorage.getItem('p_typepage1') || false;sessionStorage.setItem('p_typepage1', lastActive);if (secondActive) {xtcustom['p_typepage2'] = secondActive;sessionStorage.setItem('p_typepage2', secondActive);}}sessionStorage.setItem('p_typeage-active', xtcustom['p_typepage']);}xtcustom['s_adblock'] = xt_adblock;window['xtcustom'] = xtcustom;if (window.xtparam != null) {window.xtparam += "&ac="+xt_ac+"&at="+xt_at+"&xt_tag="+xt_tag+xt_multc;} else {window.xtparam = "&ac="+xt_ac+"&at="+xt_at+"&xt_tag="+xt_tag+xt_multc;}</script><script>var _eStat_Whap_loaded=0;var _eStat_Whap_sent=0;function _eStat_Whap_hit() {if(_eStat_Whap_loaded && !_eStat_Whap_sent){eStatWhap.serial("800000206966");eStatWhap.send();}_eStat_Whap_sent = 1;}</script><script>async_function.push(function() {var s = document.createElement('script');s.async = true;s.src = '//w.estat.com/js/whap.js';s.onreadystatechange = function () {if (this.readyState == 'complete' || this.readyState == 'loaded') {_eStat_Whap_hit();}};s.addEventListener('load', function (e) {_eStat_Whap_hit()}, false);var x = document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s, x);});</script><script>var _gaq = _gaq || [];_gaq.push(['_setAccount', 'UA-15875883-3']);_gaq.push(['_trackPageview']);_gaq.push(['_setVisitorCookieTimeout', 31536000000]);async_function.push(function() {var ga = document.createElement('script');ga.type = 'text/javascript';ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga, s);});</script><script>'use strict';var class_page, class_userlib = false;require(['lib/user', 'lib/lazyload'], function(Userlib, Lazyload) {class_userlib = new Userlib();require(['pages/page'], function(page) {class_page = new page();class_page.addJavascriptLinkRedirect(document);class_page.addJavascriptBlocks(document);class_page.addLinksEvents(document);class_page.parseDate(document);class_page.addCheckLazy();async_function.forEach(function(fn) {if (typeof(fn) === 'function') {fn();}});class_page.setCredits();try {class_page.loadPixel();}catch(e) {}});});</script><script>if (typeof(_datapythagore) == 'undefined') {window['_datapythagore'] = {};}var cookieSha = getCookie('shaMail');_datapythagore.c_xtsite = xtsite;_datapythagore.c_xtn2 = xtn2;_datapythagore.c_xt_tag = xt_tag;_datapythagore.c_s_device = window.navigator.userAgent;_datapythagore.c_s_orientation = (window.innerHeight > window.innerWith ? 'portrait' : 'paysage');_datapythagore.c_s_adblock = false;_datapythagore.c_s_os = window.navigator.userAgent;_datapythagore.c_channelhd1 = xtcustom.p_channel.channelhd1;_datapythagore.c_channelnt1 = xtcustom.p_channel.channelnt1;_datapythagore.c_channeltf1 = xtcustom.p_channel.channeltf1;_datapythagore.c_channeltmc = xtcustom.p_channel.channeltmc;_datapythagore.c_channelxtra = xtcustom.p_channel.channelxtra;if (xtcustom.programme) {_datapythagore.c_programme_nom = xtcustom.programme.programme_nom;_datapythagore.c_programme_genre = xtcustom.programme.programme_genre;_datapythagore.c_programme_saison = xtcustom.programme.programme_saison;}_datapythagore.c_authenticated = getCookie('isAuthenticated') || 0;if (_datapythagore.c_authenticated != 0 && cookieSha) {_datapythagore.hashedId = cookieSha;}if (xt_at) {_datapythagore.c_xt_at = xt_at;}if (document.referrer && document.referrer != '' && document.referrer.search('.tf1.fr') == 0) {_datapythagore.c_referer = document.referrer;}_datapythagore.contenu_video = 1;_datapythagore.c_idarticle = null;_datapythagore.c_idmove = 'v-588603da210d0';_datapythagore.c_idcataloguevideo = '';_datapythagore.c_idwat = '13291743';_datapythagore.c_domaine_video = 'tf1.fr';_datapythagore.c_datediffusion = null;var sessionTemp = getCookie('session') || false;var facebookIdUser = null;if (sessionTemp) {var session = JSON.parse(decode64(sessionTemp));if (session.facebookId != '') {facebookIdUser = session.facebookId;}}_datapythagore.c_facebook_id = facebookIdUser;_datapythagore['c_programme_sous-genre'] = null;var currentDate = new Date();var currentDay = currentDate.getDay();var dayName = 'samedi';switch (currentDay) {case 0:dayName = 'dimanche';break;case 1:dayName = 'lundi';break;case 2:dayName = 'mardi';break;case 3:dayName = 'mercredi';break;case 4:dayName = 'jeudi';break;case 5:dayName = 'vendredi';break;}var currentHours = currentDate.getHours();_datapythagore['c_moment_jourdate'] = currentDate.toISOString().slice(0,10);_datapythagore['c_moment_journomme'] = dayName;_datapythagore['c_moment_heure'] = currentHours;</script><script data-timing="async">async_function.push(function() {window._troq = window._troq || [];_troq.push(['tagid', '6549466-42c860a1f77147a001334c9a2edf7598'],['_sha256', getCookie('shaMail') || ''],['_rtgcat', 'tf1'],['_rtgsubcat', 'tous-en-scene']);(function() {if (window._troqck !== 1) {var a = document.createElement("script");a.type = "text/javascript";a.async = !0;a.src = "//mmtro.com/tro.js";var b = document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a, b);}})();});</script><script src="//assets.adobedtm.com/bd957836a2bca337966ddfbc6b9825557d542c20/satelliteLib-6569cc5b428a65e825ca59ea3774545e0602c67b.js"></script><!-- ***eTF1 Powered*** --></body></html>