<!doctype html><html lang="fr" prefix="og: http://ogp.me/ns#"><head><meta charSet="utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/><title data-rh="true">Au nom de la vérité - Les soeurs ennemies - Au nom de la vérité | TF1 SÉRIES FILMS</title><meta data-rh="true" name="appstore:developer_url" content="https://www.tf1.fr/app-ads.txt"/><meta data-rh="true" name="appstore:bundle_id" content="com.tf1.applitf1"/><meta data-rh="true" name="appstore:store_id" content="SKU00005"/><meta data-rh="true" name="twitter:site" content="@TF1"/><meta data-rh="true" name="fb:app_id" content="105856129451532"/><meta data-rh="true" property="og:locale" content="fr_FR"/><meta data-rh="true" property="og:site_name" content="MYTF1"/><meta data-rh="true" name="google-site-verification" content="PXGAidGXiYUjgBHkBuQF6GTccyABJ9ZjVMxkDt94Qdc"/><meta data-rh="true" name="twitter:card" content="summary_large_image"/><meta data-rh="true" name="description" content="Replay ▶️ 26m02s - Les soeurs ennemies - Chacun d&#x27;entre nous s&#x27;est déjà retrouvé au moins une fois, au cœur de la tourmente... &quot;Au nom de la vérité&quot; s&#x27;attache à des héros du quotidien en prise avec une décision capitale. Chaque épisode est une tranche de vie dans laquelle chacun peut s&#x27;identifier ou projeter sa propre famille. Ces moments qui dérapent, ces accidents de la vie, ces histoires secrètes qui encombrent notre quotidien... C&#x27;est tout l&#x27;univers de votre nouvelle série."/><meta data-rh="true" name="keywords" content="Replay, Replay Au nom de la vérité, Au nom de la vérité"/><meta data-rh="true" name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><meta data-rh="true" name="twitter:title" content="#TF1 - Au nom de la vérité - Les soeurs ennemies - Au nom de la vérité | TF1 SÉRIES FILMS"/><meta data-rh="true" name="twitter:description" content="Chacun d&#x27;entre nous s&#x27;est déjà retrouvé au moins une fois, au cœur de la tourmente... &quot;Au nom de la vérité&quot; s&#x27;attache à des héros du quotidien en prise avec une décision capitale. Chaque épisode est une tranche de vie dans laquelle chacun peut s&#x27;identifier ou projeter sa propre famille. Ces moments qui dérapent, ces accidents de la vie, ces histoires secrètes qui encombrent notre quotidien... C&#x27;est tout l&#x27;univers de votre nouvelle série."/><meta data-rh="true" property="og:title" content="Au nom de la vérité - Les soeurs ennemies - Au nom de la vérité | TF1 SÉRIES FILMS"/><meta data-rh="true" property="og:description" content="Chacun d&#x27;entre nous s&#x27;est déjà retrouvé au moins une fois, au cœur de la tourmente... &quot;Au nom de la vérité&quot; s&#x27;attache à des héros du quotidien en prise avec une décision capitale. Chaque épisode est une tranche de vie dans laquelle chacun peut s&#x27;identifier ou projeter sa propre famille. Ces moments qui dérapent, ces accidents de la vie, ces histoires secrètes qui encombrent notre quotidien... C&#x27;est tout l&#x27;univers de votre nouvelle série."/><meta data-rh="true" property="og:url" content="https://www.tf1.fr/tf1/au-nom-de-la-verite/videos/au-nom-de-la-verite-les-soeurs-ennemies-10195901.html"/><meta data-rh="true" property="og:article:section" content="Au nom de la vérité"/><meta data-rh="true" property="og:article:published_time" content="2020-09-08T10:45:32Z"/><meta data-rh="true" property="og:article:modified_time" content="2020-09-08T10:45:32Z"/><meta data-rh="true" name="twitter:image" content="https://photos.tf1.fr/1200/720/au-nom-de-la-verite-les-soeurs-ennemies-10195901-1599544838-a89ece-7ab919-0@1x.jpg"/><meta data-rh="true" property="og:image" content="https://photos.tf1.fr/1200/720/au-nom-de-la-verite-les-soeurs-ennemies-10195901-1599544838-a89ece-7ab919-0@1x.jpg"/><meta data-rh="true" property="og:image:width" content="1200"/><meta data-rh="true" property="og:image:height" content="720"/><meta data-rh="true" name="apple-itunes-app" content="app-id=407248490, app-argument=https://www.tf1.fr/tf1/au-nom-de-la-verite/videos/au-nom-de-la-verite-les-soeurs-ennemies-10195901.html"/><meta data-rh="true" property="og:type" content="article"/><link data-rh="true" rel="alternate" href="android-app://fr.tf1.mytf1/https/www.tf1.fr"/><link data-rh="true" rel="alternate" href="ios-app://407248490/https/www.tf1.fr"/><link data-rh="true" rel="amphtml" href="https://www.tf1.fr/amp/tf1/au-nom-de-la-verite/videos/au-nom-de-la-verite-les-soeurs-ennemies-10195901.html"/><link data-rh="true" rel="canonical" href="https://www.tf1.fr/tf1/au-nom-de-la-verite/videos/au-nom-de-la-verite-les-soeurs-ennemies-10195901.html"/><base target="_self" href="/"/><link rel="icon" type="image/png" href="/public/2.8.1/favicon-16x16.png" sizes="16x16"/><link rel="icon" type="image/png" href="/public/2.8.1/favicon-32x32.png" sizes="32x32"/><link rel="icon" type="image/png" href="/public/2.8.1/favicon-96x96.png" sizes="96x96"/><link rel="icon" type="image/png" href="/public/2.8.1/favicon-128x128.png" sizes="128x128"/><link rel="icon" type="image/png" href="/public/2.8.1/favicon-240x240.png" sizes="240x240"/><link rel="icon" type="image/png" href="/public/2.8.1/favicon-512x512.png" sizes="512x512"/><link rel="manifest" href="/public/2.8.1/manifest.json"/><link data-chunk="main" rel="preload" as="script" href="/public/2.8.1/runtime~main_83af2ea1d862c1c6ad2a.js"/><link data-chunk="main" rel="preload" as="script" href="/public/2.8.1/80_d4208927a67a91cb2841.js"/><link data-chunk="main" rel="preload" as="style" href="/public/2.8.1/30.335b7b7203246d99f8f7.css"/><link data-chunk="main" rel="preload" as="script" href="/public/2.8.1/main_a57dd871370c4eb198d8.js"/><link data-chunk="universal-view-app-page-video-VideoPage" rel="preload" as="script" href="/public/2.8.1/2_0f8838e92a3e7d0c12fd.js"/><link data-chunk="universal-view-app-page-video-VideoPage" rel="preload" as="style" href="/public/2.8.1/0.8e2a7eb9eaac58066763.css"/><link data-chunk="universal-view-app-page-video-VideoPage" rel="preload" as="script" href="/public/2.8.1/universal-view-ui-player-VideoPlayer_a1674df08cb63e2a92d0.js"/><link data-chunk="universal-view-app-page-video-VideoPage" rel="preload" as="style" href="/public/2.8.1/3.72c8488adf6ba8c585be.css"/><link data-chunk="universal-view-app-page-video-VideoPage" rel="preload" as="script" href="/public/2.8.1/3_734719ea44e72c723f0b.js"/><link data-chunk="universal-view-app-page-video-VideoPage" rel="preload" as="style" href="/public/2.8.1/5.6f49e54d3513e3e62a1e.css"/><link data-chunk="universal-view-app-page-video-VideoPage" rel="preload" as="script" href="/public/2.8.1/5_d8995491c97f2ce9e1af.js"/><link data-chunk="universal-view-app-page-video-VideoPage" rel="preload" as="style" href="/public/2.8.1/65.12e0247cfeb47e4cfb0a.css"/><link data-chunk="universal-view-app-page-video-VideoPage" rel="preload" as="script" href="/public/2.8.1/universal-view-app-page-video-VideoPage_482162a35c4fe9b7767e.js"/><link data-chunk="universal-view-app-page-video-schema-VideoPageSchema" rel="preload" as="script" href="/public/2.8.1/universal-view-app-page-video-schema-VideoPageSchema_70efb31bc61a0c411ad4.js"/><link data-chunk="universal-view-app-common-video-bookmark-icon-BookmarkVideoIcon" rel="preload" as="style" href="/public/2.8.1/6.9792bb435358b38857ef.css"/><link data-chunk="universal-view-app-common-video-bookmark-icon-BookmarkVideoIcon" rel="preload" as="script" href="/public/2.8.1/universal-view-ui-icon-bookmark-BookmarkIcon_0cd5a8c054266c2f97b3.js"/><link data-chunk="universal-view-app-common-video-bookmark-icon-BookmarkVideoIcon" rel="preload" as="script" href="/public/2.8.1/universal-view-app-common-video-bookmark-icon-BookmarkVideoIcon_0005e6485425252eb31c.js"/><link data-chunk="universal-view-ui-button-share-ShareButton" rel="preload" as="style" href="/public/2.8.1/70.7bb07f4ee9ff28fb6e83.css"/><link data-chunk="universal-view-ui-button-share-ShareButton" rel="preload" as="script" href="/public/2.8.1/universal-view-ui-button-share-ShareButton_b541e8391dc22e695052.js"/><link data-chunk="Render" rel="preload" as="script" href="/public/2.8.1/Render_a40952d64a57cf106d23.js"/><link data-chunk="GetMedia" rel="preload" as="script" href="/public/2.8.1/GetMedia_4cab749d10dfa0d64fe7.js"/><link data-chunk="Preview" rel="preload" as="style" href="/public/2.8.1/12.3835f9d9ec7dbb483e7b.css"/><link data-chunk="Preview" rel="preload" as="script" href="/public/2.8.1/Preview_1f1234fdb26c47c30cfa.js"/><link data-chunk="ProgramGetImage" rel="preload" as="script" href="/public/2.8.1/ProgramGetImage_88e87479bc085b7f6d46.js"/><link data-chunk="main" rel="stylesheet" href="/public/2.8.1/30.335b7b7203246d99f8f7.css"/><link data-chunk="universal-view-app-page-video-VideoPage" rel="stylesheet" href="/public/2.8.1/0.8e2a7eb9eaac58066763.css"/><link data-chunk="universal-view-app-page-video-VideoPage" rel="stylesheet" href="/public/2.8.1/3.72c8488adf6ba8c585be.css"/><link data-chunk="universal-view-app-page-video-VideoPage" rel="stylesheet" href="/public/2.8.1/5.6f49e54d3513e3e62a1e.css"/><link data-chunk="universal-view-app-page-video-VideoPage" rel="stylesheet" href="/public/2.8.1/65.12e0247cfeb47e4cfb0a.css"/><link data-chunk="universal-view-app-common-video-bookmark-icon-BookmarkVideoIcon" rel="stylesheet" href="/public/2.8.1/6.9792bb435358b38857ef.css"/><link data-chunk="universal-view-ui-button-share-ShareButton" rel="stylesheet" href="/public/2.8.1/70.7bb07f4ee9ff28fb6e83.css"/><link data-chunk="Preview" rel="stylesheet" href="/public/2.8.1/12.3835f9d9ec7dbb483e7b.css"/><script>window.__TF1_CONFIG__ = {"hostEnv":"production","product":{"name":"mytf1","version":"2.8.1","hash":"","branch":""},"domain":{"web":"https://www.tf1.fr","amp":"https://www.tf1.fr/amp"},"ssr":{"graphql":{"url":"http://web-proxy-1.mytf1.svc.cluster.local/graphql/web"},"seo":{"url":"http://web-proxy-1.mytf1.svc.cluster.local/seo"},"server":{"monitoringPort":8001,"port":{"http":8080,"https":0},"domain":{"web":"","amp":"https://mytf1-embeded.tf1.fr"},"basicAuth":{"enabled":false,"username":"","password":""},"key":""}},"gigya":{"apiKey":"3_hWgJdARhz_7l1oOp3a8BDLoR9cuWZpUaKG4aqF7gum9_iK3uTZ2VlDBl8ANf8FVk"},"jwt":{"url":"http://user-token-api.platform.svc.cluster.local/token/gigya/web"},"graphql":{"url":"https://www.tf1.fr/graphql/web","persistedQueries":true,"timeout":5000},"seo":{"url":"https://www.tf1.fr/seo"},"smo":{"fbAppKey":"105856129451532"},"alternate":{"ios":{"appStoreId":"407248490","URIScheme":"ios-app://407248490/https/www.tf1.fr","teamID":"WR8U847DPN","bundleID":"com.tf1.applitf1"},"android":{"URIScheme":"android-app://fr.tf1.mytf1/https/www.tf1.fr","sha256CertFingerprints":"57:E9:90:B5:71:2B:B1:A9:A8:19:2E:10:BD:6B:7B:6C:57:5D:0E:F5:3E:B8:5A:DD:86:1C:82:83:0C:1C:AB:D3","packageName":"fr.tf1.mytf1"},"graylog":{"url":"graylog.monitoring.svc.cluster.local","port":"11107"}},"cdn":{"url":"https://photos.tf1.fr"},"tms":{"url":"https://cdn.tagcommander.com/4183/tc_TF1_26.js","url2":"https://cdn.tagcommander.com/4183/tc_TF1_20.js","scriptLoadingTimeout":2000,"consentTimeout":3000},"abtasty":{"url":"//try.abtasty.com/78cb84f9b3158bdce6932109a6d7c7c1.js"},"googleSiteVerification":"PXGAidGXiYUjgBHkBuQF6GTccyABJ9ZjVMxkDt94Qdc","log":{"level":"debug"},"graylog":{"url":"graylog.monitoring.svc.cluster.local","port":"14107"},"auth":{"authentActivationCheck":{"endpoint":"web","host":"www.tf1.fr"}},"player":{"mode":"prod","playerEndpoint":"https://prod-player.tf1.fr/","version":"4.5.3"}}</script><link rel="preconnect" href="https://ws.facil-iti.com" crossorigin=""/><link rel="preconnect" href="https://cdns.eu1.gigya.com" crossorigin=""/><link rel="preconnect" href="https://api.ipify.org" crossorigin=""/><link rel="preconnect" href="https://ariane.abtasty.com" crossorigin=""/><link rel="preconnect" href="https://w.usabilla.com" crossorigin=""/><link rel="preconnect" href="https://compte.tf1.fr" crossorigin=""/><link rel="preconnect" href="https://dcinfos-cache.abtasty.com" crossorigin=""/><link rel="preconnect" href="https://cdn.trustcommander.net" crossorigin=""/><link rel="preconnect" href="https://privacy.trustcommander.net" crossorigin=""/><link rel="preconnect" href="https://www.facebook.com" crossorigin=""/><link rel="preconnect" href="https://connect.facebook.net" crossorigin=""/><link rel="preconnect" href="https://cdn.tagcommander.com" crossorigin=""/><link rel="preconnect" href="https://try.abtasty.com" crossorigin=""/><link rel="preconnect" href="https://s3-eu-west-1.amazonaws.com" crossorigin=""/></head><body><div id="root"><header class="Header_container_SQ4a0 Header_sticky_277Oc"><div class="Header_header_1lsgc"><div class="Header_left_1XZTM"><a class="Header_home_1w-4k" href="/"><img src="/public/2.8.1/c7fdc9c76143dfbd91815c5f47419001.svg" alt="logo" class="Logo_logo_39K91"/></a><div class="Header_categories_QO64c"><a class="Header_category_22pNO" href="/programmes-tv">Replay</a><a class="Header_category_22pNO" href="/tf1/direct">Direct</a><a class="Header_mylist__link_1MPeH Header_category_22pNO" href="/maliste/videos">Ma liste</a></div></div><div class="Header_right_3wnUL"><div class="Header_search_2aDPV"><input value="" aria-label="Rechercher un programme, une vidéo..." class="Header_search__input_5gIvO" placeholder="Rechercher un programme, une vidéo..."/><svg height="24" width="24" class="Header_search__icon_1P-Q8"><path d="M15.606 14.192l4.61 4.609a1 1 0 01-1.415 1.414l-4.609-4.609a7 7 0 111.414-1.414zM10 15a5 5 0 100-10 5 5 0 000 10z" fill="#fff"></path></svg></div><div class="Header_identity_3acpX Header_skeleton_3f6_u"><span class="Header_name_2DhlJ"></span><span class="Header_avatar_3kPDv"></span></div><div class="Burger_burger_vmdBQ Header_burger_1rK5o"><div></div><div></div><div></div><div></div></div></div></div></header><aside class="Header_sidebar_Sljrc"><div class="Sidebar_sidebar__top_1nQR1"><div class="Sidebar_sidebar__smallmobile_3MfCR"><a href="/programmes-tv">Replay</a><a href="/tf1/direct">Direct</a></div><a href="/maliste/videos">Mes vidéos</a><a href="/maliste/programmes">Mes programmes</a><a href="/maliste/historique">Mon historique</a></div><div class="Sidebar_sidebar__bottom_3R0DV"><div class="LongButton_longButton__wrapper_2dq0w"><button type="button" class="LongButton_longButton_3wANg LongButton_longButton__medium_3zMBc LongButton_longButton__primary_r09T2">Se connecter</button></div><a href="https://ws.facil-iti.com" target="_blank" rel="noopener noreferrer" class="Sidebar_accessibility_2u9X7"><svg height="32" width="32"><path d="M7 10.5v11h1.56c.24-.003.438.272.44.614a.774.774 0 01-.128.444 1858.17 1858.17 0 01-2.205 3.514c-.37.584-.982.557-1.334 0-.234-.371-.97-1.543-2.205-3.514a.817.817 0 010-.876c.08-.115.19-.18.303-.182H5v-11H3.431c-.114-.002-.223-.067-.303-.182a.817.817 0 010-.876c1.235-1.971 1.97-3.143 2.205-3.514.352-.557.965-.584 1.334 0 .246.39.98 1.56 2.205 3.514A.774.774 0 019 9.886c-.002.342-.2.617-.44.614zm9 12.611V9h-3.5l-1.276 2.553A.809.809 0 0110.5 12a.5.5 0 01-.5-.5V7a1 1 0 011-1h15a1 1 0 011 1v4.5a.5.5 0 01-.5.5.809.809 0 01-.724-.447L24.5 9H21v14.111l1.086.483c.556.247.914.798.914 1.406a1 1 0 01-1 1h-7a1 1 0 01-1-1c0-.608.358-1.16.914-1.406z" fill="#fff"></path></svg><div class="Sidebar_sidebar__accessibility_label_2iHVE">Accessibilité</div></a></div></aside><div class="Header_overlay_3XZIH"></div><script type="application/ld+json">{"@context":"https://schema.org","@type":"VideoObject","caption":"Au nom de la vérité - Les soeurs ennemies","name":"Au nom de la vérité - Les soeurs ennemies","description":"Chacun d'entre nous s'est déjà retrouvé au moins une fois, au cœur de la tourmente... \"Au nom de la vérité\" s'attache à des héros du quotidien en prise avec une décision capitale. Chaque épisode est une tranche de vie dans laquelle chacun peut s'identifier ou projeter sa propre famille. Ces moments qui dérapent, ces accidents de la vie, ces histoires secrètes qui encombrent notre quotidien... C'est tout l'univers de votre nouvelle série.","thumbnailUrl":"https://photos.tf1.fr/1200/720/au-nom-de-la-verite-les-soeurs-ennemies-10195901-1599544838-a89ece-7ab919-0@1x.jpg","uploadDate":"2020-09-08T12:45:32+02:00","duration":"PT26M2S","publisher":{"@type":"Organization","name":"TF1","url":"https://www.tf1.fr","foundingDate":"1975","logo":{"@type":"ImageObject","url":"https://www.tf1.fr/public/2.8.1/58bddd16dc00d9d15da235d3318a3b2a.jpg","width":"1200px","height":"630px"},"address":{"@type":"PostalAddress","streetAddress":"1 Quai du Point du Jour","addressLocality":"Boulogne-Billancourt","postalCode":"92100","addressCountry":"FR"},"sameAs":["https://www.facebook.com/MYTF1","https://twitter.com/mytf1","https://www.instagram.com/mytf1_off","https://fr.linkedin.com/company/tf1"]}}</script><div class="VideoPage_page_1Ulo3"><div class="VideoPage_background_21Jj3"><picture><source srcSet="https://photos.tf1.fr/1920/1080/cover-showpage-au-nom-de-la-verite-995747-61347f-0@1x.webp 1920w, 
https://photos.tf1.fr/960/540/cover-showpage-au-nom-de-la-verite-995747-a47716-0@1x.webp 960w, 
https://photos.tf1.fr/640/360/cover-showpage-au-nom-de-la-verite-995747-80fbd0-0@1x.webp 640w" sizes="200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/1920/1080/cover-showpage-au-nom-de-la-verite-995747-9a4d0e-0@1x.jpg 1920w, 
https://photos.tf1.fr/960/540/cover-showpage-au-nom-de-la-verite-995747-ed88b7-0@1x.jpg 960w, 
https://photos.tf1.fr/640/360/cover-showpage-au-nom-de-la-verite-995747-a2e2ed-0@1x.jpg 640w" sizes="200px" type="image/jpeg"/><img alt="fond Au nom de la vérité - Les soeurs ennemies" src="https://photos.tf1.fr/1920/1080/cover-showpage-au-nom-de-la-verite-995747-9a4d0e-0@1x.jpg"/></picture></div><div class="VideoPage_replay_2tJ2O"><div class="VideoPage_container_dZn4r"><div class="VideoPage_player_Mxy91"><div class="VideoPlayer_container_2byyv"><div class="VideoPlayer_withoutPlayer_23S60"><div class="PreviewLayer_container_26TCZ"><img alt="icon play - Au nom de la vérité - Les soeurs ennemies" class="PreviewLayer_playicon_JhJi8" src="/public/2.8.1/a685d4af3bfd8adc862ec3ca53967eb5.svg"/><picture><source srcSet="https://photos.tf1.fr/1200/720/au-nom-de-la-verite-les-soeurs-ennemies-10195901-1599544838-a89ece-612ca3-0@1x.webp 1200w, 
https://photos.tf1.fr/600/360/au-nom-de-la-verite-les-soeurs-ennemies-10195901-1599544838-a89ece-999d8c-0@1x.webp 600w, 
https://photos.tf1.fr/400/240/au-nom-de-la-verite-les-soeurs-ennemies-10195901-1599544838-a89ece-9075a7-0@1x.webp 400w" sizes="1100px" type="image/webp"/><source srcSet="https://photos.tf1.fr/1200/720/au-nom-de-la-verite-les-soeurs-ennemies-10195901-1599544838-a89ece-7ab919-0@1x.jpg 1200w, 
https://photos.tf1.fr/600/360/au-nom-de-la-verite-les-soeurs-ennemies-10195901-1599544838-a89ece-82a8d4-0@1x.jpg 600w, 
https://photos.tf1.fr/400/240/au-nom-de-la-verite-les-soeurs-ennemies-10195901-1599544838-a89ece-536356-0@1x.jpg 400w" sizes="1100px" type="image/jpeg"/><img alt="Au nom de la vérité - Les soeurs ennemies" src="https://photos.tf1.fr/1200/720/au-nom-de-la-verite-les-soeurs-ennemies-10195901-1599544838-a89ece-7ab919-0@1x.jpg"/></picture></div></div></div></div><article class=""><div class="VideoSummary_titleContent_35yW5"><h1 class="VideoSummary_title_BpfhU" title="Au nom de la vérité - Les soeurs ennemies">Au nom de la vérité - Les soeurs ennemies</h1></div><div class="VideoSummary_contentScrollable_3bzfl"><div class="VideoSummary_textContainerSSR_3Kdm9">Chacun d&#x27;entre nous s&#x27;est déjà retrouvé au moins une fois, au cœur de la tourmente... &quot;Au nom de la vérité&quot; s&#x27;attache à des héros du quotidien en prise avec une décision capitale. Chaque épisode est une tranche de vie dans laquelle chacun peut s&#x27;identifier ou projeter sa propre famille. Ces moments qui dérapent, ces accidents de la vie, ces histoires secrètes qui encombrent notre quotidien... C&#x27;est tout l&#x27;univers de votre nouvelle série.</div><div class="VideoSummary_expandButton_1ht7g"></div></div><div class="VideoSummary_userButtons_2HxSa"><div class="BookmarkIcon_bookmark_pxv5g VideoSummary_bookmark_3-VUZ VideoSummary_buttonWithIcons_2I91f VideoSummary_buttonWithoutAnimation_Qqf_u BookmarkIcon_bookmark_transparent_1ymb-"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><span class="BookmarkIcon_svg_container_spp1w"><svg height="24" width="24"><path d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0z" fill="#fff"></path></svg></span><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">MA LISTE</span></div></div><div class="ShareButton_shareContainer_3_WMk"><button class="ShareButton_socialShare_3oopz VideoSummary_buttonWithIcons_2I91f ShareButton_share_transparent_ant8q"><svg height="32" width="32"><path d="M20.918 20.84a3 3 0 11-.895 1.79l-8.94-4.47a3 3 0 110-4.319l8.94-4.47a3 3 0 11.895 1.79l-8.94 4.468a3.03 3.03 0 010 .741z" fill="#fff" fill-rule="evenodd"></path></svg></button><span class="ShareButton_suffix_1fHkf">PARTAGER</span></div></div><div class="VideoSummary_details_1cUzf"><div class="VideoSummary_vignette_3wRtD"><a class="VideoSummary_programLink_1VQ73" href="/tf1/au-nom-de-la-verite"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-au-nom-de-la-verite-57ea24-5bd77f-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-au-nom-de-la-verite-57ea24-5c6b8e-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-au-nom-de-la-verite-57ea24-2e4351-0@1x.webp 233w" sizes="66px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-au-nom-de-la-verite-57ea24-744e7a-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-au-nom-de-la-verite-57ea24-ca2bc6-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-au-nom-de-la-verite-57ea24-f62071-0@1x.jpg 233w" sizes="66px" type="image/jpeg"/><img alt="Au nom de la vérité" src="https://photos.tf1.fr/700/933/vignette-portrait-au-nom-de-la-verite-57ea24-744e7a-0@1x.jpg"/></picture></a><div class="VideoSummary_availableDates_2ir6v"><div class="VideoSummary_accessibilityContainer_BB_sY"><svg height="20" width="27"><path d="M23 0a4 4 0 014 4v12a4 4 0 01-4 4H4a4 4 0 01-4-4V4a4 4 0 014-4zm0 1H4a3 3 0 00-3 3v12a3 3 0 003 3h19a3 3 0 003-3V4a3 3 0 00-3-3zM9.43 12.382a5.21 5.21 0 001.779 1.34l-2.48 3.062L7 15.383zm3.93-7.868a4.25 4.25 0 014.245 4.246c0 .82-.264 1.666-.764 2.444a5.368 5.368 0 01-1.717 1.688c-.392.234-.558.69-.691 1.201l-.161.65c-.133.506-.31.992-.72 1.308a2.312 2.312 0 01-1.566.498 2.414 2.414 0 01-1.336-.527l.586-.733c.42.336 1.097.517 1.743.019.185-.143.293-.45.387-.807l.15-.611c.156-.605.387-1.273.973-1.702l.154-.102a4.412 4.412 0 001.409-1.39c.402-.626.615-1.295.615-1.936a3.311 3.311 0 00-3.308-3.308 3.311 3.311 0 00-3.307 3.308h-.938a4.25 4.25 0 014.245-4.246zm0 1.67a2.56 2.56 0 012.556 2.557c0 .438-.121.889-.35 1.304-.22.398-.53.746-.893 1.004l-.474-.667c.546-.388.899-1.032.899-1.64a1.74 1.74 0 00-1.739-1.74 1.74 1.74 0 00-1.738 1.74h-.819a2.56 2.56 0 012.557-2.558zM17.27 2.7L19 4.1l-1.46 1.804c-.447-.6-1.02-1.1-1.68-1.462z" fill="#efeff4"></path></svg><span class="VideoSummary_duration_1PsdF">26m<!-- --> </span></div><div class="VideoSummary_addDate_2HG2I">Publiée le <!-- -->08 septembre 2020 à 12:45</div><span>Dispo <!-- -->7<!-- -->j</span><a class="VideoSummary_programName_3saYO" href="/tf1/au-nom-de-la-verite"><div class="" title="Au nom de la vérité">Au nom de la vérité</div></a></div></div></div></article></div></div><div class="VideoPage_content_SEzgv"><div class="Slider_main_M55ND VideoPage_slider_HEs8K recommendedVideoSlider Slider_desktop_1hll7 Slider_columnOnMobile_2eLzA"><h2 class="Slider_title_6E7R4"><span>Vidéos similaires</span></h2><div class="Slider_items_NO-_w Slider_desktop_1hll7"><div class="Slider_scrollContainer_1Qt6e Slider_hideScrollbar_3MqRV"><div class="Slider_itemsContainer_3gBfK"><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><a class="VideoCard_link_2zb_Y" href="/tf1/au-nom-de-la-verite/videos/au-nom-de-la-verite-le-kidnapping-78483440.html"><div class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><div class="VideoCardThumbnail_content_2FwLE"><picture><source srcSet="https://photos.tf1.fr/396/222/au-nom-de-la-verite-le-kidnapping-78483440-1599546669-273f2b-81c2ad-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/au-nom-de-la-verite-le-kidnapping-78483440-1599546669-273f2b-9e5205-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/au-nom-de-la-verite-le-kidnapping-78483440-1599546669-273f2b-e667c5-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/au-nom-de-la-verite-le-kidnapping-78483440-1599546669-273f2b-442008-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/au-nom-de-la-verite-le-kidnapping-78483440-1599546669-273f2b-981241-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/au-nom-de-la-verite-le-kidnapping-78483440-1599546669-273f2b-d9bfbc-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_3JFYn" alt="Au nom de la vérité - Le kidnapping" src="https://photos.tf1.fr/396/222/au-nom-de-la-verite-le-kidnapping-78483440-1599546669-273f2b-442008-0@1x.jpg"/></picture><div class="VideoCardThumbnail_duration_b-6QD">26m</div></div><div class="VideoCardThumbnail_isRecentLabel_3JNGf">Nouveau</div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><div class="VideoCardDescription_description__header_UBUGH">Replay<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Mardi<!-- --> </span><span>08/09/20</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->13:17</span></div><div class="VideoCardDescription_description__boxLabel_-3DlH"><div class="VideoCardDescription_description__title_1CxrQ"><div class="VideoCardDescription_description__videoLabel_3Afvt" title="Au nom de la vérité - Le kidnapping">Au nom de la vérité - Le kidnapping</div><div class="VideoCardDescription_description__programLabel_hT8MO">Au nom de la vérité</div></div><div class="BookmarkIcon_bookmark_pxv5g VideoCardDescription_bookmarkMobile_d1_hW"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg height="24" width="24"><path d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0z" fill="#fff"></path></svg></div></div></div></div></div></a></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><a class="VideoCard_link_2zb_Y" href="/tf1/au-nom-de-la-verite/videos/au-nom-de-la-verite-un-mari-ideal-64019205.html"><div class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><div class="VideoCardThumbnail_content_2FwLE"><picture><source srcSet="https://photos.tf1.fr/396/222/au-nom-de-la-verite-un-mari-ideal-64019205-1599460372-314f98-05f9e2-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/au-nom-de-la-verite-un-mari-ideal-64019205-1599460372-314f98-1adf28-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/au-nom-de-la-verite-un-mari-ideal-64019205-1599460372-314f98-aef932-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/au-nom-de-la-verite-un-mari-ideal-64019205-1599460372-314f98-29b2ef-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/au-nom-de-la-verite-un-mari-ideal-64019205-1599460372-314f98-336575-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/au-nom-de-la-verite-un-mari-ideal-64019205-1599460372-314f98-85b91d-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_3JFYn" alt="Au nom de la vérité - Un mari idéal" src="https://photos.tf1.fr/396/222/au-nom-de-la-verite-un-mari-ideal-64019205-1599460372-314f98-29b2ef-0@1x.jpg"/></picture><div class="VideoCardThumbnail_duration_b-6QD">25m</div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><div class="VideoCardDescription_description__header_UBUGH">Replay<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Lundi<!-- --> </span><span>07/09/20</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->13:22</span></div><div class="VideoCardDescription_description__boxLabel_-3DlH"><div class="VideoCardDescription_description__title_1CxrQ"><div class="VideoCardDescription_description__videoLabel_3Afvt" title="Au nom de la vérité - Un mari idéal">Au nom de la vérité - Un mari idéal</div><div class="VideoCardDescription_description__programLabel_hT8MO">Au nom de la vérité</div></div><div class="BookmarkIcon_bookmark_pxv5g VideoCardDescription_bookmarkMobile_d1_hW"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg height="24" width="24"><path d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0z" fill="#fff"></path></svg></div></div></div></div></div></a></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><a class="VideoCard_link_2zb_Y" href="/tf1/au-nom-de-la-verite/videos/au-nom-de-la-verite-double-jeu-93325957.html"><div class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><div class="VideoCardThumbnail_content_2FwLE"><picture><source srcSet="https://photos.tf1.fr/396/222/au-nom-de-la-verite-double-jeu-93325957-1599458425-8dc605-480d9d-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/au-nom-de-la-verite-double-jeu-93325957-1599458425-8dc605-758fb8-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/au-nom-de-la-verite-double-jeu-93325957-1599458425-8dc605-17b89d-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/au-nom-de-la-verite-double-jeu-93325957-1599458425-8dc605-bdd259-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/au-nom-de-la-verite-double-jeu-93325957-1599458425-8dc605-6828df-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/au-nom-de-la-verite-double-jeu-93325957-1599458425-8dc605-1f0020-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_3JFYn" alt="Au nom de la vérité - Double jeu" src="https://photos.tf1.fr/396/222/au-nom-de-la-verite-double-jeu-93325957-1599458425-8dc605-bdd259-0@1x.jpg"/></picture><div class="VideoCardThumbnail_duration_b-6QD">24m</div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><div class="VideoCardDescription_description__header_UBUGH">Replay<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Lundi<!-- --> </span><span>07/09/20</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->12:51</span></div><div class="VideoCardDescription_description__boxLabel_-3DlH"><div class="VideoCardDescription_description__title_1CxrQ"><div class="VideoCardDescription_description__videoLabel_3Afvt" title="Au nom de la vérité - Double jeu">Au nom de la vérité - Double jeu</div><div class="VideoCardDescription_description__programLabel_hT8MO">Au nom de la vérité</div></div><div class="BookmarkIcon_bookmark_pxv5g VideoCardDescription_bookmarkMobile_d1_hW"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg height="24" width="24"><path d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0z" fill="#fff"></path></svg></div></div></div></div></div></a></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><a class="VideoCard_link_2zb_Y" href="/tf1/au-nom-de-la-verite/videos/au-nom-de-la-verite-crise-dado-38214923.html"><div class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><div class="VideoCardThumbnail_content_2FwLE"><picture><source srcSet="https://photos.tf1.fr/396/222/au-nom-de-la-verite-crise-dado-38214923-1599373604-8c8a1e-65d948-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/au-nom-de-la-verite-crise-dado-38214923-1599373604-8c8a1e-53df5e-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/au-nom-de-la-verite-crise-dado-38214923-1599373604-8c8a1e-b55c87-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/au-nom-de-la-verite-crise-dado-38214923-1599373604-8c8a1e-4ad257-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/au-nom-de-la-verite-crise-dado-38214923-1599373604-8c8a1e-cdbc40-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/au-nom-de-la-verite-crise-dado-38214923-1599373604-8c8a1e-c69ef6-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_3JFYn" alt="Au nom de la vérité - Crise d&#x27;ado" src="https://photos.tf1.fr/396/222/au-nom-de-la-verite-crise-dado-38214923-1599373604-8c8a1e-4ad257-0@1x.jpg"/></picture><div class="VideoCardThumbnail_duration_b-6QD">25m</div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><div class="VideoCardDescription_description__header_UBUGH">Replay<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Dimanche<!-- --> </span><span>06/09/20</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->13:16</span></div><div class="VideoCardDescription_description__boxLabel_-3DlH"><div class="VideoCardDescription_description__title_1CxrQ"><div class="VideoCardDescription_description__videoLabel_3Afvt" title="Au nom de la vérité - Crise d&#x27;ado">Au nom de la vérité - Crise d&#x27;ado</div><div class="VideoCardDescription_description__programLabel_hT8MO">Au nom de la vérité</div></div><div class="BookmarkIcon_bookmark_pxv5g VideoCardDescription_bookmarkMobile_d1_hW"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg height="24" width="24"><path d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0z" fill="#fff"></path></svg></div></div></div></div></div></a></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><a class="VideoCard_link_2zb_Y" href="/tf1/au-nom-de-la-verite/videos/au-nom-de-la-verite-vol-didentite-36853337.html"><div class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><div class="VideoCardThumbnail_content_2FwLE"><div class="lazyload-placeholder"></div><div class="lazyload-placeholder"></div><div class="VideoCardThumbnail_duration_b-6QD">25m</div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><div class="VideoCardDescription_description__header_UBUGH">Replay<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Dimanche<!-- --> </span><span>06/09/20</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->12:42</span></div><div class="VideoCardDescription_description__boxLabel_-3DlH"><div class="VideoCardDescription_description__title_1CxrQ"><div class="VideoCardDescription_description__videoLabel_3Afvt" title="Au nom de la vérité - Vol d&#x27;identité">Au nom de la vérité - Vol d&#x27;identité</div><div class="VideoCardDescription_description__programLabel_hT8MO">Au nom de la vérité</div></div><div class="BookmarkIcon_bookmark_pxv5g VideoCardDescription_bookmarkMobile_d1_hW"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg height="24" width="24"><path d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0z" fill="#fff"></path></svg></div></div></div></div></div></a></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><a class="VideoCard_link_2zb_Y" href="/tf1/au-nom-de-la-verite/videos/au-nom-de-la-verite-amour-de-vacances-10672183.html"><div class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><div class="VideoCardThumbnail_content_2FwLE"><div class="lazyload-placeholder"></div><div class="lazyload-placeholder"></div><div class="VideoCardThumbnail_duration_b-6QD">24m</div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><div class="VideoCardDescription_description__header_UBUGH">Replay<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Samedi<!-- --> </span><span>05/09/20</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->13:37</span></div><div class="VideoCardDescription_description__boxLabel_-3DlH"><div class="VideoCardDescription_description__title_1CxrQ"><div class="VideoCardDescription_description__videoLabel_3Afvt" title="Au nom de la vérité - Amour de vacances">Au nom de la vérité - Amour de vacances</div><div class="VideoCardDescription_description__programLabel_hT8MO">Au nom de la vérité</div></div><div class="BookmarkIcon_bookmark_pxv5g VideoCardDescription_bookmarkMobile_d1_hW"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg height="24" width="24"><path d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0z" fill="#fff"></path></svg></div></div></div></div></div></a></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><a class="VideoCard_link_2zb_Y" href="/tf1/au-nom-de-la-verite/videos/au-nom-de-la-verite-le-bel-etranger-37596944.html"><div class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><div class="VideoCardThumbnail_content_2FwLE"><div class="lazyload-placeholder"></div><div class="lazyload-placeholder"></div><div class="VideoCardThumbnail_duration_b-6QD">25m</div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><div class="VideoCardDescription_description__header_UBUGH">Replay<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Samedi<!-- --> </span><span>05/09/20</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->13:04</span></div><div class="VideoCardDescription_description__boxLabel_-3DlH"><div class="VideoCardDescription_description__title_1CxrQ"><div class="VideoCardDescription_description__videoLabel_3Afvt" title="Au nom de la vérité - Le bel étranger">Au nom de la vérité - Le bel étranger</div><div class="VideoCardDescription_description__programLabel_hT8MO">Au nom de la vérité</div></div><div class="BookmarkIcon_bookmark_pxv5g VideoCardDescription_bookmarkMobile_d1_hW"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg height="24" width="24"><path d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0z" fill="#fff"></path></svg></div></div></div></div></div></a></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><a class="VideoCard_link_2zb_Y" href="/tf1/au-nom-de-la-verite/videos/au-nom-de-la-verite-pris-au-piege-81119360.html"><div class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><div class="VideoCardThumbnail_content_2FwLE"><div class="lazyload-placeholder"></div><div class="lazyload-placeholder"></div><div class="VideoCardThumbnail_icon_expiration_EMEQf" data-remainingdays="3">3J</div><div class="VideoCardThumbnail_duration_b-6QD">25m</div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><div class="VideoCardDescription_description__header_UBUGH">Replay<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Vendredi<!-- --> </span><span>04/09/20</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->13:19</span></div><div class="VideoCardDescription_description__boxLabel_-3DlH"><div class="VideoCardDescription_description__title_1CxrQ"><div class="VideoCardDescription_description__videoLabel_3Afvt" title="Au nom de la vérité - Pris au piège">Au nom de la vérité - Pris au piège</div><div class="VideoCardDescription_description__programLabel_hT8MO">Au nom de la vérité</div></div><div class="BookmarkIcon_bookmark_pxv5g VideoCardDescription_bookmarkMobile_d1_hW"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg height="24" width="24"><path d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0z" fill="#fff"></path></svg></div></div></div></div></div></a></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><a class="VideoCard_link_2zb_Y" href="/tf1/au-nom-de-la-verite/videos/au-nom-de-la-verite-mariage-en-peril-44334225.html"><div class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><div class="VideoCardThumbnail_content_2FwLE"><div class="lazyload-placeholder"></div><div class="lazyload-placeholder"></div><div class="VideoCardThumbnail_icon_expiration_EMEQf" data-remainingdays="3">3J</div><div class="VideoCardThumbnail_duration_b-6QD">24m</div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><div class="VideoCardDescription_description__header_UBUGH">Replay<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Vendredi<!-- --> </span><span>04/09/20</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->12:48</span></div><div class="VideoCardDescription_description__boxLabel_-3DlH"><div class="VideoCardDescription_description__title_1CxrQ"><div class="VideoCardDescription_description__videoLabel_3Afvt" title="Au nom de la vérité - Mariage en péril">Au nom de la vérité - Mariage en péril</div><div class="VideoCardDescription_description__programLabel_hT8MO">Au nom de la vérité</div></div><div class="BookmarkIcon_bookmark_pxv5g VideoCardDescription_bookmarkMobile_d1_hW"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg height="24" width="24"><path d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0z" fill="#fff"></path></svg></div></div></div></div></div></a></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><a class="VideoCard_link_2zb_Y" href="/tf1/au-nom-de-la-verite/videos/au-nom-de-la-verite-une-mere-envahissante-58534644.html"><div class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><div class="VideoCardThumbnail_content_2FwLE"><div class="lazyload-placeholder"></div><div class="lazyload-placeholder"></div><div class="VideoCardThumbnail_icon_expiration_EMEQf" data-remainingdays="2">2J</div><div class="VideoCardThumbnail_duration_b-6QD">25m</div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><div class="VideoCardDescription_description__header_UBUGH">Replay<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Jeudi<!-- --> </span><span>03/09/20</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->13:18</span></div><div class="VideoCardDescription_description__boxLabel_-3DlH"><div class="VideoCardDescription_description__title_1CxrQ"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv VideoCardDescription_description__videoLabel_3Afvt" data-cropped-default="Au nom de la vérité - Une mère envahissante" data-cropped-mobile="Au nom de la vérité - Une mère envahi..." title="Au nom de la vérité - Une mère envahissante">Au nom de la vérité - Une mère envahissante</div><div class="VideoCardDescription_description__programLabel_hT8MO">Au nom de la vérité</div></div><div class="BookmarkIcon_bookmark_pxv5g VideoCardDescription_bookmarkMobile_d1_hW"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg height="24" width="24"><path d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0z" fill="#fff"></path></svg></div></div></div></div></div></a></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><a class="VideoCard_link_2zb_Y" href="/tf1/au-nom-de-la-verite/videos/au-nom-de-la-verite-la-fiancee-de-trop-60705222.html"><div class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><div class="VideoCardThumbnail_content_2FwLE"><div class="lazyload-placeholder"></div><div class="lazyload-placeholder"></div><div class="VideoCardThumbnail_icon_expiration_EMEQf" data-remainingdays="2">2J</div><div class="VideoCardThumbnail_duration_b-6QD">25m</div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><div class="VideoCardDescription_description__header_UBUGH">Replay<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Jeudi<!-- --> </span><span>03/09/20</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->12:46</span></div><div class="VideoCardDescription_description__boxLabel_-3DlH"><div class="VideoCardDescription_description__title_1CxrQ"><div class="VideoCardDescription_description__videoLabel_3Afvt" title="Au nom de la vérité - La fiancée de trop">Au nom de la vérité - La fiancée de trop</div><div class="VideoCardDescription_description__programLabel_hT8MO">Au nom de la vérité</div></div><div class="BookmarkIcon_bookmark_pxv5g VideoCardDescription_bookmarkMobile_d1_hW"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg height="24" width="24"><path d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0z" fill="#fff"></path></svg></div></div></div></div></div></a></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><a class="VideoCard_link_2zb_Y" href="/tf1/au-nom-de-la-verite/videos/au-nom-de-la-verite-une-belle-mere-inquietante-00502099.html"><div class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><div class="VideoCardThumbnail_content_2FwLE"><div class="lazyload-placeholder"></div><div class="lazyload-placeholder"></div><div class="VideoCardThumbnail_icon_expiration_EMEQf" data-remainingdays="1">1J</div><div class="VideoCardThumbnail_duration_b-6QD">25m</div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><div class="VideoCardDescription_description__header_UBUGH">Replay<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Mercredi<!-- --> </span><span>02/09/20</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->13:18</span></div><div class="VideoCardDescription_description__boxLabel_-3DlH"><div class="VideoCardDescription_description__title_1CxrQ"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv VideoCardDescription_description__videoLabel_3Afvt" data-cropped-default="Au nom de la vérité - Une belle mère inquiétante" data-cropped-mobile="Au nom de la vérité - Une belle mère ..." title="Au nom de la vérité - Une belle mère inquiétante">Au nom de la vérité - Une belle mère inquiétante</div><div class="VideoCardDescription_description__programLabel_hT8MO">Au nom de la vérité</div></div><div class="BookmarkIcon_bookmark_pxv5g VideoCardDescription_bookmarkMobile_d1_hW"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg height="24" width="24"><path d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0z" fill="#fff"></path></svg></div></div></div></div></div></a></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><a class="VideoCard_link_2zb_Y" href="/tf1/au-nom-de-la-verite/videos/au-nom-de-la-verite-la-guerre-des-voisines-23315368.html"><div class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><div class="VideoCardThumbnail_content_2FwLE"><div class="lazyload-placeholder"></div><div class="lazyload-placeholder"></div><div class="VideoCardThumbnail_icon_expiration_EMEQf" data-remainingdays="1">1J</div><div class="VideoCardThumbnail_duration_b-6QD">25m</div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><div class="VideoCardDescription_description__header_UBUGH">Replay<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Mercredi<!-- --> </span><span>02/09/20</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->12:47</span></div><div class="VideoCardDescription_description__boxLabel_-3DlH"><div class="VideoCardDescription_description__title_1CxrQ"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv VideoCardDescription_description__videoLabel_3Afvt" data-cropped-default="Au nom de la vérité - La guerre des voisines" data-cropped-mobile="Au nom de la vérité - La guerre des v..." title="Au nom de la vérité - La guerre des voisines">Au nom de la vérité - La guerre des voisines</div><div class="VideoCardDescription_description__programLabel_hT8MO">Au nom de la vérité</div></div><div class="BookmarkIcon_bookmark_pxv5g VideoCardDescription_bookmarkMobile_d1_hW"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg height="24" width="24"><path d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0z" fill="#fff"></path></svg></div></div></div></div></div></a></div></div></div></div></div><div class="Slider_main_M55ND VideoPage_slider_HEs8K relatedProgramSlider Slider_desktop_1hll7"><h2 class="Slider_title_6E7R4"><span>Découvrez aussi</span></h2><div class="Slider_items_NO-_w Slider_desktop_1hll7"><div class="Slider_scrollContainer_1Qt6e Slider_hideScrollbar_3MqRV"><div class="Slider_itemsContainer_3gBfK"><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tf1/koh-lanta"><div class="ProgramCard_imageContainer_3nrZ3"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-kl-les-4-terres-fdb2d1-f5bdea-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-kl-les-4-terres-fdb2d1-735d63-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-kl-les-4-terres-fdb2d1-87af5f-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-kl-les-4-terres-fdb2d1-7e1b40-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-kl-les-4-terres-fdb2d1-d04396-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-kl-les-4-terres-fdb2d1-4caf68-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img alt="Koh-Lanta" class="ProgramCard_image_gNk6n" src="https://photos.tf1.fr/700/933/vignette-portrait-kl-les-4-terres-fdb2d1-7e1b40-0@1x.jpg"/></picture></div><div class="ProgramCard_titleContainer_16hZp"><div class="ProgramCard_name_esPhG" title="Koh-Lanta">Koh-Lanta</div></div></a></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tf1/petits-secrets-entre-voisins"><div class="ProgramCard_imageContainer_3nrZ3"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-petits-secrets-entre-voisins-6e6078-07d6da-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-petits-secrets-entre-voisins-6e6078-ea0fa6-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-petits-secrets-entre-voisins-6e6078-22d1fd-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-petits-secrets-entre-voisins-6e6078-cb4f03-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-petits-secrets-entre-voisins-6e6078-ba174c-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-petits-secrets-entre-voisins-6e6078-8419c9-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img alt="Petits secrets entre voisins" class="ProgramCard_image_gNk6n" src="https://photos.tf1.fr/700/933/vignette-portrait-petits-secrets-entre-voisins-6e6078-cb4f03-0@1x.jpg"/></picture></div><div class="ProgramCard_titleContainer_16hZp"><div class="ProgramCard_name_esPhG" title="Petits secrets entre voisins">Petits secrets entre voisins</div></div></a></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tfx/on-a-echange-nos-mamans"><div class="ProgramCard_imageContainer_3nrZ3"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-on-a-echange-nos-mamans-933ed6-7187bd-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-on-a-echange-nos-mamans-933ed6-f27efe-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-on-a-echange-nos-mamans-933ed6-19d99b-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-on-a-echange-nos-mamans-933ed6-9b1b0e-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-on-a-echange-nos-mamans-933ed6-70b2ed-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-on-a-echange-nos-mamans-933ed6-09ef8d-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img alt="On a échangé nos mamans" class="ProgramCard_image_gNk6n" src="https://photos.tf1.fr/700/933/vignette-portrait-on-a-echange-nos-mamans-933ed6-9b1b0e-0@1x.jpg"/></picture></div><div class="ProgramCard_titleContainer_16hZp"><div class="ProgramCard_name_esPhG" title="On a échangé nos mamans">On a échangé nos mamans</div></div></a></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tfx/les-documentaires-de-karine-ferri"><div class="ProgramCard_imageContainer_3nrZ3"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-les-docs-de-karine-ferri-2a7bf0-092cce-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-les-docs-de-karine-ferri-2a7bf0-ad8c44-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-les-docs-de-karine-ferri-2a7bf0-8fbe35-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-les-docs-de-karine-ferri-2a7bf0-9deac1-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-les-docs-de-karine-ferri-2a7bf0-622949-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-les-docs-de-karine-ferri-2a7bf0-32f1c2-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img alt="Les docs de Karine Ferri " class="ProgramCard_image_gNk6n" src="https://photos.tf1.fr/700/933/vignette-portrait-les-docs-de-karine-ferri-2a7bf0-9deac1-0@1x.jpg"/></picture></div><div class="ProgramCard_titleContainer_16hZp"><div class="ProgramCard_name_esPhG" title="Les docs de Karine Ferri ">Les docs de Karine Ferri </div></div></a></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tfx/les-macons-du-coeur"><div class="ProgramCard_imageContainer_3nrZ3"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-2f4f00-2b12e5-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-2f4f00-42d9ff-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-2f4f00-71e379-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-2f4f00-b08df4-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-2f4f00-e7c19b-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-2f4f00-571fa4-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img alt="Les maçons du coeur" class="ProgramCard_image_gNk6n" src="https://photos.tf1.fr/700/933/vignette-portrait-2f4f00-b08df4-0@1x.jpg"/></picture></div><div class="ProgramCard_titleContainer_16hZp"><div class="ProgramCard_name_esPhG" title="Les maçons du coeur">Les maçons du coeur</div></div></a></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tf1/grands-reportages"><div class="ProgramCard_imageContainer_3nrZ3"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-grands-reportages-72c96f-5a611d-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-grands-reportages-72c96f-27441e-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-grands-reportages-72c96f-5b81d6-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-grands-reportages-72c96f-190705-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-grands-reportages-72c96f-be004e-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-grands-reportages-72c96f-676351-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img alt="Grands Reportages" class="ProgramCard_image_gNk6n" src="https://photos.tf1.fr/700/933/vignette-portrait-grands-reportages-72c96f-190705-0@1x.jpg"/></picture></div><div class="ProgramCard_titleContainer_16hZp"><div class="ProgramCard_name_esPhG" title="Grands Reportages">Grands Reportages</div></div></a></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tf1/esprits-criminels"><div class="ProgramCard_imageContainer_3nrZ3"><div class="lazyload-placeholder"></div></div><div class="ProgramCard_titleContainer_16hZp"><div class="ProgramCard_name_esPhG" title="Esprits criminels">Esprits criminels</div></div></a></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tf1/clique"><div class="ProgramCard_imageContainer_3nrZ3"><div class="lazyload-placeholder"></div></div><div class="ProgramCard_titleContainer_16hZp"><div class="ProgramCard_name_esPhG" title="Clique">Clique</div></div></a></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tf1/planet-5000"><div class="ProgramCard_imageContainer_3nrZ3"><div class="lazyload-placeholder"></div></div><div class="ProgramCard_titleContainer_16hZp"><div class="ProgramCard_name_esPhG" title="Planet 5000">Planet 5000</div></div></a></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tf1/telefilms"><div class="ProgramCard_imageContainer_3nrZ3"><div class="lazyload-placeholder"></div></div><div class="ProgramCard_titleContainer_16hZp"><div class="ProgramCard_name_esPhG" title="Films TV">Films TV</div></div></a></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tf1/bienvenue-au-camping"><div class="ProgramCard_imageContainer_3nrZ3"><div class="lazyload-placeholder"></div></div><div class="ProgramCard_titleContainer_16hZp"><div class="ProgramCard_name_esPhG" title="Bienvenue en vacances">Bienvenue en vacances</div></div></a></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tf1/les-docs-du-week-end"><div class="ProgramCard_imageContainer_3nrZ3"><div class="lazyload-placeholder"></div></div><div class="ProgramCard_titleContainer_16hZp"><div class="ProgramCard_name_esPhG" title="Les Docs du week-end ">Les Docs du week-end </div></div></a></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tf1/the-event"><div class="ProgramCard_imageContainer_3nrZ3"><div class="lazyload-placeholder"></div></div><div class="ProgramCard_titleContainer_16hZp"><div class="ProgramCard_name_esPhG" title="The Event">The Event</div></div></a></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tf1/nos-chers-voisins"><div class="ProgramCard_imageContainer_3nrZ3"><div class="lazyload-placeholder"></div></div><div class="ProgramCard_titleContainer_16hZp"><div class="ProgramCard_name_esPhG" title="Nos Chers Voisins">Nos Chers Voisins</div></div></a></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tf1/gregory-lemarchal"><div class="ProgramCard_imageContainer_3nrZ3"><div class="lazyload-placeholder"></div></div><div class="ProgramCard_titleContainer_16hZp"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv ProgramCard_name_esPhG" data-cropped-default="Grégory Lemarchal : Pourquoi je vis " data-cropped-mobile="Grégory Lemarchal : Pourquoi je ..." title="Grégory Lemarchal : Pourquoi je vis ">Grégory Lemarchal : Pourquoi je vis </div></div></a></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tfx/chroniques-criminelles"><div class="ProgramCard_imageContainer_3nrZ3"><div class="lazyload-placeholder"></div></div><div class="ProgramCard_titleContainer_16hZp"><div class="ProgramCard_name_esPhG" title="Chroniques Criminelles">Chroniques Criminelles</div></div></a></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tf1/zoo"><div class="ProgramCard_imageContainer_3nrZ3"><div class="lazyload-placeholder"></div></div><div class="ProgramCard_titleContainer_16hZp"><div class="ProgramCard_name_esPhG" title="Zoo">Zoo</div></div></a></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tf1/good-singers-a-vous-de-trouver-le-bon-chanteur"><div class="ProgramCard_imageContainer_3nrZ3"><div class="lazyload-placeholder"></div></div><div class="ProgramCard_titleContainer_16hZp"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv ProgramCard_name_esPhG" data-cropped-default="Good singers : à vous de trouver le bon ch..." data-cropped-mobile="Good singers : à vous de trouver..." title="Good singers : à vous de trouver le bon chanteur ">Good singers : à vous de trouver le bon chanteur </div></div></a></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tf1/josephine-ange-gardien"><div class="ProgramCard_imageContainer_3nrZ3"><div class="lazyload-placeholder"></div></div><div class="ProgramCard_titleContainer_16hZp"><div class="ProgramCard_name_esPhG" title="Joséphine, ange gardien">Joséphine, ange gardien</div></div></a></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tf1/alice-nevers"><div class="ProgramCard_imageContainer_3nrZ3"><div class="lazyload-placeholder"></div></div><div class="ProgramCard_titleContainer_16hZp"><div class="ProgramCard_name_esPhG" title="Alice Nevers">Alice Nevers</div></div></a></div></div></div></div></div></div></div><footer class="Footer_footer_shZnU"><nav class="BreadCrumb_breadcrumb_1HRCg"><ul itemscope="" itemType="http://schema.org/BreadcrumbList"><li itemscope="" itemProp="itemListElement" itemType="http://schema.org/ListItem"><a itemProp="item" href="/"><span itemProp="name">Accueil</span></a><meta itemProp="position" content="1"/></li><li itemscope="" itemProp="itemListElement" itemType="http://schema.org/ListItem"><a itemProp="item" href="/tf1"><span itemProp="name">TF1</span></a><meta itemProp="position" content="2"/></li><li itemscope="" itemProp="itemListElement" itemType="http://schema.org/ListItem"><a itemProp="item" href="/tf1/au-nom-de-la-verite"><span itemProp="name">Au nom de la vérité</span></a><meta itemProp="position" content="3"/></li><li itemscope="" itemProp="itemListElement" itemType="http://schema.org/ListItem"><a itemProp="item" href="/tf1/au-nom-de-la-verite/videos"><span itemProp="name">Vidéos</span></a><meta itemProp="position" content="4"/></li><li itemscope="" itemProp="itemListElement" itemType="http://schema.org/ListItem"><a itemProp="item" href="/tf1/au-nom-de-la-verite/videos/au-nom-de-la-verite-les-soeurs-ennemies-10195901.html"><span itemProp="name">Au nom de la vérité - Les soeurs ennemies</span></a><meta itemProp="position" content="5"/></li></ul></nav><div class="FeedBack_container_3-7xW"><div class="LongButton_longButton__wrapper_2dq0w"><button type="button" class="LongButton_longButton_3wANg LongButton_longButton__large_3dwew LongButton_longButton__primary_r09T2" id="usbl-integrated-button"><div class="FeedBack_button_2Yywb"><img alt="icon signaler un problème" class="FeedBack_svgIcon_33cZX" src="/public/2.8.1/017ad1860b53d621a02c838dd8a660f3.svg"/><span>Signaler un problème</span></div></button></div></div><nav class="Links_links_27Y_O Footer_links_1I0LM"><div class="Links_links__mobile_XBx7E"><span class="Links_links__dropdownTitle_34tuZ">A voir aussi</span><ul class="Links_links__columns_1T2hQ"><li class="Links_links__columnEl_3qdBO"><div class="Links_links_container_2Dxjq"><a class="Links_links__title_2IhV8" href="/"><span>MYTF1</span><span class="Links_links__chevron_1rD6B"><svg height="16" width="16"><path d="M4.993 3.057a1 1 0 011.414-1.414l5.65 5.65a1 1 0 010 1.414l-5.654 5.654a1 1 0 01-1.414-1.414L9.936 8z"></path></svg></span></a><ul class="Links_links__list_gZmsX"><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/programmes-tv">Programmes</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/news">News</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/replay">Replay</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/videos">Vidéos</a></li><li class="Links_links__linkEl_Ti3Ib"><a href="https://www.lci.fr/" target="_blank" rel="noopener noreferrer" class="Links_links__link_dGVJU">LCI</a></li></ul></div></li><li class="Links_links__columnEl_3qdBO"><div class="Links_links_container_2Dxjq"><a class="Links_links__title_2IhV8" href="/tf1"><span>TF1</span><span class="Links_links__chevron_1rD6B"><svg height="16" width="16"><path d="M4.993 3.057a1 1 0 011.414-1.414l5.65 5.65a1 1 0 010 1.414l-5.654 5.654a1 1 0 01-1.414-1.414L9.936 8z"></path></svg></span></a><ul class="Links_links__list_gZmsX"><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/programmes-tv">Programmes TF1</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/news">News TF1</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/replay">Replay TF1</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/videos">Vidéos TF1</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/the-voice-kids">The Voice Kids</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/koh-lanta">Koh-Lanta</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/demain-nous-appartient">Demain nous appartient</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/big-little-lies">Big Little Lies</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/telefoot">Téléfoot</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/les-feux-de-l-amour">Les Feux de l&#x27;Amour</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/les-douze-coups-de-midi">Les 12 coups de midi</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/miraculous">Miraculous</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/pawpatrol">La Pat&#x27; Patrouille</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/dora-l-exploratrice">Dora l&#x27;exploratrice</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/barbapapa">Barbapapa</a></li></ul></div></li><li class="Links_links__columnEl_3qdBO"><div class="Links_links_container_2Dxjq"><a class="Links_links__title_2IhV8" href="/tmc"><span>TMC</span><span class="Links_links__chevron_1rD6B"><svg height="16" width="16"><path d="M4.993 3.057a1 1 0 011.414-1.414l5.65 5.65a1 1 0 010 1.414l-5.654 5.654a1 1 0 01-1.414-1.414L9.936 8z"></path></svg></span></a><ul class="Links_links__list_gZmsX"><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tmc/programmes-tv">Programmes TMC</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tmc/news">News TMC</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tmc/replay">Replay TMC</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tmc/videos">Vidéos TMC</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tmc/quotidien-avec-yann-barthes">Quotidien</a></li></ul></div></li><li class="Links_links__columnEl_3qdBO"><div class="Links_links_container_2Dxjq"><a class="Links_links__title_2IhV8" href="/tfx"><span>TFX</span><span class="Links_links__chevron_1rD6B"><svg height="16" width="16"><path d="M4.993 3.057a1 1 0 011.414-1.414l5.65 5.65a1 1 0 010 1.414l-5.654 5.654a1 1 0 01-1.414-1.414L9.936 8z"></path></svg></span></a><ul class="Links_links__list_gZmsX"><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tfx/programmes-tv">Programmes TFX</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tfx/news">News TFX</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tfx/replay">Replay TFX</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tfx/videos">Vidéos TFX</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tfx/la-villa-des-coeurs-brises">La Villa des Cœurs Brisés</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tfx/10-couples-parfaits">10 couples parfaits</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tfx/naruto">Naruto</a></li></ul></div></li><li class="Links_links__columnEl_3qdBO"><div class="Links_links_container_2Dxjq"><a class="Links_links__title_2IhV8" href="/tf1-series-films"><span>TF1 Séries Films</span><span class="Links_links__chevron_1rD6B"><svg height="16" width="16"><path d="M4.993 3.057a1 1 0 011.414-1.414l5.65 5.65a1 1 0 010 1.414l-5.654 5.654a1 1 0 01-1.414-1.414L9.936 8z"></path></svg></span></a><ul class="Links_links__list_gZmsX"><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1-series-films/programmes-tv">Programmes TF1 Séries Films</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1-series-films/news">News TF1 Séries Films</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1-series-films/replay">Replay TF1 Séries Films</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1-series-films/videos">Vidéos TF1 Séries Films</a></li></ul></div></li></ul><span class="Links_links__social__title_31jvd">Retrouvez-nous en téléchargeant l&#x27;application MYTF1</span><div class="Links_links__social__badge_3HndR Links_links__social__badge_apple_2cz1L"><a href="https://itunes.apple.com/fr/app/mytf1/id407248490?mt=8" target="_blank" rel="noopener noreferrer"><picture><source srcSet="/public/2.8.1/d739765964c6a73f401213d1afa045c3.webp 127w, 
/public/2.8.1/80189d12d53eeef7796a1ce4fdc61ae3.webp 254w, 
/public/2.8.1/a9a5dd6bf605f6e54528407c31ee8edc.webp 381w" sizes="127px" type="image/webp"/><source srcSet="/public/2.8.1/cadd8df158ff93b6864636f30e77f4e7.png 127w, 
/public/2.8.1/07a00fbb7d104358850353dc2dd1ba9c.png 254w, 
/public/2.8.1/0e65e150acac22d71a208653b200c3b9.png 381w" sizes="127px" type="image/png"/><img alt="App store" src="/public/2.8.1/cadd8df158ff93b6864636f30e77f4e7.png"/></picture></a></div><div class="Links_links__social__badge_3HndR Links_links__social__badge_google_2CpAQ"><a href="https://play.google.com/store/apps/details?id=fr.tf1.mytf1&amp;hl=fr" target="_blank" rel="noopener noreferrer"><picture><source srcSet="/public/2.8.1/691f46f2d59bc4c85c7b2b686151899f.webp 135w, 
/public/2.8.1/d426ebe0d0c9324d0b6cf98f7093e6a1.webp 270w, 
/public/2.8.1/55791cb40f66135c6aca8ca12b489f19.webp 405w" sizes="135px" type="image/webp"/><source srcSet="/public/2.8.1/bf73c4cd19a5c1d7067cbe75fa28e273.png 135w, 
/public/2.8.1/b40d49ab28e9ab294018256b9c02878e.png 270w, 
/public/2.8.1/fc210660037e9ffed0a9f248ebab0c0d.png 405w" sizes="135px" type="image/png"/><img alt="Google store" src="/public/2.8.1/bf73c4cd19a5c1d7067cbe75fa28e273.png"/></picture></a></div></div></nav><div class="Footer_legacy_1bJ8q"><div class="Legacy_legacy__wrapper_22Grr"><span class="Legacy_legacy__copyright_gQlr5">TF1 Copyright © <!-- -->2020<!-- --> e-TF1</span><div class="Legacy_legacy__links_1txCy"><a href="https://ws.facil-iti.com" target="_blank" rel="noopener noreferrer" class="Legacy_legacy__linkEl_1yNjb">Accessibilité</a><a class="Legacy_legacy__linkEl_1yNjb" href="/mentions-legales">Mentions légales</a><a class="Legacy_legacy__linkEl_1yNjb" href="/espace-de-confiance">Espace de confiance</a><a class="Legacy_legacy__linkEl_1yNjb" href="/conditions-generales-utilisation">Conditions Générales d&#x27;Utilisation</a><a class="Legacy_legacy__linkEl_1yNjb" href="/politique-protection-donnees">Politique de protection des données</a><a class="Legacy_legacy__linkEl_1yNjb" href="/cookie">Politique cookies</a><a class="Legacy_legacy__linkEl_1yNjb">Paramétrez vos choix</a><a class="Legacy_legacy__linkEl_1yNjb" href="/tf1/gagnants-reglements-remboursement-des-jeux-tv/news">Gagnants / Règlements / Remboursement des jeux TV</a><a href="https://www.groupe-tf1.fr" target="_blank" rel="noopener noreferrer" class="Legacy_legacy__linkEl_1yNjb">Groupe TF1</a><a class="Legacy_legacy__linkEl_1yNjb" href="/copyrights">Copyrights</a><a href="https://www.tf1pub.fr" target="_blank" rel="noopener noreferrer" class="Legacy_legacy__linkEl_1yNjb">Annonceurs</a><a href="https://tf1-et-vous-contact.tf1.fr/hc/fr" target="_blank" rel="noopener noreferrer" class="Legacy_legacy__linkEl_1yNjb">Nous contacter</a><a href="https://mytf1vod.tf1.fr" target="_blank" rel="noopener noreferrer" class="Legacy_legacy__linkEl_1yNjb">MYTF1VOD</a><a href="https://www.tfoumax.fr" target="_blank" rel="noopener noreferrer" class="Legacy_legacy__linkEl_1yNjb">TFOUMAX</a><a href="https://tf1-et-vous.tf1.fr" target="_blank" rel="noopener noreferrer" class="Legacy_legacy__linkEl_1yNjb">TF1 &amp; Vous</a><a href="https://www.respectzone.org" target="_blank" rel="noopener noreferrer" class="Legacy_legacy__linkEl_1yNjb">Respect Zone</a></div><span class="Legacy_legacy__infos_1oVMi">Crédits Photos : Reuters | TF1</span></div></div><div class="Footer_social_2SSpe"><div class="Social_social__links_prhZN"><a href="https://www.facebook.com/MYTF1" class="Social_facebook_3MnBD" target="_blank" rel="noopener noreferrer">facebook</a><a href="https://twitter.com/mytf1" class="Social_twitter_3i1Ux" target="_blank" rel="noopener noreferrer">twitter</a><a href="https://www.instagram.com/mytf1_off" class="Social_instagram_WIueg" target="_blank" rel="noopener noreferrer">instagram</a></div></div><div class="Footer_version_35yJn"><div><span>V. <!-- -->2.8.1</span><span> - Player V. <!-- -->4.5.3</span></div></div></footer><div data-is-modal-background="true" class="CommonModal_back_2y2T7 CommonModal_hidden_1KOfG"><section class="CommonModal_main_3tvKJ"><header class="CommonModal_main__header_2W6FJ"><span class="CommonModal_main__headerTitle_3AZsA"> </span><svg height="32" width="32" class="CommonModal_main__close__button_mmxJq"><path d="M16.002 13.98l7.564-7.562a1.429 1.429 0 112.02 2.02L18.023 16l7.563 7.561a1.429 1.429 0 01-2.02 2.02l-7.564-7.56-7.563 7.56a1.429 1.429 0 01-2.02-2.02L13.982 16 6.419 8.439a1.429 1.429 0 012.02-2.02z" fill="#fff"></path></svg></header><div class="CommonModal_main__content_AuG8l"></div></section></div></div><script>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</script><script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[2,0,3,5,65,68,6,33,70,14,10,12,13]</script><script async="" data-chunk="main" src="/public/2.8.1/runtime~main_83af2ea1d862c1c6ad2a.js"></script><script async="" data-chunk="main" src="/public/2.8.1/80_d4208927a67a91cb2841.js"></script><script async="" data-chunk="main" src="/public/2.8.1/main_a57dd871370c4eb198d8.js"></script><script async="" data-chunk="universal-view-app-page-video-VideoPage" src="/public/2.8.1/2_0f8838e92a3e7d0c12fd.js"></script><script async="" data-chunk="universal-view-app-page-video-VideoPage" src="/public/2.8.1/universal-view-ui-player-VideoPlayer_a1674df08cb63e2a92d0.js"></script><script async="" data-chunk="universal-view-app-page-video-VideoPage" src="/public/2.8.1/3_734719ea44e72c723f0b.js"></script><script async="" data-chunk="universal-view-app-page-video-VideoPage" src="/public/2.8.1/5_d8995491c97f2ce9e1af.js"></script><script async="" data-chunk="universal-view-app-page-video-VideoPage" src="/public/2.8.1/universal-view-app-page-video-VideoPage_482162a35c4fe9b7767e.js"></script><script async="" data-chunk="universal-view-app-page-video-schema-VideoPageSchema" src="/public/2.8.1/universal-view-app-page-video-schema-VideoPageSchema_70efb31bc61a0c411ad4.js"></script><script async="" data-chunk="universal-view-app-common-video-bookmark-icon-BookmarkVideoIcon" src="/public/2.8.1/universal-view-ui-icon-bookmark-BookmarkIcon_0cd5a8c054266c2f97b3.js"></script><script async="" data-chunk="universal-view-app-common-video-bookmark-icon-BookmarkVideoIcon" src="/public/2.8.1/universal-view-app-common-video-bookmark-icon-BookmarkVideoIcon_0005e6485425252eb31c.js"></script><script async="" data-chunk="universal-view-ui-button-share-ShareButton" src="/public/2.8.1/universal-view-ui-button-share-ShareButton_b541e8391dc22e695052.js"></script><script async="" data-chunk="Render" src="/public/2.8.1/Render_a40952d64a57cf106d23.js"></script><script async="" data-chunk="GetMedia" src="/public/2.8.1/GetMedia_4cab749d10dfa0d64fe7.js"></script><script async="" data-chunk="Preview" src="/public/2.8.1/Preview_1f1234fdb26c47c30cfa.js"></script><script async="" data-chunk="ProgramGetImage" src="/public/2.8.1/ProgramGetImage_88e87479bc085b7f6d46.js"></script><script defer="">(function(w, d, s, f) {
              w[f] = w[f] || {conf: function () { (w[f].data = w[f].data ||
              []).push(arguments);}};
            }(window, document, 'script', 'FACIL_ITI'));
            FACIL_ITI.conf('userId', 'ebd88821-6b06-11e8-a878-000c298ed446')</script></body></html>