<!doctype html><html lang="fr" prefix="og: http://ogp.me/ns#" data-reactroot=""><head><meta charSet="utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=0"/><meta name="theme-color" content="#212122"/><title data-rh="true">Barbapapa en Famille - Trop trop la classe - Barbapapa | TF1</title><meta data-rh="true" name="appstore:developer_url" content="https://www.tf1.fr/app-ads.txt"/><meta data-rh="true" name="appstore:bundle_id" content="com.tf1.applitf1"/><meta data-rh="true" name="appstore:store_id" content="SKU00005"/><meta data-rh="true" name="twitter:site" content="@TF1"/><meta data-rh="true" name="fb:app_id" content="105856129451532"/><meta data-rh="true" property="og:locale" content="fr_FR"/><meta data-rh="true" property="og:site_name" content="MYTF1"/><meta data-rh="true" name="google-site-verification" content="PXGAidGXiYUjgBHkBuQF6GTccyABJ9ZjVMxkDt94Qdc"/><meta data-rh="true" name="twitter:card" content="summary_large_image"/><meta data-rh="true" name="description" content="Replay ▶️ 11m01s - Suite à de nombreuses pannes d&#x27;electricité, les Barbapapa décident de faire des économies d&#x27;énergie.
Mais leurs efforts sont réduits à néant par Barbibul et Barbabelle qui construisent un projet secret très
énergivore."/><meta data-rh="true" name="keywords" content="Replay, Replay Barbapapa, Barbapapa"/><meta data-rh="true" name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><meta data-rh="true" name="twitter:title" content="#TF1 - Barbapapa en Famille - Trop trop la classe - Barbapapa | TF1"/><meta data-rh="true" name="twitter:description" content="Suite à de nombreuses pannes d&#x27;electricité, les Barbapapa décident de faire des économies d&#x27;énergie.
Mais leurs efforts sont réduits à néant par Barbibul et Barbabelle qui construisent un projet secret très
énergivore."/><meta data-rh="true" property="og:title" content="Barbapapa en Famille - Trop trop la classe - Barbapapa | TF1"/><meta data-rh="true" property="og:description" content="Suite à de nombreuses pannes d&#x27;electricité, les Barbapapa décident de faire des économies d&#x27;énergie.
Mais leurs efforts sont réduits à néant par Barbibul et Barbabelle qui construisent un projet secret très
énergivore."/><meta data-rh="true" property="og:url" content="https://www.tf1.fr/tf1/barbapapa/videos/barbapapa-en-famille-trop-trop-la-classe-54458795.html"/><meta data-rh="true" property="og:article:section" content="Barbapapa"/><meta data-rh="true" property="og:article:published_time" content="2021-11-15T05:35:00Z"/><meta data-rh="true" property="og:article:modified_time" content="2021-11-15T05:35:00Z"/><meta data-rh="true" name="twitter:image" content="https://photos.tf1.fr/1200/720/barbapapa-trop-trop-la-classe-11406131-1632216834-e5640e-b08ccd-0@1x.jpg"/><meta data-rh="true" property="og:image" content="https://photos.tf1.fr/1200/720/barbapapa-trop-trop-la-classe-11406131-1632216834-e5640e-b08ccd-0@1x.jpg"/><meta data-rh="true" property="og:image:width" content="1200"/><meta data-rh="true" property="og:image:height" content="720"/><meta data-rh="true" name="apple-itunes-app" content="app-id=407248490, app-argument=https://www.tf1.fr/tf1/barbapapa/videos/barbapapa-en-famille-trop-trop-la-classe-54458795.html"/><meta data-rh="true" property="og:type" content="article"/><link data-rh="true" rel="alternate" href="android-app://fr.tf1.mytf1/https/www.tf1.fr"/><link data-rh="true" rel="alternate" href="ios-app://407248490/https/www.tf1.fr"/><link data-rh="true" rel="amphtml" href="https://www.tf1.fr/amp/tf1/barbapapa/videos/barbapapa-en-famille-trop-trop-la-classe-54458795.html"/><link data-rh="true" rel="canonical" href="https://www.tf1.fr/tf1/barbapapa/videos/barbapapa-en-famille-trop-trop-la-classe-54458795.html"/><base target="_self" href="/"/><link rel="icon" type="image/png" href="/public/2.26.0/favicon-16x16.png" sizes="16x16"/><link rel="icon" type="image/png" href="/public/2.26.0/favicon-32x32.png" sizes="32x32"/><link rel="icon" type="image/png" href="/public/2.26.0/favicon-96x96.png" sizes="96x96"/><link rel="icon" type="image/png" href="/public/2.26.0/favicon-128x128.png" sizes="128x128"/><link rel="icon" type="image/png" href="/public/2.26.0/favicon-240x240.png" sizes="240x240"/><link rel="icon" type="image/png" href="/public/2.26.0/favicon-512x512.png" sizes="512x512"/><link rel="manifest" href="/public/2.26.0/manifest.json"/><link data-chunk="card-freemium-FreemiumCard" rel="preload" as="style" href="/public/2.26.0/77.58aefb80492dbbcbe913.css"/><link data-chunk="app-common-video-recommended-RecommendedVideoSlider" rel="preload" as="style" href="/public/2.26.0/29.cf0d701129540c56b0a6.css"/><link data-chunk="components-button-share-ShareButton" rel="preload" as="style" href="/public/2.26.0/84.af052649f7d91b85816d.css"/><link data-chunk="app-common-video-bookmark-icon-BookmarkVideoIcon" rel="preload" as="style" href="/public/2.26.0/24.0a9e42c27875d6cfacbe.css"/><link data-chunk="components-player-previewLayer-PreviewLayer" rel="preload" as="style" href="/public/2.26.0/103.14fd2df5eb5ac9941787.css"/><link data-chunk="app-page-video-VideoPage" rel="preload" as="style" href="/public/2.26.0/71.aa93ced01b6544cce26b.css"/><link data-chunk="app-page-video-VideoPage" rel="preload" as="style" href="/public/2.26.0/0.744714d96b06b9d27e06.css"/><link data-chunk="main" rel="preload" as="style" href="/public/2.26.0/125.1068127a290dbcccee4c.css"/><link data-chunk="main" rel="preload" as="script" href="/public/2.26.0/runtime~main_604b06b5672d73f62cd1.js"/><link data-chunk="main" rel="preload" as="script" href="/public/2.26.0/127_0081572b504cc923d8de.js"/><link data-chunk="main" rel="preload" as="script" href="/public/2.26.0/main_07b1892aafdf54ac18b8.js"/><link data-chunk="app-page-video-VideoPage" rel="preload" as="script" href="/public/2.26.0/0_ae1a318f53491021d5b2.js"/><link data-chunk="app-page-video-VideoPage" rel="preload" as="script" href="/public/2.26.0/app-page-video-VideoPage_24719cf25239375555dd.js"/><link data-chunk="app-page-video-schema-VideoPageSchema" rel="preload" as="script" href="/public/2.26.0/app-page-video-schema-VideoPageSchema_c557efd1913d734d10cb.js"/><link data-chunk="components-player-previewLayer-PreviewLayer" rel="preload" as="script" href="/public/2.26.0/components-player-previewLayer-PreviewLayer_a3ee98fd8369ffe092b2.js"/><link data-chunk="components-text-TextMore" rel="preload" as="script" href="/public/2.26.0/components-text-TextMore_8aee5a897fa51b780df3.js"/><link data-chunk="app-common-video-bookmark-icon-BookmarkVideoIcon" rel="preload" as="script" href="/public/2.26.0/app-common-video-bookmark-icon-BookmarkVideoIcon_13f6342560dea2dd2469.js"/><link data-chunk="components-button-share-ShareButton" rel="preload" as="script" href="/public/2.26.0/components-button-share-ShareButton_da6d41cb418c53b3ce3e.js"/><link data-chunk="components-icon-csa-CSAIcon" rel="preload" as="script" href="/public/2.26.0/components-icon-csa-CSAIcon_c84f1575b983a9753f8e.js"/><link data-chunk="app-common-video-related-RelatedVideos" rel="preload" as="script" href="/public/2.26.0/app-common-video-related-RelatedVideos_25f3d4ed2643c771b8ab.js"/><link data-chunk="app-common-video-recommended-RecommendedVideoSlider" rel="preload" as="script" href="/public/2.26.0/app-common-video-recommended-RecommendedVideoSlider_c58756c606e554228a3f.js"/><link data-chunk="card-freemium-FreemiumCard" rel="preload" as="script" href="/public/2.26.0/card-freemium-FreemiumCard_257b613cf2dcd11e4f45.js"/><link data-chunk="Render" rel="preload" as="script" href="/public/2.26.0/Render_f7f9b8be68b1233fcef2.js"/><link data-chunk="GetMedia" rel="preload" as="script" href="/public/2.26.0/GetMedia_79691a619ce5da182dc5.js"/><link data-chunk="ProgramGetImage" rel="preload" as="script" href="/public/2.26.0/ProgramGetImage_b23b18f142815ee42b31.js"/><link data-chunk="main" rel="stylesheet" href="/public/2.26.0/125.1068127a290dbcccee4c.css"/><link data-chunk="app-page-video-VideoPage" rel="stylesheet" href="/public/2.26.0/0.744714d96b06b9d27e06.css"/><link data-chunk="app-page-video-VideoPage" rel="stylesheet" href="/public/2.26.0/71.aa93ced01b6544cce26b.css"/><link data-chunk="components-player-previewLayer-PreviewLayer" rel="stylesheet" href="/public/2.26.0/103.14fd2df5eb5ac9941787.css"/><link data-chunk="app-common-video-bookmark-icon-BookmarkVideoIcon" rel="stylesheet" href="/public/2.26.0/24.0a9e42c27875d6cfacbe.css"/><link data-chunk="components-button-share-ShareButton" rel="stylesheet" href="/public/2.26.0/84.af052649f7d91b85816d.css"/><link data-chunk="app-common-video-recommended-RecommendedVideoSlider" rel="stylesheet" href="/public/2.26.0/29.cf0d701129540c56b0a6.css"/><link data-chunk="card-freemium-FreemiumCard" rel="stylesheet" href="/public/2.26.0/77.58aefb80492dbbcbe913.css"/><link rel="preconnect" href="https://cdns.eu1.gigya.com" crossorigin=""/><link rel="preconnect" href="https://api.ipify.org" crossorigin=""/><link rel="preconnect" href="https://ariane.abtasty.com" crossorigin=""/><link rel="preconnect" href="https://w.usabilla.com" crossorigin=""/><link rel="preconnect" href="https://compte.tf1.fr" crossorigin=""/><link rel="preconnect" href="https://dcinfos-cache.abtasty.com" crossorigin=""/><link rel="preconnect" href="https://cdn.trustcommander.net" crossorigin=""/><link rel="preconnect" href="https://privacy.trustcommander.net" crossorigin=""/><link rel="preconnect" href="https://www.facebook.com" crossorigin=""/><link rel="preconnect" href="https://connect.facebook.net" crossorigin=""/><link rel="preconnect" href="https://cdn.tagcommander.com" crossorigin=""/><link rel="preconnect" href="https://try.abtasty.com" crossorigin=""/><link rel="preconnect" href="https://s3-eu-west-1.amazonaws.com" crossorigin=""/><script async="" src="https://cdns.eu1.gigya.com/js/gigya.js?apiKey=3_hWgJdARhz_7l1oOp3a8BDLoR9cuWZpUaKG4aqF7gum9_iK3uTZ2VlDBl8ANf8FVk&amp;lang=fr&amp;enableSSOToken=true"></script></head><body><div id="root"><header class="Header_container_6L_K5 Header_stickyContainer_tz8Kp Header_sticky_3lFvR Header_isTransparent_2lcZ6"><div class="Header_header_4hzC8"><div class="Header_left_1IgQ4"><a class="Header_home_2_Qer Logo_logo_GkAYq" href="/"><img src="/public/2.26.0/c7fdc9c76143dfbd91815c5f47419001.svg" alt="logo" class="Logo_logo_img_3geRD"/></a><div class="Header_categories_3HAaw"><a class="Header_category_1Xnrz" href="/programmes-tv">Replay</a><a class="Header_category_1Xnrz" href="/tf1/direct">Direct</a><a class="Header_category_1Xnrz Header_hidden_entries_9fOZG" href="/stream">Stream</a></div></div><div class="Header_right_2iEty"><div class="Header_search_1zL5Y"><input value="" aria-label="Rechercher un programme, une vidéo..." class="Header_search__input_2fZ2j" placeholder="Rechercher un programme, une vidéo..."/><svg height="24" width="24" class="Header_search__icon_3J7pY"><path d="M15.606 14.192l4.61 4.609a1 1 0 01-1.415 1.414l-4.609-4.609a7 7 0 111.414-1.414zM10 15a5 5 0 100-10 5 5 0 000 10z" fill="#fff"></path></svg></div><div class="Header_identity_lyqni Header_skeleton_3rgNo"><span class="Header_name_1Vbzh"></span><span class="Header_avatar_1o-Nr"></span></div><div class="Burger_burger_23bMh Header_burger_3o42R"><div></div><div></div><div></div><div></div></div></div></div></header><div class="VideoPage_page_3k9wl"><script type="application/ld+json">{"@context":"https://schema.org","@type":"TVEpisode","name":"Barbapapa en Famille - Trop trop la classe","description":"Suite à de nombreuses pannes d&apos;electricité, les Barbapapa décident de faire des économies d&apos;énergie.\nMais leurs efforts sont réduits à néant par Barbibul et Barbabelle qui construisent un projet secret très\nénergivore.","url":"https://www.tf1.fr/tf1/barbapapa/videos/barbapapa-en-famille-trop-trop-la-classe-54458795.html","image":"https://photos.tf1.fr/1200/720/barbapapa-trop-trop-la-classe-11406131-1632216834-e5640e-b08ccd-0@1x.jpg","inLanguage":"fr","partOfSeries":{"@type":"TVSeries","name":"Barbapapa","url":"https://www.tf1.fr/tf1/barbapapa"},"video":{"@type":"VideoObject","caption":"Barbapapa en Famille - Trop trop la classe","name":"Barbapapa en Famille - Trop trop la classe","description":"Suite à de nombreuses pannes d&apos;electricité, les Barbapapa décident de faire des économies d&apos;énergie.\nMais leurs efforts sont réduits à néant par Barbibul et Barbabelle qui construisent un projet secret très\nénergivore.","thumbnailUrl":"https://photos.tf1.fr/1200/720/barbapapa-trop-trop-la-classe-11406131-1632216834-e5640e-b08ccd-0@1x.jpg","embedUrl":"https://www.tf1.fr/player/13826236","uploadDate":"2021-11-15T06:35:00+01:00","duration":"PT11M1S","playerType":"HTML5","inLanguage":"fr","publisher":{"@type":"Organization","name":"TF1","alternateName":"Télévision Française 1","url":"https://www.tf1.fr","foundingDate":"1975-01-06","parentOrganization":{"@type":"Organization","name":"Groupe TF1","url":"https://groupe-tf1.fr/","sameAs":["https://fr.wikipedia.org/wiki/Groupe_TF1","https://www.linkedin.com/company/groupetf1","https://twitter.com/GroupeTF1","https://www.wikidata.org/wiki/Q2412906"]},"logo":{"@type":"ImageObject","url":"https://www.tf1.fr/public/2.26.0/58bddd16dc00d9d15da235d3318a3b2a.jpg","width":"1200","height":"630"},"address":{"@type":"PostalAddress","streetAddress":"1 Quai du Point du Jour","addressLocality":"Boulogne-Billancourt","postalCode":"92100","addressCountry":"FR"},"sameAs":["https://www.facebook.com/MYTF1","https://twitter.com/mytf1","https://www.instagram.com/mytf1_off","https://fr.linkedin.com/company/tf1"]},"accessibilityFeature":["captions"],"isAccessibleForFree":true,"requiresSubscription":true}}</script><div class="VideoPage_background_16c8E"><picture><source srcSet="https://photos.tf1.fr/1920/1080/cover-showpage-03b143-3f997e-0@1x.webp 1920w, 
https://photos.tf1.fr/960/540/cover-showpage-03b143-0d53b1-0@1x.webp 960w, 
https://photos.tf1.fr/640/360/cover-showpage-03b143-06b565-0@1x.webp 640w" sizes="200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/1920/1080/cover-showpage-03b143-0004ac-0@1x.jpg 1920w, 
https://photos.tf1.fr/960/540/cover-showpage-03b143-45baf6-0@1x.jpg 960w, 
https://photos.tf1.fr/640/360/cover-showpage-03b143-86229c-0@1x.jpg 640w" sizes="200px" type="image/jpeg"/><img alt="fond Barbapapa en Famille - Trop trop la classe" src="https://photos.tf1.fr/1920/1080/cover-showpage-03b143-0004ac-0@1x.jpg"/></picture></div><div class="VideoPage_replay_3zF-- mb-8 sm:mb-4"><div class="VideoPage_container_3Y-tv"><div class="VideoPage_player_Z_IaW"><div class="VideoPlayer_container_TYUfm VideoPlayer_sticky_VvOc3"><div class="VideoPlayer_playerContainer_1icP6"><div class="PreviewLayer_container_cJhjT"><picture><source srcSet="https://photos.tf1.fr/1200/720/barbapapa-trop-trop-la-classe-11406131-1632216834-e5640e-dfc8a3-0@1x.webp 1200w, 
https://photos.tf1.fr/600/360/barbapapa-trop-trop-la-classe-11406131-1632216834-e5640e-cfa91c-0@1x.webp 600w, 
https://photos.tf1.fr/400/240/barbapapa-trop-trop-la-classe-11406131-1632216834-e5640e-7e912e-0@1x.webp 400w" sizes="1100px" type="image/webp"/><source srcSet="https://photos.tf1.fr/1200/720/barbapapa-trop-trop-la-classe-11406131-1632216834-e5640e-b08ccd-0@1x.jpg 1200w, 
https://photos.tf1.fr/600/360/barbapapa-trop-trop-la-classe-11406131-1632216834-e5640e-511a29-0@1x.jpg 600w, 
https://photos.tf1.fr/400/240/barbapapa-trop-trop-la-classe-11406131-1632216834-e5640e-421a3d-0@1x.jpg 400w" sizes="1100px" type="image/jpeg"/><img alt="Barbapapa en Famille - Trop trop la classe" src="https://photos.tf1.fr/1200/720/barbapapa-trop-trop-la-classe-11406131-1632216834-e5640e-b08ccd-0@1x.jpg"/></picture></div></div></div></div><div class=""><article class=""><div class="VideoSummary_titleContent_3K_pg"><h1 class="VideoSummary_title_1o6wc" title="Barbapapa en Famille - Trop trop la classe">Barbapapa en Famille - Trop trop la classe</h1></div><div class="VideoSummary_contentScrollable_6OrPJ"><div style="overflow:auto;height:initial" class="VideoSummary_description_37cPL">Suite à de nombreuses pannes d&#x27;electricité, les Barbapapa décident de faire des économies d&#x27;énergie.
Mais leurs efforts sont réduits à néant par Barbibul et Barbabelle qui construisent un projet secret très
énergivore.</div><div class="VideoSummary_expandButton_1hmaW"><svg viewBox="0 0 8 16" class="VideoSummary_arrow__down_1wd25 icon VideoSummary_arrow_1-3Ow VideoSummary_arrow_onlymobile_24g99"><defs><path fill="currentColor" id="chevron_svg__a" d="M.31 2.796a1.057 1.057 0 010-1.488 1.04 1.04 0 011.479 0l5.905 5.946a1.057 1.057 0 010 1.488l-5.91 5.95a1.04 1.04 0 01-1.478 0 1.057 1.057 0 010-1.488l5.17-5.206L.31 2.796z"></path></defs><use xlink:href="#chevron_svg__a"></use></svg></div></div><div class="VideoSummary_userButtons_2pgDX"><div class="BookmarkIcon_bookmark_9-99h VideoSummary_bookmark_2ffpe VideoSummary_buttonWithIcons_2il1Q VideoSummary_buttonWithoutAnimation_1L03m BookmarkIcon_bookmark_transparent_9cvqz"><div class="BookmarkIcon_bookmark__button_3TB35 BookmarkIcon_bookmark__button__off_32WpC"><span class="BookmarkIcon_svg_container_tsl-g"><svg height="24" width="24"><path d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0z" fill="#fff"></path></svg></span><span class="BookmarkIcon_bookmark__button__suffix_2OKy6">MA LISTE</span></div></div><div class="ShareButton_shareContainer_1jAzb"><button class="ShareButton_socialShare_U_Zzx VideoSummary_buttonWithIcons_2il1Q ShareButton_share_transparent_2rK6g"><svg height="32" width="32"><path d="M20.918 20.84a3 3 0 11-.895 1.79l-8.94-4.47a3 3 0 110-4.319l8.94-4.47a3 3 0 11.895 1.79l-8.94 4.468a3.03 3.03 0 010 .741z" fill="#fff" fill-rule="evenodd"></path></svg></button><span class="ShareButton_suffix_1DC_X">PARTAGER</span></div></div><div class="VideoSummary_details_2pLA9"><div class="VideoSummary_vignette_204tD"><a class="VideoSummary_programLink_yVwPD" href="/tf1/barbapapa"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-barbapapa-3dceae-c9df72-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-barbapapa-3dceae-99f36e-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-barbapapa-3dceae-895b7d-0@1x.webp 233w" sizes="66px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-barbapapa-3dceae-d6277b-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-barbapapa-3dceae-7d179a-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-barbapapa-3dceae-d94103-0@1x.jpg 233w" sizes="66px" type="image/jpeg"/><img alt="Barbapapa" src="https://photos.tf1.fr/700/933/vignette-portrait-barbapapa-3dceae-d6277b-0@1x.jpg"/></picture></a><div class="VideoSummary_availableDates_3bf2J"><div class="VideoSummary_accessibilityContainer_1Bim2"><svg height="20" width="27"><path d="M23 0a4 4 0 014 4v12a4 4 0 01-4 4H4a4 4 0 01-4-4V4a4 4 0 014-4zm0 1H4a3 3 0 00-3 3v12a3 3 0 003 3h19a3 3 0 003-3V4a3 3 0 00-3-3zM9.43 12.382a5.21 5.21 0 001.779 1.34l-2.48 3.062L7 15.383zm3.93-7.868a4.25 4.25 0 014.245 4.246c0 .82-.264 1.666-.764 2.444a5.368 5.368 0 01-1.717 1.688c-.392.234-.558.69-.691 1.201l-.161.65c-.133.506-.31.992-.72 1.308a2.312 2.312 0 01-1.566.498 2.414 2.414 0 01-1.336-.527l.586-.733c.42.336 1.097.517 1.743.019.185-.143.293-.45.387-.807l.15-.611c.156-.605.387-1.273.973-1.702l.154-.102a4.412 4.412 0 001.409-1.39c.402-.626.615-1.295.615-1.936a3.311 3.311 0 00-3.308-3.308 3.311 3.311 0 00-3.307 3.308h-.938a4.25 4.25 0 014.245-4.246zm0 1.67a2.56 2.56 0 012.556 2.557c0 .438-.121.889-.35 1.304-.22.398-.53.746-.893 1.004l-.474-.667c.546-.388.899-1.032.899-1.64a1.74 1.74 0 00-1.739-1.74 1.74 1.74 0 00-1.738 1.74h-.819a2.56 2.56 0 012.557-2.558zM17.27 2.7L19 4.1l-1.46 1.804c-.447-.6-1.02-1.1-1.68-1.462z" fill="#efeff4"></path></svg><span class="VideoSummary_duration_VXLhF">11m<!-- --> </span></div><div class="VideoSummary_addDate_26Msd">Publiée le <!-- -->15 novembre 2021 à 06:35</div><span>Dispo <!-- -->7<!-- -->j</span><a class="VideoSummary_programName_PCvvY" href="/tf1/barbapapa">Barbapapa</a></div></div></div></article></div></div></div><div class="VideoPage_content_2nol3"><div class="flex overflow-x-scroll mb-4 -mx-2.5 px-2.5 xs:-mx-5 xs:px-5 lg:mb-6 RelatedVideos_videoRelatedNav_2WLF8"><div class="LongButton_longButton__wrapper_2MWAh flex-shrink-0 RelatedVideos_nav_3F0hW"><button type="button" class="LongButton_longButton_1HFBE LongButton_longButton__large_JZbgr LongButton_longButton__primary_2nVin">A SUIVRE</button></div><div class="LongButton_longButton__wrapper_2MWAh flex-shrink-0 RelatedVideos_nav_3F0hW"><button type="button" class="LongButton_longButton_1HFBE LongButton_longButton__large_JZbgr LongButton_longButton__dark_3hKLe">Episodes</button></div><div class="LongButton_longButton__wrapper_2MWAh flex-shrink-0 RelatedVideos_nav_3F0hW"><button type="button" class="LongButton_longButton_1HFBE LongButton_longButton__large_JZbgr LongButton_longButton__dark_3hKLe">Extraits</button></div></div><div class="Slider_main_XV-_5 VideoPage_slider_101SD recommendedVideoSlider Slider_desktop_1Escq Slider_columnOnMobile_FLZxn"><div class="Slider_items_x_LFh Slider_desktop_1Escq"><div class="Slider_scrollContainer_2kRNe Slider_hideScrollbar_3D58D"><div class="Slider_itemsContainer_HqDAu"><div class="Slider_item_40MAl VideoSlider_item_2C7qE"><a href="https://www.tfoumax.fr/hero/barbapapa?origin=MYTF1-showpage-barbapapa" target="_blank" rel="noopener noreferrer" class="FreemiumCard_container_5jEmY FreemiumCard_landscape_T9QVX Slider_item_position"><div class="FreemiumCard_content_m0XCL"><p class="FreemiumCard_hook_3oiVa">Pour voir plus d&#x27;épisodes, abonne-toi avec tes parents</p><img class="FreemiumCard_logo_2yEY0" alt="Pour voir plus d&#x27;épisodes, abonne-toi avec tes parents" src="https://photos.tf1.fr/0/56/logo_tfoumax_passerelles-1c4209-802b06-0@1x.png"/><div class="FreemiumCard_cta_1AYDn">DECOUVRIR</div></div><div class="FreemiumCard_gradient_dUjkJ" style="background-image:linear-gradient(to top, #0281aa 32%, transparent 77%, transparent 100%)"></div><picture><source srcSet="https://photos.tf1.fr/200/266/vignette_passerelle_mytf1_barbapapa-913e5f-035db8-0@1x.webp 200w" sizes="" type="image/webp"/><source srcSet="https://photos.tf1.fr/200/266/vignette_passerelle_mytf1_barbapapa-913e5f-2a3d18-0@1x.jpg 200w" sizes="" type="image/jpeg"/><img class="FreemiumCard_image_3PiMP" alt="Pour voir plus d&#x27;épisodes, abonne-toi avec tes parents" src="https://photos.tf1.fr/200/266/vignette_passerelle_mytf1_barbapapa-913e5f-2a3d18-0@1x.jpg"/></picture></a></div><div class="Slider_item_40MAl VideoSlider_item_2C7qE"><div class="Slider_item_position VideoCard_card__box_2tumr VideoCard_card__box_landscape_EYKAV"><div class="VideoCardThumbnail_thumbnail_1xdsC VideoCardThumbnail_card__box_landscape_2x498"><div class="VideoCardThumbnail_content_2QxWy"><picture><source srcSet="https://photos.tf1.fr/396/222/barbapapa-bababam-40636587-1605170000-bef98e-776b47-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/barbapapa-bababam-40636587-1605170000-bef98e-d0106e-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/barbapapa-bababam-40636587-1605170000-bef98e-777250-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/barbapapa-bababam-40636587-1605170000-bef98e-ba4829-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/barbapapa-bababam-40636587-1605170000-bef98e-083508-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/barbapapa-bababam-40636587-1605170000-bef98e-1ae968-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_a3YUX" alt="Barbapapa en Famille - Bababam" src="https://photos.tf1.fr/396/222/barbapapa-bababam-40636587-1605170000-bef98e-ba4829-0@1x.jpg"/></picture><div class="VideoCardThumbnail_duration_2wlDW">11m</div></div></div><div class="VideoCardDescription_description_3Fs0M VideoCardDescription_card__box_landscape_2zFNj"><div class="VideoCardDescription_description__header_3mWNK">Replay<!-- --> - <span class="VideoCardDescription_description__time_3qwhO">Samedi<!-- --> </span><span>13/11/21</span><span class="VideoCardDescription_description__time_3qwhO"> - <!-- -->06:50</span></div><div class="VideoCardDescription_description__boxLabel_2pt5f"><div class="VideoCardDescription_description__title_2dDEt"><a class="VideoCardDescription_description__videoLabel_fu0CO" href="/tf1/barbapapa/videos/barbapapa-en-famille-bababam-00691273.html">Barbapapa en Famille - Bababam</a><div class="VideoCardDescription_description__programLabel_3rCO3">Barbapapa</div></div></div></div></div></div><div class="Slider_item_40MAl VideoSlider_item_2C7qE"><div class="Slider_item_position VideoCard_card__box_2tumr VideoCard_card__box_landscape_EYKAV"><div class="VideoCardThumbnail_thumbnail_1xdsC VideoCardThumbnail_card__box_landscape_2x498"><div class="VideoCardThumbnail_content_2QxWy"><picture><source srcSet="https://photos.tf1.fr/396/222/barbapapa-les-barbamartiens-21120028-1605186049-da22ff-87e1c6-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/barbapapa-les-barbamartiens-21120028-1605186049-da22ff-56dc40-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/barbapapa-les-barbamartiens-21120028-1605186049-da22ff-de881d-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/barbapapa-les-barbamartiens-21120028-1605186049-da22ff-0bbc50-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/barbapapa-les-barbamartiens-21120028-1605186049-da22ff-39fb4e-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/barbapapa-les-barbamartiens-21120028-1605186049-da22ff-537e1e-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_a3YUX" alt="Barbapapa en Famille - Les Barbamartiens" src="https://photos.tf1.fr/396/222/barbapapa-les-barbamartiens-21120028-1605186049-da22ff-0bbc50-0@1x.jpg"/></picture><div class="VideoCardThumbnail_duration_2wlDW">10m</div></div></div><div class="VideoCardDescription_description_3Fs0M VideoCardDescription_card__box_landscape_2zFNj"><div class="VideoCardDescription_description__header_3mWNK">Replay<!-- --> - <span class="VideoCardDescription_description__time_3qwhO">Samedi<!-- --> </span><span>13/11/21</span><span class="VideoCardDescription_description__time_3qwhO"> - <!-- -->07:00</span></div><div class="VideoCardDescription_description__boxLabel_2pt5f"><div class="VideoCardDescription_description__title_2dDEt"><a class="VideoCardDescription_description__videoLabel_fu0CO" href="/tf1/barbapapa/videos/barbapapa-en-famille-les-barbamartiens-72422191.html">Barbapapa en Famille - Les Barbamartiens</a><div class="VideoCardDescription_description__programLabel_3rCO3">Barbapapa</div></div></div></div></div></div><div class="Slider_item_40MAl VideoSlider_item_2C7qE"><div class="Slider_item_position VideoCard_card__box_2tumr VideoCard_card__box_landscape_EYKAV"><div class="VideoCardThumbnail_thumbnail_1xdsC VideoCardThumbnail_card__box_landscape_2x498"><div class="VideoCardThumbnail_content_2QxWy"><picture><source srcSet="https://photos.tf1.fr/396/222/barbapapa-barbidur-nest-pas-en-forme-22731441-1601364893-815dbd-22c5dd-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/barbapapa-barbidur-nest-pas-en-forme-22731441-1601364893-815dbd-9ec048-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/barbapapa-barbidur-nest-pas-en-forme-22731441-1601364893-815dbd-ebd36b-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/barbapapa-barbidur-nest-pas-en-forme-22731441-1601364893-815dbd-ba7db4-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/barbapapa-barbidur-nest-pas-en-forme-22731441-1601364893-815dbd-8e9def-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/barbapapa-barbidur-nest-pas-en-forme-22731441-1601364893-815dbd-f56221-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_a3YUX" alt="Barbapapa en Famille - Barbidur n&#x27;est pas en forme" src="https://photos.tf1.fr/396/222/barbapapa-barbidur-nest-pas-en-forme-22731441-1601364893-815dbd-ba7db4-0@1x.jpg"/></picture><div class="VideoCardThumbnail_duration_2wlDW">11m</div></div></div><div class="VideoCardDescription_description_3Fs0M VideoCardDescription_card__box_landscape_2zFNj"><div class="VideoCardDescription_description__header_3mWNK">Replay<!-- --> - <span class="VideoCardDescription_description__time_3qwhO">Vendredi<!-- --> </span><span>12/11/21</span><span class="VideoCardDescription_description__time_3qwhO"> - <!-- -->06:35</span></div><div class="VideoCardDescription_description__boxLabel_2pt5f"><div class="VideoCardDescription_description__title_2dDEt"><a class="CroppedTitle_container_2n221 CroppedTitle_cropped-default_36ZXm CroppedTitle_cropped-mobile_M18pu VideoCardDescription_description__videoLabel_fu0CO" data-cropped-default="Barbapapa en Famille - Barbidur n&#x27;est pas en forme" data-cropped-mobile="Barbapapa en Famille - Barbidur n&#x27;est..." href="/tf1/barbapapa/videos/barbapapa-en-famille-barbidur-nest-pas-en-forme-39424645.html">Barbapapa en Famille - Barbidur n&#x27;est pas en forme</a><div class="VideoCardDescription_description__programLabel_3rCO3">Barbapapa</div></div></div></div></div></div><div class="Slider_item_40MAl VideoSlider_item_2C7qE"><div class="Slider_item_position VideoCard_card__box_2tumr VideoCard_card__box_landscape_EYKAV"><div class="VideoCardThumbnail_thumbnail_1xdsC VideoCardThumbnail_card__box_landscape_2x498"><div class="VideoCardThumbnail_content_2QxWy"><picture><source srcSet="https://photos.tf1.fr/396/222/barbapapa-s02-e47-barbibul-46156295-1633103706-2d87f1-fb4bff-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/barbapapa-s02-e47-barbibul-46156295-1633103706-2d87f1-cb0eb3-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/barbapapa-s02-e47-barbibul-46156295-1633103706-2d87f1-364fa8-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/barbapapa-s02-e47-barbibul-46156295-1633103706-2d87f1-3aa658-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/barbapapa-s02-e47-barbibul-46156295-1633103706-2d87f1-cc1656-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/barbapapa-s02-e47-barbibul-46156295-1633103706-2d87f1-273227-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_a3YUX" alt="Barbapapa - S02 E47 - Barbibul" src="https://photos.tf1.fr/396/222/barbapapa-s02-e47-barbibul-46156295-1633103706-2d87f1-3aa658-0@1x.jpg"/></picture><div class="VideoCardThumbnail_duration_2wlDW">4m56</div></div></div><div class="VideoCardDescription_description_3Fs0M VideoCardDescription_card__box_landscape_2zFNj"><div class="VideoCardDescription_description__header_3mWNK">Replay<!-- --> - <span class="VideoCardDescription_description__time_3qwhO">Vendredi<!-- --> </span><span>01/10/21</span><span class="VideoCardDescription_description__time_3qwhO"> - <!-- -->17:35</span></div><div class="VideoCardDescription_description__boxLabel_2pt5f"><div class="VideoCardDescription_description__title_2dDEt"><a class="VideoCardDescription_description__videoLabel_fu0CO" href="/tf1/barbapapa/videos/barbapapa-s02-e47-barbibul-46156295.html">Barbapapa - S02 E47 - Barbibul</a><div class="VideoCardDescription_description__programLabel_3rCO3">Barbapapa</div></div></div></div></div></div><div class="Slider_item_40MAl VideoSlider_item_2C7qE"><div class="Slider_item_position VideoCard_card__box_2tumr VideoCard_card__box_landscape_EYKAV"><div class="VideoCardThumbnail_thumbnail_1xdsC VideoCardThumbnail_card__box_landscape_2x498"><div class="VideoCardThumbnail_content_2QxWy"><div></div><div class="VideoCardThumbnail_duration_2wlDW">2m52</div></div></div><div class="VideoCardDescription_description_3Fs0M VideoCardDescription_card__box_landscape_2zFNj"><div class="VideoCardDescription_description__header_3mWNK">Extrait<!-- --> - <span class="VideoCardDescription_description__time_3qwhO">Jeudi<!-- --> </span><span>30/01/20</span><span class="VideoCardDescription_description__time_3qwhO"> - <!-- -->15:29</span></div><div class="VideoCardDescription_description__boxLabel_2pt5f"><div class="VideoCardDescription_description__title_2dDEt"><a class="VideoCardDescription_description__videoLabel_fu0CO" href="/tf1/barbapapa/videos/lempire-orange-extrait-45087575.html">L&#x27;empire orange | Extrait</a><div class="VideoCardDescription_description__programLabel_3rCO3">Barbapapa</div></div></div></div></div></div><div class="Slider_item_40MAl VideoSlider_item_2C7qE"><div class="Slider_item_position VideoCard_card__box_2tumr VideoCard_card__box_landscape_EYKAV"><div class="VideoCardThumbnail_thumbnail_1xdsC VideoCardThumbnail_card__box_landscape_2x498"><div class="VideoCardThumbnail_content_2QxWy"><div></div><div class="VideoCardThumbnail_duration_2wlDW">10m</div></div></div><div class="VideoCardDescription_description_3Fs0M VideoCardDescription_card__box_landscape_2zFNj"><div class="VideoCardDescription_description__header_3mWNK">Replay<!-- --> - <span class="VideoCardDescription_description__time_3qwhO">Vendredi<!-- --> </span><span>12/11/21</span><span class="VideoCardDescription_description__time_3qwhO"> - <!-- -->06:45</span></div><div class="VideoCardDescription_description__boxLabel_2pt5f"><div class="VideoCardDescription_description__title_2dDEt"><a class="CroppedTitle_container_2n221 CroppedTitle_cropped-default_36ZXm CroppedTitle_cropped-mobile_M18pu VideoCardDescription_description__videoLabel_fu0CO" data-cropped-default="Barbapapa en Famille - De la graine au pain" data-cropped-mobile="Barbapapa en Famille - De la graine a..." href="/tf1/barbapapa/videos/barbapapa-en-famille-de-la-graine-au-pain-63831634.html">Barbapapa en Famille - De la graine au pain</a><div class="VideoCardDescription_description__programLabel_3rCO3">Barbapapa</div></div></div></div></div></div><div class="Slider_item_40MAl VideoSlider_item_2C7qE"><div class="Slider_item_position VideoCard_card__box_2tumr VideoCard_card__box_landscape_EYKAV"><div class="VideoCardThumbnail_thumbnail_1xdsC VideoCardThumbnail_card__box_landscape_2x498"><div class="VideoCardThumbnail_content_2QxWy"><div></div><div class="VideoCardThumbnail_duration_2wlDW">10m</div></div><div class="NewBadge_isRecentLabel_UYqHM VideoCardThumbnail_isRecentLabel_9FjPJ">Nouveau</div></div><div class="VideoCardDescription_description_3Fs0M VideoCardDescription_card__box_landscape_2zFNj"><div class="VideoCardDescription_description__header_3mWNK">Replay<!-- --> - <span class="VideoCardDescription_description__time_3qwhO">Lundi<!-- --> </span><span>15/11/21</span><span class="VideoCardDescription_description__time_3qwhO"> - <!-- -->06:45</span></div><div class="VideoCardDescription_description__boxLabel_2pt5f"><div class="VideoCardDescription_description__title_2dDEt"><a class="CroppedTitle_container_2n221 CroppedTitle_cropped-default_36ZXm CroppedTitle_cropped-mobile_M18pu VideoCardDescription_description__videoLabel_fu0CO" data-cropped-default="Barbapapa en Famille - Né pour être sauvage" data-cropped-mobile="Barbapapa en Famille - Né pour être s..." href="/tf1/barbapapa/videos/barbapapa-en-famille-ne-pour-etre-sauvage-26587960.html">Barbapapa en Famille - Né pour être sauvage</a><div class="VideoCardDescription_description__programLabel_3rCO3">Barbapapa</div></div></div></div></div></div><div class="Slider_item_40MAl VideoSlider_item_2C7qE"><div class="Slider_item_position VideoCard_card__box_2tumr VideoCard_card__box_landscape_EYKAV"><div class="VideoCardThumbnail_thumbnail_1xdsC VideoCardThumbnail_card__box_landscape_2x498"><div class="VideoCardThumbnail_content_2QxWy"><div></div><div class="VideoCardThumbnail_icon_expiration_3Tsoz" data-remainingdays="1">1J</div><div class="VideoCardThumbnail_duration_2wlDW">10m</div></div></div><div class="VideoCardDescription_description_3Fs0M VideoCardDescription_card__box_landscape_2zFNj"><div class="VideoCardDescription_description__header_3mWNK">Replay<!-- --> - <span class="VideoCardDescription_description__time_3qwhO">Mardi<!-- --> </span><span>09/11/21</span><span class="VideoCardDescription_description__time_3qwhO"> - <!-- -->06:50</span></div><div class="VideoCardDescription_description__boxLabel_2pt5f"><div class="VideoCardDescription_description__title_2dDEt"><a class="VideoCardDescription_description__videoLabel_fu0CO" href="/tf1/barbapapa/videos/barbapapa-en-famille-dur-barbidur-27431992.html">Barbapapa en Famille - Dur, Barbidur</a><div class="VideoCardDescription_description__programLabel_3rCO3">Barbapapa</div></div></div></div></div></div><div class="Slider_item_40MAl VideoSlider_item_2C7qE"><div class="Slider_item_position VideoCard_card__box_2tumr VideoCard_card__box_landscape_EYKAV"><div class="VideoCardThumbnail_thumbnail_1xdsC VideoCardThumbnail_card__box_landscape_2x498"><div class="VideoCardThumbnail_content_2QxWy"><div></div><div class="VideoCardThumbnail_icon_expiration_3Tsoz" data-remainingdays="1">1J</div><div class="VideoCardThumbnail_duration_2wlDW">11m</div></div></div><div class="VideoCardDescription_description_3Fs0M VideoCardDescription_card__box_landscape_2zFNj"><div class="VideoCardDescription_description__header_3mWNK">Replay<!-- --> - <span class="VideoCardDescription_description__time_3qwhO">Mardi<!-- --> </span><span>09/11/21</span><span class="VideoCardDescription_description__time_3qwhO"> - <!-- -->06:35</span></div><div class="VideoCardDescription_description__boxLabel_2pt5f"><div class="VideoCardDescription_description__title_2dDEt"><a class="CroppedTitle_container_2n221 CroppedTitle_cropped-default_36ZXm CroppedTitle_cropped-mobile_M18pu VideoCardDescription_description__videoLabel_fu0CO" data-cropped-default="Barbapapa en Famille - Le monde des barbabébés" data-cropped-mobile="Barbapapa en Famille - Le monde des b..." href="/tf1/barbapapa/videos/barbapapa-en-famille-le-monde-des-barbabebes-12987418.html">Barbapapa en Famille - Le monde des barbabébés</a><div class="VideoCardDescription_description__programLabel_3rCO3">Barbapapa</div></div></div></div></div></div><div class="Slider_item_40MAl VideoSlider_item_2C7qE"><div class="Slider_item_position VideoCard_card__box_2tumr VideoCard_card__box_landscape_EYKAV"><div class="VideoCardThumbnail_thumbnail_1xdsC VideoCardThumbnail_card__box_landscape_2x498"><div class="VideoCardThumbnail_content_2QxWy"><div></div><div class="VideoCardThumbnail_duration_2wlDW">2m10</div></div></div><div class="VideoCardDescription_description_3Fs0M VideoCardDescription_card__box_landscape_2zFNj"><div class="VideoCardDescription_description__header_3mWNK">Extrait<!-- --> - <span class="VideoCardDescription_description__time_3qwhO">Dimanche<!-- --> </span><span>02/02/20</span><span class="VideoCardDescription_description__time_3qwhO"> - <!-- -->07:00</span></div><div class="VideoCardDescription_description__boxLabel_2pt5f"><div class="VideoCardDescription_description__title_2dDEt"><a class="VideoCardDescription_description__videoLabel_fu0CO" href="/tf1/barbapapa/videos/mes-mignoux-gouzoux-extrait-54915958.html">Mes mignoux gouzoux | Extrait</a><div class="VideoCardDescription_description__programLabel_3rCO3">Barbapapa</div></div></div></div></div></div><div class="Slider_item_40MAl VideoSlider_item_2C7qE"><div class="Slider_item_position VideoCard_card__box_2tumr VideoCard_card__box_landscape_EYKAV"><div class="VideoCardThumbnail_thumbnail_1xdsC VideoCardThumbnail_card__box_landscape_2x498"><div class="VideoCardThumbnail_content_2QxWy"><div></div><div class="VideoCardThumbnail_duration_2wlDW">2m23</div></div></div><div class="VideoCardDescription_description_3Fs0M VideoCardDescription_card__box_landscape_2zFNj"><div class="VideoCardDescription_description__header_3mWNK">Extrait<!-- --> - <span class="VideoCardDescription_description__time_3qwhO">Dimanche<!-- --> </span><span>02/02/20</span><span class="VideoCardDescription_description__time_3qwhO"> - <!-- -->07:10</span></div><div class="VideoCardDescription_description__boxLabel_2pt5f"><div class="VideoCardDescription_description__title_2dDEt"><a class="VideoCardDescription_description__videoLabel_fu0CO" href="/tf1/barbapapa/videos/roy-extrait-38451944.html">Roy | Extrait</a><div class="VideoCardDescription_description__programLabel_3rCO3">Barbapapa</div></div></div></div></div></div><div class="Slider_item_40MAl VideoSlider_item_2C7qE"><div class="Slider_item_position VideoCard_card__box_2tumr VideoCard_card__box_landscape_EYKAV"><div class="VideoCardThumbnail_thumbnail_1xdsC VideoCardThumbnail_card__box_landscape_2x498"><div class="VideoCardThumbnail_content_2QxWy"><div></div><div class="VideoCardThumbnail_duration_2wlDW">4m58</div></div></div><div class="VideoCardDescription_description_3Fs0M VideoCardDescription_card__box_landscape_2zFNj"><div class="VideoCardDescription_description__header_3mWNK">Replay<!-- --> - <span class="VideoCardDescription_description__time_3qwhO">Vendredi<!-- --> </span><span>01/10/21</span><span class="VideoCardDescription_description__time_3qwhO"> - <!-- -->16:57</span></div><div class="VideoCardDescription_description__boxLabel_2pt5f"><div class="VideoCardDescription_description__title_2dDEt"><a class="CroppedTitle_container_2n221 CroppedTitle_cropped-default_36ZXm CroppedTitle_cropped-mobile_M18pu VideoCardDescription_description__videoLabel_fu0CO" data-cropped-default="Barbapapa - S02 E09 - L&#x27;anniversaire de bébé" data-cropped-mobile="Barbapapa - S02 E09 - L&#x27;anniversaire ..." href="/tf1/barbapapa/videos/barbapapa-s02-e9-lanniversaire-de-bebe-32517465.html">Barbapapa - S02 E09 - L&#x27;anniversaire de bébé</a><div class="VideoCardDescription_description__programLabel_3rCO3">Barbapapa</div></div></div></div></div></div><div class="Slider_item_40MAl VideoSlider_item_2C7qE"><div class="Slider_item_position VideoCard_card__box_2tumr VideoCard_card__box_landscape_EYKAV"><div class="VideoCardThumbnail_thumbnail_1xdsC VideoCardThumbnail_card__box_landscape_2x498"><div class="VideoCardThumbnail_content_2QxWy"><div></div><div class="VideoCardThumbnail_duration_2wlDW">4m58</div></div></div><div class="VideoCardDescription_description_3Fs0M VideoCardDescription_card__box_landscape_2zFNj"><div class="VideoCardDescription_description__header_3mWNK">Replay<!-- --> - <span class="VideoCardDescription_description__time_3qwhO">Vendredi<!-- --> </span><span>01/10/21</span><span class="VideoCardDescription_description__time_3qwhO"> - <!-- -->16:56</span></div><div class="VideoCardDescription_description__boxLabel_2pt5f"><div class="VideoCardDescription_description__title_2dDEt"><a class="VideoCardDescription_description__videoLabel_fu0CO" href="/tf1/barbapapa/videos/barbapapa-s02-e8-le-facteur-81081646.html">Barbapapa - S02 E08 - Le facteur</a><div class="VideoCardDescription_description__programLabel_3rCO3">Barbapapa</div></div></div></div></div></div><div class="Slider_item_40MAl VideoSlider_item_2C7qE"><div class="Slider_item_position VideoCard_card__box_2tumr VideoCard_card__box_landscape_EYKAV"><div class="VideoCardThumbnail_thumbnail_1xdsC VideoCardThumbnail_card__box_landscape_2x498"><div class="VideoCardThumbnail_content_2QxWy"><div></div><div class="VideoCardThumbnail_icon_expiration_3Tsoz" data-remainingdays="3">3J</div><div class="VideoCardThumbnail_duration_2wlDW">10m</div></div></div><div class="VideoCardDescription_description_3Fs0M VideoCardDescription_card__box_landscape_2zFNj"><div class="VideoCardDescription_description__header_3mWNK">Replay<!-- --> - <span class="VideoCardDescription_description__time_3qwhO">Jeudi<!-- --> </span><span>11/11/21</span><span class="VideoCardDescription_description__time_3qwhO"> - <!-- -->07:05</span></div><div class="VideoCardDescription_description__boxLabel_2pt5f"><div class="VideoCardDescription_description__title_2dDEt"><a class="CroppedTitle_container_2n221 CroppedTitle_cropped-default_36ZXm CroppedTitle_cropped-mobile_M18pu VideoCardDescription_description__videoLabel_fu0CO" data-cropped-default="Barbapapa en Famille - Patience Barbadur..." data-cropped-mobile="Barbapapa en Famille - Patience Barba..." href="/tf1/barbapapa/videos/barbapapa-en-famille-patience-barbadur-01773991.html">Barbapapa en Famille - Patience Barbadur...</a><div class="VideoCardDescription_description__programLabel_3rCO3">Barbapapa</div></div></div></div></div></div><div class="Slider_item_40MAl VideoSlider_item_2C7qE"><div class="Slider_item_position VideoCard_card__box_2tumr VideoCard_card__box_landscape_EYKAV"><div class="VideoCardThumbnail_thumbnail_1xdsC VideoCardThumbnail_card__box_landscape_2x498"><div class="VideoCardThumbnail_content_2QxWy"><div></div><div class="VideoCardThumbnail_icon_expiration_3Tsoz" data-remainingdays="3">3J</div><div class="VideoCardThumbnail_duration_2wlDW">11m</div></div></div><div class="VideoCardDescription_description_3Fs0M VideoCardDescription_card__box_landscape_2zFNj"><div class="VideoCardDescription_description__header_3mWNK">Replay<!-- --> - <span class="VideoCardDescription_description__time_3qwhO">Jeudi<!-- --> </span><span>11/11/21</span><span class="VideoCardDescription_description__time_3qwhO"> - <!-- -->06:55</span></div><div class="VideoCardDescription_description__boxLabel_2pt5f"><div class="VideoCardDescription_description__title_2dDEt"><a class="CroppedTitle_container_2n221 CroppedTitle_cropped-default_36ZXm CroppedTitle_cropped-mobile_M18pu VideoCardDescription_description__videoLabel_fu0CO" data-cropped-default="Barbapapa en Famille - le grand nettoyage de printemps" data-cropped-mobile="Barbapapa en Famille - le grand netto..." href="/tf1/barbapapa/videos/barbapapa-en-famille-le-grand-nettoyage-de-printemps-80681606.html">Barbapapa en Famille - le grand nettoyage de printemps</a><div class="VideoCardDescription_description__programLabel_3rCO3">Barbapapa</div></div></div></div></div></div><div class="Slider_item_40MAl VideoSlider_item_2C7qE"><div class="Slider_item_position VideoCard_card__box_2tumr VideoCard_card__box_landscape_EYKAV"><div class="VideoCardThumbnail_thumbnail_1xdsC VideoCardThumbnail_card__box_landscape_2x498"><div class="VideoCardThumbnail_content_2QxWy"><div></div><div class="VideoCardThumbnail_duration_2wlDW">4m57</div></div></div><div class="VideoCardDescription_description_3Fs0M VideoCardDescription_card__box_landscape_2zFNj"><div class="VideoCardDescription_description__header_3mWNK">Replay<!-- --> - <span class="VideoCardDescription_description__time_3qwhO">Vendredi<!-- --> </span><span>01/10/21</span><span class="VideoCardDescription_description__time_3qwhO"> - <!-- -->16:53</span></div><div class="VideoCardDescription_description__boxLabel_2pt5f"><div class="VideoCardDescription_description__title_2dDEt"><a class="VideoCardDescription_description__videoLabel_fu0CO" href="/tf1/barbapapa/videos/barbapapa-s02-e5-le-repas-de-bebe-41885344.html">Barbapapa - S02 E05 - Le repas de bébé</a><div class="VideoCardDescription_description__programLabel_3rCO3">Barbapapa</div></div></div></div></div></div><div class="Slider_item_40MAl VideoSlider_item_2C7qE"><div class="Slider_item_position VideoCard_card__box_2tumr VideoCard_card__box_landscape_EYKAV"><div class="VideoCardThumbnail_thumbnail_1xdsC VideoCardThumbnail_card__box_landscape_2x498"><div class="VideoCardThumbnail_content_2QxWy"><div></div><div class="VideoCardThumbnail_duration_2wlDW">4m58</div></div></div><div class="VideoCardDescription_description_3Fs0M VideoCardDescription_card__box_landscape_2zFNj"><div class="VideoCardDescription_description__header_3mWNK">Replay<!-- --> - <span class="VideoCardDescription_description__time_3qwhO">Vendredi<!-- --> </span><span>01/10/21</span><span class="VideoCardDescription_description__time_3qwhO"> - <!-- -->17:36</span></div><div class="VideoCardDescription_description__boxLabel_2pt5f"><div class="VideoCardDescription_description__title_2dDEt"><a class="VideoCardDescription_description__videoLabel_fu0CO" href="/tf1/barbapapa/videos/barbapapa-s02-e48-barbabelle-81118575.html">Barbapapa - S02 E48 - Barbabelle</a><div class="VideoCardDescription_description__programLabel_3rCO3">Barbapapa</div></div></div></div></div></div><div class="Slider_item_40MAl VideoSlider_item_2C7qE"><div class="Slider_item_position VideoCard_card__box_2tumr VideoCard_card__box_landscape_EYKAV"><div class="VideoCardThumbnail_thumbnail_1xdsC VideoCardThumbnail_card__box_landscape_2x498"><div class="VideoCardThumbnail_content_2QxWy"><div></div><div class="VideoCardThumbnail_icon_expiration_3Tsoz" data-remainingdays="2">2J</div><div class="VideoCardThumbnail_duration_2wlDW">11m</div></div></div><div class="VideoCardDescription_description_3Fs0M VideoCardDescription_card__box_landscape_2zFNj"><div class="VideoCardDescription_description__header_3mWNK">Replay<!-- --> - <span class="VideoCardDescription_description__time_3qwhO">Mercredi<!-- --> </span><span>10/11/21</span><span class="VideoCardDescription_description__time_3qwhO"> - <!-- -->06:55</span></div><div class="VideoCardDescription_description__boxLabel_2pt5f"><div class="VideoCardDescription_description__title_2dDEt"><a class="CroppedTitle_container_2n221 CroppedTitle_cropped-default_36ZXm CroppedTitle_cropped-mobile_M18pu VideoCardDescription_description__videoLabel_fu0CO" data-cropped-default="Barbapapa en Famille - Quand je serai grand" data-cropped-mobile="Barbapapa en Famille - Quand je serai..." href="/tf1/barbapapa/videos/barbapapa-en-famille-quand-je-serai-grand-29790777.html">Barbapapa en Famille - Quand je serai grand</a><div class="VideoCardDescription_description__programLabel_3rCO3">Barbapapa</div></div></div></div></div></div><div class="Slider_item_40MAl VideoSlider_item_2C7qE"><div class="Slider_item_position VideoCard_card__box_2tumr VideoCard_card__box_landscape_EYKAV"><div class="VideoCardThumbnail_thumbnail_1xdsC VideoCardThumbnail_card__box_landscape_2x498"><div class="VideoCardThumbnail_content_2QxWy"><div></div><div class="VideoCardThumbnail_duration_2wlDW">4m57</div></div></div><div class="VideoCardDescription_description_3Fs0M VideoCardDescription_card__box_landscape_2zFNj"><div class="VideoCardDescription_description__header_3mWNK">Replay<!-- --> - <span class="VideoCardDescription_description__time_3qwhO">Vendredi<!-- --> </span><span>01/10/21</span><span class="VideoCardDescription_description__time_3qwhO"> - <!-- -->17:23</span></div><div class="VideoCardDescription_description__boxLabel_2pt5f"><div class="VideoCardDescription_description__title_2dDEt"><a class="CroppedTitle_container_2n221 CroppedTitle_cropped-default_36ZXm CroppedTitle_cropped-mobile_M18pu VideoCardDescription_description__videoLabel_fu0CO" data-cropped-default="Barbapapa - S02 E35 - Le secret de Barbouille" data-cropped-mobile="Barbapapa - S02 E35 - Le secret de Ba..." href="/tf1/barbapapa/videos/barbapapa-s02-e35-le-secret-de-barbouille-38287526.html">Barbapapa - S02 E35 - Le secret de Barbouille</a><div class="VideoCardDescription_description__programLabel_3rCO3">Barbapapa</div></div></div></div></div></div><div class="Slider_item_40MAl VideoSlider_item_2C7qE"><div class="Slider_item_position VideoCard_card__box_2tumr VideoCard_card__box_landscape_EYKAV"><div class="VideoCardThumbnail_thumbnail_1xdsC VideoCardThumbnail_card__box_landscape_2x498"><div class="VideoCardThumbnail_content_2QxWy"><div></div><div class="VideoCardThumbnail_duration_2wlDW">4m57</div></div></div><div class="VideoCardDescription_description_3Fs0M VideoCardDescription_card__box_landscape_2zFNj"><div class="VideoCardDescription_description__header_3mWNK">Replay<!-- --> - <span class="VideoCardDescription_description__time_3qwhO">Vendredi<!-- --> </span><span>01/10/21</span><span class="VideoCardDescription_description__time_3qwhO"> - <!-- -->17:25</span></div><div class="VideoCardDescription_description__boxLabel_2pt5f"><div class="VideoCardDescription_description__title_2dDEt"><a class="VideoCardDescription_description__videoLabel_fu0CO" href="/tf1/barbapapa/videos/barbapapa-s02-e37-lantartique-46013443.html">Barbapapa - S02 E37 - L&#x27;Antartique</a><div class="VideoCardDescription_description__programLabel_3rCO3">Barbapapa</div></div></div></div></div></div></div></div></div></div><div class="Slider_main_XV-_5 VideoPage_slider_101SD relatedProgramSlider Slider_desktop_1Escq"><h2 class="Slider_title_1I8ke"><span>Découvrez aussi</span></h2><div class="Slider_items_x_LFh Slider_desktop_1Escq"><div class="Slider_scrollContainer_2kRNe Slider_hideScrollbar_3D58D"><div class="Slider_itemsContainer_HqDAu"><div class="Slider_item_40MAl ProgramSlider_item_11Eii"><div class="Slider_item_position ProgramCard_container_Nw_NU ProgramCard_container_slider_386zT"><div class="ProgramCard_imageContainer_23An5"><div class="ProgramCard_content_1Nde7"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-494dbc-7b567c-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-494dbc-a9f567-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-494dbc-3aae9e-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-494dbc-601d8b-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-494dbc-40371c-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-494dbc-3c4799-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img alt="Les Schtroumpfs" class="ProgramCard_image_162zj" src="https://photos.tf1.fr/700/933/vignette-portrait-494dbc-601d8b-0@1x.jpg"/></picture></div></div><div class="ProgramCard_titleContainer_2AD3d"><a class="ProgramCard_name_3LsKQ" rel="" href="/tf1/les-schtroumpfs">Les Schtroumpfs</a></div></div></div><div class="Slider_item_40MAl ProgramSlider_item_11Eii"><div class="Slider_item_position ProgramCard_container_Nw_NU ProgramCard_container_slider_386zT"><div class="ProgramCard_imageContainer_23An5"><div class="ProgramCard_content_1Nde7"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-ddad17-5fab81-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-ddad17-225111-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-ddad17-38b682-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-ddad17-09a539-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-ddad17-f1ab3d-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-ddad17-910e26-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img alt="Barbie Dreamtopia" class="ProgramCard_image_162zj" src="https://photos.tf1.fr/700/933/vignette-ddad17-09a539-0@1x.jpg"/></picture></div></div><div class="ProgramCard_titleContainer_2AD3d"><a class="ProgramCard_name_3LsKQ" rel="" href="/tf1/barbie-dreamtopia">Barbie Dreamtopia</a></div></div></div><div class="Slider_item_40MAl ProgramSlider_item_11Eii"><div class="Slider_item_position ProgramCard_container_Nw_NU ProgramCard_container_slider_386zT"><div class="ProgramCard_imageContainer_23An5"><div class="ProgramCard_content_1Nde7"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-kikoumba-0a3c60-f1bc5b-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-kikoumba-0a3c60-029b17-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-kikoumba-0a3c60-1f0097-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-kikoumba-0a3c60-3091f1-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-kikoumba-0a3c60-cdf20c-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-kikoumba-0a3c60-b39e07-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img alt="Kikoumba" class="ProgramCard_image_162zj" src="https://photos.tf1.fr/700/933/vignette-portrait-kikoumba-0a3c60-3091f1-0@1x.jpg"/></picture></div></div><div class="ProgramCard_titleContainer_2AD3d"><a class="ProgramCard_name_3LsKQ" rel="" href="/tf1/kikoumba">Kikoumba</a></div></div></div><div class="Slider_item_40MAl ProgramSlider_item_11Eii"><div class="Slider_item_position ProgramCard_container_Nw_NU ProgramCard_container_slider_386zT"><div class="ProgramCard_imageContainer_23An5"><div class="ProgramCard_content_1Nde7"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-santiago-des-mers-59d471-513c9c-0@1x.webp?overlay=overlay_portrait_nouveau-2a9bc1 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-santiago-des-mers-59d471-091c4e-0@1x.webp?overlay=overlay_portrait_nouveau-2a9bc1 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-santiago-des-mers-59d471-cd90ab-0@1x.webp?overlay=overlay_portrait_nouveau-2a9bc1 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-santiago-des-mers-59d471-47955c-0@1x.jpg?overlay=overlay_portrait_nouveau-2a9bc1 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-santiago-des-mers-59d471-79796d-0@1x.jpg?overlay=overlay_portrait_nouveau-2a9bc1 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-santiago-des-mers-59d471-c5c3e3-0@1x.jpg?overlay=overlay_portrait_nouveau-2a9bc1 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img alt="Santiago des mers" class="ProgramCard_image_162zj" src="https://photos.tf1.fr/700/933/vignette-portrait-santiago-des-mers-59d471-47955c-0@1x.jpg?overlay=overlay_portrait_nouveau-2a9bc1"/></picture></div></div><div class="ProgramCard_titleContainer_2AD3d"><a class="ProgramCard_name_3LsKQ" rel="" href="/tf1/santiago-des-mers">Santiago des mers</a></div></div></div><div class="Slider_item_40MAl ProgramSlider_item_11Eii"><div class="Slider_item_position ProgramCard_container_Nw_NU ProgramCard_container_slider_386zT"><div class="ProgramCard_imageContainer_23An5"><div class="ProgramCard_content_1Nde7"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-les-hoofs-0cc800-5569bc-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-les-hoofs-0cc800-bca979-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-les-hoofs-0cc800-df4a35-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-les-hoofs-0cc800-200569-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-les-hoofs-0cc800-a431a4-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-les-hoofs-0cc800-629651-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img alt="Les Hoofs de TFOU" class="ProgramCard_image_162zj" src="https://photos.tf1.fr/700/933/vignette-portrait-les-hoofs-0cc800-200569-0@1x.jpg"/></picture></div></div><div class="ProgramCard_titleContainer_2AD3d"><a class="ProgramCard_name_3LsKQ" rel="" href="/tf1/les-hoofs-de-tfou">Les Hoofs de TFOU</a></div></div></div><div class="Slider_item_40MAl ProgramSlider_item_11Eii"><div class="Slider_item_position ProgramCard_container_Nw_NU ProgramCard_container_slider_386zT"><div class="ProgramCard_imageContainer_23An5"><div class="ProgramCard_content_1Nde7"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-e7f629-25db22-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-e7f629-3754c0-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-e7f629-487f2a-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-e7f629-e88e2b-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-e7f629-383b55-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-e7f629-dfedf6-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img alt="Gus le Chevalier Minus" class="ProgramCard_image_162zj" src="https://photos.tf1.fr/700/933/vignette-portrait-e7f629-e88e2b-0@1x.jpg"/></picture></div></div><div class="ProgramCard_titleContainer_2AD3d"><a class="ProgramCard_name_3LsKQ" rel="" href="/tf1/gus-le-chevalier-minus">Gus le Chevalier Minus</a></div></div></div><div class="Slider_item_40MAl ProgramSlider_item_11Eii"><div class="Slider_item_position ProgramCard_container_Nw_NU ProgramCard_container_slider_386zT"><div class="ProgramCard_imageContainer_23An5"><div class="ProgramCard_content_1Nde7"><div></div></div></div><div class="ProgramCard_titleContainer_2AD3d"><a class="ProgramCard_name_3LsKQ" rel="" href="/tf1/ghost-force">Ghost Force</a></div></div></div><div class="Slider_item_40MAl ProgramSlider_item_11Eii"><div class="Slider_item_position ProgramCard_container_Nw_NU ProgramCard_container_slider_386zT"><div class="ProgramCard_imageContainer_23An5"><div class="ProgramCard_content_1Nde7"><div></div></div></div><div class="ProgramCard_titleContainer_2AD3d"><a class="ProgramCard_name_3LsKQ" rel="" href="/tf1/splat-et-harry">Splat et Harry</a></div></div></div><div class="Slider_item_40MAl ProgramSlider_item_11Eii"><div class="Slider_item_position ProgramCard_container_Nw_NU ProgramCard_container_slider_386zT"><div class="ProgramCard_imageContainer_23An5"><div class="ProgramCard_content_1Nde7"><div></div></div></div><div class="ProgramCard_titleContainer_2AD3d"><a class="ProgramCard_name_3LsKQ" rel="" href="/tf1/sylvanian-families">Sylvanian Families</a></div></div></div><div class="Slider_item_40MAl ProgramSlider_item_11Eii"><div class="Slider_item_position ProgramCard_container_Nw_NU ProgramCard_container_slider_386zT"><div class="ProgramCard_imageContainer_23An5"><div class="ProgramCard_content_1Nde7"><div></div></div></div><div class="ProgramCard_titleContainer_2AD3d"><a class="ProgramCard_name_3LsKQ" rel="" href="/tf1/diego">Go Diego !</a></div></div></div><div class="Slider_item_40MAl ProgramSlider_item_11Eii"><div class="Slider_item_position ProgramCard_container_Nw_NU ProgramCard_container_slider_386zT"><div class="ProgramCard_imageContainer_23An5"><div class="ProgramCard_content_1Nde7"><div></div></div></div><div class="ProgramCard_titleContainer_2AD3d"><a class="ProgramCard_name_3LsKQ" rel="" href="/tf1/super-wings">Super Wings</a></div></div></div><div class="Slider_item_40MAl ProgramSlider_item_11Eii"><div class="Slider_item_position ProgramCard_container_Nw_NU ProgramCard_container_slider_386zT"><div class="ProgramCard_imageContainer_23An5"><div class="ProgramCard_content_1Nde7"><div></div></div></div><div class="ProgramCard_titleContainer_2AD3d"><a class="ProgramCard_name_3LsKQ" rel="" href="/tf1/cry-babies">Cry Babies</a></div></div></div><div class="Slider_item_40MAl ProgramSlider_item_11Eii"><div class="Slider_item_position ProgramCard_container_Nw_NU ProgramCard_container_slider_386zT"><div class="ProgramCard_imageContainer_23An5"><div class="ProgramCard_content_1Nde7"><div></div></div></div><div class="ProgramCard_titleContainer_2AD3d"><a class="ProgramCard_name_3LsKQ" rel="" href="/tf1/hatchimals">Hatchimals</a></div></div></div></div></div></div></div></div></div><footer class="Footer_footer_2A-6C"><nav class="BreadCrumb_breadcrumb_vQjg_"><ul itemscope="" itemType="https://schema.org/BreadcrumbList"><li itemscope="" itemProp="itemListElement" itemType="https://schema.org/ListItem"><a itemProp="item" href="/"><span itemProp="name">Accueil</span></a><meta itemProp="position" content="1"/></li><li itemscope="" itemProp="itemListElement" itemType="https://schema.org/ListItem"><a itemProp="item" href="/tf1"><span itemProp="name">TF1</span></a><meta itemProp="position" content="2"/></li><li itemscope="" itemProp="itemListElement" itemType="https://schema.org/ListItem"><a itemProp="item" href="/tf1/barbapapa"><span itemProp="name">Barbapapa</span></a><meta itemProp="position" content="3"/></li><li itemscope="" itemProp="itemListElement" itemType="https://schema.org/ListItem"><a itemProp="item" href="/tf1/barbapapa/videos"><span itemProp="name">Vidéos</span></a><meta itemProp="position" content="4"/></li><li itemscope="" itemProp="itemListElement" itemType="https://schema.org/ListItem"><a itemProp="item" href="/tf1/barbapapa/videos/barbapapa-en-famille-trop-trop-la-classe-54458795.html"><span itemProp="name">Barbapapa en Famille - Trop trop la classe</span></a><meta itemProp="position" content="5"/></li></ul></nav><nav class="Links_links_22r7e Footer_links_zEzoV"><div class="Links_links__mobile_1cU8a"><span class="Links_links__social__title_tfQYA">Retrouvez-nous en téléchargeant l&#x27;application MYTF1</span><div class="flex justify-center gap-5 select-none"><a href="https://itunes.apple.com/fr/app/mytf1/id407248490?mt=8" target="_blank" rel="noopener noreferrer"><picture><source srcSet="/public/2.26.0/d739765964c6a73f401213d1afa045c3.webp 127w, 
/public/2.26.0/80189d12d53eeef7796a1ce4fdc61ae3.webp 254w, 
/public/2.26.0/a9a5dd6bf605f6e54528407c31ee8edc.webp 381w" sizes="127px" type="image/webp"/><source srcSet="/public/2.26.0/cadd8df158ff93b6864636f30e77f4e7.png 127w, 
/public/2.26.0/07a00fbb7d104358850353dc2dd1ba9c.png 254w, 
/public/2.26.0/0e65e150acac22d71a208653b200c3b9.png 381w" sizes="127px" type="image/png"/><img alt="App store" width="127" height="40" src="/public/2.26.0/cadd8df158ff93b6864636f30e77f4e7.png"/></picture></a><a href="https://play.google.com/store/apps/details?id=fr.tf1.mytf1&amp;hl=fr" target="_blank" rel="noopener noreferrer"><picture><source srcSet="/public/2.26.0/691f46f2d59bc4c85c7b2b686151899f.webp 135w, 
/public/2.26.0/d426ebe0d0c9324d0b6cf98f7093e6a1.webp 270w, 
/public/2.26.0/55791cb40f66135c6aca8ca12b489f19.webp 405w" sizes="135px" type="image/webp"/><source srcSet="/public/2.26.0/bf73c4cd19a5c1d7067cbe75fa28e273.png 135w, 
/public/2.26.0/b40d49ab28e9ab294018256b9c02878e.png 270w, 
/public/2.26.0/fc210660037e9ffed0a9f248ebab0c0d.png 405w" sizes="135px" type="image/png"/><img alt="Google store" width="135" height="40" src="/public/2.26.0/bf73c4cd19a5c1d7067cbe75fa28e273.png"/></picture></a></div><span class="Links_links__dropdownTitle_3M8ub">A voir aussi</span><ul class="Links_links__columns_d8di7"><li class="Links_links__columnEl_1SXM7"><div class="Links_links_container_1DfDM"><a class="Links_links__title_3TgeQ" href="/"><span>MYTF1</span><span class="Links_links__chevron_2o--z"><svg viewBox="0 0 8 16" class="icon"><defs><path fill="currentColor" id="chevron_svg__a" d="M.31 2.796a1.057 1.057 0 010-1.488 1.04 1.04 0 011.479 0l5.905 5.946a1.057 1.057 0 010 1.488l-5.91 5.95a1.04 1.04 0 01-1.478 0 1.057 1.057 0 010-1.488l5.17-5.206L.31 2.796z"></path></defs><use xlink:href="#chevron_svg__a"></use></svg></span></a><ul class="Links_links__list_1wAoI"><li class="Links_links__linkEl_2S-87"><a class="Links_links__link_11Vx7" href="/programmes-tv">Programmes</a></li><li class="Links_links__linkEl_2S-87"><a class="Links_links__link_11Vx7" href="/news">News</a></li><li class="Links_links__linkEl_2S-87"><a class="Links_links__link_11Vx7" href="/replay">Replay</a></li><li class="Links_links__linkEl_2S-87"><a class="Links_links__link_11Vx7" href="/videos">Vidéos</a></li><li class="Links_links__linkEl_2S-87"><a target="_blank" href="https://www.lci.fr/" rel="noopener noreferrer" class="Links_links__link_11Vx7">LCI</a></li><li class="Links_links__linkEl_2S-87"><a target="_blank" href="https://meteo.tf1.fr/" rel="noopener noreferrer" class="Links_links__link_11Vx7">Météo</a></li></ul></div></li><li class="Links_links__columnEl_1SXM7"><div class="Links_links_container_1DfDM"><a class="Links_links__title_3TgeQ" href="/tf1"><span>TF1</span><span class="Links_links__chevron_2o--z"><svg viewBox="0 0 8 16" class="icon"><defs><path fill="currentColor" id="chevron_svg__a" d="M.31 2.796a1.057 1.057 0 010-1.488 1.04 1.04 0 011.479 0l5.905 5.946a1.057 1.057 0 010 1.488l-5.91 5.95a1.04 1.04 0 01-1.478 0 1.057 1.057 0 010-1.488l5.17-5.206L.31 2.796z"></path></defs><use xlink:href="#chevron_svg__a"></use></svg></span></a><ul class="Links_links__list_1wAoI"><li class="Links_links__linkEl_2S-87"><a class="Links_links__link_11Vx7" href="/tf1/programmes-tv">Programmes TF1</a></li><li class="Links_links__linkEl_2S-87"><a class="Links_links__link_11Vx7" href="/tf1/news">News TF1</a></li><li class="Links_links__linkEl_2S-87"><a class="Links_links__link_11Vx7" href="/tf1/replay">Replay TF1</a></li><li class="Links_links__linkEl_2S-87"><a class="Links_links__link_11Vx7" href="/tf1/videos">Vidéos TF1</a></li><li class="Links_links__linkEl_2S-87"><a class="Links_links__link_11Vx7" href="/tf1/koh-lanta">Koh-Lanta</a></li><li class="Links_links__linkEl_2S-87"><a class="Links_links__link_11Vx7" href="/tf1/danse-avec-les-stars">Danse avec les stars</a></li><li class="Links_links__linkEl_2S-87"><a class="Links_links__link_11Vx7" href="/tf1/demain-nous-appartient">Demain Nous Appartient</a></li><li class="Links_links__linkEl_2S-87"><a class="Links_links__link_11Vx7" href="/tf1/ici-tout-commence">Ici Tout Commence</a></li><li class="Links_links__linkEl_2S-87"><a class="Links_links__link_11Vx7" href="/tf1/miraculous">Miraculous</a></li><li class="Links_links__linkEl_2S-87"><a class="Links_links__link_11Vx7" href="/tf1/pawpatrol">Pat Patrouille</a></li><li class="Links_links__linkEl_2S-87"><a class="Links_links__link_11Vx7" href="/tfx/naruto">Naruto</a></li></ul></div></li><li class="Links_links__columnEl_1SXM7"><div class="Links_links_container_1DfDM"><a class="Links_links__title_3TgeQ" href="/tmc"><span>TMC</span><span class="Links_links__chevron_2o--z"><svg viewBox="0 0 8 16" class="icon"><defs><path fill="currentColor" id="chevron_svg__a" d="M.31 2.796a1.057 1.057 0 010-1.488 1.04 1.04 0 011.479 0l5.905 5.946a1.057 1.057 0 010 1.488l-5.91 5.95a1.04 1.04 0 01-1.478 0 1.057 1.057 0 010-1.488l5.17-5.206L.31 2.796z"></path></defs><use xlink:href="#chevron_svg__a"></use></svg></span></a><ul class="Links_links__list_1wAoI"><li class="Links_links__linkEl_2S-87"><a class="Links_links__link_11Vx7" href="/tmc/programmes-tv">Programmes TMC</a></li><li class="Links_links__linkEl_2S-87"><a class="Links_links__link_11Vx7" href="/tmc/news">News TMC</a></li><li class="Links_links__linkEl_2S-87"><a class="Links_links__link_11Vx7" href="/tmc/replay">Replay TMC</a></li><li class="Links_links__linkEl_2S-87"><a class="Links_links__link_11Vx7" href="/tmc/videos">Vidéos TMC</a></li><li class="Links_links__linkEl_2S-87"><a class="Links_links__link_11Vx7" href="/tmc/quotidien-avec-yann-barthes">Quotidien</a></li></ul></div></li><li class="Links_links__columnEl_1SXM7"><div class="Links_links_container_1DfDM"><a class="Links_links__title_3TgeQ" href="/tfx"><span>TFX</span><span class="Links_links__chevron_2o--z"><svg viewBox="0 0 8 16" class="icon"><defs><path fill="currentColor" id="chevron_svg__a" d="M.31 2.796a1.057 1.057 0 010-1.488 1.04 1.04 0 011.479 0l5.905 5.946a1.057 1.057 0 010 1.488l-5.91 5.95a1.04 1.04 0 01-1.478 0 1.057 1.057 0 010-1.488l5.17-5.206L.31 2.796z"></path></defs><use xlink:href="#chevron_svg__a"></use></svg></span></a><ul class="Links_links__list_1wAoI"><li class="Links_links__linkEl_2S-87"><a class="Links_links__link_11Vx7" href="/tfx/programmes-tv">Programmes TFX</a></li><li class="Links_links__linkEl_2S-87"><a class="Links_links__link_11Vx7" href="/tfx/news">News TFX</a></li><li class="Links_links__linkEl_2S-87"><a class="Links_links__link_11Vx7" href="/tfx/replay">Replay TFX</a></li><li class="Links_links__linkEl_2S-87"><a class="Links_links__link_11Vx7" href="/tfx/videos">Vidéos TFX</a></li><li class="Links_links__linkEl_2S-87"><a class="Links_links__link_11Vx7" href="/tfx/la-bataille-des-couples">La Bataille des Couples</a></li></ul></div></li><li class="Links_links__columnEl_1SXM7"><div class="Links_links_container_1DfDM"><a class="Links_links__title_3TgeQ" href="/tf1-series-films"><span>TF1 Séries Films</span><span class="Links_links__chevron_2o--z"><svg viewBox="0 0 8 16" class="icon"><defs><path fill="currentColor" id="chevron_svg__a" d="M.31 2.796a1.057 1.057 0 010-1.488 1.04 1.04 0 011.479 0l5.905 5.946a1.057 1.057 0 010 1.488l-5.91 5.95a1.04 1.04 0 01-1.478 0 1.057 1.057 0 010-1.488l5.17-5.206L.31 2.796z"></path></defs><use xlink:href="#chevron_svg__a"></use></svg></span></a><ul class="Links_links__list_1wAoI"><li class="Links_links__linkEl_2S-87"><a class="Links_links__link_11Vx7" href="/tf1-series-films/programmes-tv">Programmes TF1 Séries Films</a></li><li class="Links_links__linkEl_2S-87"><a class="Links_links__link_11Vx7" href="/tf1-series-films/news">News TF1 Séries Films</a></li><li class="Links_links__linkEl_2S-87"><a class="Links_links__link_11Vx7" href="/tf1-series-films/replay">Replay TF1 Séries Films</a></li><li class="Links_links__linkEl_2S-87"><a class="Links_links__link_11Vx7" href="/tf1-series-films/videos">Vidéos TF1 Séries Films</a></li></ul></div></li></ul></div></nav><div class="Footer_legacy_26_vN"><div class="Legacy_legacy__wrapper_1uOBw"><span class="Legacy_legacy__copyright_3suD1">TF1 Copyright © <!-- -->2021<!-- --> e-TF1</span><div class="Legacy_legacy__links_3zPa9"><a target="_blank" href="https://help.tf1.fr/hc/fr" rel="noopener noreferrer" class="Legacy_legacy__linkEl_CVHOa">Aide</a><a target="_blank" href="https://help.tf1.fr/hc/fr/categories/360003235720-Nous-contacter" rel="noopener noreferrer" class="Legacy_legacy__linkEl_CVHOa">Nous contacter</a><a class="Legacy_legacy__linkEl_CVHOa" href="/mentions-legales">Mentions légales</a><a target="_blank" href="/conditions-generales" rel="noopener noreferrer" class="Legacy_legacy__linkEl_CVHOa">Conditions Générales</a><a target="_blank" href="/politique-protection-donnees" rel="noopener noreferrer" class="Legacy_legacy__linkEl_CVHOa">Politique de protection des données</a><a target="_blank" href="https://privacyportal-eu.onetrust.com/webform/548d6395-316e-4979-b869-c8b905c88252/aa0de9dd-289b-4020-996b-e6a87302d887" rel="noopener noreferrer" class="Legacy_legacy__linkEl_CVHOa">Exercez vos droits</a><a target="_blank" href="/cookie" rel="noopener noreferrer" class="Legacy_legacy__linkEl_CVHOa">Politique cookies</a><a class="Legacy_legacy__linkEl_CVHOa">Paramétrez vos choix</a><a class="Legacy_legacy__linkEl_CVHOa" href="/tf1/gagnants-reglements-remboursement-des-jeux-tv/news">Gagnants / Règlements / Remboursement des jeux TV</a><a target="_blank" href="https://groupe-tf1.fr" rel="noopener noreferrer" class="Legacy_legacy__linkEl_CVHOa">Groupe TF1</a><a class="Legacy_legacy__linkEl_CVHOa" href="/copyrights">Copyrights</a><a target="_blank" href="https://tf1pub.fr" rel="noopener noreferrer" class="Legacy_legacy__linkEl_CVHOa">Annonceurs</a><a target="_blank" href="https://www.tfoumax.fr" rel="noopener noreferrer" class="Legacy_legacy__linkEl_CVHOa">TFOUMAX</a><a target="_blank" href="https://tf1-et-vous.tf1.fr" rel="noopener noreferrer" class="Legacy_legacy__linkEl_CVHOa">TF1 &amp; Vous</a><a target="_blank" href="https://www.respectzone.org" rel="noopener noreferrer" class="Legacy_legacy__linkEl_CVHOa">Respect Zone</a><a class="Legacy_legacy__linkEl_CVHOa" href="/espace-de-confiance">Espace de confiance</a><a class="Legacy_legacy__linkEl_CVHOa">Accessibilité</a></div><span class="Legacy_legacy__infos_3WFVQ">Crédits Photos : Reuters | TF1</span></div></div><div class="Footer_social_3TwCp"><div class="Social_social__links_2UC_i"><a href="https://www.facebook.com/MYTF1" class="Social_facebook_2zvrW" target="_blank" rel="noopener noreferrer">facebook</a><a href="https://twitter.com/mytf1" class="Social_twitter_mYAES" target="_blank" rel="noopener noreferrer">twitter</a><a href="https://www.instagram.com/mytf1_off" class="Social_instagram_104TH" target="_blank" rel="noopener noreferrer">instagram</a></div></div><div class="Footer_version_29n1d"><div><span>V. <!-- -->2.26.0</span><span> - Player V. <!-- -->4.16.0</span></div></div></footer><div data-is-modal-background="true" class="CommonModal_back_162U6 CommonModal_hidden_myzOF"><section class="CommonModal_main_2xfiY"><header class="CommonModal_main__header_3sZex"><span class="CommonModal_main__headerTitle_2Ny2d CommonModal_centered_3NLbM"> </span><svg height="32" width="32" class="CommonModal_main__close__button_3RBbN"><path d="M16.002 13.98l7.564-7.562a1.429 1.429 0 112.02 2.02L18.023 16l7.563 7.561a1.429 1.429 0 01-2.02 2.02l-7.564-7.56-7.563 7.56a1.429 1.429 0 01-2.02-2.02L13.982 16 6.419 8.439a1.429 1.429 0 012.02-2.02z" fill="#fff"></path></svg></header><div class="CommonModal_main__content_2BIpn"></div></section></div></div><script>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</script><script>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</script><script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[0,71,74,103,109,24,84,95,31,29,77,13,10,12]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json">{"namedChunks":["app-page-video-VideoPage","components-imageWithFallback-ImageWithFallback","components-link-AppLink","app-page-video-schema-VideoPageSchema","components-player-previewLayer-PreviewLayer","components-text-CroppedTitle-CroppedTitle","components-text-TextMore","app-common-video-bookmark-icon-BookmarkVideoIcon","components-button-share-ShareButton","components-icon-csa-CSAIcon","app-common-video-related-RelatedVideos","app-common-video-skeleton-VideoSliderSkeleton","app-common-video-recommended-RecommendedVideoSlider","card-freemium-FreemiumCard","Render","GetMedia","ProgramGetImage"]}</script><script async="" data-chunk="main" src="/public/2.26.0/runtime~main_604b06b5672d73f62cd1.js"></script><script async="" data-chunk="main" src="/public/2.26.0/127_0081572b504cc923d8de.js"></script><script async="" data-chunk="main" src="/public/2.26.0/main_07b1892aafdf54ac18b8.js"></script><script async="" data-chunk="app-page-video-VideoPage" src="/public/2.26.0/0_ae1a318f53491021d5b2.js"></script><script async="" data-chunk="app-page-video-VideoPage" src="/public/2.26.0/app-page-video-VideoPage_24719cf25239375555dd.js"></script><script async="" data-chunk="app-page-video-schema-VideoPageSchema" src="/public/2.26.0/app-page-video-schema-VideoPageSchema_c557efd1913d734d10cb.js"></script><script async="" data-chunk="components-player-previewLayer-PreviewLayer" src="/public/2.26.0/components-player-previewLayer-PreviewLayer_a3ee98fd8369ffe092b2.js"></script><script async="" data-chunk="components-text-TextMore" src="/public/2.26.0/components-text-TextMore_8aee5a897fa51b780df3.js"></script><script async="" data-chunk="app-common-video-bookmark-icon-BookmarkVideoIcon" src="/public/2.26.0/app-common-video-bookmark-icon-BookmarkVideoIcon_13f6342560dea2dd2469.js"></script><script async="" data-chunk="components-button-share-ShareButton" src="/public/2.26.0/components-button-share-ShareButton_da6d41cb418c53b3ce3e.js"></script><script async="" data-chunk="components-icon-csa-CSAIcon" src="/public/2.26.0/components-icon-csa-CSAIcon_c84f1575b983a9753f8e.js"></script><script async="" data-chunk="app-common-video-related-RelatedVideos" src="/public/2.26.0/app-common-video-related-RelatedVideos_25f3d4ed2643c771b8ab.js"></script><script async="" data-chunk="app-common-video-recommended-RecommendedVideoSlider" src="/public/2.26.0/app-common-video-recommended-RecommendedVideoSlider_c58756c606e554228a3f.js"></script><script async="" data-chunk="card-freemium-FreemiumCard" src="/public/2.26.0/card-freemium-FreemiumCard_257b613cf2dcd11e4f45.js"></script><script async="" data-chunk="Render" src="/public/2.26.0/Render_f7f9b8be68b1233fcef2.js"></script><script async="" data-chunk="GetMedia" src="/public/2.26.0/GetMedia_79691a619ce5da182dc5.js"></script><script async="" data-chunk="ProgramGetImage" src="/public/2.26.0/ProgramGetImage_b23b18f142815ee42b31.js"></script><script>
if ('serviceWorker' in navigator) {
    // Use the window load event to keep the page load performant
    window.addEventListener('load', () => {
      if (false || localStorage.getItem('webfront_forceServiceWorker') === 'true') {
        navigator.serviceWorker.register('/service-worker.js')
        .then(registration => console.log('Service Worker registered! Scope:', registration.scope))
        .catch(err => console.log('Service Worker registration failed:', err));
      } else {
        navigator.serviceWorker.getRegistrations()
        .then(registrations => { for(let registration of registrations) { registration.unregister(); } }); 
      }
    });
}</script></body></html>