<!doctype html><html lang="fr" prefix="og: http://ogp.me/ns#" data-reactroot=""><head><meta charSet="utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=5.0"/><meta name="theme-color" content="#212122"/><title data-rh="true">Danse avec les stars 2022 - Stéphane Legar et Billy Crawford - Qui a gagné ce duel explosif ? - Danse avec les stars | TF1</title><meta data-rh="true" name="appstore:developer_url" content="https://www.tf1.fr/app-ads.txt"/><meta data-rh="true" name="appstore:bundle_id" content="com.tf1.applitf1"/><meta data-rh="true" name="appstore:store_id" content="SKU00005"/><meta data-rh="true" name="twitter:site" content="@TF1"/><meta data-rh="true" name="fb:app_id" content="105856129451532"/><meta data-rh="true" property="og:locale" content="fr_FR"/><meta data-rh="true" property="og:site_name" content="MYTF1"/><meta data-rh="true" name="google-site-verification" content="PXGAidGXiYUjgBHkBuQF6GTccyABJ9ZjVMxkDt94Qdc"/><meta data-rh="true" name="twitter:card" content="summary_large_image"/><meta data-rh="true" name="description" content="Extrait ▶️ 2m16s - C&#x27;est au tour de Stéphane Legar et sa danseuse Calisson Goasdoue d&#x27;affronter le duo de Billy Crawford et Fauve Hautot en duel. Les deux stars ont remporté le buzz d&#x27;or, ils mettent la barre très haute pour ce troisième prime. DALS, à partir du 9 septembre 2022. Tous les vendredis à 21h05 sur TF1. Retrouvez les replay, extraits et bonus sur MYTF1."/><meta data-rh="true" name="keywords" content="Extrait, Extrait Danse avec les stars, Danse avec les stars"/><meta data-rh="true" name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><meta data-rh="true" name="twitter:title" content="#TF1 - Danse avec les stars 2022 - Stéphane Legar et Billy Crawford - Qui a gagné ce duel explosif ? - Danse avec les stars | TF1"/><meta data-rh="true" name="twitter:description" content="C&#x27;est au tour de Stéphane Legar et sa danseuse Calisson Goasdoue d&#x27;affronter le duo de Billy Crawford et Fauve Hautot en duel. Les deux stars ont remporté le buzz d&#x27;or, ils mettent la barre très haute pour ce troisième prime. DALS, à partir du 9 septembre 2022. Tous les vendredis à 21h05 sur TF1. Retrouvez les replay, extraits et bonus sur MYTF1."/><meta data-rh="true" property="og:title" content="Danse avec les stars 2022 - Stéphane Legar et Billy Crawford - Qui a gagné ce duel explosif ? - Danse avec les stars | TF1"/><meta data-rh="true" property="og:description" content="C&#x27;est au tour de Stéphane Legar et sa danseuse Calisson Goasdoue d&#x27;affronter le duo de Billy Crawford et Fauve Hautot en duel. Les deux stars ont remporté le buzz d&#x27;or, ils mettent la barre très haute pour ce troisième prime. DALS, à partir du 9 septembre 2022. Tous les vendredis à 21h05 sur TF1. Retrouvez les replay, extraits et bonus sur MYTF1."/><meta data-rh="true" property="og:url" content="https://www.tf1.fr/tf1/danse-avec-les-stars/videos/danse-avec-les-stars-2022-stephane-legar-et-billy-crawford-qui-a-gagne-ce-duel-explosif-82741176.html"/><meta data-rh="true" property="article:section" content="Danse avec les stars"/><meta data-rh="true" property="article:published_time" content="2022-09-23T22:45:00+02:00"/><meta data-rh="true" property="article:modified_time" content="2022-09-23T22:45:00+02:00"/><meta data-rh="true" name="twitter:image" content="https://photos.tf1.fr/1200/720/stephane-legar-et-billy-crawford-qui-a-gagne-ce-duel-explosif-765854-4a832d-12dd59-0@1x.jpg"/><meta data-rh="true" property="og:image" content="https://photos.tf1.fr/1200/720/stephane-legar-et-billy-crawford-qui-a-gagne-ce-duel-explosif-765854-4a832d-12dd59-0@1x.jpg"/><meta data-rh="true" property="og:image:width" content="1200"/><meta data-rh="true" property="og:image:height" content="720"/><meta data-rh="true" name="apple-itunes-app" content="app-id=407248490,affiliate-data=xtor=CS4-328,app-argument=https://www.tf1.fr/tf1/danse-avec-les-stars/videos/danse-avec-les-stars-2022-stephane-legar-et-billy-crawford-qui-a-gagne-ce-duel-explosif-82741176.html"/><meta data-rh="true" property="og:type" content="article"/><link data-rh="true" rel="alternate" href="android-app://fr.tf1.mytf1/https/www.tf1.fr"/><link data-rh="true" rel="alternate" href="ios-app://407248490/https/www.tf1.fr"/><link data-rh="true" rel="amphtml" href="https://www.tf1.fr/amp/tf1/danse-avec-les-stars/videos/danse-avec-les-stars-2022-stephane-legar-et-billy-crawford-qui-a-gagne-ce-duel-explosif-82741176.html"/><link data-rh="true" rel="canonical" href="https://www.tf1.fr/tf1/danse-avec-les-stars/videos/danse-avec-les-stars-2022-stephane-legar-et-billy-crawford-qui-a-gagne-ce-duel-explosif-82741176.html"/><base target="_self" href="/"/><link rel="icon" type="image/png" href="/public/2.40.3/favicon-16x16.png" sizes="16x16"/><link rel="icon" type="image/png" href="/public/2.40.3/favicon-32x32.png" sizes="32x32"/><link rel="icon" type="image/png" href="/public/2.40.3/favicon-96x96.png" sizes="96x96"/><link rel="icon" type="image/png" href="/public/2.40.3/favicon-128x128.png" sizes="128x128"/><link rel="icon" type="image/png" href="/public/2.40.3/favicon-240x240.png" sizes="240x240"/><link rel="icon" type="image/png" href="/public/2.40.3/favicon-512x512.png" sizes="512x512"/><link rel="manifest" href="/manifest.webmanifest" crossorigin="use-credentials" type="application/manifest+json"/><link data-chunk="components-slider-Slider" rel="preload" as="style" href="/public/2.40.3/7576.34afae3a75358f388104.css"/><link data-chunk="app-common-video-recommended-RecommendedVideoSlider" rel="preload" as="style" href="/public/2.40.3/6712.8fff118a67b8c7c2f60a.css"/><link data-chunk="app-common-video-related-RelatedVideos" rel="preload" as="style" href="/public/2.40.3/7429.8857d814d491317d0cef.css"/><link data-chunk="components-button-share-ShareButton" rel="preload" as="style" href="/public/2.40.3/3114.7b5d58d67b4c3cb97a3d.css"/><link data-chunk="app-common-video-bookmark-icon-BookmarkVideoIcon" rel="preload" as="style" href="/public/2.40.3/3643.22b5df6cd27b41c10379.css"/><link data-chunk="app-common-personality-PersonalitiesRelated" rel="preload" as="style" href="/public/2.40.3/8454.8c6f8f6741e1d6e238f0.css"/><link data-chunk="app-layout-banners-Banner" rel="preload" as="style" href="/public/2.40.3/3270.c9afc4e7000d7ef0b136.css"/><link data-chunk="app-page-video-VideoPage" rel="preload" as="style" href="/public/2.40.3/4234.919efc1d669c418294c3.css"/><link data-chunk="main" rel="preload" as="style" href="/public/2.40.3/main.525ac5cacdda7aec26d6.css"/><link data-chunk="main" rel="preload" as="script" href="/public/2.40.3/runtime~main_4353231fed2361930455.js"/><link data-chunk="main" rel="preload" as="script" href="/public/2.40.3/main_96fcf5f320339401c66d.js"/><link data-chunk="app-page-video-VideoPage" rel="preload" as="script" href="/public/2.40.3/3159_75963aca93961f3213f7.js"/><link data-chunk="app-page-video-VideoPage" rel="preload" as="script" href="/public/2.40.3/app-page-video-VideoPage_fd0a3441c8b905101006.js"/><link data-chunk="SideEffects" rel="preload" as="script" href="/public/2.40.3/SideEffects_e458035770c23f2e28fc.js"/><link data-chunk="app-layout-banners-Banner" rel="preload" as="script" href="/public/2.40.3/6715_945489c529b5dbc16c8b.js"/><link data-chunk="app-layout-banners-Banner" rel="preload" as="script" href="/public/2.40.3/app-layout-banners-Banner_ad6baf311788e3cb57a7.js"/><link data-chunk="components-consentsPopUp-UpdateConsentsPopUp" rel="preload" as="script" href="/public/2.40.3/components-consentsPopUp-UpdateConsentsPopUp_4c2326efc331c656f8ba.js"/><link data-chunk="app-page-video-schema-VideoPageSchema" rel="preload" as="script" href="/public/2.40.3/app-page-video-schema-VideoPageSchema_e28e6ca4959a44a5fc55.js"/><link data-chunk="app-common-personality-PersonalitiesRelated" rel="preload" as="script" href="/public/2.40.3/app-common-personality-PersonalitiesRelated_8b96e3d6e04516d05de8.js"/><link data-chunk="app-common-video-bookmark-icon-BookmarkVideoIcon" rel="preload" as="script" href="/public/2.40.3/app-common-video-bookmark-icon-BookmarkVideoIcon_0c1885299b84efa95f25.js"/><link data-chunk="components-button-share-ShareButton" rel="preload" as="script" href="/public/2.40.3/components-button-share-ShareButton_ed3c1775f06b62293836.js"/><link data-chunk="components-icon-csa-CSAIcon" rel="preload" as="script" href="/public/2.40.3/icon-csa-CSAIcon_a12b3cfdda11a4ccfba0.js"/><link data-chunk="app-common-video-summary-content-RemainingDays" rel="preload" as="script" href="/public/2.40.3/app-common-video-summary-content-RemainingDays_b0227ec516ee640d9d2a.js"/><link data-chunk="app-common-video-related-RelatedVideos" rel="preload" as="script" href="/public/2.40.3/app-common-video-related-RelatedVideos_6344e171a628c2ea4c9d.js"/><link data-chunk="app-common-video-recommended-RecommendedVideoSlider" rel="preload" as="script" href="/public/2.40.3/app-common-video-recommended-RecommendedVideoSlider_2dced2850f8dca684335.js"/><link data-chunk="components-slider-Slider" rel="preload" as="script" href="/public/2.40.3/components-slider-Slider_ef8f4da668ff2f2273da.js"/><link data-chunk="Render" rel="preload" as="script" href="/public/2.40.3/Render_903da8749b46438012d5.js"/><link data-chunk="GetMedia" rel="preload" as="script" href="/public/2.40.3/GetMedia_fa7bc552e3702a514680.js"/><link data-chunk="components-badge-RemainingDaysBadge" rel="preload" as="script" href="/public/2.40.3/components-badge-RemainingDaysBadge_a741d23ba1699bad5019.js"/><link data-chunk="ProgramThumbnail" rel="preload" as="script" href="/public/2.40.3/ProgramThumbnail_cc8268bcf7d752e632da.js"/><link data-chunk="main" rel="stylesheet" href="/public/2.40.3/main.525ac5cacdda7aec26d6.css"/><link data-chunk="app-page-video-VideoPage" rel="stylesheet" href="/public/2.40.3/4234.919efc1d669c418294c3.css"/><link data-chunk="app-layout-banners-Banner" rel="stylesheet" href="/public/2.40.3/3270.c9afc4e7000d7ef0b136.css"/><link data-chunk="app-common-personality-PersonalitiesRelated" rel="stylesheet" href="/public/2.40.3/8454.8c6f8f6741e1d6e238f0.css"/><link data-chunk="app-common-video-bookmark-icon-BookmarkVideoIcon" rel="stylesheet" href="/public/2.40.3/3643.22b5df6cd27b41c10379.css"/><link data-chunk="components-button-share-ShareButton" rel="stylesheet" href="/public/2.40.3/3114.7b5d58d67b4c3cb97a3d.css"/><link data-chunk="app-common-video-related-RelatedVideos" rel="stylesheet" href="/public/2.40.3/7429.8857d814d491317d0cef.css"/><link data-chunk="app-common-video-recommended-RecommendedVideoSlider" rel="stylesheet" href="/public/2.40.3/6712.8fff118a67b8c7c2f60a.css"/><link data-chunk="components-slider-Slider" rel="stylesheet" href="/public/2.40.3/7576.34afae3a75358f388104.css"/><link rel="preconnect" href="https://cdns.eu1.gigya.com" crossorigin=""/><link rel="preconnect" href="https://api.ipify.org" crossorigin=""/><link rel="preconnect" href="https://ariane.abtasty.com" crossorigin=""/><link rel="preconnect" href="https://w.usabilla.com" crossorigin=""/><link rel="preconnect" href="https://compte.tf1.fr" crossorigin=""/><link rel="preconnect" href="https://dcinfos-cache.abtasty.com" crossorigin=""/><link rel="preconnect" href="https://cdn.trustcommander.net" crossorigin=""/><link rel="preconnect" href="https://privacy.trustcommander.net" crossorigin=""/><link rel="preconnect" href="https://www.facebook.com" crossorigin=""/><link rel="preconnect" href="https://connect.facebook.net" crossorigin=""/><link rel="preconnect" href="https://cdn.tagcommander.com" crossorigin=""/><link rel="preconnect" href="https://try.abtasty.com" crossorigin=""/><link rel="preconnect" href="https://s3-eu-west-1.amazonaws.com" crossorigin=""/><script async="" src="https://cdns.eu1.gigya.com/js/gigya.js?apiKey=3_hWgJdARhz_7l1oOp3a8BDLoR9cuWZpUaKG4aqF7gum9_iK3uTZ2VlDBl8ANf8FVk&amp;lang=fr&amp;enableSSOToken=true"></script></head><body><div id="root"><header class="Header_container_lFcRz Header_stickyContainer_uf3ce Header_sticky_bXg2c Header_isTransparent_yXnRx"><a href="#content" class="sr-only">Aller directement au contenu</a><div class="wrapper Header_header_mN513" data-testid="Header"><div class="Header_left_qMP7s"><a class="self-start" href="/"><svg viewBox="0 0 131 40" xmlns="http://www.w3.org/2000/svg" class="Logo_logo_img_w2wsw" aria-label="Accueil"><path d="m131 0-6.28 3.23v33.828L131 40zM0 0v40l6.28-2.942V3.23zm106.826 12.315v18.42h6.36V9.266zm-17.283-1.804v20.225h6.193v-7.55h7.063V18.66h-7.063v-3.624h8.115V10.51zm-21.026 0v4.765h5.966v15.46h6.163v-15.46h5.966v-4.765zm-12.915 0-3.546 7.847-3.544-7.847h-6.55l7.013 14.287v5.938h6.163v-5.938l7.014-14.287zm-20.6 0-6.072 7.467-5.929-7.467h-5.187v20.225h5.501V19.247l5.6 6.451 5.55-6.27v11.308h5.5V10.51z" fill="#fff" fill-rule="evenodd"></path></svg></a><div class="Header_categories_LpYmv"><a class="Header_category_c4fHU Header_replay_v0LdT" data-testid="Lien vers la page Replay" href="/programmes-tv">Replay</a><a class="Header_category_c4fHU Header_direct_pdZr1" data-testid="Lien vers la page Direct" href="/tf1/direct">Direct</a><a class="Header_category_c4fHU Header_stream_MyP_E" data-testid="Lien vers la page Stream" href="/stream">Stream</a><a class="Header_category_c4fHU Header_account_A78sq" href="/compte/connexion">Se connecter</a></div></div><div class="Header_right_FhOqa"><div class="Header_search_FQi5B"><form role="search" class="flex w-full"><label for="InputSearchMenu" class="sr-only">Rechercher un programme, une vidéo...</label><input id="InputSearchMenu" value="" data-testid="Rechercher un programme, une vidéo..." class="Header_search__input_tuF4N" placeholder="Rechercher un programme, une vidéo..." autoComplete="off"/><div role="button" tabindex="0" class="Header_search__close_ow6cy hidden cursor-pointer" aria-label="Quitter la recherche" aria-expanded="true" aria-controls="header-search-results"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 25"><path fill="currentColor" d="m12.5 10.922 5.91-5.906a1.113 1.113 0 0 1 1.578 0c.438.433.438 1.14 0 1.578L14.082 12.5l5.906 5.906a1.113 1.113 0 0 1 0 1.578 1.113 1.113 0 0 1-1.578 0l-5.91-5.906-5.906 5.906a1.113 1.113 0 0 1-1.578 0 1.113 1.113 0 0 1 0-1.578l5.906-5.906-5.906-5.906a1.113 1.113 0 0 1 0-1.578 1.113 1.113 0 0 1 1.578 0zm0 0"></path></svg></div><div role="button" tabindex="0" class="Header_search__icon_IxKYJ cursor-pointer" aria-label="Rechercher" aria-expanded="false" aria-controls="header-search-results"><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="m15.606 14.192 4.61 4.609a1 1 0 0 1-1.415 1.414l-4.609-4.609a7 7 0 1 1 1.414-1.414zM10 15a5 5 0 1 0 0-10 5 5 0 0 0 0 10z" fill="#fff"></path></svg></div></form></div><span class="items-center flex h-full justify-end shrink-0"><div class="Header_identity_iDsQL Header_skeleton_TIX4a"><span class="Header_name_O0_zW"></span><span class="Header_avatar_lJXsc"></span></div></span></div></div></header><main id="content"><div class="VideoPage_page_YDl72"><script type="application/ld+json">{"@context":"https://schema.org","@type":"TVClip","name":"Danse avec les stars 2022 - Stéphane Legar et Billy Crawford - Qui a gagné ce duel explosif ?","description":"C&apos;est au tour de Stéphane Legar et sa danseuse Calisson Goasdoue d&apos;affronter le duo de Billy Crawford et Fauve Hautot en duel. Les deux stars ont remporté le buzz d&apos;or, ils mettent la barre très haute pour ce troisième prime. DALS, à partir du 9 septembre 2022. Tous les vendredis à 21h05 sur TF1. Retrouvez les replay, extraits et bonus sur MYTF1.","url":"https://www.tf1.fr/tf1/danse-avec-les-stars/videos/danse-avec-les-stars-2022-stephane-legar-et-billy-crawford-qui-a-gagne-ce-duel-explosif-82741176.html","image":"https://photos.tf1.fr/1200/720/stephane-legar-et-billy-crawford-qui-a-gagne-ce-duel-explosif-765854-4a832d-12dd59-0@1x.jpg","inLanguage":"fr","partOfSeries":{"@type":"TVSeries","name":"Danse avec les stars","url":"https://www.tf1.fr/tf1/danse-avec-les-stars"},"video":{"@type":"VideoObject","caption":"Danse avec les stars 2022 - Stéphane Legar et Billy Crawford - Qui a gagné ce duel explosif ?","name":"Danse avec les stars 2022 - Stéphane Legar et Billy Crawford - Qui a gagné ce duel explosif ?","description":"C&apos;est au tour de Stéphane Legar et sa danseuse Calisson Goasdoue d&apos;affronter le duo de Billy Crawford et Fauve Hautot en duel. Les deux stars ont remporté le buzz d&apos;or, ils mettent la barre très haute pour ce troisième prime. DALS, à partir du 9 septembre 2022. Tous les vendredis à 21h05 sur TF1. Retrouvez les replay, extraits et bonus sur MYTF1.","thumbnailUrl":"https://photos.tf1.fr/1200/720/stephane-legar-et-billy-crawford-qui-a-gagne-ce-duel-explosif-765854-4a832d-12dd59-0@1x.jpg","embedUrl":"https://www.tf1.fr/player/e3c4c5e8-5c2f-40cc-9389-0f2d3f71be8b","uploadDate":"2022-09-23T22:45:00+02:00","duration":"PT2M16S","playerType":"HTML5","inLanguage":"fr","publisher":{"@type":"Organization","name":"TF1","alternateName":"Télévision Française 1","url":"https://www.tf1.fr","foundingDate":"1975-01-06","parentOrganization":{"@type":"Organization","name":"Groupe TF1","url":"https://groupe-tf1.fr/","sameAs":["https://fr.wikipedia.org/wiki/Groupe_TF1","https://www.linkedin.com/company/groupetf1","https://twitter.com/GroupeTF1","https://www.wikidata.org/wiki/Q2412906"]},"logo":{"@type":"ImageObject","url":"https://www.tf1.fr/public/2.40.3/b92aa78db7c27166b743.jpg","width":"1200","height":"630"},"address":{"@type":"PostalAddress","streetAddress":"1 Quai du Point du Jour","addressLocality":"Boulogne-Billancourt","postalCode":"92100","addressCountry":"FR"},"sameAs":["https://www.facebook.com/MYTF1","https://twitter.com/mytf1","https://www.instagram.com/mytf1_off","https://fr.linkedin.com/company/tf1"]},"accessibilityFeature":[],"isAccessibleForFree":true,"requiresSubscription":false,"keywords":"francois alu, Billy Crawford, marie-agnes gillot, camille combal, , bilal hassani"}}</script><div class="VideoPage_background_PRQcB hidden xl:block"></div><div class="VideoPage_replay_d9cNZ mb-8 sm:mb-4"><div class="wrapper VideoPage_container_hLCoZ"><div class="VideoPage_player_vuFIB"><div class="VideoPlayer_container_HRT0a VideoPlayer_sticky_DvmsC"><div class="VideoPlayer_playerContainer_jcIoX"><div class="PreviewLayer_container_l8XjV"><picture><source srcSet="https://photos.tf1.fr/1200/720/stephane-legar-et-billy-crawford-qui-a-gagne-ce-duel-explosif-765854-4a832d-d53e45-0@1x.webp 1200w, 
https://photos.tf1.fr/600/360/stephane-legar-et-billy-crawford-qui-a-gagne-ce-duel-explosif-765854-4a832d-75c81d-0@1x.webp 600w, 
https://photos.tf1.fr/400/240/stephane-legar-et-billy-crawford-qui-a-gagne-ce-duel-explosif-765854-4a832d-5b1eb2-0@1x.webp 400w" sizes="1100px" type="image/webp"/><source srcSet="https://photos.tf1.fr/1200/720/stephane-legar-et-billy-crawford-qui-a-gagne-ce-duel-explosif-765854-4a832d-12dd59-0@1x.jpg 1200w, 
https://photos.tf1.fr/600/360/stephane-legar-et-billy-crawford-qui-a-gagne-ce-duel-explosif-765854-4a832d-55fced-0@1x.jpg 600w, 
https://photos.tf1.fr/400/240/stephane-legar-et-billy-crawford-qui-a-gagne-ce-duel-explosif-765854-4a832d-4b69ff-0@1x.jpg 400w" sizes="1100px" type="image/jpeg"/><img class="w-full" src="https://photos.tf1.fr/1200/720/stephane-legar-et-billy-crawford-qui-a-gagne-ce-duel-explosif-765854-4a832d-12dd59-0@1x.jpg" width="1200" height="720" alt="Danse avec les stars 2022 - Stéphane Legar et Billy Crawford - Qui a gagné ce duel explosif ?" loading="eager"/></picture></div></div></div></div><div class=""><article class="VideoSummary_container_P_0bF" data-testid="Détails de la vidéo"><div class="VideoSummary_titleContent_pwlDL"><h1 class="VideoSummary_title_o8ZzQ line-clamp-2">Danse avec les stars 2022 - Stéphane Legar et Billy Crawford - Qui a gagné ce duel explosif ?</h1></div><div class="VideoSummary_contentScrollable__IWhm flex-row-reverse"><button aria-hidden="true" class="VideoSummary_expander_ajBlz"><svg viewBox="0 0 8 16" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="icon VideoSummary_arrow_lo__H VideoSummary_arrow_onlymobile_iWukt"><defs><path fill="currentColor" id="chevron_svg__a" d="M.31 2.796a1.057 1.057 0 0 1 0-1.488 1.04 1.04 0 0 1 1.479 0l5.905 5.946a1.057 1.057 0 0 1 0 1.488l-5.91 5.95a1.04 1.04 0 0 1-1.478 0 1.057 1.057 0 0 1 0-1.488l5.17-5.206L.31 2.796z"></path></defs><use xlink:href="#chevron_svg__a"></use></svg></button><div class="VideoSummary_description_aKoWi overflow-hidden h-5">C&#x27;est au tour de Stéphane Legar et sa danseuse Calisson Goasdoue d&#x27;affronter le duo de Billy Crawford et Fauve Hautot en duel. Les deux stars ont remporté le buzz d&#x27;or, ils mettent la barre très haute pour ce troisième prime. DALS, à partir du 9 septembre 2022. Tous les vendredis à 21h05 sur TF1. Retrouvez les replay, extraits et bonus sur MYTF1.<br/><span class="PersonalitiesRelated_personalities_FaNre">En savoir plus sur<!-- --> <a href="/dossier/chris-marques">Chris Marques</a></span></div></div><div class="VideoSummary_userButtons_RXjOZ"><div role="button" tabindex="0" class="BookmarkIcon_bookmark_nWHYe VideoSummary_bookmark_cnKCY VideoSummary_buttonWithIcons_OQsEM VideoSummary_buttonWithoutAnimation_uWg8b BookmarkIcon_bookmark_transparent_CkQkk cursor-pointer" aria-label="MA LISTE"><div class="BookmarkIcon_bookmark__button_SVGyJ BookmarkIcon_bookmark__button__off_Fns7C" data-testid="Ajouter à ma liste"><span class="BookmarkIcon_svg_container_mfTxo"><div class=""><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0z" fill="#fff"></path></svg></div></span><span class="BookmarkIcon_bookmark__button__suffix_ccRjO">MA LISTE</span></div></div><div role="button" tabindex="0" class="ShareButton_shareContainer_Cjp1v cursor-pointer"><div class="ShareButton_socialShare_Ig3uN VideoSummary_buttonWithIcons_OQsEM ShareButton_share_transparent_Suz7r"><svg viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><path d="M20.918 20.84a3 3 0 1 1-.895 1.79l-8.94-4.47a3 3 0 1 1 0-4.319l8.94-4.47a3 3 0 1 1 .895 1.79l-8.94 4.468a3.03 3.03 0 0 1 0 .741z" fill="#fff" fill-rule="evenodd"></path></svg></div><span class="ShareButton_suffix_NeCeR">PARTAGER</span></div></div><div class="VideoSummary_details_aL595"><div class="VideoSummary_vignette_LQlv9"><a class="VideoSummary_programLink_xY8sS" href="/tf1/danse-avec-les-stars"><picture><source srcSet="https://photos.tf1.fr/66/88/vignette-portrait-dals-saison-12-32e3ba-029ce5-0@1x.webp 1x, 
https://photos.tf1.fr/66/88/vignette-portrait-dals-saison-12-32e3ba-f24f68-0@2x.webp 2x, 
https://photos.tf1.fr/66/88/vignette-portrait-dals-saison-12-32e3ba-eb4747-0@3x.webp 3x" sizes="66px" type="image/webp"/><source srcSet="https://photos.tf1.fr/66/88/vignette-portrait-dals-saison-12-32e3ba-6fbd8a-0@1x.jpg 1x, 
https://photos.tf1.fr/66/88/vignette-portrait-dals-saison-12-32e3ba-0140ae-0@2x.jpg 2x, 
https://photos.tf1.fr/66/88/vignette-portrait-dals-saison-12-32e3ba-71fd7f-0@3x.jpg 3x" sizes="66px" type="image/jpeg"/><img src="https://photos.tf1.fr/66/88/vignette-portrait-dals-saison-12-32e3ba-6fbd8a-0@1x.jpg" width="66" height="88" alt="Danse avec les stars" loading="eager"/></picture></a><div class="VideoSummary_availableDates_MEAo6"><div class="VideoSummary_accessibilityContainer_RiQDu"><div class="flex gap-2"><span class="VideoSummary_duration_xT4LZ">2m16<!-- --> </span></div><div class="VideoSummary_addDate_cBamx text-xs">23 sept. 2022 à 22:45</div></div><div class="flex my-2 text-white h-5"></div><a class="VideoSummary_programName_xXfYS capitalize" href="/tf1/danse-avec-les-stars">Danse avec les stars</a></div></div></div></article></div></div></div><div class="wrapper" data-testid="Page vidéo"><div><div class="flex overflow-x-scroll mb-4 -mx-2.5 px-2.5 xs:-mx-5 xs:px-5 lg:mb-6 RelatedVideos_videoRelatedNav_cwzH1"><div class="LongButton_longButton__wrapper_uAF9o shrink-0 RelatedVideos_nav_WCnvz"><button type="button" class="longButton__content LongButton_longButton_LwBqM LongButton_longButton__large_dRabM LongButton_longButton__primary_kZHcL">A SUIVRE</button></div><div class="LongButton_longButton__wrapper_uAF9o shrink-0 RelatedVideos_nav_WCnvz"><button type="button" class="longButton__content LongButton_longButton_LwBqM LongButton_longButton__large_dRabM LongButton_longButton__dark_HFmTr">Episodes</button></div><div class="LongButton_longButton__wrapper_uAF9o shrink-0 RelatedVideos_nav_WCnvz"><button type="button" class="longButton__content LongButton_longButton_LwBqM LongButton_longButton__large_dRabM LongButton_longButton__dark_HFmTr">Extraits</button></div><div class="LongButton_longButton__wrapper_uAF9o shrink-0 RelatedVideos_nav_WCnvz"><button type="button" class="longButton__content LongButton_longButton_LwBqM LongButton_longButton__large_dRabM LongButton_longButton__dark_HFmTr">Exclus</button></div></div><div class="Container_position Slider_main_jybwl VideoPage_slider_PfKek Slider_desktop_LVY6e Slider_columnOnMobile_LxSrR"><div class="relative pointer-events-none"><div class="content-visibility-slider pointer-events-auto Slider_items_GCSk1 Slider_desktop_LVY6e"><div class="Slider_scrollContainer_tEi0O Slider_hideScrollbar_wEYY0"><ul class="Slider_itemsContainer_w7nw0"><li class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI" data-testid="Lien vers la vidéo Danse avec les stars 2022 - Billy Crawford et Fauve Hautot - Stromae (L&#x27;enfer)"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><picture><source srcSet="https://photos.tf1.fr/396/222/billy-crawford-et-fauve-hautot-stromae-lenfer-765670-0168f5-3378a1-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/billy-crawford-et-fauve-hautot-stromae-lenfer-765670-0168f5-5d4f13-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/billy-crawford-et-fauve-hautot-stromae-lenfer-765670-0168f5-077db3-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/billy-crawford-et-fauve-hautot-stromae-lenfer-765670-0168f5-111d41-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/billy-crawford-et-fauve-hautot-stromae-lenfer-765670-0168f5-833d72-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/billy-crawford-et-fauve-hautot-stromae-lenfer-765670-0168f5-c1222c-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_LjI4v" src="https://photos.tf1.fr/396/222/billy-crawford-et-fauve-hautot-stromae-lenfer-765670-0168f5-111d41-0@1x.jpg" width="396" height="222" alt="Danse avec les stars 2022 - Billy Crawford et Fauve Hautot - Stromae (L&#x27;enfer)" loading="lazy"/></picture><div class="VideoCardThumbnail_duration_pCiwz">5m</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Extrait<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Vendredi<!-- --> </span><span>23/09/22</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->22:38</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="VideoCardDescription_description__videoLabel_yrePw line-clamp-2" href="/tf1/danse-avec-les-stars/videos/danse-avec-les-stars-2022-billy-crawford-et-fauve-hautot-stromae-lenfer-68111308.html">Danse avec les stars 2022 - Billy Crawford et Fauve Hautot - Stromae (L&#x27;enfer)</a><div class="VideoCardDescription_description__programLabel_Jua4k">Danse avec les stars</div></div></div></div></div></li><li class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI" data-testid="Lien vers la vidéo Danse avec les stars 2022 - Eva et Jordan Mouillerac - Amel Bent et Hatik (1, 2, 3)"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><picture><source srcSet="https://photos.tf1.fr/396/222/eva-et-jordan-mouillerac-amel-bent-et-hatik-1-2-3-765677-c52f17-7146a7-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/eva-et-jordan-mouillerac-amel-bent-et-hatik-1-2-3-765677-c52f17-480b24-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/eva-et-jordan-mouillerac-amel-bent-et-hatik-1-2-3-765677-c52f17-0c528e-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/eva-et-jordan-mouillerac-amel-bent-et-hatik-1-2-3-765677-c52f17-b48994-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/eva-et-jordan-mouillerac-amel-bent-et-hatik-1-2-3-765677-c52f17-9c51e8-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/eva-et-jordan-mouillerac-amel-bent-et-hatik-1-2-3-765677-c52f17-4b7fb7-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_LjI4v" src="https://photos.tf1.fr/396/222/eva-et-jordan-mouillerac-amel-bent-et-hatik-1-2-3-765677-c52f17-b48994-0@1x.jpg" width="396" height="222" alt="Danse avec les stars 2022 - Eva et Jordan Mouillerac - Amel Bent et Hatik (1, 2, 3)" loading="lazy"/></picture><div class="VideoCardThumbnail_duration_pCiwz">4m22</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Extrait<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Vendredi<!-- --> </span><span>23/09/22</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->23:28</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="VideoCardDescription_description__videoLabel_yrePw line-clamp-2" href="/tf1/danse-avec-les-stars/videos/danse-avec-les-stars-2022-eva-et-jordan-mouillerac-amel-bent-et-hatik-1-2-3-65594511.html">Danse avec les stars 2022 - Eva et Jordan Mouillerac - Amel Bent et Hatik (1, 2, 3)</a><div class="VideoCardDescription_description__programLabel_Jua4k">Danse avec les stars</div></div></div></div></div></li><li class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI" data-testid="Lien vers la vidéo Danse avec les stars 2022 - Billy Crawford tente de piéger Fauve"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><picture><source srcSet="https://photos.tf1.fr/396/222/cover-3-6394ff-92a0ce-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/cover-3-6394ff-2f16aa-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/cover-3-6394ff-e88398-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/cover-3-6394ff-0e1994-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/cover-3-6394ff-f1a6cb-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/cover-3-6394ff-729934-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_LjI4v" src="https://photos.tf1.fr/396/222/cover-3-6394ff-0e1994-0@1x.jpg" width="396" height="222" alt="Danse avec les stars 2022 - Billy Crawford tente de piéger Fauve" loading="lazy"/></picture><div class="VideoCardThumbnail_duration_pCiwz">1m48</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Exclu<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Lundi<!-- --> </span><span>26/09/22</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->17:56</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="VideoCardDescription_description__videoLabel_yrePw line-clamp-2" href="/tf1/danse-avec-les-stars/videos/danse-avec-les-stars-2022-billy-crawford-tente-de-pieger-fauve-60386103.html">Danse avec les stars 2022 - Billy Crawford tente de piéger Fauve</a><div class="VideoCardDescription_description__programLabel_Jua4k">Danse avec les stars</div></div></div></div></div></li><li class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI" data-testid="Lien vers la vidéo Danse avec les stars 2022 - Qui a été éliminé le vendredi 23 septembre de DALS ?"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><picture><source srcSet="https://photos.tf1.fr/396/222/vignette-itw-couplesortant-dals-6025a4-80fbd1-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/vignette-itw-couplesortant-dals-6025a4-7e1217-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/vignette-itw-couplesortant-dals-6025a4-e9f61a-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/vignette-itw-couplesortant-dals-6025a4-6830e7-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/vignette-itw-couplesortant-dals-6025a4-4e1280-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/vignette-itw-couplesortant-dals-6025a4-d4a5ad-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_LjI4v" src="https://photos.tf1.fr/396/222/vignette-itw-couplesortant-dals-6025a4-6830e7-0@1x.jpg" width="396" height="222" alt="Danse avec les stars 2022 - Qui a été éliminé le vendredi 23 septembre de DALS ?" loading="lazy"/></picture><div class="VideoCardThumbnail_duration_pCiwz">3m22</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Extrait<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Vendredi<!-- --> </span><span>23/09/22</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->23:43</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="VideoCardDescription_description__videoLabel_yrePw line-clamp-2" href="/tf1/danse-avec-les-stars/videos/danse-avec-les-stars-2022-qui-a-ete-elimine-le-vendredi-23-septembre-de-dals-92396459.html">Danse avec les stars 2022 - Qui a été éliminé le vendredi 23 septembre de DALS ?</a><div class="VideoCardDescription_description__programLabel_Jua4k">Danse avec les stars</div></div></div></div></div></li><li class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI" data-testid="Lien vers la vidéo Danse avec les stars - Replay du 16 septembre 2022"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><picture><source srcSet="https://photos.tf1.fr/396/222/danse-avec-les-stars-emission-du-16-septembre-2022-partie-1-09017967-1663972486-61efa8-19d571-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/danse-avec-les-stars-emission-du-16-septembre-2022-partie-1-09017967-1663972486-61efa8-2f1fda-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/danse-avec-les-stars-emission-du-16-septembre-2022-partie-1-09017967-1663972486-61efa8-804cf2-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/danse-avec-les-stars-emission-du-16-septembre-2022-partie-1-09017967-1663972486-61efa8-452eb7-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/danse-avec-les-stars-emission-du-16-septembre-2022-partie-1-09017967-1663972486-61efa8-e8d510-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/danse-avec-les-stars-emission-du-16-septembre-2022-partie-1-09017967-1663972486-61efa8-a6df07-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_LjI4v" src="https://photos.tf1.fr/396/222/danse-avec-les-stars-emission-du-16-septembre-2022-partie-1-09017967-1663972486-61efa8-452eb7-0@1x.jpg" width="396" height="222" alt="Danse avec les stars - Replay du 16 septembre 2022" loading="lazy"/></picture><div class="VideoCardThumbnail_duration_pCiwz">1h32</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Replay<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Vendredi<!-- --> </span><span>16/09/22</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->21:10</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="VideoCardDescription_description__videoLabel_yrePw line-clamp-2" href="/tf1/danse-avec-les-stars/videos/danse-avec-les-stars-emission-du-16-septembre-2022-partie-1-09017967.html">Danse avec les stars - Replay du 16 septembre 2022</a><div class="VideoCardDescription_description__programLabel_Jua4k">Danse avec les stars</div></div></div></div></div></li><li class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI" data-testid="Lien vers la vidéo Danse avec les stars - Replay du 16 septembre 2022 - La suite"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><picture><source srcSet="https://photos.tf1.fr/396/222/danse-avec-les-stars-emission-du-16-septembre-2022-partie-2-24027529-1663972497-320d37-55cf0c-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/danse-avec-les-stars-emission-du-16-septembre-2022-partie-2-24027529-1663972497-320d37-3e69ec-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/danse-avec-les-stars-emission-du-16-septembre-2022-partie-2-24027529-1663972497-320d37-35765c-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/danse-avec-les-stars-emission-du-16-septembre-2022-partie-2-24027529-1663972497-320d37-03603c-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/danse-avec-les-stars-emission-du-16-septembre-2022-partie-2-24027529-1663972497-320d37-f09162-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/danse-avec-les-stars-emission-du-16-septembre-2022-partie-2-24027529-1663972497-320d37-a2cd4b-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_LjI4v" src="https://photos.tf1.fr/396/222/danse-avec-les-stars-emission-du-16-septembre-2022-partie-2-24027529-1663972497-320d37-03603c-0@1x.jpg" width="396" height="222" alt="Danse avec les stars - Replay du 16 septembre 2022 - La suite" loading="lazy"/></picture><div class="VideoCardThumbnail_duration_pCiwz">48m</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Replay<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Vendredi<!-- --> </span><span>16/09/22</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->23:05</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="VideoCardDescription_description__videoLabel_yrePw line-clamp-2" href="/tf1/danse-avec-les-stars/videos/danse-avec-les-stars-emission-du-16-septembre-2022-partie-2-24027529.html">Danse avec les stars - Replay du 16 septembre 2022 - La suite</a><div class="VideoCardDescription_description__programLabel_Jua4k">Danse avec les stars</div></div></div></div></div></li><li class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI" data-testid="Lien vers la vidéo Danse avec les stars 2022 -  Billy Crawford a, comme Stromae, frôlé l&#x27;enfer"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><picture><source srcSet="https://photos.tf1.fr/396/222/billy-crawford-a-frole-lenfer-lui-aussi-765855-616a16-bf51b8-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/billy-crawford-a-frole-lenfer-lui-aussi-765855-616a16-a482bf-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/billy-crawford-a-frole-lenfer-lui-aussi-765855-616a16-64658e-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/billy-crawford-a-frole-lenfer-lui-aussi-765855-616a16-314c00-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/billy-crawford-a-frole-lenfer-lui-aussi-765855-616a16-0401e0-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/billy-crawford-a-frole-lenfer-lui-aussi-765855-616a16-7452a8-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_LjI4v" src="https://photos.tf1.fr/396/222/billy-crawford-a-frole-lenfer-lui-aussi-765855-616a16-314c00-0@1x.jpg" width="396" height="222" alt="Danse avec les stars 2022 -  Billy Crawford a, comme Stromae, frôlé l&#x27;enfer" loading="lazy"/></picture><div class="VideoCardThumbnail_duration_pCiwz">1m16</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Extrait<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Vendredi<!-- --> </span><span>23/09/22</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->22:32</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="VideoCardDescription_description__videoLabel_yrePw line-clamp-2" href="/tf1/danse-avec-les-stars/videos/danse-avec-les-stars-2022-billy-crawford-a-frole-lenfer-lui-aussi-36371445.html">Danse avec les stars 2022 -  Billy Crawford a, comme Stromae, frôlé l&#x27;enfer</a><div class="VideoCardDescription_description__programLabel_Jua4k">Danse avec les stars</div></div></div></div></div></li><li class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI" data-testid="Lien vers la vidéo Danse avec les stars - Replay du 23 septembre 2022"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><picture><source srcSet="https://photos.tf1.fr/396/222/danse-avec-les-stars-emission-du-23-septembre-2022-partie-1-50823513-1663970249-541e5b-c0378c-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/danse-avec-les-stars-emission-du-23-septembre-2022-partie-1-50823513-1663970249-541e5b-8f86f2-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/danse-avec-les-stars-emission-du-23-septembre-2022-partie-1-50823513-1663970249-541e5b-428757-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/danse-avec-les-stars-emission-du-23-septembre-2022-partie-1-50823513-1663970249-541e5b-dd55ce-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/danse-avec-les-stars-emission-du-23-septembre-2022-partie-1-50823513-1663970249-541e5b-0c3851-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/danse-avec-les-stars-emission-du-23-septembre-2022-partie-1-50823513-1663970249-541e5b-9849db-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_LjI4v" src="https://photos.tf1.fr/396/222/danse-avec-les-stars-emission-du-23-septembre-2022-partie-1-50823513-1663970249-541e5b-dd55ce-0@1x.jpg" width="396" height="222" alt="Danse avec les stars - Replay du 23 septembre 2022" loading="lazy"/></picture><div class="VideoCardThumbnail_duration_pCiwz">1h25</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Replay<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Vendredi<!-- --> </span><span>23/09/22</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->21:10</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="VideoCardDescription_description__videoLabel_yrePw line-clamp-2" href="/tf1/danse-avec-les-stars/videos/danse-avec-les-stars-emission-du-23-septembre-2022-partie-1-50823513.html">Danse avec les stars - Replay du 23 septembre 2022</a><div class="VideoCardDescription_description__programLabel_Jua4k">Danse avec les stars</div></div></div></div></div></li><li class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI" data-testid="Lien vers la vidéo Danse avec les stars 2022 - Stéphane Legar et Calisson Goasdoue - Gael Faye (Respire)"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><picture><source srcSet="https://photos.tf1.fr/396/222/stephane-legar-et-billy-crawford-qui-a-gagne-ce-duel-explosif-765854-a809c4-743453-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/stephane-legar-et-billy-crawford-qui-a-gagne-ce-duel-explosif-765854-a809c4-01fba8-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/stephane-legar-et-billy-crawford-qui-a-gagne-ce-duel-explosif-765854-a809c4-96758c-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/stephane-legar-et-billy-crawford-qui-a-gagne-ce-duel-explosif-765854-a809c4-33ff20-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/stephane-legar-et-billy-crawford-qui-a-gagne-ce-duel-explosif-765854-a809c4-7dcd0f-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/stephane-legar-et-billy-crawford-qui-a-gagne-ce-duel-explosif-765854-a809c4-9813b5-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_LjI4v" src="https://photos.tf1.fr/396/222/stephane-legar-et-billy-crawford-qui-a-gagne-ce-duel-explosif-765854-a809c4-33ff20-0@1x.jpg" width="396" height="222" alt="Danse avec les stars 2022 - Stéphane Legar et Calisson Goasdoue - Gael Faye (Respire)" loading="lazy"/></picture><div class="VideoCardThumbnail_duration_pCiwz">5m</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Extrait<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Vendredi<!-- --> </span><span>23/09/22</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->22:20</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="VideoCardDescription_description__videoLabel_yrePw line-clamp-2" href="/tf1/danse-avec-les-stars/videos/danse-avec-les-stars-2022-stephane-legar-et-calisson-goasdoue-gael-faye-respire-58982595.html">Danse avec les stars 2022 - Stéphane Legar et Calisson Goasdoue - Gael Faye (Respire)</a><div class="VideoCardDescription_description__programLabel_Jua4k">Danse avec les stars</div></div></div></div></div></li><li class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI" data-testid="Lien vers la vidéo Danse avec les stars - Billy Crawford, regardez sa tête après une journée de répétitions avec Fauve"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><picture><source srcSet="https://photos.tf1.fr/396/222/billy-crawford-regardez-sa-tete-apres-une-journee-de-repetitions-avec-fauve-763581-d3e056-89ac5a-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/billy-crawford-regardez-sa-tete-apres-une-journee-de-repetitions-avec-fauve-763581-d3e056-691e7d-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/billy-crawford-regardez-sa-tete-apres-une-journee-de-repetitions-avec-fauve-763581-d3e056-5fe996-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/billy-crawford-regardez-sa-tete-apres-une-journee-de-repetitions-avec-fauve-763581-d3e056-9a5730-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/billy-crawford-regardez-sa-tete-apres-une-journee-de-repetitions-avec-fauve-763581-d3e056-35de65-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/billy-crawford-regardez-sa-tete-apres-une-journee-de-repetitions-avec-fauve-763581-d3e056-7b7c09-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_LjI4v" src="https://photos.tf1.fr/396/222/billy-crawford-regardez-sa-tete-apres-une-journee-de-repetitions-avec-fauve-763581-d3e056-9a5730-0@1x.jpg" width="396" height="222" alt="Danse avec les stars - Billy Crawford, regardez sa tête après une journée de répétitions avec Fauve" loading="lazy"/></picture><div class="VideoCardThumbnail_duration_pCiwz">1m34</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Extrait<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Lundi<!-- --> </span><span>12/09/22</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->17:04</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="VideoCardDescription_description__videoLabel_yrePw line-clamp-2" href="/tf1/danse-avec-les-stars/videos/danse-avec-les-stars-billy-crawford-regardez-sa-tete-apres-une-journee-de-repetitions-avec-fauve-49211886.html">Danse avec les stars - Billy Crawford, regardez sa tête après une journée de répétitions avec Fauve</a><div class="VideoCardDescription_description__programLabel_Jua4k">Danse avec les stars</div></div></div></div></div></li><li class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI" data-testid="Lien vers la vidéo Danse avec les stars 2022 -  Thomas Da Costa VS Léa Elui - Qui a gagné le duel ?"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><picture><source srcSet="https://photos.tf1.fr/396/222/thomas-da-costa-vs-lea-elui-qui-a-gagne-le-duel-765856-a29253-65ce66-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/thomas-da-costa-vs-lea-elui-qui-a-gagne-le-duel-765856-a29253-3c10dc-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/thomas-da-costa-vs-lea-elui-qui-a-gagne-le-duel-765856-a29253-dc7a76-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/thomas-da-costa-vs-lea-elui-qui-a-gagne-le-duel-765856-a29253-b6687b-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/thomas-da-costa-vs-lea-elui-qui-a-gagne-le-duel-765856-a29253-af1d07-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/thomas-da-costa-vs-lea-elui-qui-a-gagne-le-duel-765856-a29253-70c532-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_LjI4v" src="https://photos.tf1.fr/396/222/thomas-da-costa-vs-lea-elui-qui-a-gagne-le-duel-765856-a29253-b6687b-0@1x.jpg" width="396" height="222" alt="Danse avec les stars 2022 -  Thomas Da Costa VS Léa Elui - Qui a gagné le duel ?" loading="lazy"/></picture><div class="VideoCardThumbnail_duration_pCiwz">1m13</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Extrait<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Vendredi<!-- --> </span><span>23/09/22</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->23:00</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="VideoCardDescription_description__videoLabel_yrePw line-clamp-2" href="/tf1/danse-avec-les-stars/videos/danse-avec-les-stars-2022-thomas-da-costa-vs-lea-elui-qui-a-gagne-le-duel-62119818.html">Danse avec les stars 2022 -  Thomas Da Costa VS Léa Elui - Qui a gagné le duel ?</a><div class="VideoCardDescription_description__programLabel_Jua4k">Danse avec les stars</div></div></div></div></div></li><li class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI" data-testid="Lien vers la vidéo Danse avec les stars 2022 - Eva VS Clémence Castel - Qui a gagné le duel ?"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><picture><source srcSet="https://photos.tf1.fr/396/222/eva-vs-clemence-castel-qui-a-gagne-le-duel-765858-744331-844465-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/eva-vs-clemence-castel-qui-a-gagne-le-duel-765858-744331-32403e-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/eva-vs-clemence-castel-qui-a-gagne-le-duel-765858-744331-0a11d1-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/eva-vs-clemence-castel-qui-a-gagne-le-duel-765858-744331-79cd9d-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/eva-vs-clemence-castel-qui-a-gagne-le-duel-765858-744331-c65026-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/eva-vs-clemence-castel-qui-a-gagne-le-duel-765858-744331-2e01f0-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_LjI4v" src="https://photos.tf1.fr/396/222/eva-vs-clemence-castel-qui-a-gagne-le-duel-765858-744331-79cd9d-0@1x.jpg" width="396" height="222" alt="Danse avec les stars 2022 - Eva VS Clémence Castel - Qui a gagné le duel ?" loading="lazy"/></picture><div class="VideoCardThumbnail_duration_pCiwz">2m42</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Extrait<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Vendredi<!-- --> </span><span>23/09/22</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->23:30</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="VideoCardDescription_description__videoLabel_yrePw line-clamp-2" href="/tf1/danse-avec-les-stars/videos/danse-avec-les-stars-2022-eva-vs-clemence-castel-qui-a-gagne-le-duel-40357782.html">Danse avec les stars 2022 - Eva VS Clémence Castel - Qui a gagné le duel ?</a><div class="VideoCardDescription_description__programLabel_Jua4k">Danse avec les stars</div></div></div></div></div></li><li class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI" data-testid="Lien vers la vidéo Danse avec les stars - Le retour de Tayc, vainqueur de DALS la saison dernière, pour chanter un medley"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><picture><source srcSet="https://photos.tf1.fr/396/222/le-retour-de-tayc-vainqueur-de-dals-la-saison-derniere-pour-chanter-un-medley-763521-7e7b1e-7d9aa7-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/le-retour-de-tayc-vainqueur-de-dals-la-saison-derniere-pour-chanter-un-medley-763521-7e7b1e-19280b-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/le-retour-de-tayc-vainqueur-de-dals-la-saison-derniere-pour-chanter-un-medley-763521-7e7b1e-a9e584-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/le-retour-de-tayc-vainqueur-de-dals-la-saison-derniere-pour-chanter-un-medley-763521-7e7b1e-cc8398-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/le-retour-de-tayc-vainqueur-de-dals-la-saison-derniere-pour-chanter-un-medley-763521-7e7b1e-a93dce-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/le-retour-de-tayc-vainqueur-de-dals-la-saison-derniere-pour-chanter-un-medley-763521-7e7b1e-838fd5-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_LjI4v" src="https://photos.tf1.fr/396/222/le-retour-de-tayc-vainqueur-de-dals-la-saison-derniere-pour-chanter-un-medley-763521-7e7b1e-cc8398-0@1x.jpg" width="396" height="222" alt="Danse avec les stars - Le retour de Tayc, vainqueur de DALS la saison dernière, pour chanter un medley" loading="lazy"/></picture><div class="VideoCardThumbnail_duration_pCiwz">4m30</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Extrait<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Vendredi<!-- --> </span><span>09/09/22</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->21:05</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="VideoCardDescription_description__videoLabel_yrePw line-clamp-2" href="/tf1/danse-avec-les-stars/videos/danse-avec-les-stars-le-retour-de-tayc-vainqueur-de-dals-la-saison-derniere-pour-chanter-un-medley-35792686.html">Danse avec les stars - Le retour de Tayc, vainqueur de DALS la saison dernière, pour chanter un medley</a><div class="VideoCardDescription_description__programLabel_Jua4k">Danse avec les stars</div></div></div></div></div></li><li class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI" data-testid="Lien vers la vidéo Danse avec les Stars 2022 – 4 BUZZ ! Stéphane Legar a mis le feu au plateau !"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><picture><source srcSet="https://photos.tf1.fr/396/222/dals-4-buzz-stephane-896602-26d90f-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/dals-4-buzz-stephane-896602-dd3782-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/dals-4-buzz-stephane-896602-fbfc1b-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/dals-4-buzz-stephane-896602-f76dfe-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/dals-4-buzz-stephane-896602-b4d38c-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/dals-4-buzz-stephane-896602-c88404-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_LjI4v" src="https://photos.tf1.fr/396/222/dals-4-buzz-stephane-896602-f76dfe-0@1x.jpg" width="396" height="222" alt="Danse avec les Stars 2022 – 4 BUZZ ! Stéphane Legar a mis le feu au plateau !" loading="lazy"/></picture><div class="VideoCardThumbnail_duration_pCiwz">2m25</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Extrait<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Vendredi<!-- --> </span><span>16/09/22</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->22:50</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="VideoCardDescription_description__videoLabel_yrePw line-clamp-2" href="/tf1/danse-avec-les-stars/videos/danse-avec-les-stars-2022-4-buzz-stephane-legar-a-mis-le-feu-au-plateau-13426037.html">Danse avec les Stars 2022 – 4 BUZZ ! Stéphane Legar a mis le feu au plateau !</a><div class="VideoCardDescription_description__programLabel_Jua4k">Danse avec les stars</div></div></div></div></div></li><li class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI" data-testid="Lien vers la vidéo Danse avec les stars 2022 - Stéphane Legar et Cali, grosse pression pour le prochain prime"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><picture><source srcSet="https://photos.tf1.fr/396/222/stephane-legar-et-cali-grosse-pression-pour-le-prochain-prime-764547-f07156-f9566f-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/stephane-legar-et-cali-grosse-pression-pour-le-prochain-prime-764547-f07156-b6f3fa-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/stephane-legar-et-cali-grosse-pression-pour-le-prochain-prime-764547-f07156-582720-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/stephane-legar-et-cali-grosse-pression-pour-le-prochain-prime-764547-f07156-2ba6bd-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/stephane-legar-et-cali-grosse-pression-pour-le-prochain-prime-764547-f07156-26cea8-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/stephane-legar-et-cali-grosse-pression-pour-le-prochain-prime-764547-f07156-1f2435-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_LjI4v" src="https://photos.tf1.fr/396/222/stephane-legar-et-cali-grosse-pression-pour-le-prochain-prime-764547-f07156-2ba6bd-0@1x.jpg" width="396" height="222" alt="Danse avec les stars 2022 - Stéphane Legar et Cali, grosse pression pour le prochain prime" loading="lazy"/></picture><div class="VideoCardThumbnail_duration_pCiwz">2m03</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Exclu<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Lundi<!-- --> </span><span>19/09/22</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->19:00</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="VideoCardDescription_description__videoLabel_yrePw line-clamp-2" href="/tf1/danse-avec-les-stars/videos/danse-avec-les-stars-2022-stephane-legar-et-cali-grosse-pression-pour-le-prochain-prime-37273585.html">Danse avec les stars 2022 - Stéphane Legar et Cali, grosse pression pour le prochain prime</a><div class="VideoCardDescription_description__programLabel_Jua4k">Danse avec les stars</div></div></div></div></div></li><li class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI" data-testid="Lien vers la vidéo Danse avec les stars 2022 - #FUN ! Christophe Licata règle ses comptes avec un des juges"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><picture><source srcSet="https://photos.tf1.fr/396/222/fun-christophe-licata-regle-ses-comptes-766553-abd536-aa385a-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/fun-christophe-licata-regle-ses-comptes-766553-abd536-e220e3-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/fun-christophe-licata-regle-ses-comptes-766553-abd536-4ad24c-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/fun-christophe-licata-regle-ses-comptes-766553-abd536-304971-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/fun-christophe-licata-regle-ses-comptes-766553-abd536-aa0d24-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/fun-christophe-licata-regle-ses-comptes-766553-abd536-eaa087-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_LjI4v" src="https://photos.tf1.fr/396/222/fun-christophe-licata-regle-ses-comptes-766553-abd536-304971-0@1x.jpg" width="396" height="222" alt="Danse avec les stars 2022 - #FUN ! Christophe Licata règle ses comptes avec un des juges" loading="lazy"/></picture><div class="VideoCardThumbnail_duration_pCiwz">1m54</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Extrait<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Vendredi<!-- --> </span><span>23/09/22</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->23:40</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="VideoCardDescription_description__videoLabel_yrePw line-clamp-2" href="/tf1/danse-avec-les-stars/videos/danse-avec-les-stars-2022-christophe-licata-regle-ses-comptes-12805047.html">Danse avec les stars 2022 - #FUN ! Christophe Licata règle ses comptes avec un des juges</a><div class="VideoCardDescription_description__programLabel_Jua4k">Danse avec les stars</div></div></div></div></div></li><li class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI" data-testid="Lien vers la vidéo Danse avec les Stars 2022 - Billy Crawford : &quot;C&#x27;est le premier jour et Fauve veut me tuer&quot;"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><picture><source srcSet="https://photos.tf1.fr/396/222/billy-crawford-tres-emu-de-retrouver-la-france-763140-436c60-b04913-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/billy-crawford-tres-emu-de-retrouver-la-france-763140-436c60-bb8c43-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/billy-crawford-tres-emu-de-retrouver-la-france-763140-436c60-f62d5f-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/billy-crawford-tres-emu-de-retrouver-la-france-763140-436c60-545e11-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/billy-crawford-tres-emu-de-retrouver-la-france-763140-436c60-66eee8-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/billy-crawford-tres-emu-de-retrouver-la-france-763140-436c60-395535-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_LjI4v" src="https://photos.tf1.fr/396/222/billy-crawford-tres-emu-de-retrouver-la-france-763140-436c60-545e11-0@1x.jpg" width="396" height="222" alt="Danse avec les Stars 2022 - Billy Crawford : &quot;C&#x27;est le premier jour et Fauve veut me tuer&quot;" loading="lazy"/></picture><div class="VideoCardThumbnail_duration_pCiwz">3m13</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Extrait<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Vendredi<!-- --> </span><span>09/09/22</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->22:30</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="VideoCardDescription_description__videoLabel_yrePw line-clamp-2" href="/tf1/danse-avec-les-stars/videos/danse-avec-les-stars-2022-billy-crawford-tres-emu-de-retrouver-la-france-91525444.html">Danse avec les Stars 2022 - Billy Crawford : &quot;C&#x27;est le premier jour et Fauve veut me tuer&quot;</a><div class="VideoCardDescription_description__programLabel_Jua4k">Danse avec les stars</div></div></div></div></div></li><li class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI" data-testid="Lien vers la vidéo Danse avec les stars 2022 -  Eva, 18 vis dans le dos, ça donne ça !"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><picture><source srcSet="https://photos.tf1.fr/396/222/eva-18-vis-dans-le-dos-ca-donne-ca-765870-3fcca0-6db40e-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/eva-18-vis-dans-le-dos-ca-donne-ca-765870-3fcca0-550a5e-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/eva-18-vis-dans-le-dos-ca-donne-ca-765870-3fcca0-910673-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/eva-18-vis-dans-le-dos-ca-donne-ca-765870-3fcca0-8bcf55-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/eva-18-vis-dans-le-dos-ca-donne-ca-765870-3fcca0-0830e4-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/eva-18-vis-dans-le-dos-ca-donne-ca-765870-3fcca0-762b93-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_LjI4v" src="https://photos.tf1.fr/396/222/eva-18-vis-dans-le-dos-ca-donne-ca-765870-3fcca0-8bcf55-0@1x.jpg" width="396" height="222" alt="Danse avec les stars 2022 -  Eva, 18 vis dans le dos, ça donne ça !" loading="lazy"/></picture><div class="VideoCardThumbnail_duration_pCiwz">3m28</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Extrait<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Vendredi<!-- --> </span><span>23/09/22</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->23:23</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="VideoCardDescription_description__videoLabel_yrePw line-clamp-2" href="/tf1/danse-avec-les-stars/videos/danse-avec-les-stars-2022-eva-18-vis-dans-le-dos-ca-donne-ca-67735398.html">Danse avec les stars 2022 -  Eva, 18 vis dans le dos, ça donne ça !</a><div class="VideoCardDescription_description__programLabel_Jua4k">Danse avec les stars</div></div></div></div></div></li><li class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI" data-testid="Lien vers la vidéo Danse avec les Stars 2022 – Les premières minutes de la saison déjà dispo - C&#x27;est cadeau !"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><picture><source srcSet="https://photos.tf1.fr/396/222/danse-avec-les-stars-2022-les-premieres-minutes-de-la-saison-deja-dispos-cest-cadeau-763067-c8d176-d7bcfb-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/danse-avec-les-stars-2022-les-premieres-minutes-de-la-saison-deja-dispos-cest-cadeau-763067-c8d176-8ced46-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/danse-avec-les-stars-2022-les-premieres-minutes-de-la-saison-deja-dispos-cest-cadeau-763067-c8d176-1d48d0-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/danse-avec-les-stars-2022-les-premieres-minutes-de-la-saison-deja-dispos-cest-cadeau-763067-c8d176-699347-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/danse-avec-les-stars-2022-les-premieres-minutes-de-la-saison-deja-dispos-cest-cadeau-763067-c8d176-140758-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/danse-avec-les-stars-2022-les-premieres-minutes-de-la-saison-deja-dispos-cest-cadeau-763067-c8d176-2802c1-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_LjI4v" src="https://photos.tf1.fr/396/222/danse-avec-les-stars-2022-les-premieres-minutes-de-la-saison-deja-dispos-cest-cadeau-763067-c8d176-699347-0@1x.jpg" width="396" height="222" alt="Danse avec les Stars 2022 – Les premières minutes de la saison déjà dispo - C&#x27;est cadeau !" loading="lazy"/></picture><div class="VideoCardThumbnail_duration_pCiwz">2m18</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Extrait<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Vendredi<!-- --> </span><span>09/09/22</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->13:57</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="VideoCardDescription_description__videoLabel_yrePw line-clamp-2" href="/tf1/danse-avec-les-stars/videos/danse-avec-les-stars-2022-les-premieres-minutes-de-la-saison-deja-disponibles-cest-cadeau-57864256.html">Danse avec les Stars 2022 – Les premières minutes de la saison déjà dispo - C&#x27;est cadeau !</a><div class="VideoCardDescription_description__programLabel_Jua4k">Danse avec les stars</div></div></div></div></div></li><li class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI" data-testid="Lien vers la vidéo Danse avec les stars 2022 - Amandine Petit VS Carla Lazzari - Qui a gagné le duel ?"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><picture><source srcSet="https://photos.tf1.fr/396/222/amandine-petit-vs-carla-lazzari-qui-a-gagne-le-duel-765849-89f7d2-5b9e36-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/amandine-petit-vs-carla-lazzari-qui-a-gagne-le-duel-765849-89f7d2-24bd18-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/amandine-petit-vs-carla-lazzari-qui-a-gagne-le-duel-765849-89f7d2-6112d1-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/amandine-petit-vs-carla-lazzari-qui-a-gagne-le-duel-765849-89f7d2-34f576-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/amandine-petit-vs-carla-lazzari-qui-a-gagne-le-duel-765849-89f7d2-e0ab54-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/amandine-petit-vs-carla-lazzari-qui-a-gagne-le-duel-765849-89f7d2-249275-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_LjI4v" src="https://photos.tf1.fr/396/222/amandine-petit-vs-carla-lazzari-qui-a-gagne-le-duel-765849-89f7d2-34f576-0@1x.jpg" width="396" height="222" alt="Danse avec les stars 2022 - Amandine Petit VS Carla Lazzari - Qui a gagné le duel ?" loading="lazy"/></picture><div class="VideoCardThumbnail_duration_pCiwz">1m42</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Extrait<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Vendredi<!-- --> </span><span>23/09/22</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->22:11</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="VideoCardDescription_description__videoLabel_yrePw line-clamp-2" href="/tf1/danse-avec-les-stars/videos/danse-avec-les-stars-2022-amandine-petit-vs-carla-lazzari-qui-a-gagne-le-duel-59790700.html">Danse avec les stars 2022 - Amandine Petit VS Carla Lazzari - Qui a gagné le duel ?</a><div class="VideoCardDescription_description__programLabel_Jua4k">Danse avec les stars</div></div></div></div></div></li></ul></div></div></div></div><section class="Container_position Slider_main_jybwl VideoPage_slider_PfKek Slider_desktop_LVY6e" aria-labelledby="découvrez-aussi" data-testid="Bloc Découvrez aussi"><div class="flex justify-between items-baseline mb-4 xl:mb-8"><h2 id="découvrez-aussi" class="title-section"><span>Découvrez aussi</span></h2></div><div class="relative pointer-events-none"><div class="content-visibility-slider pointer-events-auto Slider_items_GCSk1 Slider_desktop_LVY6e"><div class="Slider_scrollContainer_tEi0O Slider_hideScrollbar_wEYY0"><ul class="Slider_itemsContainer_w7nw0"><li class="Item_position Slider_item_VA8Uo ProgramSlider_item_f9LTB"><div class="ProgramCard_container_lCDSY ProgramCard_container_slider_OiETF cursor-pointer" data-testid="Lien vers le programme Qui Dansera Avec Les Stars ?"><div class="ProgramCard_imageContainer_jqc7u"><div class="ProgramCard_content_ov7ET"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-65e140-177581-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-65e140-abe1bb-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-65e140-36f8dd-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-65e140-f5e0e9-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-65e140-c6e0cf-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-65e140-4c1a25-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img class="ProgramCard_image_HkMvv" aria-hidden="true" src="https://photos.tf1.fr/700/933/vignette-portrait-65e140-f5e0e9-0@1x.jpg" width="700" height="933" alt="Qui Dansera Avec Les Stars ?" loading="lazy"/></picture></div></div><div class="ProgramCard_titleContainer_JD92f"><a rel="" class="ProgramCard_name_z0tuY line-clamp-1" aria-label="Qui Dansera Avec Les Stars ?" href="/tf1/qui-dansera-avec-les-stars">Qui Dansera Avec Les Stars ?</a></div></div></li><li class="Item_position Slider_item_VA8Uo ProgramSlider_item_f9LTB"><div class="ProgramCard_container_lCDSY ProgramCard_container_slider_OiETF cursor-pointer" data-testid="Lien vers le programme Game of talents"><div class="ProgramCard_imageContainer_jqc7u"><div class="ProgramCard_content_ov7ET"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-075fca-404a9f-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-075fca-dee48e-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-075fca-3bd590-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-075fca-59a67e-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-075fca-80d34a-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-075fca-0966c1-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img class="ProgramCard_image_HkMvv" aria-hidden="true" src="https://photos.tf1.fr/700/933/vignette-portrait-075fca-59a67e-0@1x.jpg" width="700" height="933" alt="Game of talents" loading="lazy"/></picture></div></div><div class="ProgramCard_titleContainer_JD92f"><a rel="" class="ProgramCard_name_z0tuY line-clamp-1" aria-label="Game of talents" href="/tf1/game-of-talents">Game of talents</a></div></div></li><li class="Item_position Slider_item_VA8Uo ProgramSlider_item_f9LTB"><div class="ProgramCard_container_lCDSY ProgramCard_container_slider_OiETF cursor-pointer" data-testid="Lien vers le programme Star Academy"><div class="ProgramCard_imageContainer_jqc7u"><div class="ProgramCard_content_ov7ET"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-6be611-e63a71-0@1x.webp?overlay=overlay_portrait_bientot-65cd91 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-6be611-5f4d7d-0@1x.webp?overlay=overlay_portrait_bientot-65cd91 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-6be611-6c2e5b-0@1x.webp?overlay=overlay_portrait_bientot-65cd91 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-6be611-b82448-0@1x.jpg?overlay=overlay_portrait_bientot-65cd91 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-6be611-2fbd57-0@1x.jpg?overlay=overlay_portrait_bientot-65cd91 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-6be611-44c5c3-0@1x.jpg?overlay=overlay_portrait_bientot-65cd91 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img class="ProgramCard_image_HkMvv" aria-hidden="true" src="https://photos.tf1.fr/700/933/vignette-portrait-6be611-b82448-0@1x.jpg?overlay=overlay_portrait_bientot-65cd91" width="700" height="933" alt="Star Academy" loading="lazy"/></picture></div></div><div class="ProgramCard_titleContainer_JD92f"><a rel="" class="ProgramCard_name_z0tuY line-clamp-1" aria-label="Star Academy" href="/tf1/star-academy">Star Academy</a></div></div></li><li class="Item_position Slider_item_VA8Uo ProgramSlider_item_f9LTB"><div class="ProgramCard_container_lCDSY ProgramCard_container_slider_OiETF cursor-pointer" data-testid="Lien vers le programme Les 50 émissions préférées des Français"><div class="ProgramCard_imageContainer_jqc7u"><div class="ProgramCard_content_ov7ET"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-2-366d11-adb3db-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-2-366d11-b5de29-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-2-366d11-d62087-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-2-366d11-859769-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-2-366d11-081bbd-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-2-366d11-0297ba-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img class="ProgramCard_image_HkMvv" aria-hidden="true" src="https://photos.tf1.fr/700/933/vignette-portrait-2-366d11-859769-0@1x.jpg" width="700" height="933" alt="Les 50 émissions préférées des Français" loading="lazy"/></picture></div></div><div class="ProgramCard_titleContainer_JD92f"><a rel="" class="ProgramCard_name_z0tuY line-clamp-1" aria-label="Les 50 émissions préférées des Français" href="/tf1/50-emissions-preferes-des-francais">Les 50 émissions préférées des Français</a></div></div></li><li class="Item_position Slider_item_VA8Uo ProgramSlider_item_f9LTB"><div class="ProgramCard_container_lCDSY ProgramCard_container_slider_OiETF cursor-pointer" data-testid="Lien vers le programme Champion"><div class="ProgramCard_imageContainer_jqc7u"><div class="ProgramCard_content_ov7ET"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-e0e28a-8e3159-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-e0e28a-2cfc45-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-e0e28a-2d0273-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-e0e28a-f3b00a-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-e0e28a-077a0e-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-e0e28a-40a09a-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img class="ProgramCard_image_HkMvv" aria-hidden="true" src="https://photos.tf1.fr/700/933/vignette-portrait-e0e28a-f3b00a-0@1x.jpg" width="700" height="933" alt="Champion" loading="lazy"/></picture></div></div><div class="ProgramCard_titleContainer_JD92f"><a rel="" class="ProgramCard_name_z0tuY line-clamp-1" aria-label="Champion" href="/tf1/champion">Champion</a></div></div></li><li class="Item_position Slider_item_VA8Uo ProgramSlider_item_f9LTB"><div class="ProgramCard_container_lCDSY ProgramCard_container_slider_OiETF cursor-pointer" data-testid="Lien vers le programme Good singers : à vous de trouver le bon chanteur"><div class="ProgramCard_imageContainer_jqc7u"><div class="ProgramCard_content_ov7ET"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-c76e72-2a4ff6-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-c76e72-7d88f3-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-c76e72-12ca6f-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-c76e72-152897-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-c76e72-80f214-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-c76e72-b0a1f5-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img class="ProgramCard_image_HkMvv" aria-hidden="true" src="https://photos.tf1.fr/700/933/vignette-portrait-c76e72-152897-0@1x.jpg" width="700" height="933" alt="Good singers : à vous de trouver le bon chanteur" loading="lazy"/></picture></div></div><div class="ProgramCard_titleContainer_JD92f"><a rel="" class="ProgramCard_name_z0tuY line-clamp-1" aria-label="Good singers : à vous de trouver le bon chanteur" href="/tf1/good-singers-a-vous-de-trouver-le-bon-chanteur">Good singers : à vous de trouver le bon chanteur</a></div></div></li></ul></div></div></div></section></div></div></div></main><footer class="content-visibility-footer Footer_footer_ESg4T" data-testid="Footer"><nav class="BreadCrumb_breadcrumb_wfIFb" aria-label="Fil d&#x27;Ariane"><ol class="wrapper" itemscope="" itemType="https://schema.org/BreadcrumbList"><li itemscope="" itemProp="itemListElement" itemType="https://schema.org/ListItem"><a itemProp="item" href="/"><span itemProp="name">Accueil</span></a><meta itemProp="position" content="1"/></li><li itemscope="" itemProp="itemListElement" itemType="https://schema.org/ListItem"><a itemProp="item" href="/tf1"><span itemProp="name">TF1</span></a><meta itemProp="position" content="2"/></li><li itemscope="" itemProp="itemListElement" itemType="https://schema.org/ListItem"><a itemProp="item" href="/tf1/danse-avec-les-stars"><span itemProp="name">Danse avec les stars</span></a><meta itemProp="position" content="3"/></li><li itemscope="" itemProp="itemListElement" itemType="https://schema.org/ListItem"><a itemProp="item" href="/tf1/danse-avec-les-stars/videos"><span itemProp="name">Vidéos</span></a><meta itemProp="position" content="4"/></li><li itemscope="" itemProp="itemListElement" itemType="https://schema.org/ListItem"><a itemProp="item" aria-current="page" href="/tf1/danse-avec-les-stars/videos/danse-avec-les-stars-2022-stephane-legar-et-billy-crawford-qui-a-gagne-ce-duel-explosif-82741176.html"><span itemProp="name">Danse avec les stars 2022 - Stéphane Legar et Billy Crawford - Qui a gagné ce duel explosif ?</span></a><meta itemProp="position" content="5"/></li></ol></nav><nav class="wrapper pt-7"><div class="text-center"><div class="font-bold text-white text-center mb-5">Retrouvez-nous en téléchargeant l&#x27;application MYTF1</div><div class="flex justify-center gap-5 select-none"><a href="https://itunes.apple.com/fr/app/mytf1/id407248490?mt=8&amp;xtor=CS4-328" target="_blank" rel="noopener noreferrer"><picture><source srcSet="/public/2.40.3/9cb0b556ff3063f53c30.webp 127w, 
/public/2.40.3/82897b1e6d8d8b266101.webp 254w, 
/public/2.40.3/a811e21a411da8891180.webp 381w" sizes="127px" type="image/webp"/><source srcSet="/public/2.40.3/e33640f9a4da77d86dfd.png 127w, 
/public/2.40.3/f67407ef0cf0213ce1e8.png 254w, 
/public/2.40.3/11dc2955bab9eeb6b69b.png 381w" sizes="127px" type="image/png"/><img src="/public/2.40.3/e33640f9a4da77d86dfd.png" width="127" height="40" alt="App store" loading="lazy"/></picture></a><a href="https://play.google.com/store/apps/details?id=fr.tf1.mytf1&amp;hl=fr&amp;xtor=CS4-327" target="_blank" rel="noopener noreferrer"><picture><source srcSet="/public/2.40.3/fa26c10d04e3994d6875.webp 135w, 
/public/2.40.3/119a47fdee20de9d0697.webp 270w, 
/public/2.40.3/4a45fe1f51f34a09da66.webp 405w" sizes="135px" type="image/webp"/><source srcSet="/public/2.40.3/657b69a47a9844ad8c2f.png 135w, 
/public/2.40.3/05a619ace21150aa2edd.png 270w, 
/public/2.40.3/1a39231da2c096662e47.png 405w" sizes="135px" type="image/png"/><img src="/public/2.40.3/657b69a47a9844ad8c2f.png" width="135" height="40" alt="Google store" loading="lazy"/></picture></a></div><ul class="list-none mt-8 mb-2 flex justify-center flex-col p-0 md:mt-12 md:flex-row"><li class="FooterSection_links__columnEl_zuCpB"><div class="FooterSection_links_container_dQ0CL"><div class="flex mb-6 text-white"><a class="FooterSection_links__title_LQFpQ" href="/"><span>MYTF1</span></a><div role="button" tabindex="0" class="FooterSection_links__chevron_D8r_K cursor-pointer"><svg viewBox="0 0 8 16" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="icon"><defs><path fill="currentColor" id="chevron_svg__a" d="M.31 2.796a1.057 1.057 0 0 1 0-1.488 1.04 1.04 0 0 1 1.479 0l5.905 5.946a1.057 1.057 0 0 1 0 1.488l-5.91 5.95a1.04 1.04 0 0 1-1.478 0 1.057 1.057 0 0 1 0-1.488l5.17-5.206L.31 2.796z"></path></defs><use xlink:href="#chevron_svg__a"></use></svg></div></div><ul class="FooterSection_links__list__xyf9"><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/programmes-tv">Programmes</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/news">News</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/replay">Replay</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/videos">Vidéos</a></li><li class="FooterSection_links__linkEl_TsSZv"><a target="_blank" href="https://www.tf1info.fr/" rel="noopener noreferrer" class="FooterSection_links__link_yfpcy">Actualités<svg viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" class="w-4 h-4 inline align-bottom fill-grey-300"><path d="M8.958 3v1.083h1.945L5.578 9.408l.764.764 5.324-5.325v1.945h1.084V3H8.958zm2.708 8.667H4.083V4.083h3.792V3H4.083C3.485 3 3 3.485 3 4.083v7.584c0 .598.485 1.083 1.083 1.083h7.583c.596 0 1.084-.488 1.084-1.083V7.875h-1.084v3.792z"></path></svg></a></li><li class="FooterSection_links__linkEl_TsSZv"><a target="_blank" href="https://meteo.tf1.fr/" rel="noopener noreferrer" class="FooterSection_links__link_yfpcy">Météo<svg viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" class="w-4 h-4 inline align-bottom fill-grey-300"><path d="M8.958 3v1.083h1.945L5.578 9.408l.764.764 5.324-5.325v1.945h1.084V3H8.958zm2.708 8.667H4.083V4.083h3.792V3H4.083C3.485 3 3 3.485 3 4.083v7.584c0 .598.485 1.083 1.083 1.083h7.583c.596 0 1.084-.488 1.084-1.083V7.875h-1.084v3.792z"></path></svg></a></li><li class="FooterSection_links__linkEl_TsSZv"><a target="_blank" href="https://www.tf1.fr/cinema" rel="noopener noreferrer" class="FooterSection_links__link_yfpcy">Films<svg viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" class="w-4 h-4 inline align-bottom fill-grey-300"><path d="M8.958 3v1.083h1.945L5.578 9.408l.764.764 5.324-5.325v1.945h1.084V3H8.958zm2.708 8.667H4.083V4.083h3.792V3H4.083C3.485 3 3 3.485 3 4.083v7.584c0 .598.485 1.083 1.083 1.083h7.583c.596 0 1.084-.488 1.084-1.083V7.875h-1.084v3.792z"></path></svg></a></li></ul></div></li><li class="FooterSection_links__columnEl_zuCpB"><div class="FooterSection_links_container_dQ0CL"><div class="flex mb-6 text-white"><a class="FooterSection_links__title_LQFpQ" href="/tf1"><span>TF1</span></a><div role="button" tabindex="0" class="FooterSection_links__chevron_D8r_K cursor-pointer"><svg viewBox="0 0 8 16" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="icon"><defs><path fill="currentColor" id="chevron_svg__a" d="M.31 2.796a1.057 1.057 0 0 1 0-1.488 1.04 1.04 0 0 1 1.479 0l5.905 5.946a1.057 1.057 0 0 1 0 1.488l-5.91 5.95a1.04 1.04 0 0 1-1.478 0 1.057 1.057 0 0 1 0-1.488l5.17-5.206L.31 2.796z"></path></defs><use xlink:href="#chevron_svg__a"></use></svg></div></div><ul class="FooterSection_links__list__xyf9"><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tf1/programmes-tv">Programmes TF1</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tf1/news">News TF1</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tf1/replay">Replay TF1</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tf1/videos">Vidéos TF1</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tf1/mask-singer">Mask Singer</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tf1/the-voice-kids">The Voice Kids</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tf1/danse-avec-les-stars">Danse avec les stars</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tf1/demain-nous-appartient">Demain Nous Appartient</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tf1/ici-tout-commence">Ici Tout Commence</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tf1/miraculous">Miraculous</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tf1/pawpatrol">Pat Patrouille</a></li></ul></div></li><li class="FooterSection_links__columnEl_zuCpB"><div class="FooterSection_links_container_dQ0CL"><div class="flex mb-6 text-white"><a class="FooterSection_links__title_LQFpQ" href="/tmc"><span>TMC</span></a><div role="button" tabindex="0" class="FooterSection_links__chevron_D8r_K cursor-pointer"><svg viewBox="0 0 8 16" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="icon"><defs><path fill="currentColor" id="chevron_svg__a" d="M.31 2.796a1.057 1.057 0 0 1 0-1.488 1.04 1.04 0 0 1 1.479 0l5.905 5.946a1.057 1.057 0 0 1 0 1.488l-5.91 5.95a1.04 1.04 0 0 1-1.478 0 1.057 1.057 0 0 1 0-1.488l5.17-5.206L.31 2.796z"></path></defs><use xlink:href="#chevron_svg__a"></use></svg></div></div><ul class="FooterSection_links__list__xyf9"><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tmc/programmes-tv">Programmes TMC</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tmc/news">News TMC</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tmc/replay">Replay TMC</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tmc/videos">Vidéos TMC</a></li></ul></div></li><li class="FooterSection_links__columnEl_zuCpB"><div class="FooterSection_links_container_dQ0CL"><div class="flex mb-6 text-white"><a class="FooterSection_links__title_LQFpQ" href="/tfx"><span>TFX</span></a><div role="button" tabindex="0" class="FooterSection_links__chevron_D8r_K cursor-pointer"><svg viewBox="0 0 8 16" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="icon"><defs><path fill="currentColor" id="chevron_svg__a" d="M.31 2.796a1.057 1.057 0 0 1 0-1.488 1.04 1.04 0 0 1 1.479 0l5.905 5.946a1.057 1.057 0 0 1 0 1.488l-5.91 5.95a1.04 1.04 0 0 1-1.478 0 1.057 1.057 0 0 1 0-1.488l5.17-5.206L.31 2.796z"></path></defs><use xlink:href="#chevron_svg__a"></use></svg></div></div><ul class="FooterSection_links__list__xyf9"><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tfx/programmes-tv">Programmes TFX</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tfx/news">News TFX</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tfx/replay">Replay TFX</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tfx/videos">Vidéos TFX</a></li></ul></div></li><li class="FooterSection_links__columnEl_zuCpB"><div class="FooterSection_links_container_dQ0CL"><div class="flex mb-6 text-white"><a class="FooterSection_links__title_LQFpQ" href="/tf1-series-films"><span>TF1 Séries Films</span></a><div role="button" tabindex="0" class="FooterSection_links__chevron_D8r_K cursor-pointer"><svg viewBox="0 0 8 16" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="icon"><defs><path fill="currentColor" id="chevron_svg__a" d="M.31 2.796a1.057 1.057 0 0 1 0-1.488 1.04 1.04 0 0 1 1.479 0l5.905 5.946a1.057 1.057 0 0 1 0 1.488l-5.91 5.95a1.04 1.04 0 0 1-1.478 0 1.057 1.057 0 0 1 0-1.488l5.17-5.206L.31 2.796z"></path></defs><use xlink:href="#chevron_svg__a"></use></svg></div></div><ul class="FooterSection_links__list__xyf9"><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tf1-series-films/programmes-tv">Programmes TF1 Séries Films</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tf1-series-films/news">News TF1 Séries Films</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tf1-series-films/replay">Replay TF1 Séries Films</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tf1-series-films/videos">Vidéos TF1 Séries Films</a></li></ul></div></li></ul></div></nav><div class="bg-grey-800 pb-16"><div class="wrapper"><div class="Footer_legacy_GUaZa"><div class="Legacy_legacy__wrapper_hl0EV"><span class="Legacy_legacy__copyright_oeDWB">TF1 Copyright © <!-- -->2022<!-- --> e-TF1</span><div class="Legacy_legacy__links_YiWa8"><a target="_blank" href="https://help.tf1.fr/hc/fr" rel="noopener noreferrer" class="Legacy_legacy__linkEl_W5pXh">Aide &amp; Contact</a><a class="Legacy_legacy__linkEl_W5pXh" href="/mentions-legales">Mentions légales</a><a target="_blank" href="/conditions-generales" rel="noopener noreferrer" class="Legacy_legacy__linkEl_W5pXh">Conditions Générales</a><a target="_blank" href="/politique-protection-donnees" rel="noopener noreferrer" class="Legacy_legacy__linkEl_W5pXh">Politique de protection des données</a><a target="_blank" href="https://privacyportal-eu.onetrust.com/webform/548d6395-316e-4979-b869-c8b905c88252/aa0de9dd-289b-4020-996b-e6a87302d887" rel="noopener noreferrer" class="Legacy_legacy__linkEl_W5pXh">Exercez vos droits</a><a target="_blank" href="/cookie" rel="noopener noreferrer" class="Legacy_legacy__linkEl_W5pXh">Politique cookies</a><div role="button" tabindex="0" class="Legacy_legacy__linkEl_W5pXh cursor-pointer">Paramétrez vos choix</div><a class="Legacy_legacy__linkEl_W5pXh" href="/tf1/gagnants-reglements-remboursement-des-jeux-tv/news">Gagnants / Règlements / Remboursement des jeux TV</a><a target="_blank" href="https://groupe-tf1.fr" rel="noopener noreferrer" class="Legacy_legacy__linkEl_W5pXh">Groupe TF1</a><a class="Legacy_legacy__linkEl_W5pXh" href="/copyrights">Copyrights</a><a target="_blank" href="https://tf1pub.fr" rel="noopener noreferrer" class="Legacy_legacy__linkEl_W5pXh">Régie publicitaire<svg viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" class="w-4 h-4 inline align-bottom fill-grey-300"><path d="M8.958 3v1.083h1.945L5.578 9.408l.764.764 5.324-5.325v1.945h1.084V3H8.958zm2.708 8.667H4.083V4.083h3.792V3H4.083C3.485 3 3 3.485 3 4.083v7.584c0 .598.485 1.083 1.083 1.083h7.583c.596 0 1.084-.488 1.084-1.083V7.875h-1.084v3.792z"></path></svg></a><a target="_blank" href="https://www.tfoumax.fr" rel="noopener noreferrer" class="Legacy_legacy__linkEl_W5pXh">TFOUMAX<svg viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" class="w-4 h-4 inline align-bottom fill-grey-300"><path d="M8.958 3v1.083h1.945L5.578 9.408l.764.764 5.324-5.325v1.945h1.084V3H8.958zm2.708 8.667H4.083V4.083h3.792V3H4.083C3.485 3 3 3.485 3 4.083v7.584c0 .598.485 1.083 1.083 1.083h7.583c.596 0 1.084-.488 1.084-1.083V7.875h-1.084v3.792z"></path></svg></a><a target="_blank" href="https://tf1-et-vous.tf1.fr" rel="noopener noreferrer" class="Legacy_legacy__linkEl_W5pXh">Relations Téléspectateurs TF1<svg viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" class="w-4 h-4 inline align-bottom fill-grey-300"><path d="M8.958 3v1.083h1.945L5.578 9.408l.764.764 5.324-5.325v1.945h1.084V3H8.958zm2.708 8.667H4.083V4.083h3.792V3H4.083C3.485 3 3 3.485 3 4.083v7.584c0 .598.485 1.083 1.083 1.083h7.583c.596 0 1.084-.488 1.084-1.083V7.875h-1.084v3.792z"></path></svg></a><a target="_blank" href="https://www.respectzone.org" rel="noopener noreferrer" class="Legacy_legacy__linkEl_W5pXh">Respect Zone<svg viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" class="w-4 h-4 inline align-bottom fill-grey-300"><path d="M8.958 3v1.083h1.945L5.578 9.408l.764.764 5.324-5.325v1.945h1.084V3H8.958zm2.708 8.667H4.083V4.083h3.792V3H4.083C3.485 3 3 3.485 3 4.083v7.584c0 .598.485 1.083 1.083 1.083h7.583c.596 0 1.084-.488 1.084-1.083V7.875h-1.084v3.792z"></path></svg></a><a class="Legacy_legacy__linkEl_W5pXh" href="/espace-de-confiance">Espace de confiance</a><div role="button" tabindex="0" class="Legacy_legacy__linkEl_W5pXh cursor-pointer">Accessibilité</div></div></div></div><div class="Footer_social_YujuC"><div class="Social_social__links_Dp0Xv"><a href="https://www.facebook.com/MYTF1" class="Social_facebook_unyFr" target="_blank" rel="noopener noreferrer">facebook</a><a href="https://twitter.com/mytf1" class="Social_twitter_s34jX" target="_blank" rel="noopener noreferrer">twitter</a><a href="https://www.instagram.com/mytf1_off" class="Social_instagram_JTeXk" target="_blank" rel="noopener noreferrer">instagram</a></div></div><div class="Footer_version_PUcKQ"><div><span>V. <!-- -->2.40.3</span><span> - Player V. <!-- -->5.0.1</span></div></div></div></div></footer><div class="App_bannerContainer_uRRuB"></div><div data-is-modal-background="true" class="CommonModal_back_nMRMf CommonModal_hidden_h6o3_"><section class="CommonModal_main_VRExR"><div class="CommonModal_main__header_FaU1T"><span class="CommonModal_main__headerTitle_zV6Bo CommonModal_centered_k9Ikx"> </span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 25" role="button" tabindex="0" class="CommonModal_main__close__button_GhJk4 h-8 cursor-pointer" aria-label="Fermer la modale"><path fill="currentColor" d="m12.5 10.922 5.91-5.906a1.113 1.113 0 0 1 1.578 0c.438.433.438 1.14 0 1.578L14.082 12.5l5.906 5.906a1.113 1.113 0 0 1 0 1.578 1.113 1.113 0 0 1-1.578 0l-5.91-5.906-5.906 5.906a1.113 1.113 0 0 1-1.578 0 1.113 1.113 0 0 1 0-1.578l5.906-5.906-5.906-5.906a1.113 1.113 0 0 1 0-1.578 1.113 1.113 0 0 1 1.578 0zm0 0"></path></svg></div><div class="CommonModal_main__content__Jvss"></div></section></div></div><script>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</script><script>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</script><script>window.__TF1_HAS_SSR_ERROR__=false;</script><script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[3159,4234,3093,6715,3270,1674,3510,8454,3643,3114,5486,5969,7429,6712,7576,135,7615,3894,6609]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json">{"namedChunks":["app-page-video-VideoPage","components-imageWithFallback-ImageWithFallback","components-link-AppLink","SideEffects","app-layout-banners-Banner","components-consentsPopUp-UpdateConsentsPopUp","app-page-video-schema-VideoPageSchema","app-common-personality-PersonalitiesRelated","app-common-video-bookmark-icon-BookmarkVideoIcon","components-button-share-ShareButton","components-icon-csa-CSAIcon","app-common-video-summary-content-RemainingDays","app-common-video-related-RelatedVideos","app-common-video-skeleton-VideoSliderSkeleton","app-common-video-recommended-RecommendedVideoSlider","components-slider-Slider","Render","GetMedia","components-badge-RemainingDaysBadge","ProgramThumbnail"]}</script><script async="" data-chunk="main" src="/public/2.40.3/runtime~main_4353231fed2361930455.js"></script><script async="" data-chunk="main" src="/public/2.40.3/main_96fcf5f320339401c66d.js"></script><script async="" data-chunk="app-page-video-VideoPage" src="/public/2.40.3/3159_75963aca93961f3213f7.js"></script><script async="" data-chunk="app-page-video-VideoPage" src="/public/2.40.3/app-page-video-VideoPage_fd0a3441c8b905101006.js"></script><script async="" data-chunk="SideEffects" src="/public/2.40.3/SideEffects_e458035770c23f2e28fc.js"></script><script async="" data-chunk="app-layout-banners-Banner" src="/public/2.40.3/6715_945489c529b5dbc16c8b.js"></script><script async="" data-chunk="app-layout-banners-Banner" src="/public/2.40.3/app-layout-banners-Banner_ad6baf311788e3cb57a7.js"></script><script async="" data-chunk="components-consentsPopUp-UpdateConsentsPopUp" src="/public/2.40.3/components-consentsPopUp-UpdateConsentsPopUp_4c2326efc331c656f8ba.js"></script><script async="" data-chunk="app-page-video-schema-VideoPageSchema" src="/public/2.40.3/app-page-video-schema-VideoPageSchema_e28e6ca4959a44a5fc55.js"></script><script async="" data-chunk="app-common-personality-PersonalitiesRelated" src="/public/2.40.3/app-common-personality-PersonalitiesRelated_8b96e3d6e04516d05de8.js"></script><script async="" data-chunk="app-common-video-bookmark-icon-BookmarkVideoIcon" src="/public/2.40.3/app-common-video-bookmark-icon-BookmarkVideoIcon_0c1885299b84efa95f25.js"></script><script async="" data-chunk="components-button-share-ShareButton" src="/public/2.40.3/components-button-share-ShareButton_ed3c1775f06b62293836.js"></script><script async="" data-chunk="components-icon-csa-CSAIcon" src="/public/2.40.3/icon-csa-CSAIcon_a12b3cfdda11a4ccfba0.js"></script><script async="" data-chunk="app-common-video-summary-content-RemainingDays" src="/public/2.40.3/app-common-video-summary-content-RemainingDays_b0227ec516ee640d9d2a.js"></script><script async="" data-chunk="app-common-video-related-RelatedVideos" src="/public/2.40.3/app-common-video-related-RelatedVideos_6344e171a628c2ea4c9d.js"></script><script async="" data-chunk="app-common-video-recommended-RecommendedVideoSlider" src="/public/2.40.3/app-common-video-recommended-RecommendedVideoSlider_2dced2850f8dca684335.js"></script><script async="" data-chunk="components-slider-Slider" src="/public/2.40.3/components-slider-Slider_ef8f4da668ff2f2273da.js"></script><script async="" data-chunk="Render" src="/public/2.40.3/Render_903da8749b46438012d5.js"></script><script async="" data-chunk="GetMedia" src="/public/2.40.3/GetMedia_fa7bc552e3702a514680.js"></script><script async="" data-chunk="components-badge-RemainingDaysBadge" src="/public/2.40.3/components-badge-RemainingDaysBadge_a741d23ba1699bad5019.js"></script><script async="" data-chunk="ProgramThumbnail" src="/public/2.40.3/ProgramThumbnail_cc8268bcf7d752e632da.js"></script><script>
if ('serviceWorker' in navigator) {
    // Use the window load event to keep the page load performant
    window.addEventListener('load', () => {
      if (false || localStorage.getItem('webfront_forceServiceWorker') === 'true') {
        navigator.serviceWorker.register('/service-worker.js')
        .then(registration => console.log('Service Worker registered! Scope:', registration.scope))
        .catch(err => console.log('Service Worker registration failed:', err));
      } else {
        navigator.serviceWorker.getRegistrations()
        .then(registrations => { for(let registration of registrations) { registration.unregister(); } }); 
      }
    });
}</script></body></html>