<!doctype html><html lang="fr" prefix="og: http://ogp.me/ns#" data-reactroot=""><head><meta charSet="utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=0"/><meta name="theme-color" content="#212122"/><title data-rh="true">Demain nous appartient du 20 avril 2022 - Episode 1168 - Demain nous appartient | TF1</title><meta data-rh="true" name="appstore:developer_url" content="https://www.tf1.fr/app-ads.txt"/><meta data-rh="true" name="appstore:bundle_id" content="com.tf1.applitf1"/><meta data-rh="true" name="appstore:store_id" content="SKU00005"/><meta data-rh="true" name="twitter:site" content="@TF1"/><meta data-rh="true" name="fb:app_id" content="105856129451532"/><meta data-rh="true" property="og:locale" content="fr_FR"/><meta data-rh="true" property="og:site_name" content="MYTF1"/><meta data-rh="true" name="google-site-verification" content="PXGAidGXiYUjgBHkBuQF6GTccyABJ9ZjVMxkDt94Qdc"/><meta data-rh="true" name="twitter:card" content="summary_large_image"/><meta data-rh="true" name="description" content="Replay ▶️ 27m34s - Episode 1168 - La blessure d’Anthony pourrait être un atout important pour la police. Les Messy ont peut-être plus d’un complice. Alma souhaite mettre à bien un projet qu’elle a depuis longtemps. Sara est d’une patience à toute épreuve."/><meta data-rh="true" name="keywords" content="Replay, Replay Demain nous appartient, Demain nous appartient"/><meta data-rh="true" name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><meta data-rh="true" name="twitter:title" content="#TF1 - Demain nous appartient du 20 avril 2022 - Episode 1168 - Demain nous appartient | TF1"/><meta data-rh="true" name="twitter:description" content="La blessure d’Anthony pourrait être un atout important pour la police. Les Messy ont peut-être plus d’un complice. Alma souhaite mettre à bien un projet qu’elle a depuis longtemps. Sara est d’une patience à toute épreuve."/><meta data-rh="true" property="og:title" content="Demain nous appartient du 20 avril 2022 - Episode 1168 - Demain nous appartient | TF1"/><meta data-rh="true" property="og:description" content="La blessure d’Anthony pourrait être un atout important pour la police. Les Messy ont peut-être plus d’un complice. Alma souhaite mettre à bien un projet qu’elle a depuis longtemps. Sara est d’une patience à toute épreuve."/><meta data-rh="true" property="og:url" content="https://www.tf1.fr/tf1/demain-nous-appartient/videos/demain-nous-appartient-du-20-avril-2022-episode-1168-50961893.html"/><meta data-rh="true" property="og:article:section" content="Demain nous appartient"/><meta data-rh="true" property="og:article:published_time" content="2022-04-20T17:10:00Z"/><meta data-rh="true" property="og:article:modified_time" content="2022-04-20T17:10:00Z"/><meta data-rh="true" name="twitter:image" content="https://photos.tf1.fr/1200/720/demain-nous-appartient-du-20-avril-2022-episode-1168-50961893-1650433826-f94578-9826cb-0@1x.jpg"/><meta data-rh="true" property="og:image" content="https://photos.tf1.fr/1200/720/demain-nous-appartient-du-20-avril-2022-episode-1168-50961893-1650433826-f94578-9826cb-0@1x.jpg"/><meta data-rh="true" property="og:image:width" content="1200"/><meta data-rh="true" property="og:image:height" content="720"/><meta data-rh="true" name="apple-itunes-app" content="app-id=407248490, affiliate-data=xtor=CS4-328, app-argument=https://www.tf1.fr"/><meta data-rh="true" property="og:type" content="article"/><link data-rh="true" rel="alternate" href="android-app://fr.tf1.mytf1/https/www.tf1.fr"/><link data-rh="true" rel="alternate" href="ios-app://407248490/https/www.tf1.fr"/><link data-rh="true" rel="amphtml" href="https://www.tf1.fr/amp/tf1/demain-nous-appartient/videos/demain-nous-appartient-du-20-avril-2022-episode-1168-50961893.html"/><link data-rh="true" rel="canonical" href="https://www.tf1.fr/tf1/demain-nous-appartient/videos/demain-nous-appartient-du-20-avril-2022-episode-1168-50961893.html"/><base target="_self" href="/"/><link rel="icon" type="image/png" href="/public/2.33.4/favicon-16x16.png" sizes="16x16"/><link rel="icon" type="image/png" href="/public/2.33.4/favicon-32x32.png" sizes="32x32"/><link rel="icon" type="image/png" href="/public/2.33.4/favicon-96x96.png" sizes="96x96"/><link rel="icon" type="image/png" href="/public/2.33.4/favicon-128x128.png" sizes="128x128"/><link rel="icon" type="image/png" href="/public/2.33.4/favicon-240x240.png" sizes="240x240"/><link rel="icon" type="image/png" href="/public/2.33.4/favicon-512x512.png" sizes="512x512"/><link rel="manifest" href="/2.33.4/manifest.webmanifest" crossorigin="use-credentials"/><link data-chunk="components-slider-Slider" rel="preload" as="style" href="/public/2.33.4/7576.36dd53b5c3ec76fed206.css"/><link data-chunk="app-common-video-recommended-RecommendedVideoSlider" rel="preload" as="style" href="/public/2.33.4/6712.afd45bba2b0c086cf2e2.css"/><link data-chunk="app-common-video-related-RelatedVideos" rel="preload" as="style" href="/public/2.33.4/7429.6e2967c13e3a761bdceb.css"/><link data-chunk="components-button-share-ShareButton" rel="preload" as="style" href="/public/2.33.4/3114.410bfe0c451f9af311fd.css"/><link data-chunk="app-common-video-bookmark-icon-BookmarkVideoIcon" rel="preload" as="style" href="/public/2.33.4/3643.e292a1679c9c328d4075.css"/><link data-chunk="app-common-personality-PersonalitiesRelated" rel="preload" as="style" href="/public/2.33.4/8454.8c6f8f6741e1d6e238f0.css"/><link data-chunk="components-player-previewLayer-PreviewLayer" rel="preload" as="style" href="/public/2.33.4/683.34f6f2a5ae7ac52e43a6.css"/><link data-chunk="app-layout-banners-Banner" rel="preload" as="style" href="/public/2.33.4/3270.70d20780eee4e79f84a5.css"/><link data-chunk="app-page-video-VideoPage" rel="preload" as="style" href="/public/2.33.4/4234.0b55d65d74aecaffa8eb.css"/><link data-chunk="main" rel="preload" as="style" href="/public/2.33.4/main.6ce0a13fed1f54e6b5fd.css"/><link data-chunk="main" rel="preload" as="script" href="/public/2.33.4/runtime~main_24f10438f2f4a63d11f1.js"/><link data-chunk="main" rel="preload" as="script" href="/public/2.33.4/main_98b0ac716a18a5534e91.js"/><link data-chunk="app-page-video-VideoPage" rel="preload" as="script" href="/public/2.33.4/340_f0259a686368e95af9d3.js"/><link data-chunk="app-page-video-VideoPage" rel="preload" as="script" href="/public/2.33.4/app-page-video-VideoPage_234c312d3d8203a7a71d.js"/><link data-chunk="SideEffects" rel="preload" as="script" href="/public/2.33.4/SideEffects_1aa5faa285971e426f14.js"/><link data-chunk="app-layout-banners-Banner" rel="preload" as="script" href="/public/2.33.4/6715_945489c529b5dbc16c8b.js"/><link data-chunk="app-layout-banners-Banner" rel="preload" as="script" href="/public/2.33.4/app-layout-banners-Banner_381c9b220433be5fe1de.js"/><link data-chunk="components-consentsPopUp-UpdateConsentsPopUp" rel="preload" as="script" href="/public/2.33.4/components-consentsPopUp-UpdateConsentsPopUp_acb1a83cc3946e83e8e9.js"/><link data-chunk="app-page-video-schema-VideoPageSchema" rel="preload" as="script" href="/public/2.33.4/app-page-video-schema-VideoPageSchema_e386b8f8184cefdbe093.js"/><link data-chunk="components-player-previewLayer-PreviewLayer" rel="preload" as="script" href="/public/2.33.4/components-player-previewLayer-PreviewLayer_031801a7387c7633d785.js"/><link data-chunk="app-common-personality-PersonalitiesRelated" rel="preload" as="script" href="/public/2.33.4/app-common-personality-PersonalitiesRelated_31c43eb5a664d49bd4bd.js"/><link data-chunk="app-common-video-bookmark-icon-BookmarkVideoIcon" rel="preload" as="script" href="/public/2.33.4/6753_fb34978a602badee8182.js"/><link data-chunk="app-common-video-bookmark-icon-BookmarkVideoIcon" rel="preload" as="script" href="/public/2.33.4/app-common-video-bookmark-icon-BookmarkVideoIcon_6905c97a75f57d7eb879.js"/><link data-chunk="components-button-share-ShareButton" rel="preload" as="script" href="/public/2.33.4/components-button-share-ShareButton_9a3c366cb836d9df0a0c.js"/><link data-chunk="components-icon-csa-CSAIcon" rel="preload" as="script" href="/public/2.33.4/icon-csa-CSAIcon_33678bc0b13c6d6c0ae6.js"/><link data-chunk="app-common-video-summary-content-RemainingDays" rel="preload" as="script" href="/public/2.33.4/app-common-video-summary-content-RemainingDays_f42b40b901b25b4d4796.js"/><link data-chunk="app-common-video-related-RelatedVideos" rel="preload" as="script" href="/public/2.33.4/app-common-video-related-RelatedVideos_9005addad80c8e2bc6f7.js"/><link data-chunk="app-common-video-recommended-RecommendedVideoSlider" rel="preload" as="script" href="/public/2.33.4/app-common-video-recommended-RecommendedVideoSlider_499b42e30471b37753c8.js"/><link data-chunk="components-slider-Slider" rel="preload" as="script" href="/public/2.33.4/components-slider-Slider_e3a6bad78ef3d4f7a479.js"/><link data-chunk="Render" rel="preload" as="script" href="/public/2.33.4/Render_56179d79c61a67e988e5.js"/><link data-chunk="GetMedia" rel="preload" as="script" href="/public/2.33.4/GetMedia_ef77d108b62083469bc5.js"/><link data-chunk="ProgramThumbnail" rel="preload" as="script" href="/public/2.33.4/ProgramThumbnail_f4f50a10b5aebc3fbcbd.js"/><link data-chunk="main" rel="stylesheet" href="/public/2.33.4/main.6ce0a13fed1f54e6b5fd.css"/><link data-chunk="app-page-video-VideoPage" rel="stylesheet" href="/public/2.33.4/4234.0b55d65d74aecaffa8eb.css"/><link data-chunk="app-layout-banners-Banner" rel="stylesheet" href="/public/2.33.4/3270.70d20780eee4e79f84a5.css"/><link data-chunk="components-player-previewLayer-PreviewLayer" rel="stylesheet" href="/public/2.33.4/683.34f6f2a5ae7ac52e43a6.css"/><link data-chunk="app-common-personality-PersonalitiesRelated" rel="stylesheet" href="/public/2.33.4/8454.8c6f8f6741e1d6e238f0.css"/><link data-chunk="app-common-video-bookmark-icon-BookmarkVideoIcon" rel="stylesheet" href="/public/2.33.4/3643.e292a1679c9c328d4075.css"/><link data-chunk="components-button-share-ShareButton" rel="stylesheet" href="/public/2.33.4/3114.410bfe0c451f9af311fd.css"/><link data-chunk="app-common-video-related-RelatedVideos" rel="stylesheet" href="/public/2.33.4/7429.6e2967c13e3a761bdceb.css"/><link data-chunk="app-common-video-recommended-RecommendedVideoSlider" rel="stylesheet" href="/public/2.33.4/6712.afd45bba2b0c086cf2e2.css"/><link data-chunk="components-slider-Slider" rel="stylesheet" href="/public/2.33.4/7576.36dd53b5c3ec76fed206.css"/><link rel="preconnect" href="https://cdns.eu1.gigya.com" crossorigin=""/><link rel="preconnect" href="https://api.ipify.org" crossorigin=""/><link rel="preconnect" href="https://ariane.abtasty.com" crossorigin=""/><link rel="preconnect" href="https://w.usabilla.com" crossorigin=""/><link rel="preconnect" href="https://compte.tf1.fr" crossorigin=""/><link rel="preconnect" href="https://dcinfos-cache.abtasty.com" crossorigin=""/><link rel="preconnect" href="https://cdn.trustcommander.net" crossorigin=""/><link rel="preconnect" href="https://privacy.trustcommander.net" crossorigin=""/><link rel="preconnect" href="https://www.facebook.com" crossorigin=""/><link rel="preconnect" href="https://connect.facebook.net" crossorigin=""/><link rel="preconnect" href="https://cdn.tagcommander.com" crossorigin=""/><link rel="preconnect" href="https://try.abtasty.com" crossorigin=""/><link rel="preconnect" href="https://s3-eu-west-1.amazonaws.com" crossorigin=""/><script async="" src="https://cdns.eu1.gigya.com/js/gigya.js?apiKey=3_hWgJdARhz_7l1oOp3a8BDLoR9cuWZpUaKG4aqF7gum9_iK3uTZ2VlDBl8ANf8FVk&amp;lang=fr&amp;enableSSOToken=true"></script></head><body><div id="root"><header class="Header_container_lFcRz Header_stickyContainer_uf3ce Header_sticky_bXg2c Header_isTransparent_yXnRx"><div class="wrapper Header_header_mN513" aria-label="Header"><div class="Header_left_qMP7s"><a class="Header_home_V_heh Logo_logo_amUGP" href="/"><svg viewBox="0 0 131 40" xmlns="http://www.w3.org/2000/svg" title="logo" class="Logo_logo_img_w2wsw"><path d="M131 0l-6.28 3.23v33.828L131 40zM0 0v40l6.28-2.942V3.23zm106.826 12.315v18.42h6.36V9.266zm-17.283-1.804v20.225h6.193v-7.55h7.063V18.66h-7.063v-3.624h8.115V10.51zm-21.026 0v4.765h5.966v15.46h6.163v-15.46h5.966v-4.765zm-12.915 0l-3.546 7.847-3.544-7.847h-6.55l7.013 14.287v5.938h6.163v-5.938l7.014-14.287zm-20.6 0l-6.072 7.467-5.929-7.467h-5.187v20.225h5.501V19.247l5.6 6.451 5.55-6.27v11.308h5.5V10.51z" fill="#fff" fill-rule="evenodd"></path></svg></a><div class="Header_categories_LpYmv"><a class="Header_category_c4fHU Header_replay_v0LdT" aria-label="Lien vers la page Replay" href="/programmes-tv">Replay</a><a class="Header_category_c4fHU Header_direct_pdZr1" aria-label="Lien vers la page Direct" href="/tf1/direct">Direct</a><a class="Header_category_c4fHU Header_stream_MyP_E" aria-label="Lien vers la page Stream" href="/stream">Stream</a><a class="Header_category_c4fHU Header_account_A78sq" href="/compte/connexion">Se connecter</a></div></div><div class="Header_right_FhOqa"><div class="Header_search_FQi5B"><input id="InputSearchMenu" value="" aria-label="Rechercher un programme, une vidéo..." class="Header_search__input_tuF4N" placeholder="Rechercher un programme, une vidéo..."/><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 25" class="Header_search__close_ow6cy hidden" title="Quitter la recherche" tabindex="0" role="img"><path fill="currentColor" d="M12.5 10.922l5.91-5.906a1.113 1.113 0 011.578 0c.438.433.438 1.14 0 1.578L14.082 12.5l5.906 5.906a1.113 1.113 0 010 1.578 1.113 1.113 0 01-1.578 0l-5.91-5.906-5.906 5.906a1.113 1.113 0 01-1.578 0 1.113 1.113 0 010-1.578l5.906-5.906-5.906-5.906a1.113 1.113 0 010-1.578 1.113 1.113 0 011.578 0zm0 0"></path></svg><label for="InputSearchMenu" class=""><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="Header_search__icon_IxKYJ"><path d="M15.606 14.192l4.61 4.609a1 1 0 01-1.415 1.414l-4.609-4.609a7 7 0 111.414-1.414zM10 15a5 5 0 100-10 5 5 0 000 10z" fill="#fff"></path></svg></label></div><div class="Header_identity_iDsQL Header_skeleton_TIX4a"><span class="Header_name_O0_zW"></span><span class="Header_avatar_lJXsc"></span></div></div></div></header><div class="VideoPage_page_YDl72"><script type="application/ld+json">{"@context":"https://schema.org","@type":"TVEpisode","name":"Demain nous appartient du 20 avril 2022 - Episode 1168","description":"La blessure d’Anthony pourrait être un atout important pour la police. Les Messy ont peut-être plus d’un complice. Alma souhaite mettre à bien un projet qu’elle a depuis longtemps. Sara est d’une patience à toute épreuve.","url":"https://www.tf1.fr/tf1/demain-nous-appartient/videos/demain-nous-appartient-du-20-avril-2022-episode-1168-50961893.html","image":"https://photos.tf1.fr/1200/720/demain-nous-appartient-du-20-avril-2022-episode-1168-50961893-1650433826-f94578-9826cb-0@1x.jpg","inLanguage":"fr","partOfSeries":{"@type":"TVSeries","name":"Demain nous appartient","url":"https://www.tf1.fr/tf1/demain-nous-appartient"},"video":{"@type":"VideoObject","caption":"Demain nous appartient du 20 avril 2022 - Episode 1168","name":"Demain nous appartient du 20 avril 2022 - Episode 1168","description":"La blessure d’Anthony pourrait être un atout important pour la police. Les Messy ont peut-être plus d’un complice. Alma souhaite mettre à bien un projet qu’elle a depuis longtemps. Sara est d’une patience à toute épreuve.","thumbnailUrl":"https://photos.tf1.fr/1200/720/demain-nous-appartient-du-20-avril-2022-episode-1168-50961893-1650433826-f94578-9826cb-0@1x.jpg","embedUrl":"https://www.tf1.fr/player/712df20e-9a58-47d2-9ffd-ba79fadbfd69","uploadDate":"2022-04-20T19:10:00+02:00","duration":"PT27M34S","playerType":"HTML5","inLanguage":"fr","publisher":{"@type":"Organization","name":"TF1","alternateName":"Télévision Française 1","url":"https://www.tf1.fr","foundingDate":"1975-01-06","parentOrganization":{"@type":"Organization","name":"Groupe TF1","url":"https://groupe-tf1.fr/","sameAs":["https://fr.wikipedia.org/wiki/Groupe_TF1","https://www.linkedin.com/company/groupetf1","https://twitter.com/GroupeTF1","https://www.wikidata.org/wiki/Q2412906"]},"logo":{"@type":"ImageObject","url":"https://www.tf1.fr/public/2.33.4/b92aa78db7c27166b743.jpg","width":"1200","height":"630"},"address":{"@type":"PostalAddress","streetAddress":"1 Quai du Point du Jour","addressLocality":"Boulogne-Billancourt","postalCode":"92100","addressCountry":"FR"},"sameAs":["https://www.facebook.com/MYTF1","https://twitter.com/mytf1","https://www.instagram.com/mytf1_off","https://fr.linkedin.com/company/tf1"]},"accessibilityFeature":["captions"],"isAccessibleForFree":true,"requiresSubscription":true}}</script><div class="VideoPage_background_PRQcB"><picture><source srcSet="https://photos.tf1.fr/1920/1080/cover-showpage-dna-rouge-6190dd-e6b5df-0@1x.webp 1920w, 
https://photos.tf1.fr/960/540/cover-showpage-dna-rouge-6190dd-c67042-0@1x.webp 960w, 
https://photos.tf1.fr/640/360/cover-showpage-dna-rouge-6190dd-92cbf1-0@1x.webp 640w" sizes="200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/1920/1080/cover-showpage-dna-rouge-6190dd-dc4e68-0@1x.jpg 1920w, 
https://photos.tf1.fr/960/540/cover-showpage-dna-rouge-6190dd-ab698b-0@1x.jpg 960w, 
https://photos.tf1.fr/640/360/cover-showpage-dna-rouge-6190dd-f5649f-0@1x.jpg 640w" sizes="200px" type="image/jpeg"/><img alt="fond Demain nous appartient du 20 avril 2022 - Episode 1168" src="https://photos.tf1.fr/1920/1080/cover-showpage-dna-rouge-6190dd-dc4e68-0@1x.jpg"/></picture></div><div class="VideoPage_replay_d9cNZ mb-8 sm:mb-4"><div class="wrapper VideoPage_container_hLCoZ"><div class="VideoPage_player_vuFIB"><div class="VideoPlayer_container_HRT0a VideoPlayer_sticky_DvmsC"><div class="VideoPlayer_playerContainer_jcIoX"><div class="PreviewLayer_container_l8XjV"><picture><source srcSet="https://photos.tf1.fr/1200/720/demain-nous-appartient-du-20-avril-2022-episode-1168-50961893-1650433826-f94578-2fde7f-0@1x.webp 1200w, 
https://photos.tf1.fr/600/360/demain-nous-appartient-du-20-avril-2022-episode-1168-50961893-1650433826-f94578-3ed40a-0@1x.webp 600w, 
https://photos.tf1.fr/400/240/demain-nous-appartient-du-20-avril-2022-episode-1168-50961893-1650433826-f94578-888483-0@1x.webp 400w" sizes="1100px" type="image/webp"/><source srcSet="https://photos.tf1.fr/1200/720/demain-nous-appartient-du-20-avril-2022-episode-1168-50961893-1650433826-f94578-9826cb-0@1x.jpg 1200w, 
https://photos.tf1.fr/600/360/demain-nous-appartient-du-20-avril-2022-episode-1168-50961893-1650433826-f94578-c6096d-0@1x.jpg 600w, 
https://photos.tf1.fr/400/240/demain-nous-appartient-du-20-avril-2022-episode-1168-50961893-1650433826-f94578-df2834-0@1x.jpg 400w" sizes="1100px" type="image/jpeg"/><img alt="Demain nous appartient du 20 avril 2022 - Episode 1168" src="https://photos.tf1.fr/1200/720/demain-nous-appartient-du-20-avril-2022-episode-1168-50961893-1650433826-f94578-9826cb-0@1x.jpg"/></picture></div></div></div></div><div class=""><article class="VideoSummary_container_P_0bF"><div class="VideoSummary_titleContent_pwlDL"><h1 class="VideoSummary_title_o8ZzQ" title="Demain nous appartient du 20 avril 2022 - Episode 1168">Demain nous appartient du 20 avril 2022 - Episode 1168</h1></div><div class="VideoSummary_contentScrollable__IWhm"><div class="VideoSummary_description_aKoWi">La blessure d’Anthony pourrait être un atout important pour la police. Les Messy ont peut-être plus d’un complice. Alma souhaite mettre à bien un projet qu’elle a depuis longtemps. Sara est d’une patience à toute épreuve.<br/><span class="PersonalitiesRelated_personalities_FaNre">En savoir plus sur<!-- --> <a href="/dossier/emmanuel-moire">Emmanuel Moire</a></span></div><div class="VideoSummary_expandButton_f_kVh"></div></div><div class="VideoSummary_userButtons_RXjOZ"><div class="BookmarkIcon_bookmark_nWHYe VideoSummary_bookmark_cnKCY VideoSummary_buttonWithIcons_OQsEM VideoSummary_buttonWithoutAnimation_uWg8b BookmarkIcon_bookmark_transparent_CkQkk"><div class="BookmarkIcon_bookmark__button_SVGyJ BookmarkIcon_bookmark__button__off_Fns7C"><span class="BookmarkIcon_svg_container_mfTxo"><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0z" fill="#fff"></path></svg></span><span class="BookmarkIcon_bookmark__button__suffix_ccRjO">MA LISTE</span></div></div><div class="ShareButton_shareContainer_Cjp1v"><button class="ShareButton_socialShare_Ig3uN VideoSummary_buttonWithIcons_OQsEM ShareButton_share_transparent_Suz7r"><svg viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><path d="M20.918 20.84a3 3 0 11-.895 1.79l-8.94-4.47a3 3 0 110-4.319l8.94-4.47a3 3 0 11.895 1.79l-8.94 4.468a3.03 3.03 0 010 .741z" fill="#fff" fill-rule="evenodd"></path></svg></button><span class="ShareButton_suffix_NeCeR">PARTAGER</span></div></div><div class="VideoSummary_details_aL595"><div class="VideoSummary_vignette_LQlv9"><a class="VideoSummary_programLink_xY8sS" href="/tf1/demain-nous-appartient"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-dna-rouge-8b3f2c-f8eaaa-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-dna-rouge-8b3f2c-de97e8-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-dna-rouge-8b3f2c-f7f41b-0@1x.webp 233w" sizes="66px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-dna-rouge-8b3f2c-24782f-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-dna-rouge-8b3f2c-9e2f55-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-dna-rouge-8b3f2c-bdab63-0@1x.jpg 233w" sizes="66px" type="image/jpeg"/><img alt="Demain nous appartient" src="https://photos.tf1.fr/700/933/vignette-portrait-dna-rouge-8b3f2c-24782f-0@1x.jpg"/></picture></a><div class="VideoSummary_availableDates_MEAo6"><div class="VideoSummary_accessibilityContainer_RiQDu"><svg viewBox="0 0 27 20" xmlns="http://www.w3.org/2000/svg" class="h-5"><path d="M23 0a4 4 0 014 4v12a4 4 0 01-4 4H4a4 4 0 01-4-4V4a4 4 0 014-4zm0 1H4a3 3 0 00-3 3v12a3 3 0 003 3h19a3 3 0 003-3V4a3 3 0 00-3-3zM9.43 12.382a5.21 5.21 0 001.779 1.34l-2.48 3.062L7 15.383zm3.93-7.868a4.25 4.25 0 014.245 4.246c0 .82-.264 1.666-.764 2.444a5.368 5.368 0 01-1.717 1.688c-.392.234-.558.69-.691 1.201l-.161.65c-.133.506-.31.992-.72 1.308a2.312 2.312 0 01-1.566.498 2.414 2.414 0 01-1.336-.527l.586-.733c.42.336 1.097.517 1.743.019.185-.143.293-.45.387-.807l.15-.611c.156-.605.387-1.273.973-1.702l.154-.102a4.412 4.412 0 001.409-1.39c.402-.626.615-1.295.615-1.936a3.311 3.311 0 00-3.308-3.308 3.311 3.311 0 00-3.307 3.308h-.938a4.25 4.25 0 014.245-4.246zm0 1.67a2.56 2.56 0 012.556 2.557c0 .438-.121.889-.35 1.304-.22.398-.53.746-.893 1.004l-.474-.667c.546-.388.899-1.032.899-1.64a1.74 1.74 0 00-1.739-1.74 1.74 1.74 0 00-1.738 1.74h-.819a2.56 2.56 0 012.557-2.558zM17.27 2.7L19 4.1l-1.46 1.804c-.447-.6-1.02-1.1-1.68-1.462z" fill="#efeff4"></path></svg><span class="VideoSummary_duration_xT4LZ">27m<!-- --> </span></div><div class="VideoSummary_addDate_cBamx mt-2 text-xs">20 Apr 2022 à 19:10</div><div class="flex my-2 text-white h-5"></div><a class="VideoSummary_programName_xXfYS" href="/tf1/demain-nous-appartient">Demain nous appartient</a></div></div></div></article></div></div></div><div class="wrapper"><div class="flex overflow-x-scroll mb-4 -mx-2.5 px-2.5 xs:-mx-5 xs:px-5 lg:mb-6 RelatedVideos_videoRelatedNav_cwzH1"><div class="LongButton_longButton__wrapper_uAF9o shrink-0 RelatedVideos_nav_WCnvz"><button type="button" class="LongButton_longButton_LwBqM LongButton_longButton__large_dRabM LongButton_longButton__primary_kZHcL">A SUIVRE</button></div><div class="LongButton_longButton__wrapper_uAF9o shrink-0 RelatedVideos_nav_WCnvz"><button type="button" class="LongButton_longButton_LwBqM LongButton_longButton__large_dRabM LongButton_longButton__dark_HFmTr">Episodes</button></div><div class="LongButton_longButton__wrapper_uAF9o shrink-0 RelatedVideos_nav_WCnvz"><button type="button" class="LongButton_longButton_LwBqM LongButton_longButton__large_dRabM LongButton_longButton__dark_HFmTr">Extraits</button></div><div class="LongButton_longButton__wrapper_uAF9o shrink-0 RelatedVideos_nav_WCnvz"><button type="button" class="LongButton_longButton_LwBqM LongButton_longButton__large_dRabM LongButton_longButton__dark_HFmTr">Exclus</button></div></div><div class="Container_position Slider_main_jybwl VideoPage_slider_PfKek Slider_desktop_LVY6e Slider_columnOnMobile_LxSrR"><div class="Slider_items_GCSk1 Slider_desktop_LVY6e"><div class="Slider_scrollContainer_tEi0O Slider_hideScrollbar_wEYY0"><div class="Slider_itemsContainer_w7nw0"><div class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><picture><source srcSet="https://photos.tf1.fr/396/222/demain-nous-appartient-du-29-mars-2022-episode-1152-40628471-1648533399-3e52de-623a02-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/demain-nous-appartient-du-29-mars-2022-episode-1152-40628471-1648533399-3e52de-198aa3-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/demain-nous-appartient-du-29-mars-2022-episode-1152-40628471-1648533399-3e52de-ee9691-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/demain-nous-appartient-du-29-mars-2022-episode-1152-40628471-1648533399-3e52de-0bac9d-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/demain-nous-appartient-du-29-mars-2022-episode-1152-40628471-1648533399-3e52de-6d8384-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/demain-nous-appartient-du-29-mars-2022-episode-1152-40628471-1648533399-3e52de-520c3a-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_LjI4v" alt="Demain nous appartient du 29 mars 2022 - Episode 1152" src="https://photos.tf1.fr/396/222/demain-nous-appartient-du-29-mars-2022-episode-1152-40628471-1648533399-3e52de-0bac9d-0@1x.jpg"/></picture><div class="VideoCardThumbnail_duration_pCiwz">28m</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Replay<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Mardi<!-- --> </span><span>29/03/22</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->19:10</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="CroppedTitle_container_RsyTS CroppedTitle_cropped-default_DhdS9 CroppedTitle_cropped-mobile_ViGqk VideoCardDescription_description__videoLabel_yrePw" data-cropped-default="Demain nous appartient du 29 mars 2022 - Episode 1152" data-cropped-mobile="Demain nous appartient du 29 mars..." href="/tf1/demain-nous-appartient/videos/demain-nous-appartient-du-29-mars-2022-episode-1152-40628471.html">Demain nous appartient du 29 mars 2022 - Episode 1152</a><div class="VideoCardDescription_description__programLabel_Jua4k">Demain nous appartient</div></div></div></div></div></div><div class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><picture><source srcSet="https://photos.tf1.fr/396/222/demain-nous-appartient-du-15-avril-2022-episode-1165-22289504-1650001804-6f2480-3614ed-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/demain-nous-appartient-du-15-avril-2022-episode-1165-22289504-1650001804-6f2480-d650d4-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/demain-nous-appartient-du-15-avril-2022-episode-1165-22289504-1650001804-6f2480-14f0f0-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/demain-nous-appartient-du-15-avril-2022-episode-1165-22289504-1650001804-6f2480-b535b4-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/demain-nous-appartient-du-15-avril-2022-episode-1165-22289504-1650001804-6f2480-682271-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/demain-nous-appartient-du-15-avril-2022-episode-1165-22289504-1650001804-6f2480-619abe-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_LjI4v" alt="Demain nous appartient du 15 avril 2022 - Episode 1165" src="https://photos.tf1.fr/396/222/demain-nous-appartient-du-15-avril-2022-episode-1165-22289504-1650001804-6f2480-b535b4-0@1x.jpg"/></picture><div class="VideoCardThumbnail_duration_pCiwz">28m</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Replay<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Vendredi<!-- --> </span><span>15/04/22</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->19:10</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="CroppedTitle_container_RsyTS CroppedTitle_cropped-default_DhdS9 CroppedTitle_cropped-mobile_ViGqk VideoCardDescription_description__videoLabel_yrePw" data-cropped-default="Demain nous appartient du 15 avril 2022 - Episode 1165" data-cropped-mobile="Demain nous appartient du 15 avril..." href="/tf1/demain-nous-appartient/videos/demain-nous-appartient-du-15-avril-2022-episode-1165-22289504.html">Demain nous appartient du 15 avril 2022 - Episode 1165</a><div class="VideoCardDescription_description__programLabel_Jua4k">Demain nous appartient</div></div></div></div></div></div><div class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><picture><source srcSet="https://photos.tf1.fr/396/222/demain-nous-appartient-du-25-mars-2022-episode-1150-84994498-1648191829-6b56fc-7af098-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/demain-nous-appartient-du-25-mars-2022-episode-1150-84994498-1648191829-6b56fc-002c38-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/demain-nous-appartient-du-25-mars-2022-episode-1150-84994498-1648191829-6b56fc-ea588a-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/demain-nous-appartient-du-25-mars-2022-episode-1150-84994498-1648191829-6b56fc-98ac53-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/demain-nous-appartient-du-25-mars-2022-episode-1150-84994498-1648191829-6b56fc-3728da-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/demain-nous-appartient-du-25-mars-2022-episode-1150-84994498-1648191829-6b56fc-9d722a-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_LjI4v" alt="Demain nous appartient du 25 mars 2022 - Episode 1150" src="https://photos.tf1.fr/396/222/demain-nous-appartient-du-25-mars-2022-episode-1150-84994498-1648191829-6b56fc-98ac53-0@1x.jpg"/></picture><div class="VideoCardThumbnail_duration_pCiwz">29m</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Replay<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Vendredi<!-- --> </span><span>25/03/22</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->19:10</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="CroppedTitle_container_RsyTS CroppedTitle_cropped-default_DhdS9 CroppedTitle_cropped-mobile_ViGqk VideoCardDescription_description__videoLabel_yrePw" data-cropped-default="Demain nous appartient du 25 mars 2022 - Episode 1150" data-cropped-mobile="Demain nous appartient du 25 mars..." href="/tf1/demain-nous-appartient/videos/demain-nous-appartient-du-25-mars-2022-episode-1150-84994498.html">Demain nous appartient du 25 mars 2022 - Episode 1150</a><div class="VideoCardDescription_description__programLabel_Jua4k">Demain nous appartient</div></div></div></div></div></div><div class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><picture><source srcSet="https://photos.tf1.fr/396/222/demain-nous-appartient-du-14-avril-2022-episode-1164-63077898-1649915430-92dacb-ccdec9-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/demain-nous-appartient-du-14-avril-2022-episode-1164-63077898-1649915430-92dacb-ebfd18-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/demain-nous-appartient-du-14-avril-2022-episode-1164-63077898-1649915430-92dacb-1ad92f-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/demain-nous-appartient-du-14-avril-2022-episode-1164-63077898-1649915430-92dacb-992899-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/demain-nous-appartient-du-14-avril-2022-episode-1164-63077898-1649915430-92dacb-da0454-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/demain-nous-appartient-du-14-avril-2022-episode-1164-63077898-1649915430-92dacb-73ded4-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_LjI4v" alt="Demain nous appartient du 14 avril 2022 - Episode 1164" src="https://photos.tf1.fr/396/222/demain-nous-appartient-du-14-avril-2022-episode-1164-63077898-1649915430-92dacb-992899-0@1x.jpg"/></picture><div class="VideoCardThumbnail_duration_pCiwz">26m<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" title="csa CSA_10" class="VideoCardThumbnail_icon_csa_SIHUS"><path d="M1.18 14.015h4.063v-2.323H1C1.164 5.76 6.025 1 11.998 1 18.074 1 23 5.926 23 12.002c0 6.076-4.926 11.002-11.002 11.002-5.389 0-9.873-3.874-10.818-8.989zm8.622-8.558h-3.79v2.27h1.257v10.9h2.533zm9.082 6.585c0-2.323-.542-6.795-3.703-6.795-3.161 0-3.703 4.472-3.703 6.795 0 2.323.542 6.794 3.703 6.794 3.161 0 3.703-4.471 3.703-6.794zm-4.873 0c0-.856-.123-4.42 1.17-4.42s1.17 3.564 1.17 4.42.123 4.418-1.17 4.418-1.17-3.563-1.17-4.418z" fill="#fff"></path></svg></div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Replay<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Jeudi<!-- --> </span><span>14/04/22</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->19:10</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="CroppedTitle_container_RsyTS CroppedTitle_cropped-default_DhdS9 CroppedTitle_cropped-mobile_ViGqk VideoCardDescription_description__videoLabel_yrePw" data-cropped-default="Demain nous appartient du 14 avril 2022 - Episode 1164" data-cropped-mobile="Demain nous appartient du 14 avril..." href="/tf1/demain-nous-appartient/videos/demain-nous-appartient-du-14-avril-2022-episode-1164-63077898.html">Demain nous appartient du 14 avril 2022 - Episode 1164</a><div class="VideoCardDescription_description__programLabel_Jua4k">Demain nous appartient</div></div></div></div></div></div><div class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><div></div><div class="VideoCardThumbnail_duration_pCiwz">29m</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Replay<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Jeudi<!-- --> </span><span>07/04/22</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->19:10</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="CroppedTitle_container_RsyTS CroppedTitle_cropped-default_DhdS9 CroppedTitle_cropped-mobile_ViGqk VideoCardDescription_description__videoLabel_yrePw" data-cropped-default="Demain nous appartient du 7 avril 2022 - Episode 1159" data-cropped-mobile="Demain nous appartient du 7 avril..." href="/tf1/demain-nous-appartient/videos/demain-nous-appartient-du-7-avril-2022-episode-1159-81922983.html">Demain nous appartient du 7 avril 2022 - Episode 1159</a><div class="VideoCardDescription_description__programLabel_Jua4k">Demain nous appartient</div></div></div></div></div></div><div class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><div></div><div class="VideoCardThumbnail_duration_pCiwz">28m</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Replay<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Vendredi<!-- --> </span><span>01/04/22</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->19:10</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="CroppedTitle_container_RsyTS CroppedTitle_cropped-default_DhdS9 CroppedTitle_cropped-mobile_ViGqk VideoCardDescription_description__videoLabel_yrePw" data-cropped-default="Demain nous appartient du 1 avril 2022 - Episode 1155" data-cropped-mobile="Demain nous appartient du 1 avril..." href="/tf1/demain-nous-appartient/videos/demain-nous-appartient-du-1-avril-2022-episode-1155-65287263.html">Demain nous appartient du 1 avril 2022 - Episode 1155</a><div class="VideoCardDescription_description__programLabel_Jua4k">Demain nous appartient</div></div></div></div></div></div><div class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><div></div><div class="VideoCardThumbnail_duration_pCiwz">25m</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Replay<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Mardi<!-- --> </span><span>12/04/22</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->19:10</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="CroppedTitle_container_RsyTS CroppedTitle_cropped-default_DhdS9 CroppedTitle_cropped-mobile_ViGqk VideoCardDescription_description__videoLabel_yrePw" data-cropped-default="Demain nous appartient du 12 avril 2022 - Episode 1162" data-cropped-mobile="Demain nous appartient du 12 avril..." href="/tf1/demain-nous-appartient/videos/demain-nous-appartient-du-12-avril-2022-episode-1162-88435376.html">Demain nous appartient du 12 avril 2022 - Episode 1162</a><div class="VideoCardDescription_description__programLabel_Jua4k">Demain nous appartient</div></div></div></div></div></div><div class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><div></div><div class="VideoCardThumbnail_duration_pCiwz">3m09</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Exclu<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Samedi<!-- --> </span><span>16/04/22</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->08:00</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="CroppedTitle_container_RsyTS CroppedTitle_cropped-default_DhdS9 CroppedTitle_cropped-mobile_ViGqk VideoCardDescription_description__videoLabel_yrePw" data-cropped-default="Demain nous appartient - Résumé de la semaine du 11 au 15 avril 2022" data-cropped-mobile="Demain nous appartient - Résumé de la..." href="/tf1/demain-nous-appartient/videos/demain-nous-appartient-resume-de-la-semaine-du-11-au-15-avril-2022-31489064.html">Demain nous appartient - Résumé de la semaine du 11 au 15 avril 2022</a><div class="VideoCardDescription_description__programLabel_Jua4k">Demain nous appartient</div></div></div></div></div></div><div class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><div></div><div class="VideoCardThumbnail_duration_pCiwz">42s</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Extrait<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Mardi<!-- --> </span><span>05/04/22</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->07:55</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="CroppedTitle_container_RsyTS CroppedTitle_cropped-default_DhdS9 CroppedTitle_cropped-mobile_ViGqk VideoCardDescription_description__videoLabel_yrePw" data-cropped-default="Demain nous appartient - Résumé de l&#x27;épisode du 4 avril 2022" data-cropped-mobile="Demain nous appartient - Résumé de..." href="/tf1/demain-nous-appartient/videos/demain-nous-appartient-resume-de-lepisode-du-4-avril-2022-62702497.html">Demain nous appartient - Résumé de l&#x27;épisode du 4 avril 2022</a><div class="VideoCardDescription_description__programLabel_Jua4k">Demain nous appartient</div></div></div></div></div></div><div class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><div></div><div class="VideoCardThumbnail_duration_pCiwz">28m</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Replay<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Lundi<!-- --> </span><span>21/03/22</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->19:10</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="CroppedTitle_container_RsyTS CroppedTitle_cropped-default_DhdS9 CroppedTitle_cropped-mobile_ViGqk VideoCardDescription_description__videoLabel_yrePw" data-cropped-default="Demain nous appartient du 21 mars 2022 - Episode 1146" data-cropped-mobile="Demain nous appartient du 21 mars..." href="/tf1/demain-nous-appartient/videos/demain-nous-appartient-du-21-mars-2022-episode-1146-22868184.html">Demain nous appartient du 21 mars 2022 - Episode 1146</a><div class="VideoCardDescription_description__programLabel_Jua4k">Demain nous appartient</div></div></div></div></div></div><div class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><div></div><div class="VideoCardThumbnail_duration_pCiwz">26m</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Replay<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Lundi<!-- --> </span><span>11/04/22</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->19:10</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="CroppedTitle_container_RsyTS CroppedTitle_cropped-default_DhdS9 CroppedTitle_cropped-mobile_ViGqk VideoCardDescription_description__videoLabel_yrePw" data-cropped-default="Demain nous appartient du 11 avril 2022 - Episode 1161" data-cropped-mobile="Demain nous appartient du 11 avril..." href="/tf1/demain-nous-appartient/videos/demain-nous-appartient-du-11-avril-2022-episode-1161-74719290.html">Demain nous appartient du 11 avril 2022 - Episode 1161</a><div class="VideoCardDescription_description__programLabel_Jua4k">Demain nous appartient</div></div></div></div></div></div></div></div></div></div><div class="Container_position Slider_main_jybwl VideoPage_slider_PfKek Slider_desktop_LVY6e"><div class="flex justify-between items-baseline mb-4 xl:mb-8"><h2 class="title-section"><span>Découvrez aussi</span></h2></div><div class="Slider_items_GCSk1 Slider_desktop_LVY6e"><div class="Slider_scrollContainer_tEi0O Slider_hideScrollbar_wEYY0"><div class="Slider_itemsContainer_w7nw0"><div class="Item_position Slider_item_VA8Uo ProgramSlider_item_f9LTB"><div class="ProgramCard_container_lCDSY ProgramCard_container_slider_OiETF" aria-label="Lien vers le programme Ici tout commence"><div class="ProgramCard_imageContainer_jqc7u"><div class="ProgramCard_content_ov7ET"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-2-itc-1e0d93-5b004c-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-2-itc-1e0d93-002228-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-2-itc-1e0d93-e27cfb-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-2-itc-1e0d93-65631e-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-2-itc-1e0d93-b5c681-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-2-itc-1e0d93-cdad8e-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img alt="Ici tout commence" class="ProgramCard_image_HkMvv" src="https://photos.tf1.fr/700/933/vignette-portrait-2-itc-1e0d93-65631e-0@1x.jpg"/></picture></div></div><div class="ProgramCard_titleContainer_JD92f"><a class="ProgramCard_name_z0tuY" rel="" href="/tf1/ici-tout-commence">Ici tout commence</a></div></div></div><div class="Item_position Slider_item_VA8Uo ProgramSlider_item_f9LTB"><div class="ProgramCard_container_lCDSY ProgramCard_container_slider_OiETF" aria-label="Lien vers le programme Méditerranée"><div class="ProgramCard_imageContainer_jqc7u"><div class="ProgramCard_content_ov7ET"><picture><source srcSet="https://photos.tf1.fr/700/933/mediterranee-integrale-177a53-b586ea-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/mediterranee-integrale-177a53-82bd23-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/mediterranee-integrale-177a53-b10410-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/mediterranee-integrale-177a53-6324c5-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/mediterranee-integrale-177a53-a6fc99-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/mediterranee-integrale-177a53-088911-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img alt="Méditerranée" class="ProgramCard_image_HkMvv" src="https://photos.tf1.fr/700/933/mediterranee-integrale-177a53-6324c5-0@1x.jpg"/></picture></div></div><div class="ProgramCard_titleContainer_JD92f"><a class="ProgramCard_name_z0tuY" rel="" href="/tf1/mediterranee">Méditerranée</a></div></div></div><div class="Item_position Slider_item_VA8Uo ProgramSlider_item_f9LTB"><div class="ProgramCard_container_lCDSY ProgramCard_container_slider_OiETF" aria-label="Lien vers le programme Dolmen"><div class="ProgramCard_imageContainer_jqc7u"><div class="ProgramCard_content_ov7ET"><picture><source srcSet="https://photos.tf1.fr/700/933/dolmen-vignette-integrale-621bcc-70b7eb-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/dolmen-vignette-integrale-621bcc-de4603-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/dolmen-vignette-integrale-621bcc-a79738-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/dolmen-vignette-integrale-621bcc-b87571-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/dolmen-vignette-integrale-621bcc-b4358b-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/dolmen-vignette-integrale-621bcc-83385f-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img alt="Dolmen" class="ProgramCard_image_HkMvv" src="https://photos.tf1.fr/700/933/dolmen-vignette-integrale-621bcc-b87571-0@1x.jpg"/></picture></div></div><div class="ProgramCard_titleContainer_JD92f"><a class="ProgramCard_name_z0tuY" rel="" href="/tf1/dolmen">Dolmen</a></div></div></div><div class="Item_position Slider_item_VA8Uo ProgramSlider_item_f9LTB"><div class="ProgramCard_container_lCDSY ProgramCard_container_slider_OiETF" aria-label="Lien vers le programme Les toqués"><div class="ProgramCard_imageContainer_jqc7u"><div class="ProgramCard_content_ov7ET"><picture><source srcSet="https://photos.tf1.fr/700/933/toolkit_vignette_portrait_integrale-f447ea-e46b17-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/toolkit_vignette_portrait_integrale-f447ea-99a940-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/toolkit_vignette_portrait_integrale-f447ea-0259fc-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/toolkit_vignette_portrait_integrale-f447ea-16c88f-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/toolkit_vignette_portrait_integrale-f447ea-fc41bc-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/toolkit_vignette_portrait_integrale-f447ea-a8b568-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img alt="Les toqués" class="ProgramCard_image_HkMvv" src="https://photos.tf1.fr/700/933/toolkit_vignette_portrait_integrale-f447ea-16c88f-0@1x.jpg"/></picture></div></div><div class="ProgramCard_titleContainer_JD92f"><a class="ProgramCard_name_z0tuY" rel="" href="/tf1/les-toques">Les toqués</a></div></div></div><div class="Item_position Slider_item_VA8Uo ProgramSlider_item_f9LTB"><div class="ProgramCard_container_lCDSY ProgramCard_container_slider_OiETF" aria-label="Lien vers le programme Le Bleu de l&#x27;océan"><div class="ProgramCard_imageContainer_jqc7u"><div class="ProgramCard_content_ov7ET"><picture><source srcSet="https://photos.tf1.fr/700/933/le-bleu-de-l-ocean-6f795a-2dc994-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/le-bleu-de-l-ocean-6f795a-bc16f6-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/le-bleu-de-l-ocean-6f795a-d8f052-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/le-bleu-de-l-ocean-6f795a-250c3b-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/le-bleu-de-l-ocean-6f795a-492b47-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/le-bleu-de-l-ocean-6f795a-45ba7a-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img alt="Le Bleu de l&#x27;océan" class="ProgramCard_image_HkMvv" src="https://photos.tf1.fr/700/933/le-bleu-de-l-ocean-6f795a-250c3b-0@1x.jpg"/></picture></div></div><div class="ProgramCard_titleContainer_JD92f"><a class="ProgramCard_name_z0tuY" rel="" href="/tf1/le-bleu-de-locean">Le Bleu de l&#x27;océan</a></div></div></div><div class="Item_position Slider_item_VA8Uo ProgramSlider_item_f9LTB"><div class="ProgramCard_container_lCDSY ProgramCard_container_slider_OiETF" aria-label="Lien vers le programme Flics"><div class="ProgramCard_imageContainer_jqc7u"><div class="ProgramCard_content_ov7ET"><picture><source srcSet="https://photos.tf1.fr/700/933/flics_vignette_portrait-e6d7b0-9927f4-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/flics_vignette_portrait-e6d7b0-fce969-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/flics_vignette_portrait-e6d7b0-1eb165-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/flics_vignette_portrait-e6d7b0-20c3a0-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/flics_vignette_portrait-e6d7b0-3b1427-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/flics_vignette_portrait-e6d7b0-a0d816-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img alt="Flics" class="ProgramCard_image_HkMvv" src="https://photos.tf1.fr/700/933/flics_vignette_portrait-e6d7b0-20c3a0-0@1x.jpg"/></picture></div></div><div class="ProgramCard_titleContainer_JD92f"><a class="ProgramCard_name_z0tuY" rel="" href="/tf1/flics">Flics</a></div></div></div><div class="Item_position Slider_item_VA8Uo ProgramSlider_item_f9LTB"><div class="ProgramCard_container_lCDSY ProgramCard_container_slider_OiETF" aria-label="Lien vers le programme Juste un regard"><div class="ProgramCard_imageContainer_jqc7u"><div class="ProgramCard_content_ov7ET"><div></div></div></div><div class="ProgramCard_titleContainer_JD92f"><a class="ProgramCard_name_z0tuY" rel="" href="/tf1/juste-un-regard">Juste un regard</a></div></div></div><div class="Item_position Slider_item_VA8Uo ProgramSlider_item_f9LTB"><div class="ProgramCard_container_lCDSY ProgramCard_container_slider_OiETF" aria-label="Lien vers le programme Le mystère du lac"><div class="ProgramCard_imageContainer_jqc7u"><div class="ProgramCard_content_ov7ET"><div></div></div></div><div class="ProgramCard_titleContainer_JD92f"><a class="ProgramCard_name_z0tuY" rel="" href="/tf1/le-mystere-du-lac">Le mystère du lac</a></div></div></div><div class="Item_position Slider_item_VA8Uo ProgramSlider_item_f9LTB"><div class="ProgramCard_container_lCDSY ProgramCard_container_slider_OiETF" aria-label="Lien vers le programme On se quitte plus"><div class="ProgramCard_imageContainer_jqc7u"><div class="ProgramCard_content_ov7ET"><div></div></div></div><div class="ProgramCard_titleContainer_JD92f"><a class="ProgramCard_name_z0tuY" rel="" href="/tf1/on-se-quitte-plus">On se quitte plus</a></div></div></div><div class="Item_position Slider_item_VA8Uo ProgramSlider_item_f9LTB"><div class="ProgramCard_container_lCDSY ProgramCard_container_slider_OiETF" aria-label="Lien vers le programme Week-end chez les toquées"><div class="ProgramCard_imageContainer_jqc7u"><div class="ProgramCard_content_ov7ET"><div></div></div></div><div class="ProgramCard_titleContainer_JD92f"><a class="ProgramCard_name_z0tuY" rel="" href="/tf1/week-end-chez-les-toquees">Week-end chez les toquées</a></div></div></div><div class="Item_position Slider_item_VA8Uo ProgramSlider_item_f9LTB"><div class="ProgramCard_container_lCDSY ProgramCard_container_slider_OiETF" aria-label="Lien vers le programme Je te promets"><div class="ProgramCard_imageContainer_jqc7u"><div class="ProgramCard_content_ov7ET"><div></div></div></div><div class="ProgramCard_titleContainer_JD92f"><a class="ProgramCard_name_z0tuY" rel="" href="/tf1/je-te-promets">Je te promets</a></div></div></div></div></div></div></div></div></div><footer class="Footer_footer_ESg4T"><nav class="BreadCrumb_breadcrumb_wfIFb"><ul class="wrapper" itemscope="" itemType="https://schema.org/BreadcrumbList"><li itemscope="" itemProp="itemListElement" itemType="https://schema.org/ListItem"><a itemProp="item" href="/"><span itemProp="name">Accueil</span></a><meta itemProp="position" content="1"/></li><li itemscope="" itemProp="itemListElement" itemType="https://schema.org/ListItem"><a itemProp="item" href="/tf1"><span itemProp="name">TF1</span></a><meta itemProp="position" content="2"/></li><li itemscope="" itemProp="itemListElement" itemType="https://schema.org/ListItem"><a itemProp="item" href="/tf1/demain-nous-appartient"><span itemProp="name">Demain nous appartient</span></a><meta itemProp="position" content="3"/></li><li itemscope="" itemProp="itemListElement" itemType="https://schema.org/ListItem"><a itemProp="item" href="/tf1/demain-nous-appartient/videos"><span itemProp="name">Vidéos</span></a><meta itemProp="position" content="4"/></li><li itemscope="" itemProp="itemListElement" itemType="https://schema.org/ListItem"><a itemProp="item" href="/tf1/demain-nous-appartient/videos/demain-nous-appartient-du-20-avril-2022-episode-1168-50961893.html"><span itemProp="name">Demain nous appartient du 20 avril 2022 - Episode 1168</span></a><meta itemProp="position" content="5"/></li></ul></nav><nav class="wrapper pt-7"><div class="text-center"><div class="font-bold text-white text-center mb-5">Retrouvez-nous en téléchargeant l&#x27;application MYTF1</div><div class="flex justify-center gap-5 select-none"><a href="https://itunes.apple.com/fr/app/mytf1/id407248490?mt=8&amp;xtor=CS4-328" target="_blank" rel="noopener noreferrer"><picture><source srcSet="/public/2.33.4/9cb0b556ff3063f53c30.webp 127w, 
/public/2.33.4/82897b1e6d8d8b266101.webp 254w, 
/public/2.33.4/a811e21a411da8891180.webp 381w" sizes="127px" type="image/webp"/><source srcSet="/public/2.33.4/e33640f9a4da77d86dfd.png 127w, 
/public/2.33.4/f67407ef0cf0213ce1e8.png 254w, 
/public/2.33.4/11dc2955bab9eeb6b69b.png 381w" sizes="127px" type="image/png"/><img alt="App store" width="127" height="40" src="/public/2.33.4/e33640f9a4da77d86dfd.png"/></picture></a><a href="https://play.google.com/store/apps/details?id=fr.tf1.mytf1&amp;hl=fr&amp;xtor=CS4-327" target="_blank" rel="noopener noreferrer"><picture><source srcSet="/public/2.33.4/fa26c10d04e3994d6875.webp 135w, 
/public/2.33.4/119a47fdee20de9d0697.webp 270w, 
/public/2.33.4/4a45fe1f51f34a09da66.webp 405w" sizes="135px" type="image/webp"/><source srcSet="/public/2.33.4/657b69a47a9844ad8c2f.png 135w, 
/public/2.33.4/05a619ace21150aa2edd.png 270w, 
/public/2.33.4/1a39231da2c096662e47.png 405w" sizes="135px" type="image/png"/><img alt="Google store" width="135" height="40" src="/public/2.33.4/657b69a47a9844ad8c2f.png"/></picture></a></div><ul class="list-none mt-8 mb-2 flex justify-center flex-col p-0 md:mt-12 md:flex-row"><li class="FooterSection_links__columnEl_zuCpB"><div class="FooterSection_links_container_dQ0CL"><a class="FooterSection_links__title_LQFpQ" href="/"><span>MYTF1</span><span class="FooterSection_links__chevron_D8r_K"><svg viewBox="0 0 8 16" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="icon"><defs><path fill="currentColor" id="chevron_svg__a" d="M.31 2.796a1.057 1.057 0 010-1.488 1.04 1.04 0 011.479 0l5.905 5.946a1.057 1.057 0 010 1.488l-5.91 5.95a1.04 1.04 0 01-1.478 0 1.057 1.057 0 010-1.488l5.17-5.206L.31 2.796z"></path></defs><use xlink:href="#chevron_svg__a"></use></svg></span></a><ul class="FooterSection_links__list__xyf9"><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/programmes-tv">Programmes</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/news">News</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/replay">Replay</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/videos">Vidéos</a></li><li class="FooterSection_links__linkEl_TsSZv"><a target="_blank" href="https://www.tf1info.fr/" rel="noopener noreferrer" class="FooterSection_links__link_yfpcy">TF1 INFO<svg viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" class="w-4 h-4 inline align-bottom fill-grey-300"><path d="M8.958 3v1.083h1.945L5.578 9.408l.764.764 5.324-5.325v1.945h1.084V3H8.958zm2.708 8.667H4.083V4.083h3.792V3H4.083C3.485 3 3 3.485 3 4.083v7.584c0 .598.485 1.083 1.083 1.083h7.583c.596 0 1.084-.488 1.084-1.083V7.875h-1.084v3.792z"></path></svg></a></li><li class="FooterSection_links__linkEl_TsSZv"><a target="_blank" href="https://www.tf1info.fr/actualite/election-presidentielle-2022-12556/" rel="noopener noreferrer" class="FooterSection_links__link_yfpcy">Élection présidentielle 2022<svg viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" class="w-4 h-4 inline align-bottom fill-grey-300"><path d="M8.958 3v1.083h1.945L5.578 9.408l.764.764 5.324-5.325v1.945h1.084V3H8.958zm2.708 8.667H4.083V4.083h3.792V3H4.083C3.485 3 3 3.485 3 4.083v7.584c0 .598.485 1.083 1.083 1.083h7.583c.596 0 1.084-.488 1.084-1.083V7.875h-1.084v3.792z"></path></svg></a></li><li class="FooterSection_links__linkEl_TsSZv"><a target="_blank" href="https://meteo.tf1.fr/" rel="noopener noreferrer" class="FooterSection_links__link_yfpcy">TF1 Météo<svg viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" class="w-4 h-4 inline align-bottom fill-grey-300"><path d="M8.958 3v1.083h1.945L5.578 9.408l.764.764 5.324-5.325v1.945h1.084V3H8.958zm2.708 8.667H4.083V4.083h3.792V3H4.083C3.485 3 3 3.485 3 4.083v7.584c0 .598.485 1.083 1.083 1.083h7.583c.596 0 1.084-.488 1.084-1.083V7.875h-1.084v3.792z"></path></svg></a></li></ul></div></li><li class="FooterSection_links__columnEl_zuCpB"><div class="FooterSection_links_container_dQ0CL"><a class="FooterSection_links__title_LQFpQ" href="/tf1"><span>TF1</span><span class="FooterSection_links__chevron_D8r_K"><svg viewBox="0 0 8 16" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="icon"><defs><path fill="currentColor" id="chevron_svg__a" d="M.31 2.796a1.057 1.057 0 010-1.488 1.04 1.04 0 011.479 0l5.905 5.946a1.057 1.057 0 010 1.488l-5.91 5.95a1.04 1.04 0 01-1.478 0 1.057 1.057 0 010-1.488l5.17-5.206L.31 2.796z"></path></defs><use xlink:href="#chevron_svg__a"></use></svg></span></a><ul class="FooterSection_links__list__xyf9"><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tf1/programmes-tv">Programmes TF1</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tf1/news">News TF1</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tf1/replay">Replay TF1</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tf1/videos">Vidéos TF1</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tf1/koh-lanta">Koh-Lanta</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tf1/the-voice">The Voice</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tf1/mask-singer">Mask Singer</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tf1/demain-nous-appartient">Demain Nous Appartient</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tf1/ici-tout-commence">Ici Tout Commence</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tf1/pawpatrol">Pat Patrouille</a></li></ul></div></li><li class="FooterSection_links__columnEl_zuCpB"><div class="FooterSection_links_container_dQ0CL"><a class="FooterSection_links__title_LQFpQ" href="/tmc"><span>TMC</span><span class="FooterSection_links__chevron_D8r_K"><svg viewBox="0 0 8 16" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="icon"><defs><path fill="currentColor" id="chevron_svg__a" d="M.31 2.796a1.057 1.057 0 010-1.488 1.04 1.04 0 011.479 0l5.905 5.946a1.057 1.057 0 010 1.488l-5.91 5.95a1.04 1.04 0 01-1.478 0 1.057 1.057 0 010-1.488l5.17-5.206L.31 2.796z"></path></defs><use xlink:href="#chevron_svg__a"></use></svg></span></a><ul class="FooterSection_links__list__xyf9"><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tmc/programmes-tv">Programmes TMC</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tmc/news">News TMC</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tmc/replay">Replay TMC</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tmc/videos">Vidéos TMC</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tmc/quotidien-avec-yann-barthes">Quotidien</a></li></ul></div></li><li class="FooterSection_links__columnEl_zuCpB"><div class="FooterSection_links_container_dQ0CL"><a class="FooterSection_links__title_LQFpQ" href="/tfx"><span>TFX</span><span class="FooterSection_links__chevron_D8r_K"><svg viewBox="0 0 8 16" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="icon"><defs><path fill="currentColor" id="chevron_svg__a" d="M.31 2.796a1.057 1.057 0 010-1.488 1.04 1.04 0 011.479 0l5.905 5.946a1.057 1.057 0 010 1.488l-5.91 5.95a1.04 1.04 0 01-1.478 0 1.057 1.057 0 010-1.488l5.17-5.206L.31 2.796z"></path></defs><use xlink:href="#chevron_svg__a"></use></svg></span></a><ul class="FooterSection_links__list__xyf9"><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tfx/programmes-tv">Programmes TFX</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tfx/news">News TFX</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tfx/replay">Replay TFX</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tfx/videos">Vidéos TFX</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tfx/la-villa-des-coeurs-brises">La Villa des Cœurs Brisés</a></li></ul></div></li><li class="FooterSection_links__columnEl_zuCpB"><div class="FooterSection_links_container_dQ0CL"><a class="FooterSection_links__title_LQFpQ" href="/tf1-series-films"><span>TF1 Séries Films</span><span class="FooterSection_links__chevron_D8r_K"><svg viewBox="0 0 8 16" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="icon"><defs><path fill="currentColor" id="chevron_svg__a" d="M.31 2.796a1.057 1.057 0 010-1.488 1.04 1.04 0 011.479 0l5.905 5.946a1.057 1.057 0 010 1.488l-5.91 5.95a1.04 1.04 0 01-1.478 0 1.057 1.057 0 010-1.488l5.17-5.206L.31 2.796z"></path></defs><use xlink:href="#chevron_svg__a"></use></svg></span></a><ul class="FooterSection_links__list__xyf9"><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tf1-series-films/programmes-tv">Programmes TF1 Séries Films</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tf1-series-films/news">News TF1 Séries Films</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tf1-series-films/replay">Replay TF1 Séries Films</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tf1-series-films/videos">Vidéos TF1 Séries Films</a></li></ul></div></li></ul></div></nav><div class="bg-grey-800 pb-16"><div class="wrapper"><div class="Footer_legacy_GUaZa"><div class="Legacy_legacy__wrapper_hl0EV"><span class="Legacy_legacy__copyright_oeDWB">TF1 Copyright © <!-- -->2022<!-- --> e-TF1</span><div class="Legacy_legacy__links_YiWa8"><a target="_blank" href="https://help.tf1.fr/hc/fr" rel="noopener noreferrer" class="Legacy_legacy__linkEl_W5pXh">Aide &amp; Contact</a><a class="Legacy_legacy__linkEl_W5pXh" href="/mentions-legales">Mentions légales</a><a target="_blank" href="/conditions-generales" rel="noopener noreferrer" class="Legacy_legacy__linkEl_W5pXh">Conditions Générales</a><a target="_blank" href="/politique-protection-donnees" rel="noopener noreferrer" class="Legacy_legacy__linkEl_W5pXh">Politique de protection des données</a><a target="_blank" href="https://privacyportal-eu.onetrust.com/webform/548d6395-316e-4979-b869-c8b905c88252/aa0de9dd-289b-4020-996b-e6a87302d887" rel="noopener noreferrer" class="Legacy_legacy__linkEl_W5pXh">Exercez vos droits</a><a target="_blank" href="/cookie" rel="noopener noreferrer" class="Legacy_legacy__linkEl_W5pXh">Politique cookies</a><a class="Legacy_legacy__linkEl_W5pXh">Paramétrez vos choix</a><a class="Legacy_legacy__linkEl_W5pXh" href="/tf1/gagnants-reglements-remboursement-des-jeux-tv/news">Gagnants / Règlements / Remboursement des jeux TV</a><a target="_blank" href="https://groupe-tf1.fr" rel="noopener noreferrer" class="Legacy_legacy__linkEl_W5pXh">Groupe TF1</a><a class="Legacy_legacy__linkEl_W5pXh" href="/copyrights">Copyrights</a><a target="_blank" href="https://tf1pub.fr" rel="noopener noreferrer" class="Legacy_legacy__linkEl_W5pXh">Annonceurs<svg viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" class="w-4 h-4 inline align-bottom fill-grey-300"><path d="M8.958 3v1.083h1.945L5.578 9.408l.764.764 5.324-5.325v1.945h1.084V3H8.958zm2.708 8.667H4.083V4.083h3.792V3H4.083C3.485 3 3 3.485 3 4.083v7.584c0 .598.485 1.083 1.083 1.083h7.583c.596 0 1.084-.488 1.084-1.083V7.875h-1.084v3.792z"></path></svg></a><a target="_blank" href="https://www.tfoumax.fr" rel="noopener noreferrer" class="Legacy_legacy__linkEl_W5pXh">TFOUMAX<svg viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" class="w-4 h-4 inline align-bottom fill-grey-300"><path d="M8.958 3v1.083h1.945L5.578 9.408l.764.764 5.324-5.325v1.945h1.084V3H8.958zm2.708 8.667H4.083V4.083h3.792V3H4.083C3.485 3 3 3.485 3 4.083v7.584c0 .598.485 1.083 1.083 1.083h7.583c.596 0 1.084-.488 1.084-1.083V7.875h-1.084v3.792z"></path></svg></a><a target="_blank" href="https://tf1-et-vous.tf1.fr" rel="noopener noreferrer" class="Legacy_legacy__linkEl_W5pXh">Relations Téléspectateurs TF1<svg viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" class="w-4 h-4 inline align-bottom fill-grey-300"><path d="M8.958 3v1.083h1.945L5.578 9.408l.764.764 5.324-5.325v1.945h1.084V3H8.958zm2.708 8.667H4.083V4.083h3.792V3H4.083C3.485 3 3 3.485 3 4.083v7.584c0 .598.485 1.083 1.083 1.083h7.583c.596 0 1.084-.488 1.084-1.083V7.875h-1.084v3.792z"></path></svg></a><a target="_blank" href="https://www.respectzone.org" rel="noopener noreferrer" class="Legacy_legacy__linkEl_W5pXh">Respect Zone<svg viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" class="w-4 h-4 inline align-bottom fill-grey-300"><path d="M8.958 3v1.083h1.945L5.578 9.408l.764.764 5.324-5.325v1.945h1.084V3H8.958zm2.708 8.667H4.083V4.083h3.792V3H4.083C3.485 3 3 3.485 3 4.083v7.584c0 .598.485 1.083 1.083 1.083h7.583c.596 0 1.084-.488 1.084-1.083V7.875h-1.084v3.792z"></path></svg></a><a class="Legacy_legacy__linkEl_W5pXh" href="/espace-de-confiance">Espace de confiance</a><a class="Legacy_legacy__linkEl_W5pXh">Accessibilité</a></div></div></div><div class="Footer_social_YujuC"><div class="Social_social__links_Dp0Xv"><a href="https://www.facebook.com/MYTF1" class="Social_facebook_unyFr" target="_blank" rel="noopener noreferrer">facebook</a><a href="https://twitter.com/mytf1" class="Social_twitter_s34jX" target="_blank" rel="noopener noreferrer">twitter</a><a href="https://www.instagram.com/mytf1_off" class="Social_instagram_JTeXk" target="_blank" rel="noopener noreferrer">instagram</a></div></div><div class="Footer_version_PUcKQ"><div><span>V. <!-- -->2.33.4</span><span> - Player V. <!-- -->4.20.3</span></div></div></div></div></footer><div class="App_bannerContainer_uRRuB"></div><div data-is-modal-background="true" class="CommonModal_back_nMRMf CommonModal_hidden_h6o3_"><section class="CommonModal_main_VRExR"><header class="CommonModal_main__header_FaU1T"><span class="CommonModal_main__headerTitle_zV6Bo CommonModal_centered_k9Ikx"> </span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 25" class="CommonModal_main__close__button_GhJk4 h-8"><path fill="currentColor" d="M12.5 10.922l5.91-5.906a1.113 1.113 0 011.578 0c.438.433.438 1.14 0 1.578L14.082 12.5l5.906 5.906a1.113 1.113 0 010 1.578 1.113 1.113 0 01-1.578 0l-5.91-5.906-5.906 5.906a1.113 1.113 0 01-1.578 0 1.113 1.113 0 010-1.578l5.906-5.906-5.906-5.906a1.113 1.113 0 010-1.578 1.113 1.113 0 011.578 0zm0 0"></path></svg></header><div class="CommonModal_main__content__Jvss"></div></section></div></div><script>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</script><script>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</script><script>window.__TF1_HAS_SSR_ERROR__=false;</script><script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[340,4234,3093,6715,3270,1674,3510,683,8454,6753,3643,3114,5486,5969,7429,6712,7576,135,7615,6609]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json">{"namedChunks":["app-page-video-VideoPage","components-imageWithFallback-ImageWithFallback","components-link-AppLink","SideEffects","app-layout-banners-Banner","components-consentsPopUp-UpdateConsentsPopUp","app-page-video-schema-VideoPageSchema","components-player-previewLayer-PreviewLayer","components-text-CroppedTitle-CroppedTitle","app-common-personality-PersonalitiesRelated","app-common-video-bookmark-icon-BookmarkVideoIcon","components-button-share-ShareButton","components-icon-csa-CSAIcon","app-common-video-summary-content-RemainingDays","app-common-video-related-RelatedVideos","app-common-video-skeleton-VideoSliderSkeleton","app-common-video-recommended-RecommendedVideoSlider","components-slider-Slider","Render","GetMedia","ProgramThumbnail"]}</script><script async="" data-chunk="main" src="/public/2.33.4/runtime~main_24f10438f2f4a63d11f1.js"></script><script async="" data-chunk="main" src="/public/2.33.4/main_98b0ac716a18a5534e91.js"></script><script async="" data-chunk="app-page-video-VideoPage" src="/public/2.33.4/340_f0259a686368e95af9d3.js"></script><script async="" data-chunk="app-page-video-VideoPage" src="/public/2.33.4/app-page-video-VideoPage_234c312d3d8203a7a71d.js"></script><script async="" data-chunk="SideEffects" src="/public/2.33.4/SideEffects_1aa5faa285971e426f14.js"></script><script async="" data-chunk="app-layout-banners-Banner" src="/public/2.33.4/6715_945489c529b5dbc16c8b.js"></script><script async="" data-chunk="app-layout-banners-Banner" src="/public/2.33.4/app-layout-banners-Banner_381c9b220433be5fe1de.js"></script><script async="" data-chunk="components-consentsPopUp-UpdateConsentsPopUp" src="/public/2.33.4/components-consentsPopUp-UpdateConsentsPopUp_acb1a83cc3946e83e8e9.js"></script><script async="" data-chunk="app-page-video-schema-VideoPageSchema" src="/public/2.33.4/app-page-video-schema-VideoPageSchema_e386b8f8184cefdbe093.js"></script><script async="" data-chunk="components-player-previewLayer-PreviewLayer" src="/public/2.33.4/components-player-previewLayer-PreviewLayer_031801a7387c7633d785.js"></script><script async="" data-chunk="app-common-personality-PersonalitiesRelated" src="/public/2.33.4/app-common-personality-PersonalitiesRelated_31c43eb5a664d49bd4bd.js"></script><script async="" data-chunk="app-common-video-bookmark-icon-BookmarkVideoIcon" src="/public/2.33.4/6753_fb34978a602badee8182.js"></script><script async="" data-chunk="app-common-video-bookmark-icon-BookmarkVideoIcon" src="/public/2.33.4/app-common-video-bookmark-icon-BookmarkVideoIcon_6905c97a75f57d7eb879.js"></script><script async="" data-chunk="components-button-share-ShareButton" src="/public/2.33.4/components-button-share-ShareButton_9a3c366cb836d9df0a0c.js"></script><script async="" data-chunk="components-icon-csa-CSAIcon" src="/public/2.33.4/icon-csa-CSAIcon_33678bc0b13c6d6c0ae6.js"></script><script async="" data-chunk="app-common-video-summary-content-RemainingDays" src="/public/2.33.4/app-common-video-summary-content-RemainingDays_f42b40b901b25b4d4796.js"></script><script async="" data-chunk="app-common-video-related-RelatedVideos" src="/public/2.33.4/app-common-video-related-RelatedVideos_9005addad80c8e2bc6f7.js"></script><script async="" data-chunk="app-common-video-recommended-RecommendedVideoSlider" src="/public/2.33.4/app-common-video-recommended-RecommendedVideoSlider_499b42e30471b37753c8.js"></script><script async="" data-chunk="components-slider-Slider" src="/public/2.33.4/components-slider-Slider_e3a6bad78ef3d4f7a479.js"></script><script async="" data-chunk="Render" src="/public/2.33.4/Render_56179d79c61a67e988e5.js"></script><script async="" data-chunk="GetMedia" src="/public/2.33.4/GetMedia_ef77d108b62083469bc5.js"></script><script async="" data-chunk="ProgramThumbnail" src="/public/2.33.4/ProgramThumbnail_f4f50a10b5aebc3fbcbd.js"></script><script>
if ('serviceWorker' in navigator) {
    // Use the window load event to keep the page load performant
    window.addEventListener('load', () => {
      if (false || localStorage.getItem('webfront_forceServiceWorker') === 'true') {
        navigator.serviceWorker.register('/service-worker.js')
        .then(registration => console.log('Service Worker registered! Scope:', registration.scope))
        .catch(err => console.log('Service Worker registration failed:', err));
      } else {
        navigator.serviceWorker.getRegistrations()
        .then(registrations => { for(let registration of registrations) { registration.unregister(); } }); 
      }
    });
}</script></body></html>