<!doctype html>
<html lang="fr" prefix="og: http://ogp.me/ns#"><head><meta charSet="utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/><meta name="theme-color" content="#4169E1"/><title data-react-helmet="true">Résumé de l'épisode 617 du lundi 16 décembre 2019 - Demain nous appartient | TF1</title><base target="_self" href="https://www.tf1.fr"/><link rel="manifest" href="/public/manifest.json" crossorigin="use-credentials"/><link rel="stylesheet" href="/public/app-0d3d45d4677010d58968.css" type="text/css"/><link rel="icon" type="image/png" href="/public/favicon-16x16.png" sizes="16x16"/><link rel="icon" type="image/png" href="/public/favicon-32x32.png" sizes="32x32"/><link rel="icon" type="image/png" href="/public/favicon-96x96.png" sizes="96x96"/><link rel="stylesheet" href="/public/VideoPage-0d3d45d4677010d58968.css" type="text/css"/><script>window.__TF1_CONFIG__ = {"hostEnv":"production","domain":{"web":"https://www.tf1.fr","amp":"https://www.tf1.fr/amp"},"gigya":{"apiKey":"3_hWgJdARhz_7l1oOp3a8BDLoR9cuWZpUaKG4aqF7gum9_iK3uTZ2VlDBl8ANf8FVk"},"jwt":{"url":"http://user-token-api.platform.svc.cluster.local/token/gigya/web"},"graphql":{"url":"https://www.tf1.fr/graphql/web","persistedQueries":true},"seo":{"url":"https://www.tf1.fr/seo"},"smo":{"fbAppKey":"105856129451532"},"alternate":{"ios":{"appStoreId":"407248490","URIScheme":"ios-app://407248490/https/www.tf1.fr","teamID":"WR8U847DPN","bundleID":"com.tf1.applitf1"},"android":{"URIScheme":"android-app://fr.tf1.mytf1/https/www.tf1.fr","sha256CertFingerprints":"57:E9:90:B5:71:2B:B1:A9:A8:19:2E:10:BD:6B:7B:6C:57:5D:0E:F5:3E:B8:5A:DD:86:1C:82:83:0C:1C:AB:D3","packageName":"fr.tf1.mytf1"}},"cdn":{"url":"https://photos.tf1.fr"},"tms":{"url":"https://cdn.tagcommander.com/4183/tc_TF1_26.js","url2":"https://cdn.tagcommander.com/4183/tc_TF1_20.js"},"abtasty":{"url":"//try.abtasty.com/78cb84f9b3158bdce6932109a6d7c7c1.js"},"googleSiteVerification":"PXGAidGXiYUjgBHkBuQF6GTccyABJ9ZjVMxkDt94Qdc","log":{"level":"debug"},"auth":{"authentActivationCheck":{"endpoint":"web","host":"www.tf1.fr"}}}</script><link rel="prefetch" as="script" href="/public/app_e7f7d20c6768731eaaa2.js"/><link rel="prefetch" as="script" href="/public/VideoPage_6c89fd2d9df0900bc6bc.js"/><link rel="prefetch" as="script" href="/public/vendor_5abe2f02120591f9b0a5.js"/><link rel="prefetch" as="script" href="https://cdns.eu1.gigya.com/js/gigya.js?apiKey=3_hWgJdARhz_7l1oOp3a8BDLoR9cuWZpUaKG4aqF7gum9_iK3uTZ2VlDBl8ANf8FVk&lang=fr&enableSSOToken=true"/><script async="" src="/public/app_e7f7d20c6768731eaaa2.js"></script><script async="" src="/public/VideoPage_6c89fd2d9df0900bc6bc.js"></script><meta data-react-helmet="true" name="google-site-verification" content="PXGAidGXiYUjgBHkBuQF6GTccyABJ9ZjVMxkDt94Qdc"/><meta data-react-helmet="true" name="description" content="Extrait ▶️ Dans les épisodes précédents : Robin et Alex veulent trouver un moyen de relancer le Mas. Leila fait tout pour trouver une preuve irréfutable prouvant que Sofia est bien la fille de Samuel. Leila entreprend de récolter des échantillons pour faire un test ADN…Retrouvez &quot;Demain nous appartient&quot; du lundi au vendredi à 19h20 sur TF1 et tous les jours sur MYTF1."/><meta data-react-helmet="true" name="keywords" content="Extrait, Extrait Demain nous appartient, Demain nous appartient"/><meta data-react-helmet="true" name="news_keywords" content="Demain nous appartient, TF1"/><meta data-react-helmet="true" name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=407248490, app-argument=https://www.tf1.fr/tf1/demain-nous-appartient/videos/resume-de-lepisode-617-du-lundi-16-decembre-2019-54677038.html"/><meta data-react-helmet="true" name="twitter:site" content="@TF1"/><meta data-react-helmet="true" name="twitter:title" content="#TF1 - Résumé de l'épisode 617 du lundi 16 décembre 2019 - Demain nous appartient | TF1"/><meta data-react-helmet="true" name="twitter:description" content="Dans les épisodes précédents : Robin et Alex veulent trouver un moyen de relancer le Mas. Leila fait tout pour trouver une preuve irréfutable prouvant que Sofia est bien la fille de Samuel. Leila entreprend de récolter des échantillons pour faire un test ADN…Retrouvez &quot;Demain nous appartient&quot; du lundi au vendredi à 19h20 sur TF1 et tous les jours sur MYTF1."/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:image" content="https://photos.tf1.fr/1200/0/resume-de-lepisode-617-du-lundi-16-decembre-2019-a3932e-d245f8-0@1x.jpeg"/><meta data-react-helmet="true" property="og:locale" content="fr_FR"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:site_name" content="MYTF1"/><meta data-react-helmet="true" property="og:title" content="Résumé de l'épisode 617 du lundi 16 décembre 2019 - Demain nous appartient | TF1"/><meta data-react-helmet="true" property="og:description" content="Dans les épisodes précédents : Robin et Alex veulent trouver un moyen de relancer le Mas. Leila fait tout pour trouver une preuve irréfutable prouvant que Sofia est bien la fille de Samuel. Leila entreprend de récolter des échantillons pour faire un test ADN…Retrouvez &quot;Demain nous appartient&quot; du lundi au vendredi à 19h20 sur TF1 et tous les jours sur MYTF1."/><meta data-react-helmet="true" property="og:image" content="https://photos.tf1.fr/1200/0/resume-de-lepisode-617-du-lundi-16-decembre-2019-a3932e-d245f8-0@1x.jpeg"/><meta data-react-helmet="true" property="og:image:width" content="1200"/><meta data-react-helmet="true" property="og:image:height" content="675"/><meta data-react-helmet="true" property="og:url" content="https://www.tf1.fr/tf1/demain-nous-appartient/videos/resume-de-lepisode-617-du-lundi-16-decembre-2019-54677038.html"/><meta data-react-helmet="true" property="og:article:section" content="Demain nous appartient"/><meta data-react-helmet="true" property="og:article:published_time" content="2019-12-17T06:00:00Z"/><meta data-react-helmet="true" property="og:article:modified_time" content="2019-12-17T06:00:00Z"/><meta data-react-helmet="true" name="fb:app_id" content="105856129451532"/><link data-react-helmet="true" rel="canonical" href="https://www.tf1.fr/tf1/demain-nous-appartient/videos/resume-de-lepisode-617-du-lundi-16-decembre-2019-54677038.html"/><link data-react-helmet="true" rel="alternate" href="android-app://fr.tf1.mytf1/https/www.tf1.fr"/><link data-react-helmet="true" rel="alternate" href="ios-app://407248490/https/www.tf1.fr"/><link data-react-helmet="true" rel="amphtml" href="https://www.tf1.fr/amp/tf1/demain-nous-appartient/videos/resume-de-lepisode-617-du-lundi-16-decembre-2019-54677038.html"/></head><body><div id="root"><div class="Layout_layout_3aT24"><header class="Header_container_3MfIq Header_TRANSPARENT_8COcj Header_sticky_3BXf_"><div class="Header_header_3dxwh"><div class="Header_left_L-YUu"><a class="Header_home_hUPfF" href="/"><img src="data:image/svg+xml;base64,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" alt="logo" class="Logo_logo_1BGcT"/></a><div class="Header_categories_1UEKM"><a href="/programmes-tv"><div class="Header_category_1Rvfr"><div class="Header_category__title_37BbU">Replay</div></div></a><a href="/tf1/direct"><div class="Header_category_1Rvfr"><div class="Header_category__title_37BbU">Direct</div></div></a><a class="Header_mylist__link_1rXyE" href="/maliste/videos"><div class="Header_category_1Rvfr"><div class="Header_category__title_37BbU">Ma liste</div></div></a></div></div><div class="Header_right_6R0xX"><div class="Header_search_2PynG"><input value="" aria-label="Rechercher un programme, une vidéo..." class="Header_search__input_2ANBm Header_search__input__transparent_3-M2s" placeholder="Rechercher un programme, une vidéo..."/><svg width="24" height="24" class="Header_search__icon_2QOwX Header_search__icon__transparent_1AE2H"><path fill="#FFF" d="M15.606 14.192l4.61 4.609a1 1 0 0 1-1.415 1.414l-4.609-4.609a7 7 0 1 1 1.414-1.414zM10 15a5 5 0 1 0 0-10 5 5 0 0 0 0 10z"></path></svg></div><div class="Header_identity_3Y46- Header_skeleton_nWrEv"><span class="Header_name_3RUUv"></span><span class="Header_avatar_zyPRm"></span></div><div class="Burger_burger_2M2Zx Header_burger_1kfL6 Burger_burger_white_28hRf"><div></div><div></div><div></div><div></div></div></div></div></header><aside class="Header_sidebar_3GOcI"><div class="Sidebar_sidebar__top_2dIgE"><div class="Sidebar_sidebar__smallmobile_3tVhL"><a href="/programmes-tv">Replay</a><a href="/tf1/direct">Direct</a></div><a href="/maliste/videos">Mes vidéos</a><a href="/maliste/programmes">Mes programmes</a><a href="/maliste/historique">Mon historique</a></div><div class="Sidebar_sidebar__bottom_1PjEQ"><div class="LongButton_longButton__wrapper_Pc4pZ"><button class="LongButton_longButton_1Qhrs LongButton_longButton__medium_3rq50 LongButton_longButton__primary_23SSW">Se connecter</button></div><a href="https://ws.facil-iti.com" target="_blank" rel="noopener" class="Sidebar_accessibility_1xX4P"><svg width="32" height="32"><path fill="#FFF" d="M7 10.5v11h1.56c.24-.003.438.272.44.614a.774.774 0 0 1-.128.444 1858.17 1858.17 0 0 1-2.205 3.514c-.37.584-.982.557-1.334 0-.234-.371-.97-1.543-2.205-3.514a.817.817 0 0 1 0-.876c.08-.115.19-.18.303-.182H5v-11H3.431c-.114-.002-.223-.067-.303-.182a.817.817 0 0 1 0-.876c1.235-1.971 1.97-3.143 2.205-3.514.352-.557.965-.584 1.334 0 .246.39.98 1.56 2.205 3.514A.774.774 0 0 1 9 9.886c-.002.342-.2.617-.44.614H7zm9 12.611V9h-3.5l-1.276 2.553A.809.809 0 0 1 10.5 12a.5.5 0 0 1-.5-.5V7a1 1 0 0 1 1-1h15a1 1 0 0 1 1 1v4.5a.5.5 0 0 1-.5.5.809.809 0 0 1-.724-.447L24.5 9H21v14.111l1.086.483c.556.247.914.798.914 1.406a1 1 0 0 1-1 1h-7a1 1 0 0 1-1-1c0-.608.358-1.16.914-1.406L16 23.11z"></path></svg><div class="Sidebar_sidebar__accessibility_label_mJhNk">Accessibilité</div></a></div></aside><div class="Header_overlay_IQA8k"></div><div class="Layout_content_3NKOQ"><script type="application/ld+json">{"@context":"https://schema.org","@type":"VideoObject","caption":"Résumé de l'épisode 617 du lundi 16 décembre 2019","name":"Résumé de l'épisode 617 du lundi 16 décembre 2019","description":"Dans les épisodes précédents : Robin et Alex veulent trouver un moyen de relancer le Mas. Leila fait tout pour trouver une preuve irréfutable prouvant que Sofia est bien la fille de Samuel. Leila entreprend de récolter des échantillons pour faire un test ADN…Retrouvez \"Demain nous appartient\" du lundi au vendredi à 19h20 sur TF1 et tous les jours sur MYTF1.","thumbnailUrl":"https://photos.tf1.fr/1200/0/resume-de-lepisode-617-du-lundi-16-decembre-2019-a3932e-d245f8-0@1x.jpeg","uploadDate":"2019-12-17T06:00:00Z","duration":"PT0H0M42S","publisher":{"@type":"Organization","name":"TF1","url":"https://www.tf1.fr","foundingDate":"1975","logo":{"@type":"ImageObject","url":"https://www.tf1.fr/public/d6075963542bacf2686e8df2e981749a.jpg","width":"1200px","height":"630px"},"address":{"@type":"PostalAddress","streetAddress":"1 Quai du Point du Jour","addressLocality":"Boulogne-Billancourt","postalCode":"92656","addressCountry":"FR"},"sameAs":["https://www.facebook.com/MYTF1","https://twitter.com/mytf1","https://www.instagram.com/mytf1_off","https://fr.linkedin.com/company/tf1"]},"embedUrl":"https://www.tf1.fr/player/3f32d7da-8a29-42a7-91ae-ec8495618125"}</script><div id="headerTrigger" class="VideoPage_headerTrigger_2yEi2"></div><div class="VideoPage_page_qFY67"><div class="VideoPage_background_3Aw9m"><img alt="fond Résumé de l'épisode 617 du lundi 16 décembre 2019" src="https://photos.tf1.fr/1920/1080/cover-showpage-demain-nous-appartient-1-3891d2-0@1x.jpg"/></div><div class="VideoPage_replay_3G9vh"><div class="VideoPage_container_hHF9T"><div class="VideoPage_companion_3ac09"><a rel="nofollow" href="" target="_blank"><img alt="habillage" src=""/></a></div><div class="VideoPage_player_4i6n8"><div class="VideoPlayer_container_3sRQv"><div class="VideoPlayer_player_CW0KJ" id="player"></div></div></div><article class=""><div class="VideoSummary_titleContent_34AgJ"><h1 class="VideoSummary_title_1u9FR" title="Résumé de l'épisode 617 du lundi 16 décembre 2019">Résumé de l'épisode 617 du lundi 16 décembre 2019</h1><div class="VideoSummary_expandButton_1CkUO"><svg width="16" height="16" class="VideoSummary_arrow__down_3AzHi VideoSummary_arrow_3YKR6 VideoSummary_arrow_onlymobile_29-9T"><path d="M4.993 3.057a1 1 0 0 1 1.414-1.414l5.65 5.65a1 1 0 0 1 0 1.414l-5.654 5.654a1 1 0 0 1-1.414-1.414L9.936 8 4.993 3.057z"></path></svg></div></div><div class="VideoSummary_contentScrollable_3z1jW"><div class="VideoSummary_textContainerSSR_3Xl8H"><div>Dans les épisodes précédents : Robin et Alex veulent trouver un moyen de relancer le Mas. Leila fait tout pour trouver une preuve irréfutable prouvant que Sofia est bien la fille de Samuel. Leila entreprend de récolter des échantillons pour faire un test ADN…Retrouvez &quot;Demain nous appartient&quot; du lundi au vendredi à 19h20 sur TF1 et tous les jours sur MYTF1.</div></div></div><div class="VideoSummary_details_EVN4e"><div class="VideoSummary_vignette_3d0ZR"><a class="VideoSummary_programLink_1e9P2" href="/tf1/demain-nous-appartient"><img alt="Demain nous appartient" src="https://photos.tf1.fr/700/933/vignette-portrait-aurore-sonia-samuel-fd2f33-42ec52-0@1x.jpg"/></a><div class="VideoSummary_availableDates_8EGV7"><a class="VideoSummary_programName_fmjfn" href="/tf1/demain-nous-appartient">Demain nous appartient</a><div class="VideoSummary_addDate_3T1F9">Ajouté le 17 décembre 2019</div><span>Disponible <!-- -->+ 30<!-- --> jour<!-- -->s</span></div></div></div><div class="VideoSummary_userButtons_3Jwvu"><div class="BookmarkIcon_bookmark_1nsVJ VideoSummary_bookmark_1n7O_ VideoSummary_buttonWithIcons_1Aqeo VideoSummary_buttonWithoutAnimation_L0Gcy BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div><button class="ShareButton_socialShare_19Dqf VideoSummary_buttonWithIcons_1Aqeo"><svg width="32" height="32" class="ShareButton_shareIcon_28XkQ"><path fill="#FFF" fill-rule="evenodd" d="M20.918 20.84a3 3 0 1 1-.895 1.79l-8.94-4.47a3 3 0 1 1 0-4.319l8.94-4.47a3 3 0 1 1 .895 1.79l-8.94 4.468a3.03 3.03 0 0 1 0 .741l8.94 4.47z"></path></svg><span class="ShareButton_suffix_3yZeP">Partager</span></button></div></article></div></div><div class="VideoPage_content_1zEmQ"><div class="Slider_main_1HdkT VideoPage_slider_1IQQw recommendedVideoSlider Slider_mobile_23nKD Slider_columnOnMobile_tCutZ Slider_slider__dark_theme_1DP6k"><h2 class="Slider_title_rrQpy">Vidéos similaires</h2><div class="Slider_items_1r-iW Slider_mobile_23nKD"><div class="Slider_scrollContainer_2I3DM"><div class="Slider_itemsContainer_1uRkT"><div class="Slider_item_h4OKi VideoSlider_item_nY4wv"><div class="Slider_item_position VideoCard_card__box_3NhJl VideoCard_card__box_dark_1S9vz VideoCard_card__box_landscape_3FRoO"><div class="VideoCard_card__link_j_PYX"><div class="VideoCardThumbnail_thumbnail_1vX6n VideoCardThumbnail_thumbnail_dark_AkkK9 VideoCardThumbnail_card__box_landscape_2ewNu"><a href="/tf1/demain-nous-appartient/videos/spoiler-decouvrez-le-temoin-de-flore-42437065.html"><svg width="32" height="32" class="VideoCardThumbnail_thumbnail__playIcon_3lFeP"><path fill="#FFF" fill-rule="evenodd" d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 0 1 2.486-1.458l12.661 7.091a1.67 1.67 0 0 1-.006 2.917l-12.66 7.03a1.667 1.667 0 0 1-1.658-.02"></path></svg><picture><source srcSet="https://photos.tf1.fr/396/222/spoiler-decouvrez-le-temoin-de-flore-42437065-1576186113-d8f6b6-666042-0@1x.jpg"/><source srcSet="https://photos.tf1.fr/396/222/spoiler-decouvrez-le-temoin-de-flore-42437065-1576186113-d8f6b6-c42eda-0@1x.webp"/><img class="VideoCardThumbnail_thumbnail__picture_ZRkKw VideoCardThumbnail_thumbnail__picture_dark_3kyvT" src="https://photos.tf1.fr/396/222/spoiler-decouvrez-le-temoin-de-flore-42437065-1576186113-d8f6b6-666042-0@1x.jpg" alt="[SPOILER] - Découvrez le témoin de Flore !"/></picture><div class="VideoCardThumbnail_thumbnail__duration_884vK"><img alt="Durée de la vidéo : 1m36" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMiIgaGVpZ2h0PSIzMiIgdmlld0JveD0iMCAwIDMyIDMyIj4KICA8cGF0aCBmaWxsPSIjRkZGIiBmaWxsLXJ1bGU9ImV2ZW5vZGQiIGQ9Ik04LjgyMywyNC4yMjk0NTkyIEM4LjMxMywyMy45Mjk0NTkyIDgsMjMuMzgyNDU5MiA4LDIyLjc5MDQ1OTIgTDgsOC42Njk0NTkyIEM4LDguMDc3NDU5MiA4LjMxNCw3LjUyODQ1OTIgOC44MjUsNy4yMjk0NTkyIEM5LjMzNyw2LjkyOTQ1OTIgOS45NjksNi45MjM0NTkyIDEwLjQ4Niw3LjIxMjQ1OTIgTDIzLjE0NywxNC4zMDM0NTkyIEMyMy42NzUsMTQuNTk5NDU5MiAyNC4wMDEsMTUuMTU4NDU5MiAyNCwxNS43NjM0NTkyIEMyMy45OTksMTYuMzY4NDU5MiAyMy42NywxNi45MjY0NTkyIDIzLjE0MSwxNy4yMjA0NTkyIEwxMC40ODEsMjQuMjQ5NDU5MiBDMTAuMjI5LDI0LjM5MDQ1OTIgOS45NDksMjQuNDU5NDU5MiA5LjY3LDI0LjQ1OTQ1OTIgQzkuMzc3LDI0LjQ1OTQ1OTIgOS4wODUsMjQuMzgzNDU5MiA4LjgyMywyNC4yMjk0NTkyIi8+Cjwvc3ZnPgo=" class="VideoCardThumbnail_thumbnail__icon_play_1QqM-"/><span>1m36</span></div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardThumbnail_bookmarkBtn_3rflG VideoCardThumbnail_bookmarkDesktop_31C6w BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_3t3_S VideoCardDescription_description_dark_an0KG VideoCardDescription_card__box_landscape_dV-dV"><a href="/tf1/demain-nous-appartient/videos/spoiler-decouvrez-le-temoin-de-flore-42437065.html"><div class="VideoCardDescription_description__header_16pI3"><span class="VideoCardDescription_description__videoType_uO_On">Extrait</span><span> - </span><span class="VideoCardDescription_description__dayLabel_50b9f">Mardi<!-- --> </span><span>17/12/19</span><span class="VideoCardDescription_description__time_3Wl-B"> - <!-- -->07:00</span></div></a><div class="VideoCardDescription_description__boxLabel_28bf0"><a href="/tf1/demain-nous-appartient/videos/spoiler-decouvrez-le-temoin-de-flore-42437065.html"><div class="CroppedTitle_container_2Cf5W CroppedTitle_cropped-default_xiKfU CroppedTitle_cropped-mobile_1z-R- VideoCardDescription_description__videoLabel_3ooS-" data-cropped-default="[SPOILER] - Découvrez le témoin de Flore !" data-cropped-mobile="[SPOILER] - Découvrez le témoin de Fl..." title="[SPOILER] - Découvrez le témoin de Flore !">[SPOILER] - Découvrez le témoin de Flore !</div><div class="VideoCardDescription_description__programLabel_2uL7X">Demain nous appartient</div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardDescription_bookmarkBtn_38Uq3 VideoCardDescription_bookmarkMobile_27k5s BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div></div></div></div></div></div></div><div class="Slider_item_h4OKi VideoSlider_item_nY4wv"><div class="Slider_item_position VideoCard_card__box_3NhJl VideoCard_card__box_dark_1S9vz VideoCard_card__box_landscape_3FRoO"><div class="VideoCard_card__link_j_PYX"><div class="VideoCardThumbnail_thumbnail_1vX6n VideoCardThumbnail_thumbnail_dark_AkkK9 VideoCardThumbnail_card__box_landscape_2ewNu"><a href="/tf1/demain-nous-appartient/videos/demain-nous-appartient-du-16-decembre-2019-episode-617-64817429.html"><svg width="32" height="32" class="VideoCardThumbnail_thumbnail__playIcon_3lFeP"><path fill="#FFF" fill-rule="evenodd" d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 0 1 2.486-1.458l12.661 7.091a1.67 1.67 0 0 1-.006 2.917l-12.66 7.03a1.667 1.667 0 0 1-1.658-.02"></path></svg><picture><source srcSet="https://photos.tf1.fr/396/222/demain-nous-appartient-du-16-decembre-2019-episode-617-64817429-1576506393-14a8a8-9895f9-0@1x.jpg"/><source srcSet="https://photos.tf1.fr/396/222/demain-nous-appartient-du-16-decembre-2019-episode-617-64817429-1576506393-14a8a8-0fd37f-0@1x.webp"/><img class="VideoCardThumbnail_thumbnail__picture_ZRkKw VideoCardThumbnail_thumbnail__picture_dark_3kyvT" src="https://photos.tf1.fr/396/222/demain-nous-appartient-du-16-decembre-2019-episode-617-64817429-1576506393-14a8a8-9895f9-0@1x.jpg" alt="Demain nous appartient du 16 décembre 2019 - Episode 617"/></picture><div class="VideoCardThumbnail_thumbnail__duration_884vK"><img alt="Durée de la vidéo : 28m" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMiIgaGVpZ2h0PSIzMiIgdmlld0JveD0iMCAwIDMyIDMyIj4KICA8cGF0aCBmaWxsPSIjRkZGIiBmaWxsLXJ1bGU9ImV2ZW5vZGQiIGQ9Ik04LjgyMywyNC4yMjk0NTkyIEM4LjMxMywyMy45Mjk0NTkyIDgsMjMuMzgyNDU5MiA4LDIyLjc5MDQ1OTIgTDgsOC42Njk0NTkyIEM4LDguMDc3NDU5MiA4LjMxNCw3LjUyODQ1OTIgOC44MjUsNy4yMjk0NTkyIEM5LjMzNyw2LjkyOTQ1OTIgOS45NjksNi45MjM0NTkyIDEwLjQ4Niw3LjIxMjQ1OTIgTDIzLjE0NywxNC4zMDM0NTkyIEMyMy42NzUsMTQuNTk5NDU5MiAyNC4wMDEsMTUuMTU4NDU5MiAyNCwxNS43NjM0NTkyIEMyMy45OTksMTYuMzY4NDU5MiAyMy42NywxNi45MjY0NTkyIDIzLjE0MSwxNy4yMjA0NTkyIEwxMC40ODEsMjQuMjQ5NDU5MiBDMTAuMjI5LDI0LjM5MDQ1OTIgOS45NDksMjQuNDU5NDU5MiA5LjY3LDI0LjQ1OTQ1OTIgQzkuMzc3LDI0LjQ1OTQ1OTIgOS4wODUsMjQuMzgzNDU5MiA4LjgyMywyNC4yMjk0NTkyIi8+Cjwvc3ZnPgo=" class="VideoCardThumbnail_thumbnail__icon_play_1QqM-"/><span>28m</span></div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardThumbnail_bookmarkBtn_3rflG VideoCardThumbnail_bookmarkDesktop_31C6w BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_3t3_S VideoCardDescription_description_dark_an0KG VideoCardDescription_card__box_landscape_dV-dV"><a href="/tf1/demain-nous-appartient/videos/demain-nous-appartient-du-16-decembre-2019-episode-617-64817429.html"><div class="VideoCardDescription_description__header_16pI3"><span class="VideoCardDescription_description__videoType_uO_On">Replay</span><span> - </span><span class="VideoCardDescription_description__dayLabel_50b9f">Lundi<!-- --> </span><span>16/12/19</span><span class="VideoCardDescription_description__time_3Wl-B"> - <!-- -->18:20</span></div></a><div class="VideoCardDescription_description__boxLabel_28bf0"><a href="/tf1/demain-nous-appartient/videos/demain-nous-appartient-du-16-decembre-2019-episode-617-64817429.html"><div class="CroppedTitle_container_2Cf5W CroppedTitle_cropped-default_xiKfU CroppedTitle_cropped-mobile_1z-R- VideoCardDescription_description__videoLabel_3ooS-" data-cropped-default="Demain nous appartient du 16 décembre 2019 - Episode 617" data-cropped-mobile="Demain nous appartient du 16 décembre..." title="Demain nous appartient du 16 décembre 2019 - Episode 617">Demain nous appartient du 16 décembre 2019 - Episode 617</div><div class="VideoCardDescription_description__programLabel_2uL7X">Demain nous appartient</div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardDescription_bookmarkBtn_38Uq3 VideoCardDescription_bookmarkMobile_27k5s BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div></div></div></div></div></div></div><div class="Slider_item_h4OKi VideoSlider_item_nY4wv"><div class="Slider_item_position VideoCard_card__box_3NhJl VideoCard_card__box_dark_1S9vz VideoCard_card__box_landscape_3FRoO"><div class="VideoCard_card__link_j_PYX"><div class="VideoCardThumbnail_thumbnail_1vX6n VideoCardThumbnail_thumbnail_dark_AkkK9 VideoCardThumbnail_card__box_landscape_2ewNu"><a href="/tf1/demain-nous-appartient/videos/spoiler-leila-et-aurore-le-fight-36018185.html"><svg width="32" height="32" class="VideoCardThumbnail_thumbnail__playIcon_3lFeP"><path fill="#FFF" fill-rule="evenodd" d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 0 1 2.486-1.458l12.661 7.091a1.67 1.67 0 0 1-.006 2.917l-12.66 7.03a1.667 1.667 0 0 1-1.658-.02"></path></svg><picture><source srcSet="https://photos.tf1.fr/396/222/spoiler-leila-et-aurore-le-fight-36018185-1576181304-108af7-5eeedc-0@1x.jpg"/><source srcSet="https://photos.tf1.fr/396/222/spoiler-leila-et-aurore-le-fight-36018185-1576181304-108af7-6b5920-0@1x.webp"/><img class="VideoCardThumbnail_thumbnail__picture_ZRkKw VideoCardThumbnail_thumbnail__picture_dark_3kyvT" src="https://photos.tf1.fr/396/222/spoiler-leila-et-aurore-le-fight-36018185-1576181304-108af7-5eeedc-0@1x.jpg" alt="[SPOILER] - Leïla et Aurore : Le fight !"/></picture><div class="VideoCardThumbnail_thumbnail__duration_884vK"><img alt="Durée de la vidéo : 1m36" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMiIgaGVpZ2h0PSIzMiIgdmlld0JveD0iMCAwIDMyIDMyIj4KICA8cGF0aCBmaWxsPSIjRkZGIiBmaWxsLXJ1bGU9ImV2ZW5vZGQiIGQ9Ik04LjgyMywyNC4yMjk0NTkyIEM4LjMxMywyMy45Mjk0NTkyIDgsMjMuMzgyNDU5MiA4LDIyLjc5MDQ1OTIgTDgsOC42Njk0NTkyIEM4LDguMDc3NDU5MiA4LjMxNCw3LjUyODQ1OTIgOC44MjUsNy4yMjk0NTkyIEM5LjMzNyw2LjkyOTQ1OTIgOS45NjksNi45MjM0NTkyIDEwLjQ4Niw3LjIxMjQ1OTIgTDIzLjE0NywxNC4zMDM0NTkyIEMyMy42NzUsMTQuNTk5NDU5MiAyNC4wMDEsMTUuMTU4NDU5MiAyNCwxNS43NjM0NTkyIEMyMy45OTksMTYuMzY4NDU5MiAyMy42NywxNi45MjY0NTkyIDIzLjE0MSwxNy4yMjA0NTkyIEwxMC40ODEsMjQuMjQ5NDU5MiBDMTAuMjI5LDI0LjM5MDQ1OTIgOS45NDksMjQuNDU5NDU5MiA5LjY3LDI0LjQ1OTQ1OTIgQzkuMzc3LDI0LjQ1OTQ1OTIgOS4wODUsMjQuMzgzNDU5MiA4LjgyMywyNC4yMjk0NTkyIi8+Cjwvc3ZnPgo=" class="VideoCardThumbnail_thumbnail__icon_play_1QqM-"/><span>1m36</span></div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardThumbnail_bookmarkBtn_3rflG VideoCardThumbnail_bookmarkDesktop_31C6w BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_3t3_S VideoCardDescription_description_dark_an0KG VideoCardDescription_card__box_landscape_dV-dV"><a href="/tf1/demain-nous-appartient/videos/spoiler-leila-et-aurore-le-fight-36018185.html"><div class="VideoCardDescription_description__header_16pI3"><span class="VideoCardDescription_description__videoType_uO_On">Extrait</span><span> - </span><span class="VideoCardDescription_description__dayLabel_50b9f">Lundi<!-- --> </span><span>16/12/19</span><span class="VideoCardDescription_description__time_3Wl-B"> - <!-- -->13:00</span></div></a><div class="VideoCardDescription_description__boxLabel_28bf0"><a href="/tf1/demain-nous-appartient/videos/spoiler-leila-et-aurore-le-fight-36018185.html"><div class="VideoCardDescription_description__videoLabel_3ooS-" title="[SPOILER] - Leïla et Aurore : Le fight !">[SPOILER] - Leïla et Aurore : Le fight !</div><div class="VideoCardDescription_description__programLabel_2uL7X">Demain nous appartient</div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardDescription_bookmarkBtn_38Uq3 VideoCardDescription_bookmarkMobile_27k5s BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div></div></div></div></div></div></div><div class="Slider_item_h4OKi VideoSlider_item_nY4wv"><div class="Slider_item_position VideoCard_card__box_3NhJl VideoCard_card__box_dark_1S9vz VideoCard_card__box_landscape_3FRoO"><div class="VideoCard_card__link_j_PYX"><div class="VideoCardThumbnail_thumbnail_1vX6n VideoCardThumbnail_thumbnail_dark_AkkK9 VideoCardThumbnail_card__box_landscape_2ewNu"><a href="/tf1/demain-nous-appartient/videos/spoiler-qui-est-vraiment-chemsa-21683661.html"><svg width="32" height="32" class="VideoCardThumbnail_thumbnail__playIcon_3lFeP"><path fill="#FFF" fill-rule="evenodd" d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 0 1 2.486-1.458l12.661 7.091a1.67 1.67 0 0 1-.006 2.917l-12.66 7.03a1.667 1.667 0 0 1-1.658-.02"></path></svg><picture><source srcSet="https://photos.tf1.fr/396/222/spoiler-qui-est-vraiment-chemsa-21683661-1576181282-b964ab-108450-0@1x.jpg"/><source srcSet="https://photos.tf1.fr/396/222/spoiler-qui-est-vraiment-chemsa-21683661-1576181282-b964ab-97586a-0@1x.webp"/><img class="VideoCardThumbnail_thumbnail__picture_ZRkKw VideoCardThumbnail_thumbnail__picture_dark_3kyvT" src="https://photos.tf1.fr/396/222/spoiler-qui-est-vraiment-chemsa-21683661-1576181282-b964ab-108450-0@1x.jpg" alt="[SPOILER] - Qui est vraiment Chemsa ?"/></picture><div class="VideoCardThumbnail_thumbnail__duration_884vK"><img alt="Durée de la vidéo : 1m40" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMiIgaGVpZ2h0PSIzMiIgdmlld0JveD0iMCAwIDMyIDMyIj4KICA8cGF0aCBmaWxsPSIjRkZGIiBmaWxsLXJ1bGU9ImV2ZW5vZGQiIGQ9Ik04LjgyMywyNC4yMjk0NTkyIEM4LjMxMywyMy45Mjk0NTkyIDgsMjMuMzgyNDU5MiA4LDIyLjc5MDQ1OTIgTDgsOC42Njk0NTkyIEM4LDguMDc3NDU5MiA4LjMxNCw3LjUyODQ1OTIgOC44MjUsNy4yMjk0NTkyIEM5LjMzNyw2LjkyOTQ1OTIgOS45NjksNi45MjM0NTkyIDEwLjQ4Niw3LjIxMjQ1OTIgTDIzLjE0NywxNC4zMDM0NTkyIEMyMy42NzUsMTQuNTk5NDU5MiAyNC4wMDEsMTUuMTU4NDU5MiAyNCwxNS43NjM0NTkyIEMyMy45OTksMTYuMzY4NDU5MiAyMy42NywxNi45MjY0NTkyIDIzLjE0MSwxNy4yMjA0NTkyIEwxMC40ODEsMjQuMjQ5NDU5MiBDMTAuMjI5LDI0LjM5MDQ1OTIgOS45NDksMjQuNDU5NDU5MiA5LjY3LDI0LjQ1OTQ1OTIgQzkuMzc3LDI0LjQ1OTQ1OTIgOS4wODUsMjQuMzgzNDU5MiA4LjgyMywyNC4yMjk0NTkyIi8+Cjwvc3ZnPgo=" class="VideoCardThumbnail_thumbnail__icon_play_1QqM-"/><span>1m40</span></div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardThumbnail_bookmarkBtn_3rflG VideoCardThumbnail_bookmarkDesktop_31C6w BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_3t3_S VideoCardDescription_description_dark_an0KG VideoCardDescription_card__box_landscape_dV-dV"><a href="/tf1/demain-nous-appartient/videos/spoiler-qui-est-vraiment-chemsa-21683661.html"><div class="VideoCardDescription_description__header_16pI3"><span class="VideoCardDescription_description__videoType_uO_On">Extrait</span><span> - </span><span class="VideoCardDescription_description__dayLabel_50b9f">Lundi<!-- --> </span><span>16/12/19</span><span class="VideoCardDescription_description__time_3Wl-B"> - <!-- -->07:00</span></div></a><div class="VideoCardDescription_description__boxLabel_28bf0"><a href="/tf1/demain-nous-appartient/videos/spoiler-qui-est-vraiment-chemsa-21683661.html"><div class="VideoCardDescription_description__videoLabel_3ooS-" title="[SPOILER] - Qui est vraiment Chemsa ?">[SPOILER] - Qui est vraiment Chemsa ?</div><div class="VideoCardDescription_description__programLabel_2uL7X">Demain nous appartient</div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardDescription_bookmarkBtn_38Uq3 VideoCardDescription_bookmarkMobile_27k5s BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div></div></div></div></div></div></div><div class="Slider_item_h4OKi VideoSlider_item_nY4wv"><div class="Slider_item_position VideoCard_card__box_3NhJl VideoCard_card__box_dark_1S9vz VideoCard_card__box_landscape_3FRoO"><div class="VideoCard_card__link_j_PYX"><div class="VideoCardThumbnail_thumbnail_1vX6n VideoCardThumbnail_thumbnail_dark_AkkK9 VideoCardThumbnail_card__box_landscape_2ewNu"><a href="/tf1/demain-nous-appartient/videos/resume-de-lepisode-616-du-vendredi-12-decembre-2019-18919287.html"><svg width="32" height="32" class="VideoCardThumbnail_thumbnail__playIcon_3lFeP"><path fill="#FFF" fill-rule="evenodd" d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 0 1 2.486-1.458l12.661 7.091a1.67 1.67 0 0 1-.006 2.917l-12.66 7.03a1.667 1.667 0 0 1-1.658-.02"></path></svg><div class="lazyload-placeholder"></div><div class="VideoCardThumbnail_thumbnail__duration_884vK"><img alt="Durée de la vidéo : 48s" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMiIgaGVpZ2h0PSIzMiIgdmlld0JveD0iMCAwIDMyIDMyIj4KICA8cGF0aCBmaWxsPSIjRkZGIiBmaWxsLXJ1bGU9ImV2ZW5vZGQiIGQ9Ik04LjgyMywyNC4yMjk0NTkyIEM4LjMxMywyMy45Mjk0NTkyIDgsMjMuMzgyNDU5MiA4LDIyLjc5MDQ1OTIgTDgsOC42Njk0NTkyIEM4LDguMDc3NDU5MiA4LjMxNCw3LjUyODQ1OTIgOC44MjUsNy4yMjk0NTkyIEM5LjMzNyw2LjkyOTQ1OTIgOS45NjksNi45MjM0NTkyIDEwLjQ4Niw3LjIxMjQ1OTIgTDIzLjE0NywxNC4zMDM0NTkyIEMyMy42NzUsMTQuNTk5NDU5MiAyNC4wMDEsMTUuMTU4NDU5MiAyNCwxNS43NjM0NTkyIEMyMy45OTksMTYuMzY4NDU5MiAyMy42NywxNi45MjY0NTkyIDIzLjE0MSwxNy4yMjA0NTkyIEwxMC40ODEsMjQuMjQ5NDU5MiBDMTAuMjI5LDI0LjM5MDQ1OTIgOS45NDksMjQuNDU5NDU5MiA5LjY3LDI0LjQ1OTQ1OTIgQzkuMzc3LDI0LjQ1OTQ1OTIgOS4wODUsMjQuMzgzNDU5MiA4LjgyMywyNC4yMjk0NTkyIi8+Cjwvc3ZnPgo=" class="VideoCardThumbnail_thumbnail__icon_play_1QqM-"/><span>48s</span></div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardThumbnail_bookmarkBtn_3rflG VideoCardThumbnail_bookmarkDesktop_31C6w BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_3t3_S VideoCardDescription_description_dark_an0KG VideoCardDescription_card__box_landscape_dV-dV"><a href="/tf1/demain-nous-appartient/videos/resume-de-lepisode-616-du-vendredi-12-decembre-2019-18919287.html"><div class="VideoCardDescription_description__header_16pI3"><span class="VideoCardDescription_description__videoType_uO_On">Extrait</span><span> - </span><span class="VideoCardDescription_description__dayLabel_50b9f">Lundi<!-- --> </span><span>16/12/19</span><span class="VideoCardDescription_description__time_3Wl-B"> - <!-- -->06:00</span></div></a><div class="VideoCardDescription_description__boxLabel_28bf0"><a href="/tf1/demain-nous-appartient/videos/resume-de-lepisode-616-du-vendredi-12-decembre-2019-18919287.html"><div class="CroppedTitle_container_2Cf5W CroppedTitle_cropped-default_xiKfU CroppedTitle_cropped-mobile_1z-R- VideoCardDescription_description__videoLabel_3ooS-" data-cropped-default="Résumé de l'épisode 616 du vendredi 12 décembre 2019" data-cropped-mobile="Résumé de l'épisode 616 du vendredi 1..." title="Résumé de l'épisode 616 du vendredi 12 décembre 2019">Résumé de l'épisode 616 du vendredi 12 décembre 2019</div><div class="VideoCardDescription_description__programLabel_2uL7X">Demain nous appartient</div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardDescription_bookmarkBtn_38Uq3 VideoCardDescription_bookmarkMobile_27k5s BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div></div></div></div></div></div></div><div class="Slider_item_h4OKi VideoSlider_item_nY4wv"><div class="Slider_item_position VideoCard_card__box_3NhJl VideoCard_card__box_dark_1S9vz VideoCard_card__box_landscape_3FRoO"><div class="VideoCard_card__link_j_PYX"><div class="VideoCardThumbnail_thumbnail_1vX6n VideoCardThumbnail_thumbnail_dark_AkkK9 VideoCardThumbnail_card__box_landscape_2ewNu"><a href="/tf1/demain-nous-appartient/videos/resume-de-la-semaine-du-9-au-13-decembre-2019-76607419.html"><svg width="32" height="32" class="VideoCardThumbnail_thumbnail__playIcon_3lFeP"><path fill="#FFF" fill-rule="evenodd" d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 0 1 2.486-1.458l12.661 7.091a1.67 1.67 0 0 1-.006 2.917l-12.66 7.03a1.667 1.667 0 0 1-1.658-.02"></path></svg><div class="lazyload-placeholder"></div><div class="VideoCardThumbnail_thumbnail__duration_884vK"><img alt="Durée de la vidéo : 2m54" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMiIgaGVpZ2h0PSIzMiIgdmlld0JveD0iMCAwIDMyIDMyIj4KICA8cGF0aCBmaWxsPSIjRkZGIiBmaWxsLXJ1bGU9ImV2ZW5vZGQiIGQ9Ik04LjgyMywyNC4yMjk0NTkyIEM4LjMxMywyMy45Mjk0NTkyIDgsMjMuMzgyNDU5MiA4LDIyLjc5MDQ1OTIgTDgsOC42Njk0NTkyIEM4LDguMDc3NDU5MiA4LjMxNCw3LjUyODQ1OTIgOC44MjUsNy4yMjk0NTkyIEM5LjMzNyw2LjkyOTQ1OTIgOS45NjksNi45MjM0NTkyIDEwLjQ4Niw3LjIxMjQ1OTIgTDIzLjE0NywxNC4zMDM0NTkyIEMyMy42NzUsMTQuNTk5NDU5MiAyNC4wMDEsMTUuMTU4NDU5MiAyNCwxNS43NjM0NTkyIEMyMy45OTksMTYuMzY4NDU5MiAyMy42NywxNi45MjY0NTkyIDIzLjE0MSwxNy4yMjA0NTkyIEwxMC40ODEsMjQuMjQ5NDU5MiBDMTAuMjI5LDI0LjM5MDQ1OTIgOS45NDksMjQuNDU5NDU5MiA5LjY3LDI0LjQ1OTQ1OTIgQzkuMzc3LDI0LjQ1OTQ1OTIgOS4wODUsMjQuMzgzNDU5MiA4LjgyMywyNC4yMjk0NTkyIi8+Cjwvc3ZnPgo=" class="VideoCardThumbnail_thumbnail__icon_play_1QqM-"/><span>2m54</span></div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardThumbnail_bookmarkBtn_3rflG VideoCardThumbnail_bookmarkDesktop_31C6w BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_3t3_S VideoCardDescription_description_dark_an0KG VideoCardDescription_card__box_landscape_dV-dV"><a href="/tf1/demain-nous-appartient/videos/resume-de-la-semaine-du-9-au-13-decembre-2019-76607419.html"><div class="VideoCardDescription_description__header_16pI3"><span class="VideoCardDescription_description__videoType_uO_On">Exclu</span><span> - </span><span class="VideoCardDescription_description__dayLabel_50b9f">Samedi<!-- --> </span><span>14/12/19</span><span class="VideoCardDescription_description__time_3Wl-B"> - <!-- -->06:00</span></div></a><div class="VideoCardDescription_description__boxLabel_28bf0"><a href="/tf1/demain-nous-appartient/videos/resume-de-la-semaine-du-9-au-13-decembre-2019-76607419.html"><div class="CroppedTitle_container_2Cf5W CroppedTitle_cropped-default_xiKfU CroppedTitle_cropped-mobile_1z-R- VideoCardDescription_description__videoLabel_3ooS-" data-cropped-default="Résumé de la semaine du 9 au 13 décembre 2019" data-cropped-mobile="Résumé de la semaine du 9 au 13 décem..." title="Résumé de la semaine du 9 au 13 décembre 2019">Résumé de la semaine du 9 au 13 décembre 2019</div><div class="VideoCardDescription_description__programLabel_2uL7X">Demain nous appartient</div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardDescription_bookmarkBtn_38Uq3 VideoCardDescription_bookmarkMobile_27k5s BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div></div></div></div></div></div></div><div class="Slider_item_h4OKi VideoSlider_item_nY4wv"><div class="Slider_item_position VideoCard_card__box_3NhJl VideoCard_card__box_dark_1S9vz VideoCard_card__box_landscape_3FRoO"><div class="VideoCard_card__link_j_PYX"><div class="VideoCardThumbnail_thumbnail_1vX6n VideoCardThumbnail_thumbnail_dark_AkkK9 VideoCardThumbnail_card__box_landscape_2ewNu"><a href="/tf1/demain-nous-appartient/videos/leila-est-persuadee-que-sofia-est-la-fille-de-samuel-73699042.html"><svg width="32" height="32" class="VideoCardThumbnail_thumbnail__playIcon_3lFeP"><path fill="#FFF" fill-rule="evenodd" d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 0 1 2.486-1.458l12.661 7.091a1.67 1.67 0 0 1-.006 2.917l-12.66 7.03a1.667 1.667 0 0 1-1.658-.02"></path></svg><div class="lazyload-placeholder"></div><div class="VideoCardThumbnail_thumbnail__duration_884vK"><img alt="Durée de la vidéo : 1m47" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMiIgaGVpZ2h0PSIzMiIgdmlld0JveD0iMCAwIDMyIDMyIj4KICA8cGF0aCBmaWxsPSIjRkZGIiBmaWxsLXJ1bGU9ImV2ZW5vZGQiIGQ9Ik04LjgyMywyNC4yMjk0NTkyIEM4LjMxMywyMy45Mjk0NTkyIDgsMjMuMzgyNDU5MiA4LDIyLjc5MDQ1OTIgTDgsOC42Njk0NTkyIEM4LDguMDc3NDU5MiA4LjMxNCw3LjUyODQ1OTIgOC44MjUsNy4yMjk0NTkyIEM5LjMzNyw2LjkyOTQ1OTIgOS45NjksNi45MjM0NTkyIDEwLjQ4Niw3LjIxMjQ1OTIgTDIzLjE0NywxNC4zMDM0NTkyIEMyMy42NzUsMTQuNTk5NDU5MiAyNC4wMDEsMTUuMTU4NDU5MiAyNCwxNS43NjM0NTkyIEMyMy45OTksMTYuMzY4NDU5MiAyMy42NywxNi45MjY0NTkyIDIzLjE0MSwxNy4yMjA0NTkyIEwxMC40ODEsMjQuMjQ5NDU5MiBDMTAuMjI5LDI0LjM5MDQ1OTIgOS45NDksMjQuNDU5NDU5MiA5LjY3LDI0LjQ1OTQ1OTIgQzkuMzc3LDI0LjQ1OTQ1OTIgOS4wODUsMjQuMzgzNDU5MiA4LjgyMywyNC4yMjk0NTkyIi8+Cjwvc3ZnPgo=" class="VideoCardThumbnail_thumbnail__icon_play_1QqM-"/><span>1m47</span></div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardThumbnail_bookmarkBtn_3rflG VideoCardThumbnail_bookmarkDesktop_31C6w BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_3t3_S VideoCardDescription_description_dark_an0KG VideoCardDescription_card__box_landscape_dV-dV"><a href="/tf1/demain-nous-appartient/videos/leila-est-persuadee-que-sofia-est-la-fille-de-samuel-73699042.html"><div class="VideoCardDescription_description__header_16pI3"><span class="VideoCardDescription_description__videoType_uO_On">Extrait</span><span> - </span><span class="VideoCardDescription_description__dayLabel_50b9f">Vendredi<!-- --> </span><span>13/12/19</span><span class="VideoCardDescription_description__time_3Wl-B"> - <!-- -->19:00</span></div></a><div class="VideoCardDescription_description__boxLabel_28bf0"><a href="/tf1/demain-nous-appartient/videos/leila-est-persuadee-que-sofia-est-la-fille-de-samuel-73699042.html"><div class="CroppedTitle_container_2Cf5W CroppedTitle_cropped-default_xiKfU CroppedTitle_cropped-mobile_1z-R- VideoCardDescription_description__videoLabel_3ooS-" data-cropped-default="Leila est persuadée que Sofia est la fille de Samuel !" data-cropped-mobile="Leila est persuadée que Sofia est la ..." title="Leila est persuadée que Sofia est la fille de Samuel !">Leila est persuadée que Sofia est la fille de Samuel !</div><div class="VideoCardDescription_description__programLabel_2uL7X">Demain nous appartient</div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardDescription_bookmarkBtn_38Uq3 VideoCardDescription_bookmarkMobile_27k5s BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div></div></div></div></div></div></div><div class="Slider_item_h4OKi VideoSlider_item_nY4wv"><div class="Slider_item_position VideoCard_card__box_3NhJl VideoCard_card__box_dark_1S9vz VideoCard_card__box_landscape_3FRoO"><div class="VideoCard_card__link_j_PYX"><div class="VideoCardThumbnail_thumbnail_1vX6n VideoCardThumbnail_thumbnail_dark_AkkK9 VideoCardThumbnail_card__box_landscape_2ewNu"><a href="/tf1/demain-nous-appartient/videos/demain-nous-appartient-du-13-decembre-2019-episode-616-09919667.html"><svg width="32" height="32" class="VideoCardThumbnail_thumbnail__playIcon_3lFeP"><path fill="#FFF" fill-rule="evenodd" d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 0 1 2.486-1.458l12.661 7.091a1.67 1.67 0 0 1-.006 2.917l-12.66 7.03a1.667 1.667 0 0 1-1.658-.02"></path></svg><div class="lazyload-placeholder"></div><div class="VideoCardThumbnail_thumbnail__duration_884vK"><img alt="Durée de la vidéo : 27m" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMiIgaGVpZ2h0PSIzMiIgdmlld0JveD0iMCAwIDMyIDMyIj4KICA8cGF0aCBmaWxsPSIjRkZGIiBmaWxsLXJ1bGU9ImV2ZW5vZGQiIGQ9Ik04LjgyMywyNC4yMjk0NTkyIEM4LjMxMywyMy45Mjk0NTkyIDgsMjMuMzgyNDU5MiA4LDIyLjc5MDQ1OTIgTDgsOC42Njk0NTkyIEM4LDguMDc3NDU5MiA4LjMxNCw3LjUyODQ1OTIgOC44MjUsNy4yMjk0NTkyIEM5LjMzNyw2LjkyOTQ1OTIgOS45NjksNi45MjM0NTkyIDEwLjQ4Niw3LjIxMjQ1OTIgTDIzLjE0NywxNC4zMDM0NTkyIEMyMy42NzUsMTQuNTk5NDU5MiAyNC4wMDEsMTUuMTU4NDU5MiAyNCwxNS43NjM0NTkyIEMyMy45OTksMTYuMzY4NDU5MiAyMy42NywxNi45MjY0NTkyIDIzLjE0MSwxNy4yMjA0NTkyIEwxMC40ODEsMjQuMjQ5NDU5MiBDMTAuMjI5LDI0LjM5MDQ1OTIgOS45NDksMjQuNDU5NDU5MiA5LjY3LDI0LjQ1OTQ1OTIgQzkuMzc3LDI0LjQ1OTQ1OTIgOS4wODUsMjQuMzgzNDU5MiA4LjgyMywyNC4yMjk0NTkyIi8+Cjwvc3ZnPgo=" class="VideoCardThumbnail_thumbnail__icon_play_1QqM-"/><span>27m</span></div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardThumbnail_bookmarkBtn_3rflG VideoCardThumbnail_bookmarkDesktop_31C6w BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_3t3_S VideoCardDescription_description_dark_an0KG VideoCardDescription_card__box_landscape_dV-dV"><a href="/tf1/demain-nous-appartient/videos/demain-nous-appartient-du-13-decembre-2019-episode-616-09919667.html"><div class="VideoCardDescription_description__header_16pI3"><span class="VideoCardDescription_description__videoType_uO_On">Replay</span><span> - </span><span class="VideoCardDescription_description__dayLabel_50b9f">Vendredi<!-- --> </span><span>13/12/19</span><span class="VideoCardDescription_description__time_3Wl-B"> - <!-- -->18:20</span></div></a><div class="VideoCardDescription_description__boxLabel_28bf0"><a href="/tf1/demain-nous-appartient/videos/demain-nous-appartient-du-13-decembre-2019-episode-616-09919667.html"><div class="CroppedTitle_container_2Cf5W CroppedTitle_cropped-default_xiKfU CroppedTitle_cropped-mobile_1z-R- VideoCardDescription_description__videoLabel_3ooS-" data-cropped-default="Demain nous appartient du 13 décembre 2019 - Episode 616" data-cropped-mobile="Demain nous appartient du 13 décembre..." title="Demain nous appartient du 13 décembre 2019 - Episode 616">Demain nous appartient du 13 décembre 2019 - Episode 616</div><div class="VideoCardDescription_description__programLabel_2uL7X">Demain nous appartient</div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardDescription_bookmarkBtn_38Uq3 VideoCardDescription_bookmarkMobile_27k5s BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div></div></div></div></div></div></div><div class="Slider_item_h4OKi VideoSlider_item_nY4wv"><div class="Slider_item_position VideoCard_card__box_3NhJl VideoCard_card__box_dark_1S9vz VideoCard_card__box_landscape_3FRoO"><div class="VideoCard_card__link_j_PYX"><div class="VideoCardThumbnail_thumbnail_1vX6n VideoCardThumbnail_thumbnail_dark_AkkK9 VideoCardThumbnail_card__box_landscape_2ewNu"><a href="/tf1/demain-nous-appartient/videos/le-resume-de-lintrigue-incendie-15462520.html"><svg width="32" height="32" class="VideoCardThumbnail_thumbnail__playIcon_3lFeP"><path fill="#FFF" fill-rule="evenodd" d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 0 1 2.486-1.458l12.661 7.091a1.67 1.67 0 0 1-.006 2.917l-12.66 7.03a1.667 1.667 0 0 1-1.658-.02"></path></svg><div class="lazyload-placeholder"></div><div class="VideoCardThumbnail_thumbnail__duration_884vK"><img alt="Durée de la vidéo : 4m42" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMiIgaGVpZ2h0PSIzMiIgdmlld0JveD0iMCAwIDMyIDMyIj4KICA8cGF0aCBmaWxsPSIjRkZGIiBmaWxsLXJ1bGU9ImV2ZW5vZGQiIGQ9Ik04LjgyMywyNC4yMjk0NTkyIEM4LjMxMywyMy45Mjk0NTkyIDgsMjMuMzgyNDU5MiA4LDIyLjc5MDQ1OTIgTDgsOC42Njk0NTkyIEM4LDguMDc3NDU5MiA4LjMxNCw3LjUyODQ1OTIgOC44MjUsNy4yMjk0NTkyIEM5LjMzNyw2LjkyOTQ1OTIgOS45NjksNi45MjM0NTkyIDEwLjQ4Niw3LjIxMjQ1OTIgTDIzLjE0NywxNC4zMDM0NTkyIEMyMy42NzUsMTQuNTk5NDU5MiAyNC4wMDEsMTUuMTU4NDU5MiAyNCwxNS43NjM0NTkyIEMyMy45OTksMTYuMzY4NDU5MiAyMy42NywxNi45MjY0NTkyIDIzLjE0MSwxNy4yMjA0NTkyIEwxMC40ODEsMjQuMjQ5NDU5MiBDMTAuMjI5LDI0LjM5MDQ1OTIgOS45NDksMjQuNDU5NDU5MiA5LjY3LDI0LjQ1OTQ1OTIgQzkuMzc3LDI0LjQ1OTQ1OTIgOS4wODUsMjQuMzgzNDU5MiA4LjgyMywyNC4yMjk0NTkyIi8+Cjwvc3ZnPgo=" class="VideoCardThumbnail_thumbnail__icon_play_1QqM-"/><span>4m42</span></div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardThumbnail_bookmarkBtn_3rflG VideoCardThumbnail_bookmarkDesktop_31C6w BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_3t3_S VideoCardDescription_description_dark_an0KG VideoCardDescription_card__box_landscape_dV-dV"><a href="/tf1/demain-nous-appartient/videos/le-resume-de-lintrigue-incendie-15462520.html"><div class="VideoCardDescription_description__header_16pI3"><span class="VideoCardDescription_description__videoType_uO_On">Exclu</span><span> - </span><span class="VideoCardDescription_description__dayLabel_50b9f">Vendredi<!-- --> </span><span>13/12/19</span><span class="VideoCardDescription_description__time_3Wl-B"> - <!-- -->15:00</span></div></a><div class="VideoCardDescription_description__boxLabel_28bf0"><a href="/tf1/demain-nous-appartient/videos/le-resume-de-lintrigue-incendie-15462520.html"><div class="VideoCardDescription_description__videoLabel_3ooS-" title="Le résumé de l'intrigue &quot;Incendie&quot;">Le résumé de l'intrigue &quot;Incendie&quot;</div><div class="VideoCardDescription_description__programLabel_2uL7X">Demain nous appartient</div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardDescription_bookmarkBtn_38Uq3 VideoCardDescription_bookmarkMobile_27k5s BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div></div></div></div></div></div></div><div class="Slider_item_h4OKi VideoSlider_item_nY4wv"><div class="Slider_item_position VideoCard_card__box_3NhJl VideoCard_card__box_dark_1S9vz VideoCard_card__box_landscape_3FRoO"><div class="VideoCard_card__link_j_PYX"><div class="VideoCardThumbnail_thumbnail_1vX6n VideoCardThumbnail_thumbnail_dark_AkkK9 VideoCardThumbnail_card__box_landscape_2ewNu"><a href="/tf1/demain-nous-appartient/videos/le-destin-de-samuel-96400436.html"><svg width="32" height="32" class="VideoCardThumbnail_thumbnail__playIcon_3lFeP"><path fill="#FFF" fill-rule="evenodd" d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 0 1 2.486-1.458l12.661 7.091a1.67 1.67 0 0 1-.006 2.917l-12.66 7.03a1.667 1.667 0 0 1-1.658-.02"></path></svg><div class="lazyload-placeholder"></div><div class="VideoCardThumbnail_thumbnail__duration_884vK"><img alt="Durée de la vidéo : 3m56" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMiIgaGVpZ2h0PSIzMiIgdmlld0JveD0iMCAwIDMyIDMyIj4KICA8cGF0aCBmaWxsPSIjRkZGIiBmaWxsLXJ1bGU9ImV2ZW5vZGQiIGQ9Ik04LjgyMywyNC4yMjk0NTkyIEM4LjMxMywyMy45Mjk0NTkyIDgsMjMuMzgyNDU5MiA4LDIyLjc5MDQ1OTIgTDgsOC42Njk0NTkyIEM4LDguMDc3NDU5MiA4LjMxNCw3LjUyODQ1OTIgOC44MjUsNy4yMjk0NTkyIEM5LjMzNyw2LjkyOTQ1OTIgOS45NjksNi45MjM0NTkyIDEwLjQ4Niw3LjIxMjQ1OTIgTDIzLjE0NywxNC4zMDM0NTkyIEMyMy42NzUsMTQuNTk5NDU5MiAyNC4wMDEsMTUuMTU4NDU5MiAyNCwxNS43NjM0NTkyIEMyMy45OTksMTYuMzY4NDU5MiAyMy42NywxNi45MjY0NTkyIDIzLjE0MSwxNy4yMjA0NTkyIEwxMC40ODEsMjQuMjQ5NDU5MiBDMTAuMjI5LDI0LjM5MDQ1OTIgOS45NDksMjQuNDU5NDU5MiA5LjY3LDI0LjQ1OTQ1OTIgQzkuMzc3LDI0LjQ1OTQ1OTIgOS4wODUsMjQuMzgzNDU5MiA4LjgyMywyNC4yMjk0NTkyIi8+Cjwvc3ZnPgo=" class="VideoCardThumbnail_thumbnail__icon_play_1QqM-"/><span>3m56</span></div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardThumbnail_bookmarkBtn_3rflG VideoCardThumbnail_bookmarkDesktop_31C6w BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_3t3_S VideoCardDescription_description_dark_an0KG VideoCardDescription_card__box_landscape_dV-dV"><a href="/tf1/demain-nous-appartient/videos/le-destin-de-samuel-96400436.html"><div class="VideoCardDescription_description__header_16pI3"><span class="VideoCardDescription_description__videoType_uO_On">Exclu</span><span> - </span><span class="VideoCardDescription_description__dayLabel_50b9f">Vendredi<!-- --> </span><span>13/12/19</span><span class="VideoCardDescription_description__time_3Wl-B"> - <!-- -->15:00</span></div></a><div class="VideoCardDescription_description__boxLabel_28bf0"><a href="/tf1/demain-nous-appartient/videos/le-destin-de-samuel-96400436.html"><div class="VideoCardDescription_description__videoLabel_3ooS-" title="Le destin de Samuel">Le destin de Samuel</div><div class="VideoCardDescription_description__programLabel_2uL7X">Demain nous appartient</div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardDescription_bookmarkBtn_38Uq3 VideoCardDescription_bookmarkMobile_27k5s BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div></div></div></div></div></div></div><div class="Slider_item_h4OKi VideoSlider_item_nY4wv"><div class="Slider_item_position VideoCard_card__box_3NhJl VideoCard_card__box_dark_1S9vz VideoCard_card__box_landscape_3FRoO"><div class="VideoCard_card__link_j_PYX"><div class="VideoCardThumbnail_thumbnail_1vX6n VideoCardThumbnail_thumbnail_dark_AkkK9 VideoCardThumbnail_card__box_landscape_2ewNu"><a href="/tf1/demain-nous-appartient/videos/spoiler-la-chaos-de-noel-84370381.html"><svg width="32" height="32" class="VideoCardThumbnail_thumbnail__playIcon_3lFeP"><path fill="#FFF" fill-rule="evenodd" d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 0 1 2.486-1.458l12.661 7.091a1.67 1.67 0 0 1-.006 2.917l-12.66 7.03a1.667 1.667 0 0 1-1.658-.02"></path></svg><div class="lazyload-placeholder"></div><div class="VideoCardThumbnail_thumbnail__duration_884vK"><img alt="Durée de la vidéo : 1m31" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMiIgaGVpZ2h0PSIzMiIgdmlld0JveD0iMCAwIDMyIDMyIj4KICA8cGF0aCBmaWxsPSIjRkZGIiBmaWxsLXJ1bGU9ImV2ZW5vZGQiIGQ9Ik04LjgyMywyNC4yMjk0NTkyIEM4LjMxMywyMy45Mjk0NTkyIDgsMjMuMzgyNDU5MiA4LDIyLjc5MDQ1OTIgTDgsOC42Njk0NTkyIEM4LDguMDc3NDU5MiA4LjMxNCw3LjUyODQ1OTIgOC44MjUsNy4yMjk0NTkyIEM5LjMzNyw2LjkyOTQ1OTIgOS45NjksNi45MjM0NTkyIDEwLjQ4Niw3LjIxMjQ1OTIgTDIzLjE0NywxNC4zMDM0NTkyIEMyMy42NzUsMTQuNTk5NDU5MiAyNC4wMDEsMTUuMTU4NDU5MiAyNCwxNS43NjM0NTkyIEMyMy45OTksMTYuMzY4NDU5MiAyMy42NywxNi45MjY0NTkyIDIzLjE0MSwxNy4yMjA0NTkyIEwxMC40ODEsMjQuMjQ5NDU5MiBDMTAuMjI5LDI0LjM5MDQ1OTIgOS45NDksMjQuNDU5NDU5MiA5LjY3LDI0LjQ1OTQ1OTIgQzkuMzc3LDI0LjQ1OTQ1OTIgOS4wODUsMjQuMzgzNDU5MiA4LjgyMywyNC4yMjk0NTkyIi8+Cjwvc3ZnPgo=" class="VideoCardThumbnail_thumbnail__icon_play_1QqM-"/><span>1m31</span></div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardThumbnail_bookmarkBtn_3rflG VideoCardThumbnail_bookmarkDesktop_31C6w BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_3t3_S VideoCardDescription_description_dark_an0KG VideoCardDescription_card__box_landscape_dV-dV"><a href="/tf1/demain-nous-appartient/videos/spoiler-la-chaos-de-noel-84370381.html"><div class="VideoCardDescription_description__header_16pI3"><span class="VideoCardDescription_description__videoType_uO_On">Extrait</span><span> - </span><span class="VideoCardDescription_description__dayLabel_50b9f">Vendredi<!-- --> </span><span>13/12/19</span><span class="VideoCardDescription_description__time_3Wl-B"> - <!-- -->13:00</span></div></a><div class="VideoCardDescription_description__boxLabel_28bf0"><a href="/tf1/demain-nous-appartient/videos/spoiler-la-chaos-de-noel-84370381.html"><div class="VideoCardDescription_description__videoLabel_3ooS-" title="[SPOILER] - La chaos de Noël">[SPOILER] - La chaos de Noël</div><div class="VideoCardDescription_description__programLabel_2uL7X">Demain nous appartient</div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardDescription_bookmarkBtn_38Uq3 VideoCardDescription_bookmarkMobile_27k5s BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div></div></div></div></div></div></div><div class="Slider_item_h4OKi VideoSlider_item_nY4wv"><div class="Slider_item_position VideoCard_card__box_3NhJl VideoCard_card__box_dark_1S9vz VideoCard_card__box_landscape_3FRoO"><div class="VideoCard_card__link_j_PYX"><div class="VideoCardThumbnail_thumbnail_1vX6n VideoCardThumbnail_thumbnail_dark_AkkK9 VideoCardThumbnail_card__box_landscape_2ewNu"><a href="/tf1/demain-nous-appartient/videos/spoiler-la-declaration-danna-a-karim-59361347.html"><svg width="32" height="32" class="VideoCardThumbnail_thumbnail__playIcon_3lFeP"><path fill="#FFF" fill-rule="evenodd" d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 0 1 2.486-1.458l12.661 7.091a1.67 1.67 0 0 1-.006 2.917l-12.66 7.03a1.667 1.667 0 0 1-1.658-.02"></path></svg><div class="lazyload-placeholder"></div><div class="VideoCardThumbnail_thumbnail__duration_884vK"><img alt="Durée de la vidéo : 1m51" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMiIgaGVpZ2h0PSIzMiIgdmlld0JveD0iMCAwIDMyIDMyIj4KICA8cGF0aCBmaWxsPSIjRkZGIiBmaWxsLXJ1bGU9ImV2ZW5vZGQiIGQ9Ik04LjgyMywyNC4yMjk0NTkyIEM4LjMxMywyMy45Mjk0NTkyIDgsMjMuMzgyNDU5MiA4LDIyLjc5MDQ1OTIgTDgsOC42Njk0NTkyIEM4LDguMDc3NDU5MiA4LjMxNCw3LjUyODQ1OTIgOC44MjUsNy4yMjk0NTkyIEM5LjMzNyw2LjkyOTQ1OTIgOS45NjksNi45MjM0NTkyIDEwLjQ4Niw3LjIxMjQ1OTIgTDIzLjE0NywxNC4zMDM0NTkyIEMyMy42NzUsMTQuNTk5NDU5MiAyNC4wMDEsMTUuMTU4NDU5MiAyNCwxNS43NjM0NTkyIEMyMy45OTksMTYuMzY4NDU5MiAyMy42NywxNi45MjY0NTkyIDIzLjE0MSwxNy4yMjA0NTkyIEwxMC40ODEsMjQuMjQ5NDU5MiBDMTAuMjI5LDI0LjM5MDQ1OTIgOS45NDksMjQuNDU5NDU5MiA5LjY3LDI0LjQ1OTQ1OTIgQzkuMzc3LDI0LjQ1OTQ1OTIgOS4wODUsMjQuMzgzNDU5MiA4LjgyMywyNC4yMjk0NTkyIi8+Cjwvc3ZnPgo=" class="VideoCardThumbnail_thumbnail__icon_play_1QqM-"/><span>1m51</span></div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardThumbnail_bookmarkBtn_3rflG VideoCardThumbnail_bookmarkDesktop_31C6w BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_3t3_S VideoCardDescription_description_dark_an0KG VideoCardDescription_card__box_landscape_dV-dV"><a href="/tf1/demain-nous-appartient/videos/spoiler-la-declaration-danna-a-karim-59361347.html"><div class="VideoCardDescription_description__header_16pI3"><span class="VideoCardDescription_description__videoType_uO_On">Extrait</span><span> - </span><span class="VideoCardDescription_description__dayLabel_50b9f">Vendredi<!-- --> </span><span>13/12/19</span><span class="VideoCardDescription_description__time_3Wl-B"> - <!-- -->07:00</span></div></a><div class="VideoCardDescription_description__boxLabel_28bf0"><a href="/tf1/demain-nous-appartient/videos/spoiler-la-declaration-danna-a-karim-59361347.html"><div class="CroppedTitle_container_2Cf5W CroppedTitle_cropped-default_xiKfU CroppedTitle_cropped-mobile_1z-R- VideoCardDescription_description__videoLabel_3ooS-" data-cropped-default="[SPOILER] - La déclaration d'Anna à Karim" data-cropped-mobile="[SPOILER] - La déclaration d'Anna à K..." title="[SPOILER] - La déclaration d'Anna à Karim">[SPOILER] - La déclaration d'Anna à Karim</div><div class="VideoCardDescription_description__programLabel_2uL7X">Demain nous appartient</div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardDescription_bookmarkBtn_38Uq3 VideoCardDescription_bookmarkMobile_27k5s BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div></div></div></div></div></div></div><div class="Slider_item_h4OKi VideoSlider_item_nY4wv"><div class="Slider_item_position VideoCard_card__box_3NhJl VideoCard_card__box_dark_1S9vz VideoCard_card__box_landscape_3FRoO"><div class="VideoCard_card__link_j_PYX"><div class="VideoCardThumbnail_thumbnail_1vX6n VideoCardThumbnail_thumbnail_dark_AkkK9 VideoCardThumbnail_card__box_landscape_2ewNu"><a href="/tf1/demain-nous-appartient/videos/resume-de-lepisode-615-du-jeudi-12-novembre-2019-71424445.html"><svg width="32" height="32" class="VideoCardThumbnail_thumbnail__playIcon_3lFeP"><path fill="#FFF" fill-rule="evenodd" d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 0 1 2.486-1.458l12.661 7.091a1.67 1.67 0 0 1-.006 2.917l-12.66 7.03a1.667 1.667 0 0 1-1.658-.02"></path></svg><div class="lazyload-placeholder"></div><div class="VideoCardThumbnail_thumbnail__duration_884vK"><img alt="Durée de la vidéo : 41s" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMiIgaGVpZ2h0PSIzMiIgdmlld0JveD0iMCAwIDMyIDMyIj4KICA8cGF0aCBmaWxsPSIjRkZGIiBmaWxsLXJ1bGU9ImV2ZW5vZGQiIGQ9Ik04LjgyMywyNC4yMjk0NTkyIEM4LjMxMywyMy45Mjk0NTkyIDgsMjMuMzgyNDU5MiA4LDIyLjc5MDQ1OTIgTDgsOC42Njk0NTkyIEM4LDguMDc3NDU5MiA4LjMxNCw3LjUyODQ1OTIgOC44MjUsNy4yMjk0NTkyIEM5LjMzNyw2LjkyOTQ1OTIgOS45NjksNi45MjM0NTkyIDEwLjQ4Niw3LjIxMjQ1OTIgTDIzLjE0NywxNC4zMDM0NTkyIEMyMy42NzUsMTQuNTk5NDU5MiAyNC4wMDEsMTUuMTU4NDU5MiAyNCwxNS43NjM0NTkyIEMyMy45OTksMTYuMzY4NDU5MiAyMy42NywxNi45MjY0NTkyIDIzLjE0MSwxNy4yMjA0NTkyIEwxMC40ODEsMjQuMjQ5NDU5MiBDMTAuMjI5LDI0LjM5MDQ1OTIgOS45NDksMjQuNDU5NDU5MiA5LjY3LDI0LjQ1OTQ1OTIgQzkuMzc3LDI0LjQ1OTQ1OTIgOS4wODUsMjQuMzgzNDU5MiA4LjgyMywyNC4yMjk0NTkyIi8+Cjwvc3ZnPgo=" class="VideoCardThumbnail_thumbnail__icon_play_1QqM-"/><span>41s</span></div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardThumbnail_bookmarkBtn_3rflG VideoCardThumbnail_bookmarkDesktop_31C6w BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_3t3_S VideoCardDescription_description_dark_an0KG VideoCardDescription_card__box_landscape_dV-dV"><a href="/tf1/demain-nous-appartient/videos/resume-de-lepisode-615-du-jeudi-12-novembre-2019-71424445.html"><div class="VideoCardDescription_description__header_16pI3"><span class="VideoCardDescription_description__videoType_uO_On">Extrait</span><span> - </span><span class="VideoCardDescription_description__dayLabel_50b9f">Vendredi<!-- --> </span><span>13/12/19</span><span class="VideoCardDescription_description__time_3Wl-B"> - <!-- -->06:00</span></div></a><div class="VideoCardDescription_description__boxLabel_28bf0"><a href="/tf1/demain-nous-appartient/videos/resume-de-lepisode-615-du-jeudi-12-novembre-2019-71424445.html"><div class="CroppedTitle_container_2Cf5W CroppedTitle_cropped-default_xiKfU CroppedTitle_cropped-mobile_1z-R- VideoCardDescription_description__videoLabel_3ooS-" data-cropped-default="Résumé de l'épisode 615 du jeudi 12 novembre 2019" data-cropped-mobile="Résumé de l'épisode 615 du jeudi 12 n..." title="Résumé de l'épisode 615 du jeudi 12 novembre 2019">Résumé de l'épisode 615 du jeudi 12 novembre 2019</div><div class="VideoCardDescription_description__programLabel_2uL7X">Demain nous appartient</div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardDescription_bookmarkBtn_38Uq3 VideoCardDescription_bookmarkMobile_27k5s BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div></div></div></div></div></div></div><div class="Slider_item_h4OKi VideoSlider_item_nY4wv"><div class="Slider_item_position VideoCard_card__box_3NhJl VideoCard_card__box_dark_1S9vz VideoCard_card__box_landscape_3FRoO"><div class="VideoCard_card__link_j_PYX"><div class="VideoCardThumbnail_thumbnail_1vX6n VideoCardThumbnail_thumbnail_dark_AkkK9 VideoCardThumbnail_card__box_landscape_2ewNu"><a href="/tf1/demain-nous-appartient/videos/leila-mene-son-enquete-aupres-de-william-08484524.html"><svg width="32" height="32" class="VideoCardThumbnail_thumbnail__playIcon_3lFeP"><path fill="#FFF" fill-rule="evenodd" d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 0 1 2.486-1.458l12.661 7.091a1.67 1.67 0 0 1-.006 2.917l-12.66 7.03a1.667 1.667 0 0 1-1.658-.02"></path></svg><div class="lazyload-placeholder"></div><div class="VideoCardThumbnail_thumbnail__duration_884vK"><img alt="Durée de la vidéo : 1m36" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMiIgaGVpZ2h0PSIzMiIgdmlld0JveD0iMCAwIDMyIDMyIj4KICA8cGF0aCBmaWxsPSIjRkZGIiBmaWxsLXJ1bGU9ImV2ZW5vZGQiIGQ9Ik04LjgyMywyNC4yMjk0NTkyIEM4LjMxMywyMy45Mjk0NTkyIDgsMjMuMzgyNDU5MiA4LDIyLjc5MDQ1OTIgTDgsOC42Njk0NTkyIEM4LDguMDc3NDU5MiA4LjMxNCw3LjUyODQ1OTIgOC44MjUsNy4yMjk0NTkyIEM5LjMzNyw2LjkyOTQ1OTIgOS45NjksNi45MjM0NTkyIDEwLjQ4Niw3LjIxMjQ1OTIgTDIzLjE0NywxNC4zMDM0NTkyIEMyMy42NzUsMTQuNTk5NDU5MiAyNC4wMDEsMTUuMTU4NDU5MiAyNCwxNS43NjM0NTkyIEMyMy45OTksMTYuMzY4NDU5MiAyMy42NywxNi45MjY0NTkyIDIzLjE0MSwxNy4yMjA0NTkyIEwxMC40ODEsMjQuMjQ5NDU5MiBDMTAuMjI5LDI0LjM5MDQ1OTIgOS45NDksMjQuNDU5NDU5MiA5LjY3LDI0LjQ1OTQ1OTIgQzkuMzc3LDI0LjQ1OTQ1OTIgOS4wODUsMjQuMzgzNDU5MiA4LjgyMywyNC4yMjk0NTkyIi8+Cjwvc3ZnPgo=" class="VideoCardThumbnail_thumbnail__icon_play_1QqM-"/><span>1m36</span></div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardThumbnail_bookmarkBtn_3rflG VideoCardThumbnail_bookmarkDesktop_31C6w BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_3t3_S VideoCardDescription_description_dark_an0KG VideoCardDescription_card__box_landscape_dV-dV"><a href="/tf1/demain-nous-appartient/videos/leila-mene-son-enquete-aupres-de-william-08484524.html"><div class="VideoCardDescription_description__header_16pI3"><span class="VideoCardDescription_description__videoType_uO_On">Extrait</span><span> - </span><span class="VideoCardDescription_description__dayLabel_50b9f">Jeudi<!-- --> </span><span>12/12/19</span><span class="VideoCardDescription_description__time_3Wl-B"> - <!-- -->18:55</span></div></a><div class="VideoCardDescription_description__boxLabel_28bf0"><a href="/tf1/demain-nous-appartient/videos/leila-mene-son-enquete-aupres-de-william-08484524.html"><div class="VideoCardDescription_description__videoLabel_3ooS-" title="Leila mène son enquête auprès de William">Leila mène son enquête auprès de William</div><div class="VideoCardDescription_description__programLabel_2uL7X">Demain nous appartient</div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardDescription_bookmarkBtn_38Uq3 VideoCardDescription_bookmarkMobile_27k5s BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div></div></div></div></div></div></div><div class="Slider_item_h4OKi VideoSlider_item_nY4wv"><div class="Slider_item_position VideoCard_card__box_3NhJl VideoCard_card__box_dark_1S9vz VideoCard_card__box_landscape_3FRoO"><div class="VideoCard_card__link_j_PYX"><div class="VideoCardThumbnail_thumbnail_1vX6n VideoCardThumbnail_thumbnail_dark_AkkK9 VideoCardThumbnail_card__box_landscape_2ewNu"><a href="/tf1/demain-nous-appartient/videos/leila-devient-completement-parano-24576178.html"><svg width="32" height="32" class="VideoCardThumbnail_thumbnail__playIcon_3lFeP"><path fill="#FFF" fill-rule="evenodd" d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 0 1 2.486-1.458l12.661 7.091a1.67 1.67 0 0 1-.006 2.917l-12.66 7.03a1.667 1.667 0 0 1-1.658-.02"></path></svg><div class="lazyload-placeholder"></div><div class="VideoCardThumbnail_thumbnail__duration_884vK"><img alt="Durée de la vidéo : 1m34" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMiIgaGVpZ2h0PSIzMiIgdmlld0JveD0iMCAwIDMyIDMyIj4KICA8cGF0aCBmaWxsPSIjRkZGIiBmaWxsLXJ1bGU9ImV2ZW5vZGQiIGQ9Ik04LjgyMywyNC4yMjk0NTkyIEM4LjMxMywyMy45Mjk0NTkyIDgsMjMuMzgyNDU5MiA4LDIyLjc5MDQ1OTIgTDgsOC42Njk0NTkyIEM4LDguMDc3NDU5MiA4LjMxNCw3LjUyODQ1OTIgOC44MjUsNy4yMjk0NTkyIEM5LjMzNyw2LjkyOTQ1OTIgOS45NjksNi45MjM0NTkyIDEwLjQ4Niw3LjIxMjQ1OTIgTDIzLjE0NywxNC4zMDM0NTkyIEMyMy42NzUsMTQuNTk5NDU5MiAyNC4wMDEsMTUuMTU4NDU5MiAyNCwxNS43NjM0NTkyIEMyMy45OTksMTYuMzY4NDU5MiAyMy42NywxNi45MjY0NTkyIDIzLjE0MSwxNy4yMjA0NTkyIEwxMC40ODEsMjQuMjQ5NDU5MiBDMTAuMjI5LDI0LjM5MDQ1OTIgOS45NDksMjQuNDU5NDU5MiA5LjY3LDI0LjQ1OTQ1OTIgQzkuMzc3LDI0LjQ1OTQ1OTIgOS4wODUsMjQuMzgzNDU5MiA4LjgyMywyNC4yMjk0NTkyIi8+Cjwvc3ZnPgo=" class="VideoCardThumbnail_thumbnail__icon_play_1QqM-"/><span>1m34</span></div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardThumbnail_bookmarkBtn_3rflG VideoCardThumbnail_bookmarkDesktop_31C6w BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_3t3_S VideoCardDescription_description_dark_an0KG VideoCardDescription_card__box_landscape_dV-dV"><a href="/tf1/demain-nous-appartient/videos/leila-devient-completement-parano-24576178.html"><div class="VideoCardDescription_description__header_16pI3"><span class="VideoCardDescription_description__videoType_uO_On">Extrait</span><span> - </span><span class="VideoCardDescription_description__dayLabel_50b9f">Jeudi<!-- --> </span><span>12/12/19</span><span class="VideoCardDescription_description__time_3Wl-B"> - <!-- -->18:55</span></div></a><div class="VideoCardDescription_description__boxLabel_28bf0"><a href="/tf1/demain-nous-appartient/videos/leila-devient-completement-parano-24576178.html"><div class="VideoCardDescription_description__videoLabel_3ooS-" title="Leila devient complètement parano !">Leila devient complètement parano !</div><div class="VideoCardDescription_description__programLabel_2uL7X">Demain nous appartient</div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardDescription_bookmarkBtn_38Uq3 VideoCardDescription_bookmarkMobile_27k5s BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div></div></div></div></div></div></div><div class="Slider_item_h4OKi VideoSlider_item_nY4wv"><div class="Slider_item_position VideoCard_card__box_3NhJl VideoCard_card__box_dark_1S9vz VideoCard_card__box_landscape_3FRoO"><div class="VideoCard_card__link_j_PYX"><div class="VideoCardThumbnail_thumbnail_1vX6n VideoCardThumbnail_thumbnail_dark_AkkK9 VideoCardThumbnail_card__box_landscape_2ewNu"><a href="/tf1/demain-nous-appartient/videos/demain-nous-appartient-du-12-decembre-2019-episode-615-60176941.html"><svg width="32" height="32" class="VideoCardThumbnail_thumbnail__playIcon_3lFeP"><path fill="#FFF" fill-rule="evenodd" d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 0 1 2.486-1.458l12.661 7.091a1.67 1.67 0 0 1-.006 2.917l-12.66 7.03a1.667 1.667 0 0 1-1.658-.02"></path></svg><div class="lazyload-placeholder"></div><div class="VideoCardThumbnail_thumbnail__duration_884vK"><img alt="Durée de la vidéo : 27m" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMiIgaGVpZ2h0PSIzMiIgdmlld0JveD0iMCAwIDMyIDMyIj4KICA8cGF0aCBmaWxsPSIjRkZGIiBmaWxsLXJ1bGU9ImV2ZW5vZGQiIGQ9Ik04LjgyMywyNC4yMjk0NTkyIEM4LjMxMywyMy45Mjk0NTkyIDgsMjMuMzgyNDU5MiA4LDIyLjc5MDQ1OTIgTDgsOC42Njk0NTkyIEM4LDguMDc3NDU5MiA4LjMxNCw3LjUyODQ1OTIgOC44MjUsNy4yMjk0NTkyIEM5LjMzNyw2LjkyOTQ1OTIgOS45NjksNi45MjM0NTkyIDEwLjQ4Niw3LjIxMjQ1OTIgTDIzLjE0NywxNC4zMDM0NTkyIEMyMy42NzUsMTQuNTk5NDU5MiAyNC4wMDEsMTUuMTU4NDU5MiAyNCwxNS43NjM0NTkyIEMyMy45OTksMTYuMzY4NDU5MiAyMy42NywxNi45MjY0NTkyIDIzLjE0MSwxNy4yMjA0NTkyIEwxMC40ODEsMjQuMjQ5NDU5MiBDMTAuMjI5LDI0LjM5MDQ1OTIgOS45NDksMjQuNDU5NDU5MiA5LjY3LDI0LjQ1OTQ1OTIgQzkuMzc3LDI0LjQ1OTQ1OTIgOS4wODUsMjQuMzgzNDU5MiA4LjgyMywyNC4yMjk0NTkyIi8+Cjwvc3ZnPgo=" class="VideoCardThumbnail_thumbnail__icon_play_1QqM-"/><span>27m</span></div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardThumbnail_bookmarkBtn_3rflG VideoCardThumbnail_bookmarkDesktop_31C6w BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_3t3_S VideoCardDescription_description_dark_an0KG VideoCardDescription_card__box_landscape_dV-dV"><a href="/tf1/demain-nous-appartient/videos/demain-nous-appartient-du-12-decembre-2019-episode-615-60176941.html"><div class="VideoCardDescription_description__header_16pI3"><span class="VideoCardDescription_description__videoType_uO_On">Replay</span><span> - </span><span class="VideoCardDescription_description__dayLabel_50b9f">Jeudi<!-- --> </span><span>12/12/19</span><span class="VideoCardDescription_description__time_3Wl-B"> - <!-- -->18:20</span></div></a><div class="VideoCardDescription_description__boxLabel_28bf0"><a href="/tf1/demain-nous-appartient/videos/demain-nous-appartient-du-12-decembre-2019-episode-615-60176941.html"><div class="CroppedTitle_container_2Cf5W CroppedTitle_cropped-default_xiKfU CroppedTitle_cropped-mobile_1z-R- VideoCardDescription_description__videoLabel_3ooS-" data-cropped-default="Demain nous appartient du 12 décembre 2019 - Episode 615" data-cropped-mobile="Demain nous appartient du 12 décembre..." title="Demain nous appartient du 12 décembre 2019 - Episode 615">Demain nous appartient du 12 décembre 2019 - Episode 615</div><div class="VideoCardDescription_description__programLabel_2uL7X">Demain nous appartient</div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardDescription_bookmarkBtn_38Uq3 VideoCardDescription_bookmarkMobile_27k5s BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div></div></div></div></div></div></div><div class="Slider_item_h4OKi VideoSlider_item_nY4wv"><div class="Slider_item_position VideoCard_card__box_3NhJl VideoCard_card__box_dark_1S9vz VideoCard_card__box_landscape_3FRoO"><div class="VideoCard_card__link_j_PYX"><div class="VideoCardThumbnail_thumbnail_1vX6n VideoCardThumbnail_thumbnail_dark_AkkK9 VideoCardThumbnail_card__box_landscape_2ewNu"><a href="/tf1/demain-nous-appartient/videos/spoiler-qui-est-le-pere-de-sofia-la-verite-va-eclater-77356249.html"><svg width="32" height="32" class="VideoCardThumbnail_thumbnail__playIcon_3lFeP"><path fill="#FFF" fill-rule="evenodd" d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 0 1 2.486-1.458l12.661 7.091a1.67 1.67 0 0 1-.006 2.917l-12.66 7.03a1.667 1.667 0 0 1-1.658-.02"></path></svg><div class="lazyload-placeholder"></div><div class="VideoCardThumbnail_thumbnail__duration_884vK"><img alt="Durée de la vidéo : 1m36" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMiIgaGVpZ2h0PSIzMiIgdmlld0JveD0iMCAwIDMyIDMyIj4KICA8cGF0aCBmaWxsPSIjRkZGIiBmaWxsLXJ1bGU9ImV2ZW5vZGQiIGQ9Ik04LjgyMywyNC4yMjk0NTkyIEM4LjMxMywyMy45Mjk0NTkyIDgsMjMuMzgyNDU5MiA4LDIyLjc5MDQ1OTIgTDgsOC42Njk0NTkyIEM4LDguMDc3NDU5MiA4LjMxNCw3LjUyODQ1OTIgOC44MjUsNy4yMjk0NTkyIEM5LjMzNyw2LjkyOTQ1OTIgOS45NjksNi45MjM0NTkyIDEwLjQ4Niw3LjIxMjQ1OTIgTDIzLjE0NywxNC4zMDM0NTkyIEMyMy42NzUsMTQuNTk5NDU5MiAyNC4wMDEsMTUuMTU4NDU5MiAyNCwxNS43NjM0NTkyIEMyMy45OTksMTYuMzY4NDU5MiAyMy42NywxNi45MjY0NTkyIDIzLjE0MSwxNy4yMjA0NTkyIEwxMC40ODEsMjQuMjQ5NDU5MiBDMTAuMjI5LDI0LjM5MDQ1OTIgOS45NDksMjQuNDU5NDU5MiA5LjY3LDI0LjQ1OTQ1OTIgQzkuMzc3LDI0LjQ1OTQ1OTIgOS4wODUsMjQuMzgzNDU5MiA4LjgyMywyNC4yMjk0NTkyIi8+Cjwvc3ZnPgo=" class="VideoCardThumbnail_thumbnail__icon_play_1QqM-"/><span>1m36</span></div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardThumbnail_bookmarkBtn_3rflG VideoCardThumbnail_bookmarkDesktop_31C6w BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_3t3_S VideoCardDescription_description_dark_an0KG VideoCardDescription_card__box_landscape_dV-dV"><a href="/tf1/demain-nous-appartient/videos/spoiler-qui-est-le-pere-de-sofia-la-verite-va-eclater-77356249.html"><div class="VideoCardDescription_description__header_16pI3"><span class="VideoCardDescription_description__videoType_uO_On">Extrait</span><span> - </span><span class="VideoCardDescription_description__dayLabel_50b9f">Jeudi<!-- --> </span><span>12/12/19</span><span class="VideoCardDescription_description__time_3Wl-B"> - <!-- -->13:00</span></div></a><div class="VideoCardDescription_description__boxLabel_28bf0"><a href="/tf1/demain-nous-appartient/videos/spoiler-qui-est-le-pere-de-sofia-la-verite-va-eclater-77356249.html"><div class="CroppedTitle_container_2Cf5W CroppedTitle_cropped-default_xiKfU CroppedTitle_cropped-mobile_1z-R- VideoCardDescription_description__videoLabel_3ooS-" data-cropped-default="[SPOILER] - Qui est le père de Sofia ? La vérité va éclater !" data-cropped-mobile="[SPOILER] - Qui est le père de Sofia ..." title="[SPOILER] - Qui est le père de Sofia ? La vérité va éclater !">[SPOILER] - Qui est le père de Sofia ? La vérité va éclater !</div><div class="VideoCardDescription_description__programLabel_2uL7X">Demain nous appartient</div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardDescription_bookmarkBtn_38Uq3 VideoCardDescription_bookmarkMobile_27k5s BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div></div></div></div></div></div></div><div class="Slider_item_h4OKi VideoSlider_item_nY4wv"><div class="Slider_item_position VideoCard_card__box_3NhJl VideoCard_card__box_dark_1S9vz VideoCard_card__box_landscape_3FRoO"><div class="VideoCard_card__link_j_PYX"><div class="VideoCardThumbnail_thumbnail_1vX6n VideoCardThumbnail_thumbnail_dark_AkkK9 VideoCardThumbnail_card__box_landscape_2ewNu"><a href="/tf1/demain-nous-appartient/videos/spoiler-qui-est-ladmirateur-secret-de-morgan-99833469.html"><svg width="32" height="32" class="VideoCardThumbnail_thumbnail__playIcon_3lFeP"><path fill="#FFF" fill-rule="evenodd" d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 0 1 2.486-1.458l12.661 7.091a1.67 1.67 0 0 1-.006 2.917l-12.66 7.03a1.667 1.667 0 0 1-1.658-.02"></path></svg><div class="lazyload-placeholder"></div><div class="VideoCardThumbnail_thumbnail__duration_884vK"><img alt="Durée de la vidéo : 1m56" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMiIgaGVpZ2h0PSIzMiIgdmlld0JveD0iMCAwIDMyIDMyIj4KICA8cGF0aCBmaWxsPSIjRkZGIiBmaWxsLXJ1bGU9ImV2ZW5vZGQiIGQ9Ik04LjgyMywyNC4yMjk0NTkyIEM4LjMxMywyMy45Mjk0NTkyIDgsMjMuMzgyNDU5MiA4LDIyLjc5MDQ1OTIgTDgsOC42Njk0NTkyIEM4LDguMDc3NDU5MiA4LjMxNCw3LjUyODQ1OTIgOC44MjUsNy4yMjk0NTkyIEM5LjMzNyw2LjkyOTQ1OTIgOS45NjksNi45MjM0NTkyIDEwLjQ4Niw3LjIxMjQ1OTIgTDIzLjE0NywxNC4zMDM0NTkyIEMyMy42NzUsMTQuNTk5NDU5MiAyNC4wMDEsMTUuMTU4NDU5MiAyNCwxNS43NjM0NTkyIEMyMy45OTksMTYuMzY4NDU5MiAyMy42NywxNi45MjY0NTkyIDIzLjE0MSwxNy4yMjA0NTkyIEwxMC40ODEsMjQuMjQ5NDU5MiBDMTAuMjI5LDI0LjM5MDQ1OTIgOS45NDksMjQuNDU5NDU5MiA5LjY3LDI0LjQ1OTQ1OTIgQzkuMzc3LDI0LjQ1OTQ1OTIgOS4wODUsMjQuMzgzNDU5MiA4LjgyMywyNC4yMjk0NTkyIi8+Cjwvc3ZnPgo=" class="VideoCardThumbnail_thumbnail__icon_play_1QqM-"/><span>1m56</span></div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardThumbnail_bookmarkBtn_3rflG VideoCardThumbnail_bookmarkDesktop_31C6w BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_3t3_S VideoCardDescription_description_dark_an0KG VideoCardDescription_card__box_landscape_dV-dV"><a href="/tf1/demain-nous-appartient/videos/spoiler-qui-est-ladmirateur-secret-de-morgan-99833469.html"><div class="VideoCardDescription_description__header_16pI3"><span class="VideoCardDescription_description__videoType_uO_On">Extrait</span><span> - </span><span class="VideoCardDescription_description__dayLabel_50b9f">Jeudi<!-- --> </span><span>12/12/19</span><span class="VideoCardDescription_description__time_3Wl-B"> - <!-- -->07:00</span></div></a><div class="VideoCardDescription_description__boxLabel_28bf0"><a href="/tf1/demain-nous-appartient/videos/spoiler-qui-est-ladmirateur-secret-de-morgan-99833469.html"><div class="CroppedTitle_container_2Cf5W CroppedTitle_cropped-default_xiKfU CroppedTitle_cropped-mobile_1z-R- VideoCardDescription_description__videoLabel_3ooS-" data-cropped-default="[SPOILER] - Qui est l'admirateur secret de Morgan ?" data-cropped-mobile="[SPOILER] - Qui est l'admirateur secr..." title="[SPOILER] - Qui est l'admirateur secret de Morgan ?">[SPOILER] - Qui est l'admirateur secret de Morgan ?</div><div class="VideoCardDescription_description__programLabel_2uL7X">Demain nous appartient</div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardDescription_bookmarkBtn_38Uq3 VideoCardDescription_bookmarkMobile_27k5s BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div></div></div></div></div></div></div><div class="Slider_item_h4OKi VideoSlider_item_nY4wv"><div class="Slider_item_position VideoCard_card__box_3NhJl VideoCard_card__box_dark_1S9vz VideoCard_card__box_landscape_3FRoO"><div class="VideoCard_card__link_j_PYX"><div class="VideoCardThumbnail_thumbnail_1vX6n VideoCardThumbnail_thumbnail_dark_AkkK9 VideoCardThumbnail_card__box_landscape_2ewNu"><a href="/tf1/demain-nous-appartient/videos/resume-de-lepisode-615-du-mercredi-11-decembre-2019-19172041.html"><svg width="32" height="32" class="VideoCardThumbnail_thumbnail__playIcon_3lFeP"><path fill="#FFF" fill-rule="evenodd" d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 0 1 2.486-1.458l12.661 7.091a1.67 1.67 0 0 1-.006 2.917l-12.66 7.03a1.667 1.667 0 0 1-1.658-.02"></path></svg><div class="lazyload-placeholder"></div><div class="VideoCardThumbnail_thumbnail__duration_884vK"><img alt="Durée de la vidéo : 43s" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMiIgaGVpZ2h0PSIzMiIgdmlld0JveD0iMCAwIDMyIDMyIj4KICA8cGF0aCBmaWxsPSIjRkZGIiBmaWxsLXJ1bGU9ImV2ZW5vZGQiIGQ9Ik04LjgyMywyNC4yMjk0NTkyIEM4LjMxMywyMy45Mjk0NTkyIDgsMjMuMzgyNDU5MiA4LDIyLjc5MDQ1OTIgTDgsOC42Njk0NTkyIEM4LDguMDc3NDU5MiA4LjMxNCw3LjUyODQ1OTIgOC44MjUsNy4yMjk0NTkyIEM5LjMzNyw2LjkyOTQ1OTIgOS45NjksNi45MjM0NTkyIDEwLjQ4Niw3LjIxMjQ1OTIgTDIzLjE0NywxNC4zMDM0NTkyIEMyMy42NzUsMTQuNTk5NDU5MiAyNC4wMDEsMTUuMTU4NDU5MiAyNCwxNS43NjM0NTkyIEMyMy45OTksMTYuMzY4NDU5MiAyMy42NywxNi45MjY0NTkyIDIzLjE0MSwxNy4yMjA0NTkyIEwxMC40ODEsMjQuMjQ5NDU5MiBDMTAuMjI5LDI0LjM5MDQ1OTIgOS45NDksMjQuNDU5NDU5MiA5LjY3LDI0LjQ1OTQ1OTIgQzkuMzc3LDI0LjQ1OTQ1OTIgOS4wODUsMjQuMzgzNDU5MiA4LjgyMywyNC4yMjk0NTkyIi8+Cjwvc3ZnPgo=" class="VideoCardThumbnail_thumbnail__icon_play_1QqM-"/><span>43s</span></div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardThumbnail_bookmarkBtn_3rflG VideoCardThumbnail_bookmarkDesktop_31C6w BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_3t3_S VideoCardDescription_description_dark_an0KG VideoCardDescription_card__box_landscape_dV-dV"><a href="/tf1/demain-nous-appartient/videos/resume-de-lepisode-615-du-mercredi-11-decembre-2019-19172041.html"><div class="VideoCardDescription_description__header_16pI3"><span class="VideoCardDescription_description__videoType_uO_On">Extrait</span><span> - </span><span class="VideoCardDescription_description__dayLabel_50b9f">Jeudi<!-- --> </span><span>12/12/19</span><span class="VideoCardDescription_description__time_3Wl-B"> - <!-- -->06:00</span></div></a><div class="VideoCardDescription_description__boxLabel_28bf0"><a href="/tf1/demain-nous-appartient/videos/resume-de-lepisode-615-du-mercredi-11-decembre-2019-19172041.html"><div class="CroppedTitle_container_2Cf5W CroppedTitle_cropped-default_xiKfU CroppedTitle_cropped-mobile_1z-R- VideoCardDescription_description__videoLabel_3ooS-" data-cropped-default="Résumé de l'épisode 615 du mercredi 11 décembre 2019" data-cropped-mobile="Résumé de l'épisode 615 du mercredi 1..." title="Résumé de l'épisode 615 du mercredi 11 décembre 2019">Résumé de l'épisode 615 du mercredi 11 décembre 2019</div><div class="VideoCardDescription_description__programLabel_2uL7X">Demain nous appartient</div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardDescription_bookmarkBtn_38Uq3 VideoCardDescription_bookmarkMobile_27k5s BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div></div></div></div></div></div></div></div></div></div></div><div class="Slider_main_1HdkT VideoPage_slider_1IQQw VideoPage_relatedProgram_1Ru2P relatedProgramSlider Slider_mobile_23nKD Slider_slider__dark_theme_1DP6k"><h2 class="Slider_title_rrQpy">Découvrez aussi</h2><div class="Slider_items_1r-iW Slider_mobile_23nKD"><div class="Slider_scrollContainer_2I3DM"><div class="Slider_itemsContainer_1uRkT"><div class="Slider_item_h4OKi ProgramSlider_item_1DXOZ"><div class="Slider_item_position ProgramCard_program_dark_YD4QI ProgramCard_container_LMSlA ProgramCard_container_slider_3jWf8"><div class="ProgramCard_imageContainer_1IuLQ"><a class="ProgramCard_link_2kfvn" href="/tf1/dolmen"><picture><source srcSet="https://photos.tf1.fr/233/311/vignette-portrait-dolmen-0bf8c1-45ce44-0@1x.jpg"/><source srcSet="https://photos.tf1.fr/233/311/vignette-portrait-dolmen-0bf8c1-d3a2fb-0@1x.webp"/><img alt="Dolmen" class="ProgramCard_image_3yWP3" src="https://photos.tf1.fr/700/933/vignette-portrait-dolmen-0bf8c1-1a0629-0@1x.jpg"/></picture></a></div><div class="ProgramCard_titleContainer_1wP3d"><a class="ProgramCard_link_2kfvn" href="/tf1/dolmen"><div class="ProgramCard_name_2Keg2" title="Dolmen">Dolmen</div></a><div class="ProgramCard_buttonContainer_SNixe"><div class="BookmarkIcon_bookmark_1nsVJ BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div></div></div></div></div><div class="Slider_item_h4OKi ProgramSlider_item_1DXOZ"><div class="Slider_item_position ProgramCard_program_dark_YD4QI ProgramCard_container_LMSlA ProgramCard_container_slider_3jWf8"><div class="ProgramCard_imageContainer_1IuLQ"><a class="ProgramCard_link_2kfvn" href="/tf1/infidele"><picture><source srcSet="https://photos.tf1.fr/233/311/vignette-portrait-infidele-4cadcb-1badfd-0@1x.jpg"/><source srcSet="https://photos.tf1.fr/233/311/vignette-portrait-infidele-4cadcb-8c182e-0@1x.webp"/><img alt="Infidèle" class="ProgramCard_image_3yWP3" src="https://photos.tf1.fr/700/933/vignette-portrait-infidele-4cadcb-5a3156-0@1x.jpg"/></picture></a></div><div class="ProgramCard_titleContainer_1wP3d"><a class="ProgramCard_link_2kfvn" href="/tf1/infidele"><div class="ProgramCard_name_2Keg2" title="Infidèle">Infidèle</div></a><div class="ProgramCard_buttonContainer_SNixe"><div class="BookmarkIcon_bookmark_1nsVJ BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div></div></div></div></div><div class="Slider_item_h4OKi ProgramSlider_item_1DXOZ"><div class="Slider_item_position ProgramCard_program_dark_YD4QI ProgramCard_container_LMSlA ProgramCard_container_slider_3jWf8"><div class="ProgramCard_imageContainer_1IuLQ"><a class="ProgramCard_link_2kfvn" href="/tf1/le-temps-est-assassin"><picture><source srcSet="https://photos.tf1.fr/233/311/vignette-portrait-ec31f3-d123fc-0@1x.jpg"/><source srcSet="https://photos.tf1.fr/233/311/vignette-portrait-ec31f3-de16ee-0@1x.webp"/><img alt="Le temps est assassin" class="ProgramCard_image_3yWP3" src="https://photos.tf1.fr/700/933/vignette-portrait-ec31f3-81ef22-0@1x.jpg"/></picture></a></div><div class="ProgramCard_titleContainer_1wP3d"><a class="ProgramCard_link_2kfvn" href="/tf1/le-temps-est-assassin"><div class="ProgramCard_name_2Keg2" title="Le temps est assassin">Le temps est assassin</div></a><div class="ProgramCard_buttonContainer_SNixe"><div class="BookmarkIcon_bookmark_1nsVJ BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div></div></div></div></div><div class="Slider_item_h4OKi ProgramSlider_item_1DXOZ"><div class="Slider_item_position ProgramCard_program_dark_YD4QI ProgramCard_container_LMSlA ProgramCard_container_slider_3jWf8"><div class="ProgramCard_imageContainer_1IuLQ"><a class="ProgramCard_link_2kfvn" href="/tf1/pour-sarah"><picture><source srcSet="https://photos.tf1.fr/233/311/vignette-portrait-pour-sarah-1535ef-aa59bc-0@1x.jpg"/><source srcSet="https://photos.tf1.fr/233/311/vignette-portrait-pour-sarah-1535ef-ae5bd8-0@1x.webp"/><img alt="Pour Sarah" class="ProgramCard_image_3yWP3" src="https://photos.tf1.fr/700/933/vignette-portrait-pour-sarah-1535ef-a2bc7b-0@1x.jpg"/></picture></a></div><div class="ProgramCard_titleContainer_1wP3d"><a class="ProgramCard_link_2kfvn" href="/tf1/pour-sarah"><div class="ProgramCard_name_2Keg2" title="Pour Sarah">Pour Sarah</div></a><div class="ProgramCard_buttonContainer_SNixe"><div class="BookmarkIcon_bookmark_1nsVJ BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div></div></div></div></div><div class="Slider_item_h4OKi ProgramSlider_item_1DXOZ"><div class="Slider_item_position ProgramCard_program_dark_YD4QI ProgramCard_container_LMSlA ProgramCard_container_slider_3jWf8"><div class="ProgramCard_imageContainer_1IuLQ"><a class="ProgramCard_link_2kfvn" href="/tf1/le-destin-de-lisa"><picture><source srcSet="https://photos.tf1.fr/233/311/le-destin-de-lisa-vignette-actuelle-88656f-6aa0b6-0@1x.jpg"/><source srcSet="https://photos.tf1.fr/233/311/le-destin-de-lisa-vignette-actuelle-88656f-93df78-0@1x.webp"/><img alt="Le destin de Lisa" class="ProgramCard_image_3yWP3" src="https://photos.tf1.fr/700/933/le-destin-de-lisa-vignette-actuelle-88656f-06af6f-0@1x.jpg"/></picture></a></div><div class="ProgramCard_titleContainer_1wP3d"><a class="ProgramCard_link_2kfvn" href="/tf1/le-destin-de-lisa"><div class="ProgramCard_name_2Keg2" title="Le destin de Lisa">Le destin de Lisa</div></a><div class="ProgramCard_buttonContainer_SNixe"><div class="BookmarkIcon_bookmark_1nsVJ BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div></div></div></div></div><div class="Slider_item_h4OKi ProgramSlider_item_1DXOZ"><div class="Slider_item_position ProgramCard_program_dark_YD4QI ProgramCard_container_LMSlA ProgramCard_container_slider_3jWf8"><div class="ProgramCard_imageContainer_1IuLQ"><a class="ProgramCard_link_2kfvn" href="/tf1/la-vie-est-a-nous"><picture><source srcSet="https://photos.tf1.fr/233/311/lavieest-a-nous-d594e6-9149a4-0@1x.jpg"/><source srcSet="https://photos.tf1.fr/233/311/lavieest-a-nous-d594e6-bd7690-0@1x.webp"/><img alt="La vie est à nous" class="ProgramCard_image_3yWP3" src="https://photos.tf1.fr/700/933/lavieest-a-nous-d594e6-70ae3e-0@1x.jpg"/></picture></a></div><div class="ProgramCard_titleContainer_1wP3d"><a class="ProgramCard_link_2kfvn" href="/tf1/la-vie-est-a-nous"><div class="ProgramCard_name_2Keg2" title="La vie est à nous">La vie est à nous</div></a><div class="ProgramCard_buttonContainer_SNixe"><div class="BookmarkIcon_bookmark_1nsVJ BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div></div></div></div></div><div class="Slider_item_h4OKi ProgramSlider_item_1DXOZ"><div class="Slider_item_position ProgramCard_program_dark_YD4QI ProgramCard_container_LMSlA ProgramCard_container_slider_3jWf8"><div class="ProgramCard_imageContainer_1IuLQ"><a class="ProgramCard_link_2kfvn" href="/tf1/le-premier-oublie"><div class="lazyload-placeholder"></div></a></div><div class="ProgramCard_titleContainer_1wP3d"><a class="ProgramCard_link_2kfvn" href="/tf1/le-premier-oublie"><div class="ProgramCard_name_2Keg2" title="Le premier oublié ">Le premier oublié </div></a><div class="ProgramCard_buttonContainer_SNixe"><div class="BookmarkIcon_bookmark_1nsVJ BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div></div></div></div></div><div class="Slider_item_h4OKi ProgramSlider_item_1DXOZ"><div class="Slider_item_position ProgramCard_program_dark_YD4QI ProgramCard_container_LMSlA ProgramCard_container_slider_3jWf8"><div class="ProgramCard_imageContainer_1IuLQ"><a class="ProgramCard_link_2kfvn" href="/tf1/josephine-ange-gardien"><div class="lazyload-placeholder"></div></a></div><div class="ProgramCard_titleContainer_1wP3d"><a class="ProgramCard_link_2kfvn" href="/tf1/josephine-ange-gardien"><div class="ProgramCard_name_2Keg2" title="Joséphine, ange gardien">Joséphine, ange gardien</div></a><div class="ProgramCard_buttonContainer_SNixe"><div class="BookmarkIcon_bookmark_1nsVJ BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div></div></div></div></div><div class="Slider_item_h4OKi ProgramSlider_item_1DXOZ"><div class="Slider_item_position ProgramCard_program_dark_YD4QI ProgramCard_container_LMSlA ProgramCard_container_slider_3jWf8"><div class="ProgramCard_imageContainer_1IuLQ"><a class="ProgramCard_link_2kfvn" href="/tf1/demain-a-la-une"><div class="lazyload-placeholder"></div></a></div><div class="ProgramCard_titleContainer_1wP3d"><a class="ProgramCard_link_2kfvn" href="/tf1/demain-a-la-une"><div class="ProgramCard_name_2Keg2" title="Demain à la une">Demain à la une</div></a><div class="ProgramCard_buttonContainer_SNixe"><div class="BookmarkIcon_bookmark_1nsVJ BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div></div></div></div></div><div class="Slider_item_h4OKi ProgramSlider_item_1DXOZ"><div class="Slider_item_position ProgramCard_program_dark_YD4QI ProgramCard_container_LMSlA ProgramCard_container_slider_3jWf8"><div class="ProgramCard_imageContainer_1IuLQ"><a class="ProgramCard_link_2kfvn" href="/tf1/innocent"><div class="lazyload-placeholder"></div></a></div><div class="ProgramCard_titleContainer_1wP3d"><a class="ProgramCard_link_2kfvn" href="/tf1/innocent"><div class="ProgramCard_name_2Keg2" title="Innocent">Innocent</div></a><div class="ProgramCard_buttonContainer_SNixe"><div class="BookmarkIcon_bookmark_1nsVJ BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div></div></div></div></div><div class="Slider_item_h4OKi ProgramSlider_item_1DXOZ"><div class="Slider_item_position ProgramCard_program_dark_YD4QI ProgramCard_container_LMSlA ProgramCard_container_slider_3jWf8"><div class="ProgramCard_imageContainer_1IuLQ"><a class="ProgramCard_link_2kfvn" href="/tf1/le-bazar-de-la-charite"><div class="lazyload-placeholder"></div></a></div><div class="ProgramCard_titleContainer_1wP3d"><a class="ProgramCard_link_2kfvn" href="/tf1/le-bazar-de-la-charite"><div class="ProgramCard_name_2Keg2" title="Le Bazar de la Charité">Le Bazar de la Charité</div></a><div class="ProgramCard_buttonContainer_SNixe"><div class="BookmarkIcon_bookmark_1nsVJ BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div></div></div></div></div><div class="Slider_item_h4OKi ProgramSlider_item_1DXOZ"><div class="Slider_item_position ProgramCard_program_dark_YD4QI ProgramCard_container_LMSlA ProgramCard_container_slider_3jWf8"><div class="ProgramCard_imageContainer_1IuLQ"><a class="ProgramCard_link_2kfvn" href="/tf1-series-films/sous-le-soleil"><div class="lazyload-placeholder"></div></a></div><div class="ProgramCard_titleContainer_1wP3d"><a class="ProgramCard_link_2kfvn" href="/tf1-series-films/sous-le-soleil"><div class="ProgramCard_name_2Keg2" title="Sous le soleil">Sous le soleil</div></a><div class="ProgramCard_buttonContainer_SNixe"><div class="BookmarkIcon_bookmark_1nsVJ BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div></div></div></div></div><div class="Slider_item_h4OKi ProgramSlider_item_1DXOZ"><div class="Slider_item_position ProgramCard_program_dark_YD4QI ProgramCard_container_LMSlA ProgramCard_container_slider_3jWf8"><div class="ProgramCard_imageContainer_1IuLQ"><a class="ProgramCard_link_2kfvn" href="/tf1/believe"><div class="lazyload-placeholder"></div></a></div><div class="ProgramCard_titleContainer_1wP3d"><a class="ProgramCard_link_2kfvn" href="/tf1/believe"><div class="ProgramCard_name_2Keg2" title="Believe">Believe</div></a><div class="ProgramCard_buttonContainer_SNixe"><div class="BookmarkIcon_bookmark_1nsVJ BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div></div></div></div></div><div class="Slider_item_h4OKi ProgramSlider_item_1DXOZ"><div class="Slider_item_position ProgramCard_program_dark_YD4QI ProgramCard_container_LMSlA ProgramCard_container_slider_3jWf8"><div class="ProgramCard_imageContainer_1IuLQ"><a class="ProgramCard_link_2kfvn" href="/tf1/leo-mattei-brigade-des-mineurs"><div class="lazyload-placeholder"></div></a></div><div class="ProgramCard_titleContainer_1wP3d"><a class="ProgramCard_link_2kfvn" href="/tf1/leo-mattei-brigade-des-mineurs"><div class="ProgramCard_name_2Keg2" title="Léo Mattéï - Brigade des mineurs">Léo Mattéï - Brigade des mineurs</div></a><div class="ProgramCard_buttonContainer_SNixe"><div class="BookmarkIcon_bookmark_1nsVJ BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div></div></div></div></div><div class="Slider_item_h4OKi ProgramSlider_item_1DXOZ"><div class="Slider_item_position ProgramCard_program_dark_YD4QI ProgramCard_container_LMSlA ProgramCard_container_slider_3jWf8"><div class="ProgramCard_imageContainer_1IuLQ"><a class="ProgramCard_link_2kfvn" href="/tf1/clique"><div class="lazyload-placeholder"></div></a></div><div class="ProgramCard_titleContainer_1wP3d"><a class="ProgramCard_link_2kfvn" href="/tf1/clique"><div class="ProgramCard_name_2Keg2" title="Clique">Clique</div></a><div class="ProgramCard_buttonContainer_SNixe"><div class="BookmarkIcon_bookmark_1nsVJ BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div></div></div></div></div><div class="Slider_item_h4OKi ProgramSlider_item_1DXOZ"><div class="Slider_item_position ProgramCard_program_dark_YD4QI ProgramCard_container_LMSlA ProgramCard_container_slider_3jWf8"><div class="ProgramCard_imageContainer_1IuLQ"><a class="ProgramCard_link_2kfvn" href="/tf1/telefilms-de-noel"><div class="lazyload-placeholder"></div></a></div><div class="ProgramCard_titleContainer_1wP3d"><a class="ProgramCard_link_2kfvn" href="/tf1/telefilms-de-noel"><div class="ProgramCard_name_2Keg2" title="Films TV de Noël">Films TV de Noël</div></a><div class="ProgramCard_buttonContainer_SNixe"><div class="BookmarkIcon_bookmark_1nsVJ BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div></div></div></div></div><div class="Slider_item_h4OKi ProgramSlider_item_1DXOZ"><div class="Slider_item_position ProgramCard_program_dark_YD4QI ProgramCard_container_LMSlA ProgramCard_container_slider_3jWf8"><div class="ProgramCard_imageContainer_1IuLQ"><a class="ProgramCard_link_2kfvn" href="/tf1/random"><div class="lazyload-placeholder"></div></a></div><div class="ProgramCard_titleContainer_1wP3d"><a class="ProgramCard_link_2kfvn" href="/tf1/random"><div class="ProgramCard_name_2Keg2" title="Random">Random</div></a><div class="ProgramCard_buttonContainer_SNixe"><div class="BookmarkIcon_bookmark_1nsVJ BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div></div></div></div></div><div class="Slider_item_h4OKi ProgramSlider_item_1DXOZ"><div class="Slider_item_position ProgramCard_program_dark_YD4QI ProgramCard_container_LMSlA ProgramCard_container_slider_3jWf8"><div class="ProgramCard_imageContainer_1IuLQ"><a class="ProgramCard_link_2kfvn" href="/tf1/la-vie-devant-nous"><div class="lazyload-placeholder"></div></a></div><div class="ProgramCard_titleContainer_1wP3d"><a class="ProgramCard_link_2kfvn" href="/tf1/la-vie-devant-nous"><div class="ProgramCard_name_2Keg2" title="La vie devant nous">La vie devant nous</div></a><div class="ProgramCard_buttonContainer_SNixe"><div class="BookmarkIcon_bookmark_1nsVJ BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div></div></div></div></div><div class="Slider_item_h4OKi ProgramSlider_item_1DXOZ"><div class="Slider_item_position ProgramCard_program_dark_YD4QI ProgramCard_container_LMSlA ProgramCard_container_slider_3jWf8"><div class="ProgramCard_imageContainer_1IuLQ"><a class="ProgramCard_link_2kfvn" href="/tf1/les-freres-scott"><div class="lazyload-placeholder"></div></a></div><div class="ProgramCard_titleContainer_1wP3d"><a class="ProgramCard_link_2kfvn" href="/tf1/les-freres-scott"><div class="ProgramCard_name_2Keg2" title="Les Frères Scott">Les Frères Scott</div></a><div class="ProgramCard_buttonContainer_SNixe"><div class="BookmarkIcon_bookmark_1nsVJ BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div></div></div></div></div><div class="Slider_item_h4OKi ProgramSlider_item_1DXOZ"><div class="Slider_item_position ProgramCard_program_dark_YD4QI ProgramCard_container_LMSlA ProgramCard_container_slider_3jWf8"><div class="ProgramCard_imageContainer_1IuLQ"><a class="ProgramCard_link_2kfvn" href="/tf1/no-limit"><div class="lazyload-placeholder"></div></a></div><div class="ProgramCard_titleContainer_1wP3d"><a class="ProgramCard_link_2kfvn" href="/tf1/no-limit"><div class="ProgramCard_name_2Keg2" title="No Limit">No Limit</div></a><div class="ProgramCard_buttonContainer_SNixe"><div class="BookmarkIcon_bookmark_1nsVJ BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div></div></div></div></div></div></div></div></div></div></div></div><footer class="Footer_footer_3DJ2H Footer_footer_dark_DESuD"><nav class="BreadCrumb_breadcrumb_2VDsG Footer_breadCrumb_fYNrj"><ul itemscope="" itemType="http://schema.org/BreadcrumbList"><li itemscope="" itemProp="itemListElement" itemType="http://schema.org/ListItem"><a href="/" target="_blank" rel="noopener" itemProp="item"><span itemProp="name">Accueil</span></a><meta itemProp="position" content="1"/></li><li itemscope="" itemProp="itemListElement" itemType="http://schema.org/ListItem"><a href="/tf1" target="_blank" rel="noopener" itemProp="item"><span itemProp="name">TF1</span></a><meta itemProp="position" content="2"/></li><li itemscope="" itemProp="itemListElement" itemType="http://schema.org/ListItem"><a href="/tf1/demain-nous-appartient" target="_blank" rel="noopener" itemProp="item"><span itemProp="name">Demain nous appartient</span></a><meta itemProp="position" content="3"/></li><li itemscope="" itemProp="itemListElement" itemType="http://schema.org/ListItem"><a href="/tf1/demain-nous-appartient/videos" target="_blank" rel="noopener" itemProp="item"><span itemProp="name">Vidéos</span></a><meta itemProp="position" content="4"/></li><li itemscope="" itemProp="itemListElement" itemType="http://schema.org/ListItem"><a href="/tf1/demain-nous-appartient/videos/resume-de-lepisode-617-du-lundi-16-decembre-2019-54677038.html" target="_blank" rel="noopener" itemProp="item"><span itemProp="name">Résumé de l'épisode 617 du lundi 16 décembre 2019</span></a><meta itemProp="position" content="5"/></li></ul></nav><nav class="Links_links_2hhOp Footer_links_ULqw7 Links_links_dark_HvMDq"><div class="Links_links__mobile_j1my9"><div><span class="Links_links__dropdownTitle_1p2CV">A voir aussi</span><ul class="Links_links__columns_VRfXK"><li class="Links_links__columnEl_2scwx"><div class="Links_links_container_7VlOa"><a class="Links_links__title_RPumO" href="/"><span>MYTF1</span><span class="Links_links__chevron_3MDmO"><svg width="16" height="16"><path d="M4.993 3.057a1 1 0 0 1 1.414-1.414l5.65 5.65a1 1 0 0 1 0 1.414l-5.654 5.654a1 1 0 0 1-1.414-1.414L9.936 8 4.993 3.057z"></path></svg></span></a><ul class="Links_links__list_1ugDv"><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/programmes-tv">Programmes</a></li><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/news">News</a></li><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/replay">Replay</a></li><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/videos">Vidéos</a></li><li class="Links_links__linkEl_1LAvO"><a href="https://www.lci.fr/" target="_blank" rel="noopener" class="Links_links__link_bUB6A">LCI</a></li></ul></div></li><li class="Links_links__columnEl_2scwx"><div class="Links_links_container_7VlOa"><a class="Links_links__title_RPumO" href="/tf1"><span>TF1</span><span class="Links_links__chevron_3MDmO"><svg width="16" height="16"><path d="M4.993 3.057a1 1 0 0 1 1.414-1.414l5.65 5.65a1 1 0 0 1 0 1.414l-5.654 5.654a1 1 0 0 1-1.414-1.414L9.936 8 4.993 3.057z"></path></svg></span></a><ul class="Links_links__list_1ugDv"><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tf1/programmes-tv">Programmes TF1</a></li><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tf1/news">News TF1</a></li><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tf1/replay">Replay TF1</a></li><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tf1/videos">Vidéos TF1</a></li><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tf1/coupe-du-monde-rugby">Coupe du monde de rugby</a></li><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tf1/the-voice">The Voice Kids</a></li><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tf1/danse-avec-les-stars">Danse avec les stars</a></li><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tf1/good-doctor">Good Doctor</a></li><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tf1/demain-nous-appartient">Demain nous appartient</a></li><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tf1/telefoot">Téléfoot</a></li></ul></div></li><li class="Links_links__columnEl_2scwx"><div class="Links_links_container_7VlOa"><a class="Links_links__title_RPumO" href="/tmc"><span>TMC</span><span class="Links_links__chevron_3MDmO"><svg width="16" height="16"><path d="M4.993 3.057a1 1 0 0 1 1.414-1.414l5.65 5.65a1 1 0 0 1 0 1.414l-5.654 5.654a1 1 0 0 1-1.414-1.414L9.936 8 4.993 3.057z"></path></svg></span></a><ul class="Links_links__list_1ugDv"><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tmc/programmes-tv">Programmes TMC</a></li><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tmc/news">News TMC</a></li><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tmc/replay">Replay TMC</a></li><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tmc/videos">Vidéos TMC</a></li><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tmc/quotidien-avec-yann-barthes">Quotidien</a></li><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tmc/palmashow">Palmashow</a></li><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tmc/les-mysteres-de-l-amour">Les Mystères de l'Amour</a></li></ul></div></li><li class="Links_links__columnEl_2scwx"><div class="Links_links_container_7VlOa"><a class="Links_links__title_RPumO" href="/tfx"><span>TFX</span><span class="Links_links__chevron_3MDmO"><svg width="16" height="16"><path d="M4.993 3.057a1 1 0 0 1 1.414-1.414l5.65 5.65a1 1 0 0 1 0 1.414l-5.654 5.654a1 1 0 0 1-1.414-1.414L9.936 8 4.993 3.057z"></path></svg></span></a><ul class="Links_links__list_1ugDv"><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tfx/programmes-tv">Programmes TFX</a></li><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tfx/news">News TFX</a></li><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tfx/replay">Replay TFX</a></li><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tfx/videos">Vidéos TFX</a></li><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tfx/jlc-family-lincroyable-ete-de-jazz-et-laurent">JLC Family</a></li><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tfx/la-villa-des-coeurs-brises">La Bataille des Couples</a></li><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tfx/beauty-match-le-choc-des-influenceuses">Beauty Match</a></li><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tf1/les-freres-scott">Les Frères Scott</a></li></ul></div></li><li class="Links_links__columnEl_2scwx"><div class="Links_links_container_7VlOa"><a class="Links_links__title_RPumO" href="/tf1-series-films"><span>TF1 Séries Films</span><span class="Links_links__chevron_3MDmO"><svg width="16" height="16"><path d="M4.993 3.057a1 1 0 0 1 1.414-1.414l5.65 5.65a1 1 0 0 1 0 1.414l-5.654 5.654a1 1 0 0 1-1.414-1.414L9.936 8 4.993 3.057z"></path></svg></span></a><ul class="Links_links__list_1ugDv"><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tf1-series-films/programmes-tv">Programmes TF1 Séries Films</a></li><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tf1-series-films/news">News TF1 Séries Films</a></li><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tf1-series-films/replay">Replay TF1 Séries Films</a></li><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tf1-series-films/videos">Vidéos TF1 Séries Films</a></li><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tf1/swat">S.W.A.T</a></li><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tf1-series-films/section-de-recherches">Section de Recherches</a></li><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tf1/greys-anatomy">Grey's Anatomy</a></li><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tf1-series-films/la-vengeance-de-veronica">La vengeance de Veronica</a></li><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tf1/pawpatrol">Paw Patrol : La Pat' Patrouille</a></li><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tf1/miraculous">Miraculous</a></li></ul></div></li></ul><span class="Links_links__social__title_eES7-">Retrouvez-nous en téléchargeant l'application MYTF1</span><div class="Links_links__social__badge_1D7xx Links_links__social__badge_apple_1WFWP"><a href="https://itunes.apple.com/fr/app/mytf1/id407248490?mt=8" target="_blank" rel="noopener"><img src="/public/43b1ad8a6ae1c4dbafdf9e4c1654794b.png" alt="App store"/></a></div><div class="Links_links__social__badge_1D7xx Links_links__social__badge_google_XLDrX"><a href="https://play.google.com/store/apps/details?id=fr.tf1.mytf1&hl=fr" target="_blank" rel="noopener"><img src="/public/72bd8d9280141a5c5d2710d9a28e31e9.png" alt="Google store"/></a></div></div></div></nav><div class="Footer_legacy_2bxn9"><div class="Legacy_legacy__wrapper_1dXPc Legacy_legacy_dark_hipb_"><span class="Legacy_legacy__copyright_tT4sg">TF1 Copyright © 2019 e-TF1</span><div class="Legacy_legacy__links_bfSGi"><a href="https://ws.facil-iti.com" target="_blank" rel="noopener" class="Legacy_legacy__linkEl_1OuCC">Accessibilité</a><a class="Legacy_legacy__linkEl_1OuCC" href="/mentions-legales">Mentions légales</a><a class="Legacy_legacy__linkEl_1OuCC" href="/espace-de-confiance">Espace de confiance</a><a class="Legacy_legacy__linkEl_1OuCC" href="/conditions-generales-utilisation">Conditions Générales d'Utilisation</a><a class="Legacy_legacy__linkEl_1OuCC" href="/politique-protection-donnees">Politique de protection des données</a><a class="Legacy_legacy__linkEl_1OuCC" href="/cookie">Politique cookies</a><a class="Legacy_legacy__linkEl_1OuCC">Paramétrez vos choix</a><a class="Legacy_legacy__linkEl_1OuCC" href="/tf1/gagnants-reglements-remboursement-des-jeux-tv/news">Gagnants / Règlements / Remboursement des jeux TV</a><a href="https://www.groupe-tf1.fr" target="_blank" rel="noopener" class="Legacy_legacy__linkEl_1OuCC">Groupe TF1</a><a class="Legacy_legacy__linkEl_1OuCC" href="/copyrights">Copyrights</a><a href="https://www.tf1pub.fr" target="_blank" rel="noopener" class="Legacy_legacy__linkEl_1OuCC">Annonceurs</a><a href="https://tf1-et-vous-contact.tf1.fr/hc/fr" target="_blank" rel="noopener" class="Legacy_legacy__linkEl_1OuCC">Nous contacter</a><a href="https://mytf1vod.tf1.fr" target="_blank" rel="noopener" class="Legacy_legacy__linkEl_1OuCC">MYTF1VOD</a><a href="https://www.tfoumax.fr" target="_blank" rel="noopener" class="Legacy_legacy__linkEl_1OuCC">TFOUMAX</a><a href="https://tf1-et-vous.tf1.fr" target="_blank" rel="noopener" class="Legacy_legacy__linkEl_1OuCC">TF1 & Vous</a><a href="https://www.respectzone.org" target="_blank" rel="noopener" class="Legacy_legacy__linkEl_1OuCC">Respect Zone</a></div><span class="Legacy_legacy__infos_2Wyjj">Crédits Photos : Reuters | TF1</span></div></div><div class="Footer_social_13Ed-"><div><div class="Social_social__links_3vKzl"><a href="https://www.facebook.com/MYTF1" class="Social_facebook_3xWGt" target="_blank" rel="noopener">facebook</a><a href="https://twitter.com/mytf1" class="Social_twitter_3Y77v" target="_blank" rel="noopener">twitter</a><a href="https://www.instagram.com/mytf1_off" class="Social_instagram_2pcvu" target="_blank" rel="noopener">instagram</a></div></div></div></footer></div></div><script>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</script><script async="" src="/public/vendor_5abe2f02120591f9b0a5.js"></script><script src="https://cdns.eu1.gigya.com/js/gigya.js?apiKey=3_hWgJdARhz_7l1oOp3a8BDLoR9cuWZpUaKG4aqF7gum9_iK3uTZ2VlDBl8ANf8FVk&lang=fr&enableSSOToken=true"></script><script defer="" src="https://cdn.tagcommander.com/4183/tc_TF1_26.js"></script><script src="https://cdn.tagcommander.com/4183/tc_TF1_20.js"></script><script src="//try.abtasty.com/78cb84f9b3158bdce6932109a6d7c7c1.js"></script><script defer="">(function(w, d, s, f) {
                w[f] = w[f] || {conf: function () { (w[f].data = w[f].data ||
                []).push(arguments);}};
                var l = d.createElement(s), e = d.getElementsByTagName(s)[0];
                l.async = 1; l.src =
                'https://ws.facil-iti.com/tag/faciliti-tag.min.js';
                e.parentNode.insertBefore(l, e);
              }(window, document, 'script', 'FACIL_ITI'));
              FACIL_ITI.conf('userId', 'ebd88821-6b06-11e8-a878-000c298ed446')</script></body></html>