<!DOCTYPE html><html lang="fr" id="demain-nous-appartient"><head><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0"><meta name="build-version" content="@core:1.26.2-2@cms:9.6.9@front:5.9.20"><meta charset="utf-8" /><link rel="stylesheet" href="//static.mytf1.tf1.fr/assets/css/build/mytf1.css?c=216" /><script>(function () {var cacheCss = 216;var css_href = '//static.mytf1.tf1.fr/assets/css/build/fonts.css?' + cacheCss;function getCookieVal(offset) {var es=document.cookie.indexOf(";",offset);if(es==-1) {es=document.cookie.length;}return unescape(document.cookie.substring(offset,es));}function deleteCookie(name) {var path = getCookie("path");if(getCookie(name)){document.cookie = name + "=" + ((path) ? "; path=" + path : "") + "; expires=Thu, 01-Jan-70 00:00:01 GMT";}}function on(el, ev, callback) {if (el.addEventListener) {el.addEventListener(ev, callback, false);} else if (el.attachEvent) {el.attachEvent("on" + ev, callback);}}if ((window.localStorage && localStorage.font_css_cache && localStorage.font_css_cache_file === css_href) || getCookieVal('font_css_cache') === cacheCss) {injectFontsStylesheet();} else {on(window, "load", injectFontsStylesheet);}function fileIsCached(href) {return window.localStorage && localStorage.font_css_cache && (localStorage.font_css_cache_file === href);}function injectFontsStylesheet() {if (!window.localStorage || !window.XMLHttpRequest) {var stylesheet = document.createElement('link');stylesheet.href = css_href;stylesheet.rel = 'stylesheet';stylesheet.type = 'text/css';document.getElementsByTagName('head')[0].appendChild(stylesheet);document.cookie = "font_css_cache=" + cacheCss;} else {if (fileIsCached(css_href)) {injectRawStyle(localStorage.font_css_cache);} else {var xhr = new XMLHttpRequest();xhr.open("GET", css_href, true);on(xhr, 'load', function () {if (xhr.readyState === 4) {injectRawStyle(xhr.responseText);localStorage.font_css_cache = xhr.responseText;localStorage.font_css_cache_file = css_href;}});xhr.send();}}}function injectRawStyle(text) {var style = document.createElement('style');style.innerHTML = text;document.getElementsByTagName('head')[0].appendChild(style);}}());</script><script>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</script><script src="//static.mytf1.tf1.fr/assets/js/build/lib/sha.js"></script><script>var async_function = [];var reqConfig = {envConfig: {"authUrl":"https://auth.mytf1.tf1.fr/","apiUrl":"//api.mytf1.tf1.fr/","frontUrl":"//www.tf1.fr/","embedPlayerUrl":"//www.tf1.fr/","staticUrl":"//static.mytf1.tf1.fr/","recoStaticUrl1":"https://photos1.tf1.fr","recoStaticUrl2":"https://photos2.tf1.fr","isProd":true,"disablingAuth":false,"disablingSearch":false,"disablingHelios":false,"pathGigya":"//cdns.gigya.com/js/gigya.js?apiKey=3_hWgJdARhz_7l1oOp3a8BDLoR9cuWZpUaKG4aqF7gum9_iK3uTZ2VlDBl8ANf8FVk&lang=fr","fwNetworkID":"506334","fwProfile":":tf1_displayonly_live","fwUrl":"//7b9de.v.fwmrm.net","fwFullUrl":"https://7b9de.v.fwmrm.net","middleRecoBaseUrl":"https://mytf1-middle.tf1.fr/mytf1_prod/reco-video/","recoUrl":"https://mytf1-middle.tf1.fr/mytf1_prod/reco-video/recos/","enableScriptAdobeDmp":true,"enableTmsDataLayer":true,"disableXitiAndDmp":false,"tmsUrl":"//cdn.tagcommander.com/4183/tc_TF1_24.js","adobeUrl":"//assets.adobedtm.com/bd957836a2bca337966ddfbc6b9825557d542c20/satelliteLib-62ee454959df73228f9b3afed77a1913dc343dc7.js","loginUrl":"https://auth.mytf1.tf1.fr/mon-compte/login","myaccountUrl":"https://auth.mytf1.tf1.fr/mon-compte","logoutUrl":"https://auth.mytf1.tf1.fr/logout","deleteUrl":"https://auth.mytf1.tf1.fr/mon-compte/profile/delete?redirectUri=//www.tf1.fr/mon-compte","ENV":"production","env":"production"},useful_urls: {"accessibilite":"https://ws.facil-iti.com/","politique_confidentialite":"//www.tf1.fr/politique-de-confidentialite/","politique_confidentialite_groupe_tf1":"//static.mytf1.tf1.fr/assets/pdf/10577561hnwfl.pdf#page=5","politique_cookies":"//www.tf1.fr/cookie/","rules_repayment":"//www.tf1.fr/pages/reglements.html","cgu":"//www.tf1.fr/conditions-generales-utilisation/","mentions_legales":"//www.tf1.fr/mentions-legales/","mytf1_ecrans":"//www.tf1.fr/pages/mytf1-ecrans.html","copyrights":"//www.tf1.fr/copyrights","annonceurs":"//www.tf1pub.fr"},trackingXiti: false};var programInfos = {channel:"tf1",linkingChannel:"tf1",programGenre:"series-et-fictions",programId	:"5874bb3b-9fba-4ac9-9d27-86c2a10708de",programName	:"Demain nous appartient",programSubGenre	:"series-francaises",programSlug:"demain-nous-appartient"};reqConfig.envConfig.freewheel = {csidDesktop:"tf1_page_type_display_/tf1/demain-nous-appartient/videos/spoiler-message-bouleversant-d-hugo-a-bart.html_platform_desktop_media_desktop",csidTabletIpad: "tf1_page_type_display_/tf1/demain-nous-appartient/videos/spoiler-message-bouleversant-d-hugo-a-bart.html_platform_ipad_mobile_web_media_tablet",csidMobileIphone: "tf1_page_type_display_/tf1/demain-nous-appartient/videos/spoiler-message-bouleversant-d-hugo-a-bart.html_platform_iphone_mobile_web_media_mobile",csidTabletAndroid: "tf1_page_type_display_/tf1/demain-nous-appartient/videos/spoiler-message-bouleversant-d-hugo-a-bart.html_platform_android_tablet_mobile_web_media_tablet",csidMobileAndroid: "tf1_page_type_display_/tf1/demain-nous-appartient/videos/spoiler-message-bouleversant-d-hugo-a-bart.html_platform_android_phone_mobile_web_media_mobile",caid: "13630248",fwProfile: "506334:tf1_displayonly_live"};document.write('\x3Cscript type="text/javascript" src="'+reqConfig.envConfig.tmsUrl+'">\x3C/script>');document.write('\x3Cscript type="text/javascript" src="'+reqConfig.envConfig.adobeUrl+'">\x3C/script>');window._datapythagore = {};</script><title>[SPOILER] – Le message bouleversant d’Hugo à Bart  -   Demain nous appartient -  TF1</title><meta name="description" content="extrait Demain nous appartient: Même s’il est de nouveau derrière les barreaux et que la situation est risquée, Hugo donne des nouvelles à son ami. Reconnaissant, c’est grâce à Bart qu’il n’est pas tombé pour récidive suite à l’affaire de trafic de portables. Une situation que les deux hommes ont déjà connue précédemment. Pour tenir le coup, Hugo demande à Bart de venir lui rendre visite en prison… Il termine son touchant message par un « Je t’aime ». Bart va-t-il se rendre au parloir ? Rendez-vous ce soir à 19h20 pour suivre votre série quotidienne Demain vous appartient sur TF1." /><meta name="robots" content="index,follow,noarchive"/><meta name="keywords" content="extrait,extract Demain nous appartient ,fiction francaise,drame,dna-spoiler"/><meta name="referrer" content="origin-when-crossorigin"><script src="//static.mytf1.tf1.fr/assets/js/build/lib/cmp-tools.js"></script><script type="text/javascript">var ccLoopcrazyegg = setInterval(function(){if(window.cookieconsent){window.cookieconsent("consent", "Statistiques", function(accept){switch(accept){case "accept":var s = document.createElement('script');s.async = true;s.src = '//script.crazyegg.com/pages/scripts/0077/3709.js';                var x = document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s, x);clearInterval(ccLoopcrazyegg);break;case "refuse":clearInterval(ccLoopcrazyegg);break;}}.bind(this));}; }.bind(this), 1000);</script> <script type="text/javascript">(function(w, d, s, f) {w[f] = w[f] || {conf: function () { (w[f].data = w[f].data || []).push(arguments);}};var l = d.createElement(s), e = d.getElementsByTagName(s)[0];l.async = 1; l.src = 'https://ws.facil-iti.com/tag/faciliti-tag.min.js'; e.parentNode.insertBefore(l, e);}(window, document, 'script', 'FACIL_ITI'));FACIL_ITI.conf('userId', 'ebd88821-6b06-11e8-a878-000c298ed446');</script><link rel="canonical" href="https://www.tf1.fr/tf1/demain-nous-appartient/videos/spoiler-message-bouleversant-d-hugo-a-bart.html" /><link rel="dns-prefetch" href="//static.mytf1.tf1.fr"><link rel="dns-prefetch" href="//photos1.tf1.fr"><link rel="dns-prefetch" href="//photos2.tf1.fr"><link rel="dns-prefetch" href="//www.wat.tv"><link rel="apple-touch-icon" sizes="57x57" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-180x180.png"><link rel="icon" type="image/png" href="//static.mytf1.tf1.fr/assets/images/favicons/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="//static.mytf1.tf1.fr/assets/images/favicons/android-chrome-192x192.png" sizes="192x192"><link rel="icon" type="image/png" href="//static.mytf1.tf1.fr/assets/images/favicons/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png" href="//static.mytf1.tf1.fr/assets/images/favicons/favicon-16x16.png" sizes="16x16"><link rel="manifest" href="//static.mytf1.tf1.fr/assets/images/favicons/manifest.json"><link rel="shortcut icon" href="//static.mytf1.tf1.fr/assets/images/favicons/favicon.ico"><meta name="msapplication-TileColor" content="#E72485"><meta name="msapplication-TileImage" content="//static.mytf1.tf1.fr/assets/images/favicons/mstile-144x144.png"><meta name="msapplication-config" content="//static.mytf1.tf1.fr/assets/images/favicons/browserconfig.xml"><meta name="theme-color" content="#ffffff"><script src="//try.abtasty.com/78cb84f9b3158bdce6932109a6d7c7c1.js"></script><meta name="twitter:site" content="@TF1"><meta name="twitter:title" content="#TF1 : [SPOILER] – Le message bouleversant d’Hugo à Bart"> <meta name="fb:app_id" content="105856129451532"><meta name="fb:admins" content="722520077"><link href="https://plus.google.com/+TF1" rel="publisher"><meta property="og:locale" content="fr_FR"/><meta property="og:site_name" content="tf1"><meta property="og:title" content="[SPOILER] – Le message bouleversant d’Hugo à Bart"><meta property="og:description" content="Même s’il est de nouveau derrière les barreaux et que la situation est risquée, Hugo donne des nouvelles à son ami. Reconnaissant, c’est grâce à Bart qu’il n’est pas tombé pour récidive suite à l’affaire de trafic de portables. Une situation que les deux hommes ont déjà connue précédemment. Pour tenir le coup, Hugo demande à Bart de venir lui rendre visite en prison… Il termine son touchant message par un « Je t’aime ». Bart va-t-il se rendre au parloir ? Rendez-vous ce soir à 19h20 pour suivre votre série quotidienne Demain vous appartient sur TF1."><meta property="og:url" content="https://www.tf1.fr/tf1/demain-nous-appartient/videos/spoiler-message-bouleversant-d-hugo-a-bart.html"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:image" content="http://photos1.tf1.fr/1200/630/demain-appartient-spoiler-message-bouleversant-d-hugo-a-bart-155253-0@1x.jpg"><link rel="amphtml" href="https://www.tf1.fr/amp/tf1/demain-nous-appartient/videos/spoiler-message-bouleversant-d-hugo-a-bart.html"/><meta property="og:type" content="article"><meta property="article:section" content="Demain nous appartient"/><meta property="article:published_time" content="2019-04-17T09:12:02.445Z"/><meta property="article:modified_time" content="2019-04-17T09:12:02.445Z"/><meta property="article:publisher" content="https://www.facebook.com/TF1"/><meta property="fb:pages" content="144861406029097" /><link type="text/plain" rel="author" href="//static.mytf1.tf1.fr/assets/static/humans.txt" /><meta name="twitter:card" content="player"><meta name="twitter:description" content="Même s’il est de nouveau derrière les barreaux et que la situation est risquée, Hugo donne des nouvelles à son ami. Reconnaissant, c’est grâce à Bart qu’il n’est pas tombé pour récidive suite à l’affaire de trafic de portables. Une situation que les deux hommes ont déjà connue précédemment. Pour tenir le coup, Hugo demande à Bart de venir lui rendre visite en prison… Il termine son touchant message par un « Je t’aime ». Bart va-t-il se rendre au parloir ? Rendez-vous ce soir à 19h20 pour suivre votre série quotidienne Demain vous appartient sur TF1."><meta name="twitter:player" content="https://www.wat.tv/embedframe/316215chuPP3r13630248&context=TW_MYTF1"><meta name="twitter:player:width" content="470"><meta name="twitter:player:height" content="312"><meta name="twitter:image" content="http://photos1.tf1.fr/880/440/demain-appartient-spoiler-message-bouleversant-d-hugo-a-bart-ab898f-0@1x.jpg"><script type="application/ld+json">{"@context": "http://schema.org","@type": "VideoObject","name": "[SPOILER] – Le message bouleversant d’Hugo à Bart","description": "Même s’il est de nouveau derrière les barreaux et que la situation est risquée, Hugo donne des nouvelles à son ami. Reconnaissant, c’est grâce à Bart qu’il n’est pas tombé pour récidive suite à l’affaire de trafic de portables. Une situation que les deux hommes ont déjà connue précédemment. Pour tenir le coup, Hugo demande à Bart de venir lui rendre visite en prison… Il termine son touchant message par un « Je t’aime ». Bart va-t-il se rendre au parloir ? Rendez-vous ce soir à 19h20 pour suivre votre série quotidienne Demain vous appartient sur TF1.","thumbnailUrl": "https://photos1.tf1.fr/1043/359/demain-appartient-spoiler-message-bouleversant-d-hugo-a-bart-2023a9-0@1x.jpg","uploadDate": "2019-04-19T09:30:00.897Z","duration": "P1M37S","publisher": {"@type": "Organization","name": "TF1","logo": {"@type": "ImageObject","url": "https://static.mytf1.tf1.fr/assets/images/logo/tf1.jpg","width": 164,"height": 60}},"contentUrl": "","embedUrl": "//www.wat.tv/embedframe/316215chuPP3r13630248"}</script><script>(function(window) {window.__cmp = (function() {var listen = window.attachEvent || window.addEventListener;listen('message', function(event) {window.__cmp.receiveMessage(event);});function addLocatorFrame() {if (!window.frames['__cmpLocator']) {if (document.body) {var frame = document.createElement('iframe');frame.style.display = 'none';frame.name = '__cmpLocator';document.body.appendChild(frame);} else {setTimeout(addLocatorFrame, 5);}}}addLocatorFrame();var commandQueue = [];var cmp = function(command, parameter, callback) {if (command === 'ping') {callback({gdprAppliesGlobally: true,cmpLoaded: false}, true);} else {commandQueue.push({command: command,parameter: parameter,callback: callback});}};cmp.commandQueue = commandQueue;cmp.receiveMessage = function(event) {var data = event && event.data && event.data.__cmpCall;if (data) {if (data.command === 'ping') {window.__cmp(data.command, data.parameter, function(returnValue){event.source.postMessage({__cmpReturn: {callId:data.callId,command:data.command,success: true,returnValue: {gdprAppliesGlobally: true,cmpLoaded: false}}}, event.origin);                });} else {commandQueue.push({callId: data.callId,command: data.command,parameter: data.parameter,event: event});}}};return cmp;}());})(window);</script><script src="//static.mytf1.tf1.fr/assets/js/build/lib/cmp.js"></script></head><body class="skin_video isVideo newVideoPage  has_program bangumi" data-page="content" data-channel="tf1" data-program="demain-nous-appartient"><div id="blockSeo"><img src="//photos1.tf1.fr/660/370/demain-appartient-spoiler-message-bouleversant-d-hugo-a-bart-453477-0@1x.jpg" alt="" /></div><div id="global_wrapper"style="background: #2f323c url(//photos1.tf1.fr/1920/810/habillage-videopage_dna_v3-c6d066-0@1x.jpg) center top no-repeat;"><div id="wrapper"><a id="bgLink"><img id="bgPlayer" /></a><div class="section center"><div class="module meta-header"><header id="TF1__header" class="initjs" data-type="blocks_sections_header"><div class="header_root" data-type="lib_scroll-div"><div class="header_column header_left"><ul class="header_primary" data-xiti="header"><li class="header_item trackXiti" data-xiti-libelle="logo" data-xiti-type="N"><a class="header_item_link" href="//www.tf1.fr/"><i id="mytf1icon" class="header_icon_mytf1"></i></a></li><li class="header_item header_item_replay" data-xiti="header"><a class="header_item_link trackXiti" id="header_replay_btn" data-url="https://www.tf1.fr/programmes-tv" href="#"  data-xiti-libelle="lien-replay" data-xiti-type="A">Replay<i class="header_icon_arrow"></i></a><nav id="header_replay" data-xiti="header|||dropdown-replay"><div class="header_replay_container"><aside class="header_replay_channel"><ul><li><a href="https://www.tf1.fr/tf1" target="_self" class="header_replay_channel_link tf1-white trackXiti" data-xiti-libelle="lientf1" data-xiti-type="N" data-replay-channel="tf1">tf1</a></li><li><a href="https://www.tf1.fr/tmc" target="_self" class="header_replay_channel_link tmc-white trackXiti" data-xiti-libelle="lientmc" data-xiti-type="N" data-replay-channel="tmc">tmc</a></li><li><a href="https://www.tf1.fr/tfx" target="_self" class="header_replay_channel_link tfx-white trackXiti" data-xiti-libelle="lientfx" data-xiti-type="N" data-replay-channel="tfx">tfx</a></li><li><a href="https://www.tf1.fr/tf1-series-films" target="_self" class="header_replay_channel_link tf1-series-films-white trackXiti" data-xiti-libelle="lientf1-series-films" data-xiti-type="N" data-replay-channel="tf1-series-films">tf1-series-films</a></li><li><a href="https://www.tf1.fr/tfou" target="_self" class="header_replay_channel_link tfou-white trackXiti" data-xiti-libelle="lientfou" data-xiti-type="N" data-replay-channel="tfou">tfou</a></li><li><a href="http://www.lci.fr" target="_blank" class="header_replay_channel_link lci-white trackXiti" data-xiti-libelle="lienlci" data-xiti-type="S" data-replay-channel="lci">lci</a></li></ul></aside><section data-replay-channel-default class="header_replay_last header_replay_last_full header_replay_last_default"><p class="header_replay_last_label">Les derniers replay</p><ul><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/qui-veut-gagner-des-millions/videos/veut-gagner-millions-18-avril-2019.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-186-a1fb46-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-186-acdd0b-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-186-8949c5-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-186-a1fb46-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-186-acdd0b-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-186-8949c5-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-186-a1fb46-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-186-acdd0b-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-186-8949c5-0@2x.jpg 2x" alt="Vignette portrait" title="Vignette portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/qui-veut-gagner-des-millions/videos/veut-gagner-millions-18-avril-2019.html" target="_self" data-xiti-libelle="vignette1_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Replay du 18/04</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/qui-veut-gagner-des-millions" target="_self" data-xiti-libelle="vignette1_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/greys-anatomy/videos/grey-s-anatomy-saison-15-episode-11-une-derniere-danse.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait_grey-s_s15-dd88b8-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait_grey-s_s15-7b60cc-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait_grey-s_s15-feec12-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait_grey-s_s15-dd88b8-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait_grey-s_s15-7b60cc-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait_grey-s_s15-feec12-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait_grey-s_s15-dd88b8-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait_grey-s_s15-7b60cc-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait_grey-s_s15-feec12-0@2x.jpg 2x" alt="Vignette portrait GREY'S S15" title="Vignette portrait_GREY'S_S15" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/greys-anatomy/videos/grey-s-anatomy-saison-15-episode-11-une-derniere-danse.html" target="_self" data-xiti-libelle="vignette2_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Replay du 17/04</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/greys-anatomy" target="_self" data-xiti-libelle="vignette2_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/chicago-med/videos/chicago-med-saison-03-episode-6-un-choix-irreversible.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-365-fa375a-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-365-ed0fa6-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-365-11558d-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-365-fa375a-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-365-ed0fa6-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-365-11558d-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-365-fa375a-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-365-ed0fa6-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-365-11558d-0@2x.jpg 2x" alt="vignette portrait" title="vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/chicago-med/videos/chicago-med-saison-03-episode-6-un-choix-irreversible.html" target="_self" data-xiti-libelle="vignette3_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Replay du 17/04</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/chicago-med" target="_self" data-xiti-libelle="vignette3_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/demain-nous-appartient/videos/demain-appartient-18-avril-2019-episode-445.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_dna_v3-9c9c37-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_dna_v3-90c27c-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_dna_v3-f2132b-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_dna_v3-9c9c37-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_dna_v3-90c27c-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_dna_v3-f2132b-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_dna_v3-9c9c37-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_dna_v3-90c27c-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_dna_v3-f2132b-0@2x.jpg 2x" alt="Vignette portrait DNA V3" title="Vignette portrait_DNA_V3" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/demain-nous-appartient/videos/demain-appartient-18-avril-2019-episode-445.html" target="_self" data-xiti-libelle="vignette4_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Replay du 18/04</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/demain-nous-appartient" target="_self" data-xiti-libelle="vignette4_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tfx/10-couples-parfaits/videos/10-couples-parfaits-saison-03-episode-14-18-avril-2019.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_10-couples-parfaits-2f0cbe-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_10-couples-parfaits-af85ad-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_10-couples-parfaits-5ef98f-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_10-couples-parfaits-2f0cbe-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_10-couples-parfaits-af85ad-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_10-couples-parfaits-5ef98f-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_10-couples-parfaits-2f0cbe-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_10-couples-parfaits-af85ad-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_10-couples-parfaits-5ef98f-0@2x.jpg 2x" alt="Vignette portrait 10 couples parfaits" title="Vignette portrait_10-couples-parfaits" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/10-couples-parfaits/videos/10-couples-parfaits-saison-03-episode-14-18-avril-2019.html" target="_self" data-xiti-libelle="vignette5_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Replay du 18/04</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/10-couples-parfaits" target="_self" data-xiti-libelle="vignette5_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tmc/burger-quiz/videos/burger-quiz-episode-26-1.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait_burger_quiz-1-f32568-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait_burger_quiz-1-0f4609-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait_burger_quiz-1-d7a937-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait_burger_quiz-1-f32568-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait_burger_quiz-1-0f4609-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait_burger_quiz-1-d7a937-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait_burger_quiz-1-f32568-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait_burger_quiz-1-0f4609-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait_burger_quiz-1-d7a937-0@2x.jpg 2x" alt="Vignette portrait BURGER QUIZ" title="Vignette portrait_BURGER_QUIZ" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/burger-quiz/videos/burger-quiz-episode-26-1.html" target="_self" data-xiti-libelle="vignette6_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Replay du 17/04</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/burger-quiz" target="_self" data-xiti-libelle="vignette6_voirlesite" data-xiti-type="N">Voir le site</a></li></ul><a class="header_replay_all_link trackXiti" href="https://www.tf1.fr/programmes-tv" data-xiti-libelle="touslesprogrammes" data-xiti-type="N">Tous les programmes<span class="header_icon_arrow_right"></span></a></section><section data-replay-channel-tf1 class="header_replay_last header_replay_last_full header_replay_last_tf1 header_replay_last_hide"><p class="header_replay_last_label">Les derniers replay tf1</p><ul><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/teleshopping/videos/teleshopping-vendredi-19-avril-2019.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/teleshopping-vignette_portrait-892bbd-0@1x.jpg 1x,//photos1.tf1.fr/162/226/teleshopping-vignette_portrait-4ffb43-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/teleshopping-vignette_portrait-473a84-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/teleshopping-vignette_portrait-892bbd-0@1x.jpg 1x,//photos1.tf1.fr/162/226/teleshopping-vignette_portrait-4ffb43-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/teleshopping-vignette_portrait-473a84-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/teleshopping-vignette_portrait-892bbd-0@1x.jpg 1x,//photos1.tf1.fr/162/226/teleshopping-vignette_portrait-4ffb43-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/teleshopping-vignette_portrait-473a84-0@2x.jpg 2x" alt="teleshopping" title="teleshopping vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/teleshopping/videos/teleshopping-vendredi-19-avril-2019.html" target="_self" data-xiti-libelle="vignette1_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/teleshopping" target="_self" data-xiti-libelle="vignette1_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/petits-secrets-entre-voisins/videos/une-ferme-danger-petits-secrets-entre-voisins.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/petits-secrets-entre-voisins-vignette_portrait-0e1ec4-0@1x.jpg 1x,//photos2.tf1.fr/162/226/petits-secrets-entre-voisins-vignette_portrait-f606ef-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/petits-secrets-entre-voisins-vignette_portrait-a3e2ef-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/petits-secrets-entre-voisins-vignette_portrait-0e1ec4-0@1x.jpg 1x,//photos2.tf1.fr/162/226/petits-secrets-entre-voisins-vignette_portrait-f606ef-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/petits-secrets-entre-voisins-vignette_portrait-a3e2ef-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/petits-secrets-entre-voisins-vignette_portrait-0e1ec4-0@1x.jpg 1x,//photos2.tf1.fr/162/226/petits-secrets-entre-voisins-vignette_portrait-f606ef-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/petits-secrets-entre-voisins-vignette_portrait-a3e2ef-0@2x.jpg 2x" alt="petits-secrets-entre-voisins" title="petits-secrets-entre-voisins vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/petits-secrets-entre-voisins/videos/une-ferme-danger-petits-secrets-entre-voisins.html" target="_self" data-xiti-libelle="vignette2_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/petits-secrets-entre-voisins" target="_self" data-xiti-libelle="vignette2_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/carrement-bien-s/videos/carrement-bien-s-episode-20.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait_carrement_bien-s-824c3a-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait_carrement_bien-s-167a18-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait_carrement_bien-s-a61f44-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait_carrement_bien-s-824c3a-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait_carrement_bien-s-167a18-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait_carrement_bien-s-a61f44-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait_carrement_bien-s-824c3a-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait_carrement_bien-s-167a18-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait_carrement_bien-s-a61f44-0@2x.jpg 2x" alt="Vignette portrait Carrément Bien[s]" title="Vignette portrait_Carrément_Bien[s]" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/carrement-bien-s/videos/carrement-bien-s-episode-20.html" target="_self" data-xiti-libelle="vignette3_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/carrement-bien-s" target="_self" data-xiti-libelle="vignette3_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/pawpatrol/videos/perroquet-danger-paw-patrol-pat-patrouille-3.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-80-fa2911-1@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-80-2ec022-1@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-80-f20d50-1@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-80-fa2911-1@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-80-2ec022-1@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-80-f20d50-1@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-80-fa2911-1@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-80-2ec022-1@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-80-f20d50-1@2x.jpg 2x" alt="Vignette portrait" title="Vignette portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/pawpatrol/videos/perroquet-danger-paw-patrol-pat-patrouille-3.html" target="_self" data-xiti-libelle="vignette4_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/pawpatrol" target="_self" data-xiti-libelle="vignette4_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/loup/videos/loup-voulait-etre-entraineur-loup-1.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-78-0dea33-1@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-78-1f0658-1@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-78-853371-1@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-78-0dea33-1@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-78-1f0658-1@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-78-853371-1@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-78-0dea33-1@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-78-1f0658-1@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-78-853371-1@2x.jpg 2x" alt="Vignette portrait" title="Vignette portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/loup/videos/loup-voulait-etre-entraineur-loup-1.html" target="_self" data-xiti-libelle="vignette5_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/loup" target="_self" data-xiti-libelle="vignette5_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/les-octonauts/videos/octonauts-dauphins-blancs-octonauts-7.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/octonauts-vignette_portrait-5f5eb6-0@1x.jpg 1x,//photos2.tf1.fr/162/226/octonauts-vignette_portrait-6e9f79-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/octonauts-vignette_portrait-0a3fb3-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/octonauts-vignette_portrait-5f5eb6-0@1x.jpg 1x,//photos2.tf1.fr/162/226/octonauts-vignette_portrait-6e9f79-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/octonauts-vignette_portrait-0a3fb3-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/octonauts-vignette_portrait-5f5eb6-0@1x.jpg 1x,//photos2.tf1.fr/162/226/octonauts-vignette_portrait-6e9f79-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/octonauts-vignette_portrait-0a3fb3-0@2x.jpg 2x" alt="les-octonauts" title="les-octonauts vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/les-octonauts/videos/octonauts-dauphins-blancs-octonauts-7.html" target="_self" data-xiti-libelle="vignette6_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/les-octonauts" target="_self" data-xiti-libelle="vignette6_voirlesite" data-xiti-type="N">Voir le site</a></li></ul><a class="header_replay_all_link trackXiti" href="https://www.tf1.fr/tf1/programmes-tv" data-xiti-libelle="touslesprogrammes" data-xiti-type="N">Tous les programmes<span class="header_icon_arrow_right"></span></a></section><section data-replay-channel-tmc class="header_replay_last header_replay_last_full header_replay_last_tmc header_replay_last_hide"><p class="header_replay_last_label">Les derniers replay tmc</p><ul><li class="header_replay_last_item"><a href="https://www.tf1.fr/tmc/quotidien-avec-yann-barthes/videos/quotidien-deuxieme-partie-18-avril-2019.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-quotidien-e5beee-1@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-quotidien-034b6f-1@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-quotidien-066393-1@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-quotidien-e5beee-1@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-quotidien-034b6f-1@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-quotidien-066393-1@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-quotidien-e5beee-1@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-quotidien-034b6f-1@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-quotidien-066393-1@2x.jpg 2x" alt="Vignette portrait   Quotidien" title="Vignette portrait - Quotidien" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/quotidien-avec-yann-barthes/videos/quotidien-deuxieme-partie-18-avril-2019.html" target="_self" data-xiti-libelle="vignette1_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/quotidien-avec-yann-barthes" target="_self" data-xiti-libelle="vignette1_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tmc/burger-quiz/videos/burger-quiz-episode-11-4.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait_burger_quiz-1-f32568-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait_burger_quiz-1-0f4609-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait_burger_quiz-1-d7a937-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait_burger_quiz-1-f32568-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait_burger_quiz-1-0f4609-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait_burger_quiz-1-d7a937-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait_burger_quiz-1-f32568-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait_burger_quiz-1-0f4609-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait_burger_quiz-1-d7a937-0@2x.jpg 2x" alt="Vignette portrait BURGER QUIZ" title="Vignette portrait_BURGER_QUIZ" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/burger-quiz/videos/burger-quiz-episode-11-4.html" target="_self" data-xiti-libelle="vignette2_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/burger-quiz" target="_self" data-xiti-libelle="vignette2_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tmc/hercule-poirot/videos/hercule-poirot-saison-02-episode-02-femme-voilee-1.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-8-2e3e07-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-8-b18299-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-8-db40db-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-8-2e3e07-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-8-b18299-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-8-db40db-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-8-2e3e07-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-8-b18299-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-8-db40db-0@2x.jpg 2x" alt="vignette portrait" title="vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/hercule-poirot/videos/hercule-poirot-saison-02-episode-02-femme-voilee-1.html" target="_self" data-xiti-libelle="vignette3_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/hercule-poirot" target="_self" data-xiti-libelle="vignette3_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tmc/90-enquetes/videos/90-enque-folie-produits-terroir-gare-aux-arnaques-5.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/90-enquetes-vignette_portrait-0b3b7b-4@1x.jpg 1x,//photos2.tf1.fr/162/226/90-enquetes-vignette_portrait-22c3e6-4@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/90-enquetes-vignette_portrait-dab081-4@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/90-enquetes-vignette_portrait-0b3b7b-4@1x.jpg 1x,//photos2.tf1.fr/162/226/90-enquetes-vignette_portrait-22c3e6-4@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/90-enquetes-vignette_portrait-dab081-4@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/90-enquetes-vignette_portrait-0b3b7b-4@1x.jpg 1x,//photos2.tf1.fr/162/226/90-enquetes-vignette_portrait-22c3e6-4@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/90-enquetes-vignette_portrait-dab081-4@2x.jpg 2x" alt="90-enquetes" title="90-enquetes vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/90-enquetes/videos/90-enque-folie-produits-terroir-gare-aux-arnaques-5.html" target="_self" data-xiti-libelle="vignette4_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/90-enquetes" target="_self" data-xiti-libelle="vignette4_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tmc/les-mysteres-de-l-amour/videos/mysteres-de-l-amour-saison-20-episode-7-vengeance-d-outre-tombe.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait-65-3e869f-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait-65-6627aa-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait-65-01f9d7-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait-65-3e869f-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait-65-6627aa-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait-65-01f9d7-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait-65-3e869f-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait-65-6627aa-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait-65-01f9d7-0@2x.jpg 2x" alt="Vignette portrait" title="Vignette portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/les-mysteres-de-l-amour/videos/mysteres-de-l-amour-saison-20-episode-7-vengeance-d-outre-tombe.html" target="_self" data-xiti-libelle="vignette5_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/les-mysteres-de-l-amour" target="_self" data-xiti-libelle="vignette5_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tmc/documentaires-tmc/videos/grande-traque-aux-delinquants-de-route-docs-week-end.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-167-ed3a45-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-167-ac0209-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-167-0b503c-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-167-ed3a45-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-167-ac0209-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-167-0b503c-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-167-ed3a45-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-167-ac0209-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-167-0b503c-0@2x.jpg 2x" alt="Vignette portrait" title="Vignette portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/documentaires-tmc/videos/grande-traque-aux-delinquants-de-route-docs-week-end.html" target="_self" data-xiti-libelle="vignette6_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/documentaires-tmc" target="_self" data-xiti-libelle="vignette6_voirlesite" data-xiti-type="N">Voir le site</a></li></ul><a class="header_replay_all_link trackXiti" href="https://www.tf1.fr/tmc/programmes-tv" data-xiti-libelle="touslesprogrammes" data-xiti-type="N">Tous les programmes<span class="header_icon_arrow_right"></span></a></section><section data-replay-channel-tfx class="header_replay_last header_replay_last_full header_replay_last_tfx header_replay_last_hide"><p class="header_replay_last_label">Les derniers replay tfx</p><ul><li class="header_replay_last_item"><a href="https://www.tf1.fr/tfx/mystory/videos/jazz-laurent-famille-s-agrandit-visage-de-cayden-devoile-quelques-instants.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-mystory-1-2b3f32-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-mystory-1-4a8676-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-mystory-1-a9f5a9-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-mystory-1-2b3f32-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-mystory-1-4a8676-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-mystory-1-a9f5a9-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-mystory-1-2b3f32-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-mystory-1-4a8676-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-mystory-1-a9f5a9-0@2x.jpg 2x" alt="Vignette portrait   mystory" title="Vignette portrait - mystory" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/mystory/videos/jazz-laurent-famille-s-agrandit-visage-de-cayden-devoile-quelques-instants.html" target="_self" data-xiti-libelle="vignette1_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/mystory" target="_self" data-xiti-libelle="vignette1_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tfx/infos/videos/infos-19-avril-2019.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_tfx_infos-dc9ff7-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_tfx_infos-5018fa-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_tfx_infos-975bef-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_tfx_infos-dc9ff7-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_tfx_infos-5018fa-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_tfx_infos-975bef-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_tfx_infos-dc9ff7-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_tfx_infos-5018fa-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_tfx_infos-975bef-0@2x.jpg 2x" alt="Vignette portrait TFX Infos" title="Vignette portrait_TFX_Infos" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/infos/videos/infos-19-avril-2019.html" target="_self" data-xiti-libelle="vignette2_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/infos" target="_self" data-xiti-libelle="vignette2_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tfx/tattoo-cover/videos/tattoo-cover-sauveurs-de-tatouages-episode-9-18-avril-2019.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-155-4d938d-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-155-8fa4f8-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-155-efd73d-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-155-4d938d-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-155-8fa4f8-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-155-efd73d-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-155-4d938d-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-155-8fa4f8-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-155-efd73d-0@2x.jpg 2x" alt="Vignette portrait" title="Vignette portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/tattoo-cover/videos/tattoo-cover-sauveurs-de-tatouages-episode-9-18-avril-2019.html" target="_self" data-xiti-libelle="vignette3_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/tattoo-cover" target="_self" data-xiti-libelle="vignette3_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tfx/beauty-match-le-choc-des-influenceuses/videos/beauty-match-choc-influenceuses-capucine-tess-make-up-adrianne-1.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait-57-675f86-1@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait-57-9672b1-1@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait-57-76c927-1@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait-57-675f86-1@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait-57-9672b1-1@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait-57-76c927-1@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait-57-675f86-1@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait-57-9672b1-1@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait-57-76c927-1@2x.jpg 2x" alt="Vignette portrait" title="Vignette portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/beauty-match-le-choc-des-influenceuses/videos/beauty-match-choc-influenceuses-capucine-tess-make-up-adrianne-1.html" target="_self" data-xiti-libelle="vignette4_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/beauty-match-le-choc-des-influenceuses" target="_self" data-xiti-libelle="vignette4_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tfx/10-couples-parfaits/videos/10-couples-parfaits-saison-03-episode-14-18-avril-2019.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_10-couples-parfaits-2f0cbe-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_10-couples-parfaits-af85ad-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_10-couples-parfaits-5ef98f-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_10-couples-parfaits-2f0cbe-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_10-couples-parfaits-af85ad-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_10-couples-parfaits-5ef98f-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_10-couples-parfaits-2f0cbe-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_10-couples-parfaits-af85ad-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_10-couples-parfaits-5ef98f-0@2x.jpg 2x" alt="Vignette portrait 10 couples parfaits" title="Vignette portrait_10-couples-parfaits" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/10-couples-parfaits/videos/10-couples-parfaits-saison-03-episode-14-18-avril-2019.html" target="_self" data-xiti-libelle="vignette5_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/10-couples-parfaits" target="_self" data-xiti-libelle="vignette5_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tfx/total-renovation/videos/total-renovation-maison-mesure-episode-73-18-avril-2019.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_total_renovation-611161-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_total_renovation-cc3cca-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_total_renovation-d5bf67-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_total_renovation-611161-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_total_renovation-cc3cca-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_total_renovation-d5bf67-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_total_renovation-611161-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_total_renovation-cc3cca-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_total_renovation-d5bf67-0@2x.jpg 2x" alt="Vignette portrait Total Rénovation" title="Vignette portrait_Total_Rénovation" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/total-renovation/videos/total-renovation-maison-mesure-episode-73-18-avril-2019.html" target="_self" data-xiti-libelle="vignette6_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/total-renovation" target="_self" data-xiti-libelle="vignette6_voirlesite" data-xiti-type="N">Voir le site</a></li></ul><a class="header_replay_all_link trackXiti" href="https://www.tf1.fr/tfx/programmes-tv" data-xiti-libelle="touslesprogrammes" data-xiti-type="N">Tous les programmes<span class="header_icon_arrow_right"></span></a></section><section data-replay-channel-tf1-series-films class="header_replay_last header_replay_last_full header_replay_last_tf1-series-films header_replay_last_hide"><p class="header_replay_last_label">Les derniers replay tf1 series films</p><ul><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1-series-films/la-vengeance-de-veronica/videos/vengeance-de-veronica-19-avril-2019-saison-01-episode-10.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_la-vengeance-de-veronica-b4bfa0-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_la-vengeance-de-veronica-fa996d-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_la-vengeance-de-veronica-bcef90-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_la-vengeance-de-veronica-b4bfa0-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_la-vengeance-de-veronica-fa996d-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_la-vengeance-de-veronica-bcef90-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_la-vengeance-de-veronica-b4bfa0-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_la-vengeance-de-veronica-fa996d-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_la-vengeance-de-veronica-bcef90-0@2x.jpg 2x" alt="Vignette portrait la vengeance de veronica" title="Vignette portrait_la-vengeance-de-veronica" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1-series-films/la-vengeance-de-veronica/videos/vengeance-de-veronica-19-avril-2019-saison-01-episode-10.html" target="_self" data-xiti-libelle="vignette1_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1-series-films/la-vengeance-de-veronica" target="_self" data-xiti-libelle="vignette1_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1-series-films/clap/videos/clap-magazine-culturel-episode-24.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait_clap-31645c-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait_clap-5f3bcb-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait_clap-404936-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait_clap-31645c-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait_clap-5f3bcb-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait_clap-404936-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait_clap-31645c-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait_clap-5f3bcb-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait_clap-404936-0@2x.jpg 2x" alt="Vignette portrait CLAP" title="Vignette portrait_CLAP" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1-series-films/clap/videos/clap-magazine-culturel-episode-24.html" target="_self" data-xiti-libelle="vignette2_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1-series-films/clap" target="_self" data-xiti-libelle="vignette2_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1-series-films/section-de-recherches/videos/section-de-recherches-saison-06-episode-7-a-corps-perdu.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-71a269-0@1x.jpg 1x,//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-317c94-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-89e1cc-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-71a269-0@1x.jpg 1x,//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-317c94-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-89e1cc-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-71a269-0@1x.jpg 1x,//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-317c94-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-89e1cc-0@2x.jpg 2x" alt="section-de-recherches" title="section-de-recherches vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1-series-films/section-de-recherches/videos/section-de-recherches-saison-06-episode-7-a-corps-perdu.html" target="_self" data-xiti-libelle="vignette3_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1-series-films/section-de-recherches" target="_self" data-xiti-libelle="vignette3_voirlesite" data-xiti-type="N">Voir le site</a></li></ul><a class="header_replay_all_link trackXiti" href="https://www.tf1.fr/tf1-series-films/programmes-tv" data-xiti-libelle="touslesprogrammes" data-xiti-type="N">Tous les programmes<span class="header_icon_arrow_right"></span></a></section><section data-replay-channel-tfou class="header_replay_last header_replay_last_full header_replay_last_tfou header_replay_last_hide"><p class="header_replay_last_label">Les derniers replay tfou</p><ul><li class="header_replay_last_item"><a href="https://www.tf1.fr/tfou/super-wings/videos/super-wings-violon-2.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_s123-bb9ad8-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_s123-6ae64c-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_s123-d9826b-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_s123-bb9ad8-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_s123-6ae64c-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_s123-d9826b-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_s123-bb9ad8-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_s123-6ae64c-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_s123-d9826b-0@2x.jpg 2x" alt="Vignette portrait S123" title="Vignette portrait_S123" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfou/super-wings/videos/super-wings-violon-2.html" target="_self" data-xiti-libelle="vignette1_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfou/super-wings" target="_self" data-xiti-libelle="vignette1_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tfou/monchhichi-la-tribu-des-monchhichi/videos/monchhiroule-ne-repond-plus-tribu-monchhichi-5.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_monchhichi-612a1f-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_monchhichi-5594fc-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_monchhichi-403b37-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_monchhichi-612a1f-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_monchhichi-5594fc-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_monchhichi-403b37-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_monchhichi-612a1f-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_monchhichi-5594fc-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_monchhichi-403b37-0@2x.jpg 2x" alt="vignette portrait MONCHHICHI" title="vignette_portrait_MONCHHICHI" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfou/monchhichi-la-tribu-des-monchhichi/videos/monchhiroule-ne-repond-plus-tribu-monchhichi-5.html" target="_self" data-xiti-libelle="vignette2_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfou/monchhichi-la-tribu-des-monchhichi" target="_self" data-xiti-libelle="vignette2_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tfou/ernest/videos/cles-de-papa-ernest-rebecca.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait-152-edd196-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait-152-4c20eb-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait-152-ee8da8-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait-152-edd196-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait-152-4c20eb-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait-152-ee8da8-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait-152-edd196-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait-152-4c20eb-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait-152-ee8da8-0@2x.jpg 2x" alt="Vignette portrait" title="Vignette portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfou/ernest/videos/cles-de-papa-ernest-rebecca.html" target="_self" data-xiti-libelle="vignette3_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfou/ernest" target="_self" data-xiti-libelle="vignette3_voirlesite" data-xiti-type="N">Voir le site</a></li></ul><a class="header_replay_all_link trackXiti" href="https://www.tf1.fr/tfou/programmes-tv" data-xiti-libelle="touslesprogrammes" data-xiti-type="N">Tous les programmes<span class="header_icon_arrow_right"></span></a></section></div></nav></li><li class="header_item header_item_live" data-xiti="header"><a class="header_item_link trackXiti" id="header_direct_btn" data-url="https://www.tf1.fr/direct" href="#" data-xiti-libelle="lien-direct" data-xiti-type="A"><i class="header_icon_direct"></i>Direct<i class="header_icon_arrow"></i></a><nav id="header_live" data-xiti="header|||dropdown-en-direct"><div class="header_live_container"><aside class="header_live_aside"><p class="header_live_aside_label">En direct</p><a class="header_live_aside_link trackXiti" href="https://www.tf1.fr/tf1/direct" style="background-image: url(//photos1.tf1.fr/200/113/default-tf1-image-ba12e2-1@1x.jpg)" data-live-channel-link-target data-live-channel-image-target data-xiti-libelle="tf1_blocendirect" data-xiti-type="N"><span class="play"></span></a><span class="header_live_aside_time momentDate" data-date="2019-04-19T09:55:00.000Z" data-format="HH:mm" data-live-channel-time-target></span><h3 class="header_live_aside_title" data-live-channel-title-target>De l&#39;@stuce à l&#39;assiette</h3><a class="header_live_aside_button trackXiti" href="https://www.tf1.fr/grille-tv" data-xiti-libelle="voirlagrille" data-xiti-type="N">Voir la grille<span class="header_icon_arrow_right"></span></a></aside><ul class="header_live_channel"><li class="header_live_channel_item" data-live-channel data-live-channel-link="https://www.tf1.fr/tf1/direct" data-live-channel-title="De l&#39;@stuce à l&#39;assiette" data-live-channel-image="//photos1.tf1.fr/200/113/default-tf1-image-ba12e2-1@1x.jpg" data-live-channel-libelle="tf1"><ul class="header_live_program"><li class="header_live_program_item header_live_program_current"><a href="//www.tf1.fr/tf1/direct" class="trackXiti" data-xiti-libelle="tf1_accesdirect" data-xiti-type="N"><i class="header_live_program_icon tf1"></i><span class="momentDate" data-date="2019-04-19T09:55:00.000Z" data-format="HH:mm" data-live-channel-time></span><p class="header_live_program_title">De l&#39;@stuce à l&#39;assiette</p></a><div class="header_live_program_slider"><div class="header_live_program_progress" style="width: 95%;"></div></div></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">À suivre&nbsp;<span class="momentDate" data-date="2019-04-19T10:00:00.000Z" data-format="HH:mm"></span></p><span class="header_live_program_title">Les douze coups de midi</span></li><li class="header_live_program_item header_live_program_next"><a href="https://www.tf1.fr/tf1/koh-lanta" class="trackXiti" data-xiti-libelle="tf1_showpage" data-xiti-type="A"><p class="header_live_program_label">Ce soir&nbsp;<span class="momentDate" data-date="2019-04-19T19:00:00.000Z" data-format="HH:mm"></span></p><p class="header_live_program_title">Koh-Lanta</p></a></li><li class="header_live_program_item header_live_program_next" style="background-image: url(//photos1.tf1.fr/97/55/koh-lanta-guerre-chefs-dafd2c-0@1x.jpg);"><a href="https://www.tf1.fr/tf1/koh-lanta" class="trackXiti" data-xiti-libelle="tf1_showpage" data-xiti-type="A"></a></li></ul></li><li class="header_live_channel_item" data-live-channel data-live-channel-link="https://www.tf1.fr/tmc/direct" data-live-channel-title="Pour l&#39;amour de Grace" data-live-channel-image="//photos1.tf1.fr/200/113/l-amour-de-grace-15b7ac-0@1x.jpg" data-live-channel-libelle="tmc"><ul class="header_live_program"><li class="header_live_program_item header_live_program_current"><a href="//www.tf1.fr/tmc/direct" class="trackXiti" data-xiti-libelle="tmc_accesdirect" data-xiti-type="N"><i class="header_live_program_icon tmc"></i><span class="momentDate" data-date="2019-04-19T08:31:59.000Z" data-format="HH:mm" data-live-channel-time></span><p class="header_live_program_title">Pour l&#39;amour de Grace</p></a><div class="header_live_program_slider"><div class="header_live_program_progress" style="width: 68%;"></div></div></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">À suivre&nbsp;<span class="momentDate" data-date="2019-04-19T10:15:00.000Z" data-format="HH:mm"></span></p><span class="header_live_program_title">Monk</span></li><li class="header_live_program_item header_live_program_next"><a href="https://www.tf1.fr/tf1/mentalist" class="trackXiti" data-xiti-libelle="tmc_showpage" data-xiti-type="A"><p class="header_live_program_label">Ce soir&nbsp;<span class="momentDate" data-date="2019-04-19T19:00:00.000Z" data-format="HH:mm"></span></p><p class="header_live_program_title">Mentalist</p></a></li><li class="header_live_program_item header_live_program_next" style="background-image: url(//photos1.tf1.fr/97/55/mentalist-rouge-a-l-ame-28b713-0@1x.jpg);"><a href="https://www.tf1.fr/tf1/mentalist" class="trackXiti" data-xiti-libelle="tmc_showpage" data-xiti-type="A"></a></li></ul></li><li class="header_live_channel_item" data-live-channel data-live-channel-link="https://www.tf1.fr/tfx/direct" data-live-channel-title="Newport Beach" data-live-channel-image="//photos1.tf1.fr/200/113/newport-beach-1-c31aad-0@1x.jpg" data-live-channel-libelle="tfx"><ul class="header_live_program"><li class="header_live_program_item header_live_program_current"><a href="//www.tf1.fr/tfx/direct" class="trackXiti" data-xiti-libelle="tfx_accesdirect" data-xiti-type="N"><i class="header_live_program_icon tfx"></i><span class="momentDate" data-date="2019-04-19T09:38:38.000Z" data-format="HH:mm" data-live-channel-time></span><p class="header_live_program_title">Newport Beach</p></a><div class="header_live_program_slider"><div class="header_live_program_progress" style="width: 26%;"></div></div></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">À suivre&nbsp;<span class="momentDate" data-date="2019-04-19T10:15:00.000Z" data-format="HH:mm"></span></p><span class="header_live_program_title">Newport Beach</span></li><li class="header_live_program_item header_live_program_next"><a href="https://www.tf1.fr/tfx/super-nanny" class="trackXiti" data-xiti-libelle="tfx_showpage" data-xiti-type="A"><p class="header_live_program_label">Ce soir&nbsp;<span class="momentDate" data-date="2019-04-19T19:00:00.000Z" data-format="HH:mm"></span></p><p class="header_live_program_title">Super Nanny</p></a></li><li class="header_live_program_item header_live_program_next" style="background-image: url(//photos1.tf1.fr/97/55/super-nanny-ne-sais-dire-non-a-enfants-1-b0e761-0@1x.jpg);"><a href="https://www.tf1.fr/tfx/super-nanny" class="trackXiti" data-xiti-libelle="tfx_showpage" data-xiti-type="A"></a></li></ul></li><li class="header_live_channel_item" data-live-channel data-live-channel-link="https://www.tf1.fr/tf1-series-films/direct" data-live-channel-title="Au nom de la vérité" data-live-channel-image="//photos2.tf1.fr/200/113/nom-de-verite-5-756fb0-0@1x.jpg" data-live-channel-libelle="tf1-series-films"><ul class="header_live_program"><li class="header_live_program_item header_live_program_current"><a href="//www.tf1.fr/tf1-series-films/direct" class="trackXiti" data-xiti-libelle="tf1-series-films_accesdirect" data-xiti-type="N"><i class="header_live_program_icon tf1-series-films"></i><span class="momentDate" data-date="2019-04-19T09:21:29.000Z" data-format="HH:mm" data-live-channel-time></span><p class="header_live_program_title">Au nom de la vérité</p></a><div class="header_live_program_slider"><div class="header_live_program_progress" style="width: 100%;"></div></div></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">À suivre&nbsp;<span class="momentDate" data-date="2019-04-19T10:20:00.000Z" data-format="HH:mm"></span></p><span class="header_live_program_title">Au nom de la vérité</span></li><li class="header_live_program_item header_live_program_next"><a href="https://www.tf1.fr/tf1/greys-anatomy" class="trackXiti" data-xiti-libelle="tf1-series-films_showpage" data-xiti-type="A"><p class="header_live_program_label">Ce soir&nbsp;<span class="momentDate" data-date="2019-04-19T19:00:00.000Z" data-format="HH:mm"></span></p><p class="header_live_program_title">Grey&#39;s anatomy</p></a></li><li class="header_live_program_item header_live_program_next" style="background-image: url(//photos2.tf1.fr/97/55/grey-s-anatomy-trouver-place-63cc81-0@1x.jpg);"><a href="https://www.tf1.fr/tf1/greys-anatomy" class="trackXiti" data-xiti-libelle="tf1-series-films_showpage" data-xiti-type="A"></a></li></ul></li><li class="header_live_channel_item" data-live-channel data-live-channel-link="https://www.tf1.fr/lci/direct" data-live-channel-title="Audrey and co" data-live-channel-image="//photos2.tf1.fr/200/113/l-invite-politique-2-834449-0@1x.jpg" data-live-channel-libelle="lci"><ul class="header_live_program"><li class="header_live_program_item header_live_program_current"><a href="//www.tf1.fr/lci/direct" class="trackXiti" data-xiti-libelle="lci_accesdirect" data-xiti-type="N"><i class="header_live_program_icon lci"></i><span class="momentDate" data-date="2019-04-19T09:45:20.000Z" data-format="HH:mm" data-live-channel-time></span><p class="header_live_program_title">Audrey and co</p></a><div class="header_live_program_slider"><div class="header_live_program_progress" style="width: 17%;"></div></div></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">À suivre&nbsp;<span class="momentDate" data-date="2019-04-19T10:30:00.000Z" data-format="HH:mm"></span></p><span class="header_live_program_title">LCI MIDI</span></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">Ce soir&nbsp;<span class="momentDate" data-date="2019-04-19T18:40:00.000Z" data-format="HH:mm"></span></p><p class="header_live_program_title">Le Grand Dossier</p></li><li class="header_live_program_item header_live_program_next" style="background-image: url(//photos1.tf1.fr/97/55/grand-dossier-dcdb3d-0@1x.jpg);"></li></ul></li></ul></div></nav></li></ul></div><div class="header_column header_right"><ul class="header_secondary"><li class="header_mobile"><a class="header_mobile_open trackXiti" data-xiti-libelle="openMenu" data-xiti-type="A"><span></span></a><nav id="header_mobile" class="mobile_hide"><nav class="mobile_search"><input class="large_search_input_mobile" type="text" name="mobile-search-input" value="" placeholder="Rechercher sur MYTF1" autocomplete="off"><a class="header_mobile_close" data-xiti-libelle="closeMenu" data-xiti-type="A"></a><div id="suggest_box_mobile" class="suggest_box_mobile"><ul class="suggest_box_results_mobile"></ul></div></nav><div class="scroll_div"><ul class="mobile_replay" data-xiti="header-touch-devices|||Replay"><li class="mobile_replay_item"><a class="mobile_replay_link trackXiti" href="https://www.tf1.fr/tf1/qui-veut-gagner-des-millions" style="background-image: url(//photos2.tf1.fr/135/180/vignette-portrait-186-9f1019-0@1x.jpg)" data-xiti-libelle="vignette1" data-xiti-type="N"></a></li><li class="mobile_replay_item"><a class="mobile_replay_link trackXiti" href="https://www.tf1.fr/tf1/greys-anatomy" style="background-image: url(//photos2.tf1.fr/135/180/vignette-portrait_grey-s_s15-2f39eb-0@1x.jpg)" data-xiti-libelle="vignette2" data-xiti-type="N"></a></li><li class="mobile_replay_item"><a class="mobile_replay_link trackXiti" href="https://www.tf1.fr/tf1/chicago-med" style="background-image: url(//photos2.tf1.fr/135/180/vignette_portrait-365-d83a51-0@1x.jpg)" data-xiti-libelle="vignette3" data-xiti-type="N"></a></li><li class="mobile_replay_item"><a class="mobile_replay_link trackXiti" href="https://www.tf1.fr/tf1/demain-nous-appartient" style="background-image: url(//photos1.tf1.fr/135/180/vignette-portrait_dna_v3-5a5586-0@1x.jpg)" data-xiti-libelle="vignette4" data-xiti-type="N"></a></li><li class="mobile_replay_item"><a class="mobile_replay_link trackXiti" href="https://www.tf1.fr/tfx/10-couples-parfaits" style="background-image: url(//photos1.tf1.fr/135/180/vignette-portrait_10-couples-parfaits-dcc564-0@1x.jpg)" data-xiti-libelle="vignette5" data-xiti-type="N"></a></li><li class="mobile_replay_item"><a class="mobile_replay_link trackXiti" href="https://www.tf1.fr/tmc/burger-quiz" style="background-image: url(//photos2.tf1.fr/135/180/vignette-portrait_burger_quiz-1-820a43-0@1x.jpg)" data-xiti-libelle="vignette6" data-xiti-type="N"></a></li></ul></div><label class="mobile_channel_label" for="mobile_channel">PAR CHAINE :</label><ul class="mobile_channel" name="mobile-channel"><li class="mobile_channel_item"><a class="mobile_channel_link trackXiti" href="https://www.tf1.fr/tf1" data-xiti-libelle="lientf1" data-xiti-type="N">tf1</a></li><li class="mobile_channel_item"><a class="mobile_channel_link trackXiti" href="https://www.tf1.fr/tmc" data-xiti-libelle="lientmc" data-xiti-type="N">tmc</a></li><li class="mobile_channel_item"><a class="mobile_channel_link trackXiti" href="https://www.tf1.fr/tfx" data-xiti-libelle="lientfx" data-xiti-type="N">tfx</a></li><li class="mobile_channel_item"><a class="mobile_channel_link trackXiti" href="https://www.tf1.fr/tf1-series-films" data-xiti-libelle="lientf1-series-films" data-xiti-type="N">tf1 series films</a></li><li class="mobile_channel_item"><a class="mobile_channel_link trackXiti" href="https://www.tf1.fr/tfou" data-xiti-libelle="lientfou" data-xiti-type="N">tfou</a></li><li class="mobile_channel_item"><a class="mobile_channel_link trackXiti" href="#" data-xiti-libelle="lienlci" data-xiti-type="N">lci</a></li></ul><nav class="mobile_account"><a class="mobile_account_login trackXiti toConnect" href="#" data-xiti-libelle="seconnecter" data-xiti-type="A"><i class="header_icon_login"></i>Se connecter</a><ul class="mobile_account_logged" data-xiti="bloc-connecte"><li class="mobile_account_item"><a class="mobile_account_link trackXiti" data-xiti-libelle="menu_profile_open" data-xiti-type="A"><span class="mobile_account_link_login" data-header-mobile-login></span><i class="header_icon_arrow"></i></a></li><li class="mobile_account_item"><a class="mobile_account_link toAccount trackXiti" data-xiti-libelle="mon_compte" data-xiti-type="N">Mon compte</a></li><li class="mobile_account_item"><a class="mobile_account_link unlogUser trackXiti" data-xiti-libelle="sedeconnecter" data-xiti-type="A">Déconnexion</a></li></ul></nav><ul class="mobile_external" name="mobile-channel" data-xiti="header||| "><li class="mobile_external_item"><a class="mobile_external_link videoLink trackXiti" href="https://www.tf1.fr/tf1/tf1-et-vous" target="_self" data-xiti-libelle="tf1etvous" data-xiti-type="N"><i class="header_icon_tf1etvous"></i>TF1 &amp; Vous</a></li><li class="mobile_external_item"><a class="mobile_external_link videoLink trackXiti" href="http://mytf1vod.tf1.fr/" target="_blank" data-xiti-libelle="" data-xiti-type="N"><i class="header_icon_MYTF1VOD"></i>MYTF1VOD</a></li><li class="mobile_external_item"><a class="mobile_external_link videoLink trackXiti" href="https://www.tf1.fr/jeux/" target="_self" data-xiti-libelle="Jeux" data-xiti-type="N"><i class="header_icon_tf1etvous"></i>Jeux</a></li><li class="mobile_external_item"><a class="mobile_external_link videoLink trackXiti" href="https://www.tf1.fr/tf1/pages/services.html" target="_self" data-xiti-libelle="Services" data-xiti-type="N"><i class="header_icon_tf1etvous"></i>Services</a></li></ul></nav></li><li class="header_large"><nav id="header_large" data-xiti="header|||"><nav class="large_account" data-xiti="bloc-connecte"><a class="large_account_login large_account_show toConnect trackXiti" href="#" data-xiti-libelle="seconnecter" data-xiti-type="A"><i class="header_icon_login"></i>Se connecter</a><ul class="large_account_logged large_account_hide"><li class="large_account_item"><span class="large_account_link"><span class="large_account_link_login" data-header-large-login></span><i class="header_icon_arrow"></i></span></li><li class="large_account_item"><a class="large_account_link toAccount trackXiti" href="#" data-xiti-libelle="mes_informations" data-xiti-type="N">Mon compte</a></li><li class="large_account_item"><a class="large_account_link large-account-logout unlogUser trackXiti" href="#" data-xiti-libelle="sedeconnecter" data-xiti-type="A">Déconnexion</a></li></ul></nav><div class="large_external_link trackXiti" data-header-large-search  data-xiti-libelle="rechercher" data-xiti-type="A"><input class="large_search_input" type="text" name="header-large-search-input" value="" placeholder="Rechercher sur MYTF1" autocomplete="off" data-header-large-search-input><div class="header_search search searchinput"><div id="suggest_box" class="suggest_box"><ul class="suggest_box_results"></ul></div></div></div></nav></li></ul></div></div></header></div></div><div class="section center"><div class="module pub-freewheel"><div class="freewheelDiv mobile "><span id="ban_mobile" class="_fwph"><form id="_fw_form_ban_mobile" style="display:none"><input type="hidden" name="_fw_input_ban_mobile" id="_fw_input_ban_mobile" value="ptgt=s&h=50&w=320&cd=1,1&slau=Mobile%20Banner%20320x50|Pixel%201x1"></form><span id="_fw_container_ban_mobile"></span></span></div><div id="digital-program-genre" data-genre="series-et-fictions" style="display:none"></div></div></div><div class="section center"><div class="module pub-freewheel"><iframe style='width:0;height:0;border-style:none'class='iframe_active'data-slot='interstitial_desktop'data-device='desktop'data-width='1440'data-height='871'data-cd='1280,871|1,1'data-ad_units='Interstitial%20PC%201440x871|Pixel%201x1'></iframe><div id="digital-program-genre" data-genre="series-et-fictions" style="display:none"></div></div><div class="module pub-freewheel"><iframe style='width:0;height:0;border-style:none'class='iframe_active'data-slot='interstitial_tablet'data-device='tablet'data-width='1024'data-height='768'data-cd='768,1024|1,1'data-ad_units='Interstitial%20Tablet%201024x768|Pixel%201x1'></iframe><div id="digital-program-genre" data-genre="series-et-fictions" style="display:none"></div></div><div class="module pub-freewheel"><iframe style='width:0;height:0;border-style:none'class='iframe_active'data-slot='interstitial_mobile'data-device='mobile'data-width='480'data-height='320'data-cd='320,480|1,1'data-ad_units='Interstitial%20Mobile%20320x480|Pixel%201x1'></iframe><div id="digital-program-genre" data-genre="series-et-fictions" style="display:none"></div></div></div><div class="section center"><div class="module pub-freewheel"><iframe style='width:0;height:0;border-style:none'class='iframe_active'data-slot='skin_player_desktop'data-device='desktop'data-width='1920'data-height='580'data-cd='1940,530|1920,530|194,580|1,1'data-ad_units='Skinned%20Player%20PC%201920x580|Pixel%201x1'></iframe><div id="digital-program-genre" data-genre="series-et-fictions" style="display:none"></div></div><div class="module pub-freewheel"><iframe style='width:0;height:0;border-style:none'class='iframe_active'data-slot='skin_player_tablet'data-device='tablet'data-width='1024'data-height='564'data-cd='1024,500|1,1'data-ad_units='Skinned%20Player%20Tablet%201024x564|Pixel%201x1'></iframe><div id="digital-program-genre" data-genre="series-et-fictions" style="display:none"></div></div></div><div class="section center"><div class="column left"><div class="module content-video"><section id="content_video" class="content-video content-video2 initjs player_video trackXiti" data-type="blocks_sections_content-video-2-html5" data-xiti="Player|||Video" data-protected="0" data-watid="13630248" data-refid="50831c01-958a-4117-b994-3d7880f00545" data-playersecure="0" data-is-playlist="" data-deeplink="{&quot;uri&quot;:&quot;mytf1://api.tf1.fr/programs/7cfd7638-f66f-4335-b14f-8e4eef02a06a/videos/50831c01-958a-4117-b994-3d7880f00545&quot;,&quot;forcedDeeplinks&quot;:[],&quot;orderedScreens&quot;:[&quot;web&quot;,&quot;iphone&quot;,&quot;ipad&quot;,&quot;android&quot;,&quot;android_tablette&quot;],&quot;availableScreens&quot;:[&quot;web&quot;,&quot;iphone&quot;,&quot;ipad&quot;,&quot;android&quot;,&quot;android_tablette&quot;]}"><div id="player_video"  style="background: url(//photos1.tf1.fr/1980/768/habillage-videopage_dna_v3-b1fb52-0@1x.jpg);"><span id="habillage_companion" class="_fwph" style="position: absolute; width: 100%;"><form id="_fw_form_habillage_companion" style="display:none"><input type="hidden" name="_fw_input_habillage_companion" id="_fw_input_habillage_companion" value="slid=habillage_companion&tpcl=DISPLAY&flag=+cmpn+nosa&ptgt=s&w=1940&h=530&cd=1920,580"></form><span id="_fw_container_habillage_companion" style="display:none" class="_fwac"></span></span><div id="contentPlayer"><div class="sliderBox active"><div class="frame addEffectFrame"><div class="container" id="player_video"><div class="iframe" style="background: url(//photos1.tf1.fr/640/360/demain-appartient-spoiler-message-bouleversant-d-hugo-a-bart-72f8c7-0@1x.jpg) contains no-repeat;"><img class="iframe-ratio" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"/><meta itemprop="playerType" content="Flash"><meta itemprop="duration" content="97"><meta itemprop="uploadDate" content="2019-04-17T09:12:02.445Z"><meta itemprop="expires" content="2019-04-26T19:00:00.000Z"><meta itemprop="url" content="//www.tf1.fr/tf1/demain-nous-appartient/videos/spoiler-message-bouleversant-d-hugo-a-bart.html"><meta itemprop="thumbnailUrl" content="//photos1.tf1.fr/640/360/demain-appartient-spoiler-message-bouleversant-d-hugo-a-bart-72f8c7-0@1x.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="360"><div class="iframe_player" id="zonePlayer" data-duration="97" data-url="//www.tf1.fr/tf1/demain-nous-appartient/videos/spoiler-message-bouleversant-d-hugo-a-bart.html" data-src="//www.wat.tv/embedframe/316215chuPP3r13630248" data-id="34f6947b-e255-446a-8a1b-494e3daec218" data-programId="5cec95e9-2585-4d67-9478-b0fb673e70bc" data-simbaId="31566581" data-title="Episode 449" data-refid="50831c01-958a-4117-b994-3d7880f00545" data-watid="13630248" data-em="1128467" data-deeplink="{&quot;uri&quot;:&quot;mytf1://api.tf1.fr/programs/7cfd7638-f66f-4335-b14f-8e4eef02a06a/videos/50831c01-958a-4117-b994-3d7880f00545&quot;,&quot;forcedDeeplinks&quot;:[],&quot;orderedScreens&quot;:[&quot;web&quot;,&quot;iphone&quot;,&quot;ipad&quot;,&quot;android&quot;,&quot;android_tablette&quot;],&quot;availableScreens&quot;:[&quot;web&quot;,&quot;iphone&quot;,&quot;ipad&quot;,&quot;android&quot;,&quot;android_tablette&quot;]}" data-csa="1" data-format="extract"><div class="needSubscribe"><p><a href="#" class="loginNeed toConnect" data-access="live"><span class="text_play">Connectez-vous pour accéder à tout MYTF1 !</span></a><a href="#" class="buttonConnect toConnect"><i class="header_icon_login"></i> Se connecter</a></p></div><div class="needAdBlockDisabled" style="display: none"><p><span class="text_play">Un bloqueur de publicité empêche la lecture.<br />Veuillez le désactiver pour démarrer la vidéo.</span></a></p></div><div class="playerVideo" style="width:100%;height:100%;" new-player=1.0.76></div></div></div></div><span class="close"></span></div></div></div></div><div id="program_nav" class="menu_video_program"><nav><ul><li class="logo_menuProgram"><a href="https://www.tf1.fr/tf1/demain-nous-appartient" class="trackXiti" data-xiti-libelle="logo" data-xiti-type="N" title="Retour sur le site Demain nous appartient"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos1.tf1.fr/0/65/logo-programme_dna_v3-8c9510-0@1x.png 1x,//photos1.tf1.fr/0/65/logo-programme_dna_v3-46ca63-0@1.5x.png 1.5x,//photos1.tf1.fr/0/65/logo-programme_dna_v3-b1b85a-0@2x.png 2x" media="(min-width: 1025px)"><source srcset="//photos1.tf1.fr/0/65/logo-programme_dna_v3-8c9510-0@1x.png 1x,//photos1.tf1.fr/0/65/logo-programme_dna_v3-46ca63-0@1.5x.png 1.5x,//photos1.tf1.fr/0/65/logo-programme_dna_v3-b1b85a-0@2x.png 2x" media="(min-width: 768px)"><source srcset="//photos1.tf1.fr/65/0/logo-programme_dna_v3-f1b0fc-0@1x.png 1x,//photos1.tf1.fr/65/0/logo-programme_dna_v3-e63c06-0@1.5x.png 1.5x,//photos1.tf1.fr/65/0/logo-programme_dna_v3-0323f6-0@2x.png 2x" media="(min-width: 320px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos1.tf1.fr/1/1/logo-programme_dna_v3-0e6db9-0@1x.png 1x,//photos1.tf1.fr/1/1/logo-programme_dna_v3-cc33d6-0@1.5x.png 1.5x,//photos1.tf1.fr/1/1/logo-programme_dna_v3-e07c60-0@2x.png 2x" alt="Retour sur le site Demain nous appartient" title="Retour sur le site Demain nous appartient" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a></li><li class="menu"><span>MENU<i class="icon_arrow"></i></span><ul><li class="category_links"><a href="https://www.tf1.fr/tf1/demain-nous-appartient" target="_self" class="trackXiti" data-xiti-libelle="LienAccueil" data-xiti-type="N">Accueil</a></li><li class="category_links"><a href="https://www.tf1.fr/tf1/demain-nous-appartient/news" target="_self" class="trackXiti" data-xiti-libelle="LienNews" data-xiti-type="N">News</a></li><li class="category_links"><a href="https://www.tf1.fr/tf1/demain-nous-appartient/videos" target="_self" class="trackXiti" data-xiti-libelle="LienVidéos" data-xiti-type="N">Vidéos</a></li><li class="category_links"><a href="https://www.tf1.fr/tf1/demain-nous-appartient/pages/personnages-demain-appartient-tf1.html" target="_self" class="trackXiti" data-xiti-libelle="LienLes personnages" data-xiti-type="N">Les personnages</a></li><li class="category_links"><a href="https://www.tf1.fr/tf1/demain-nous-appartient/pages/blog-d-anna-delcourt.html" target="_self" class="trackXiti" data-xiti-libelle="LienLe blog d&#39;Anna Delcourt" data-xiti-type="N">Le blog d&#39;Anna Delcourt</a></li></ul></li></ul></nav></div><div class="description_container"><article><h1 class="title">[SPOILER] – Le message bouleversant d’Hugo à Bart</h1><div class="description"><p>Même s’il est de nouveau derrière les barreaux et que la situation est risquée, Hugo donne des nouvelles à son ami. Reconnaissant, c’est grâce à Bart qu’il n’est pas tombé pour récidive suite à l’affaire de trafic de portables. Une situation que les deux hommes ont déjà connue précédemment. Pour tenir le coup, Hugo demande à Bart de venir lui rendre visite en prison… Il termine son touchant message par un « Je t’aime ». Bart va-t-il se rendre au parloir ? Rendez-vous ce soir à 19h20 pour suivre votre série quotidienne Demain vous appartient sur TF1.</p><i class="arrow hide trackXiti" data-xiti="Flecheseo" data-xiti-type="A"></i></div></article></div><aside><div class="block_socialshare" data-xiti="Reseausociaux|||Lien"><div class="list_links"><div class="btn-social trackXiti facebook" data-xiti-type="S" data-xiti-libelle="facebook" data-name="fb_share"><i class="logo"></i><span class="libelle">Partager</span></div><div class="btn-social trackXiti twitter" data-name="tw_share" data-xiti-type="S" data-xiti-libelle="twitter"><i class="logo"></i></div><div class="btn-social trackXiti google" data-name="gplus_share" data-xiti-type="S" data-xiti-libelle="google"><i class="logo"></i></div><div class="btn-social trackXiti email" data-name="email_share" data-xiti-type="S" data-xiti-libelle="mail"><a href="mailto:?subject=%5BSPOILER%5D%20%E2%80%93%20Le%20message%20bouleversant%20d%E2%80%99Hugo%20%C3%A0%20Bart&body=%5BSPOILER%5D%20%E2%80%93%20Le%20message%20bouleversant%20d%E2%80%99Hugo%20%C3%A0%20Bart%20sur%20www.tf1.fr%20www.tf1.fr%2Ftf1%2Fdemain-nous-appartient%2Fvideos%2Fspoiler-message-bouleversant-d-hugo-a-bart.html?xtor=AD-32"><i class="logo"></i><span class="libelle">Email</span></a></div><div class="btn-social trackXiti sms" data-name="sms_share" data-xiti-type="S" data-xiti-libelle="sms"><a data-action="share/whatsapp/share" href="whatsapp://send?text=%5BSPOILER%5D%20%E2%80%93%20Le%20message%20bouleversant%20d%E2%80%99Hugo%20%C3%A0%20Bart%20sur%20www.tf1.fr%20www.tf1.fr%2Ftf1%2Fdemain-nous-appartient%2Fvideos%2Fspoiler-message-bouleversant-d-hugo-a-bart.html?xtor=AD-33"><i class="logo"></i><span class="libelle">Sms</span></a></div></div></div></aside></section><script>var tags = '';tags += 'fiction francaise' + ';';tags += 'fiction drame' + ';';tags += 'dna-spoiler' + ';';if (tags.length > 0) {tags = tags.slice(0, -1);}window.__videoChannelFromPublish = 'tf1';window.videoInfos = {videoName: '[SPOILER] – Le message bouleversant d’Hugo à Bart',videoEmNumber: '1128467',videoRefvideoId: '50831c01-958a-4117-b994-3d7880f00545', videoType: 'extract',duration: '97',videoTags: tags,seasonEpisode: 'S' + '2' + 'E' + '449',broadcastingDate: '2019-04-24T17:20:00.000Z'};</script></div><div class="column left"></div><div class="module outbrain"><section class="initjs" data-type="blocks_sections_outbrain"><div class="content_section"><div class="margin_section"><div class="OUTBRAIN" data-src="https://www.tf1.fr/tf1/demain-nous-appartient/videos/spoiler-message-bouleversant-d-hugo-a-bart.html" data-ob-template="tf1" data-widget-id="VR_2"></div></div></div></section></div><div class="module list-programs-une"><section class="list_programs key-list-programs-une extend"><div class="content_section"><div class="margin_section"><a href="https://www.tf1.fr/tf1/programmes-tv"><div class="block_title"><h2 class="text_title ">VOS PROGRAMMES</h2><a class="title_link_name" href="https://www.tf1.fr/tf1/programmes-tv">Plus de programmes<span class="title_icon_arrow_right"></span></a></div></a></div><div class="margin_section"><div class="content"><ul class="grid col-desktop-4 col-tablet-4 col-mobile-2"><li data-type="content" class="js_filter_el"><div class="program key-list-programs-une" data-xiti="home-extend|||programme-a-la-une"><a href="https://www.tf1.fr/tf1/demain-nous-appartient" class="trackXiti link programLink" data-xiti-libelle="vignette1" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/336/446/vignette-portrait_dna_v3-634f1b-0@1x.jpeg 1x,//photos1.tf1.fr/336/446/vignette-portrait_dna_v3-f33643-0@1.5x.jpeg 1.5x,//photos1.tf1.fr/336/446/vignette-portrait_dna_v3-a37539-0@2x.jpeg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/216/vignette-portrait_dna_v3-7dc078-0@1x.jpeg 1x,//photos1.tf1.fr/162/216/vignette-portrait_dna_v3-cb9e5f-0@1.5x.jpeg 1.5x,//photos1.tf1.fr/162/216/vignette-portrait_dna_v3-6d4dfe-0@2x.jpeg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/280/372/vignette-portrait_dna_v3-c3ddc7-0@1x.jpeg 1x,//photos1.tf1.fr/280/372/vignette-portrait_dna_v3-969ca1-0@1.5x.jpeg 1.5x,//photos1.tf1.fr/280/372/vignette-portrait_dna_v3-dcc2b2-0@2x.jpeg 2x" alt="Demain nous appartient" title="Demain nous appartient" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description" data-xiti="home-extend|||programme-a-la-unenoParent|||Programme|1|8"><a href="https://www.tf1.fr/tf1/demain-nous-appartient" class="trackXiti link" data-xiti-libelle="vignette1" data-xiti-type="N"><div class="text"><p class="program">Demain nous appartient</p></div><div class="channel tf1"></div></a></div></div></li><li data-type="content" class="js_filter_el"><div class="program key-list-programs-une" data-xiti="home-extend|||programme-a-la-une"><a href="https://www.tf1.fr/tf1/fifa-coupe-du-monde-de-football" class="trackXiti link programLink" data-xiti-libelle="vignette2" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/336/446/vignette-portrait-112-b539a0-0@1x.jpeg 1x,//photos1.tf1.fr/336/446/vignette-portrait-112-228031-0@1.5x.jpeg 1.5x,//photos1.tf1.fr/336/446/vignette-portrait-112-6e4914-0@2x.jpeg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/216/vignette-portrait-112-0c5bd7-0@1x.jpeg 1x,//photos1.tf1.fr/162/216/vignette-portrait-112-8c25ae-0@1.5x.jpeg 1.5x,//photos1.tf1.fr/162/216/vignette-portrait-112-d233d5-0@2x.jpeg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/280/372/vignette-portrait-112-ec5789-0@1x.jpeg 1x,//photos1.tf1.fr/280/372/vignette-portrait-112-c90599-0@1.5x.jpeg 1.5x,//photos1.tf1.fr/280/372/vignette-portrait-112-5c2cb6-0@2x.jpeg 2x" alt="Coupe du monde féminine FIFA 2019" title="Coupe du monde féminine FIFA 2019" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description" data-xiti="home-extend|||programme-a-la-unenoParent|||Programme|2|8"><a href="https://www.tf1.fr/tf1/fifa-coupe-du-monde-de-football" class="trackXiti link" data-xiti-libelle="vignette2" data-xiti-type="N"><div class="text"><p class="program">Coupe du monde féminine FIFA 2019</p></div><div class="channel tf1"></div><div class="channel tmc"></div><div class="channel tfx"></div></a></div></div></li><li data-type="content" class="js_filter_el"><div class="program key-list-programs-une" data-xiti="home-extend|||programme-a-la-une"><a href="https://www.tf1.fr/tf1/les-feux-de-l-amour" class="trackXiti link programLink" data-xiti-libelle="vignette3" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/336/446/vignette_portrait-374-387cde-0@1x.jpeg 1x,//photos1.tf1.fr/336/446/vignette_portrait-374-9304fd-0@1.5x.jpeg 1.5x,//photos1.tf1.fr/336/446/vignette_portrait-374-efd454-0@2x.jpeg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/216/vignette_portrait-374-b8d65e-0@1x.jpeg 1x,//photos1.tf1.fr/162/216/vignette_portrait-374-5396cb-0@1.5x.jpeg 1.5x,//photos1.tf1.fr/162/216/vignette_portrait-374-fccf88-0@2x.jpeg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/280/372/vignette_portrait-374-d16b69-0@1x.jpeg 1x,//photos1.tf1.fr/280/372/vignette_portrait-374-76a2d2-0@1.5x.jpeg 1.5x,//photos1.tf1.fr/280/372/vignette_portrait-374-4657f7-0@2x.jpeg 2x" alt="Les feux de l&#39;amour" title="Les feux de l&#39;amour" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description" data-xiti="home-extend|||programme-a-la-unenoParent|||Programme|3|8"><a href="https://www.tf1.fr/tf1/les-feux-de-l-amour" class="trackXiti link" data-xiti-libelle="vignette3" data-xiti-type="N"><div class="text"><p class="program">Les feux de l&#39;amour</p></div><div class="channel tf1"></div></a></div></div></li><li data-type="content" class="js_filter_el"><div class="program key-list-programs-une" data-xiti="home-extend|||programme-a-la-une"><a href="https://www.tf1.fr/tmc/burger-quiz" class="trackXiti link programLink" data-xiti-libelle="vignette4" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/336/446/vignette-portrait_burger_quiz-1-f8f868-0@1x.jpeg 1x,//photos2.tf1.fr/336/446/vignette-portrait_burger_quiz-1-c5f6d5-0@1.5x.jpeg 1.5x,//photos2.tf1.fr/336/446/vignette-portrait_burger_quiz-1-ff4ec5-0@2x.jpeg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/216/vignette-portrait_burger_quiz-1-79c4a7-0@1x.jpeg 1x,//photos2.tf1.fr/162/216/vignette-portrait_burger_quiz-1-2cee6f-0@1.5x.jpeg 1.5x,//photos2.tf1.fr/162/216/vignette-portrait_burger_quiz-1-4b3fd5-0@2x.jpeg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/280/372/vignette-portrait_burger_quiz-1-61f57d-0@1x.jpeg 1x,//photos2.tf1.fr/280/372/vignette-portrait_burger_quiz-1-30950c-0@1.5x.jpeg 1.5x,//photos2.tf1.fr/280/372/vignette-portrait_burger_quiz-1-cd54c7-0@2x.jpeg 2x" alt="Burger Quiz" title="Burger Quiz" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description" data-xiti="home-extend|||programme-a-la-unenoParent|||Programme|4|8"><a href="https://www.tf1.fr/tmc/burger-quiz" class="trackXiti link" data-xiti-libelle="vignette4" data-xiti-type="N"><div class="text"><p class="program">Burger Quiz</p></div><div class="channel tmc"></div></a></div></div></li><li data-type="content" class="js_filter_el"><div class="program key-list-programs-une" data-xiti="home-extend|||programme-a-la-une"><a href="https://www.tf1.fr/tf1/new-york-unite-speciale" class="trackXiti link programLink" data-xiti-libelle="vignette5" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/336/446/vignette-portrait-10-f07df0-0@1x.jpeg 1x,//photos2.tf1.fr/336/446/vignette-portrait-10-96201e-0@1.5x.jpeg 1.5x,//photos2.tf1.fr/336/446/vignette-portrait-10-7df942-0@2x.jpeg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/216/vignette-portrait-10-a7807e-0@1x.jpeg 1x,//photos2.tf1.fr/162/216/vignette-portrait-10-aa3324-0@1.5x.jpeg 1.5x,//photos2.tf1.fr/162/216/vignette-portrait-10-85bbda-0@2x.jpeg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/280/372/vignette-portrait-10-db3845-0@1x.jpeg 1x,//photos2.tf1.fr/280/372/vignette-portrait-10-f79f7b-0@1.5x.jpeg 1.5x,//photos2.tf1.fr/280/372/vignette-portrait-10-8dedaa-0@2x.jpeg 2x" alt="New York Unité Spéciale" title="New York Unité Spéciale" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description" data-xiti="home-extend|||programme-a-la-unenoParent|||Programme|5|8"><a href="https://www.tf1.fr/tf1/new-york-unite-speciale" class="trackXiti link" data-xiti-libelle="vignette5" data-xiti-type="N"><div class="text"><p class="program">New York Unité Spéciale</p></div><div class="channel tf1"></div></a></div></div></li><li data-type="content" class="js_filter_el"><div class="program key-list-programs-une" data-xiti="home-extend|||programme-a-la-une"><a href="https://www.tf1.fr/tmc/quotidien-avec-yann-barthes" class="trackXiti link programLink" data-xiti-libelle="vignette6" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/336/446/vignette-portrait-quotidien-8efd39-1@1x.jpeg 1x,//photos2.tf1.fr/336/446/vignette-portrait-quotidien-0087f8-1@1.5x.jpeg 1.5x,//photos2.tf1.fr/336/446/vignette-portrait-quotidien-dced99-1@2x.jpeg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/216/vignette-portrait-quotidien-2c2100-1@1x.jpeg 1x,//photos2.tf1.fr/162/216/vignette-portrait-quotidien-2d86d4-1@1.5x.jpeg 1.5x,//photos2.tf1.fr/162/216/vignette-portrait-quotidien-9dd80b-1@2x.jpeg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/280/372/vignette-portrait-quotidien-2fb243-1@1x.jpeg 1x,//photos2.tf1.fr/280/372/vignette-portrait-quotidien-29b16b-1@1.5x.jpeg 1.5x,//photos2.tf1.fr/280/372/vignette-portrait-quotidien-27fa9d-1@2x.jpeg 2x" alt="Quotidien avec Yann Barthès" title="Quotidien avec Yann Barthès" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description" data-xiti="home-extend|||programme-a-la-unenoParent|||Programme|6|8"><a href="https://www.tf1.fr/tmc/quotidien-avec-yann-barthes" class="trackXiti link" data-xiti-libelle="vignette6" data-xiti-type="N"><div class="text"><p class="program">Quotidien avec Yann Barthès</p></div><div class="channel tmc"></div><div class="channel tf1"></div></a></div></div></li><li data-type="content" class="js_filter_el"><div class="program key-list-programs-une" data-xiti="home-extend|||programme-a-la-une"><a href="https://www.tf1.fr/tf1/tout-est-permis-avec-arthur" class="trackXiti link programLink" data-xiti-libelle="vignette7" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/336/446/vignette-portrait-184-bcbac7-0@1x.png 1x,//photos2.tf1.fr/336/446/vignette-portrait-184-398f25-0@1.5x.png 1.5x,//photos2.tf1.fr/336/446/vignette-portrait-184-a094d7-0@2x.png 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/216/vignette-portrait-184-98fadc-0@1x.png 1x,//photos2.tf1.fr/162/216/vignette-portrait-184-0bca5f-0@1.5x.png 1.5x,//photos2.tf1.fr/162/216/vignette-portrait-184-d699bd-0@2x.png 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/280/372/vignette-portrait-184-fb7dde-0@1x.png 1x,//photos2.tf1.fr/280/372/vignette-portrait-184-972295-0@1.5x.png 1.5x,//photos2.tf1.fr/280/372/vignette-portrait-184-c97409-0@2x.png 2x" alt="Tout est permis avec Arthur - VTEP" title="Tout est permis avec Arthur - VTEP" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description" data-xiti="home-extend|||programme-a-la-unenoParent|||Programme|7|8"><a href="https://www.tf1.fr/tf1/tout-est-permis-avec-arthur" class="trackXiti link" data-xiti-libelle="vignette7" data-xiti-type="N"><div class="text"><p class="program">Tout est permis avec Arthur - VTEP</p></div><div class="channel tf1"></div></a></div></div></li><li data-type="content" class="js_filter_el"><div class="program key-list-programs-une" data-xiti="home-extend|||programme-a-la-une"><a href="https://www.tf1.fr/tf1/alice-nevers" class="trackXiti link programLink" data-xiti-libelle="vignette8" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/336/446/vignette_portrait-404-297b2f-0@1x.jpeg 1x,//photos1.tf1.fr/336/446/vignette_portrait-404-adc149-0@1.5x.jpeg 1.5x,//photos1.tf1.fr/336/446/vignette_portrait-404-4c03f5-0@2x.jpeg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/216/vignette_portrait-404-c570d4-0@1x.jpeg 1x,//photos1.tf1.fr/162/216/vignette_portrait-404-7fcad2-0@1.5x.jpeg 1.5x,//photos1.tf1.fr/162/216/vignette_portrait-404-55d24b-0@2x.jpeg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/280/372/vignette_portrait-404-87fb85-0@1x.jpeg 1x,//photos1.tf1.fr/280/372/vignette_portrait-404-61077c-0@1.5x.jpeg 1.5x,//photos1.tf1.fr/280/372/vignette_portrait-404-807d75-0@2x.jpeg 2x" alt="Alice Nevers" title="Alice Nevers" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description" data-xiti="home-extend|||programme-a-la-unenoParent|||Programme|8|8"><a href="https://www.tf1.fr/tf1/alice-nevers" class="trackXiti link" data-xiti-libelle="vignette8" data-xiti-type="N"><div class="text"><p class="program">Alice Nevers</p></div><div class="channel tf1"></div><div class="channel tf1-series-films"></div></a></div></div></li></ul></div></div></div></section></div></div><div class="column right"><div class="module reco-videos-player"><div id="parent-reco-video-content" class="reco_videos initjs" data-type="blocks_sections_reco-videos"><div id="reco-video-content"><a href="https://www.tf1.fr/tf1/demain-nous-appartient/videos/resume-de-l-episode-445-jeudi-19-avril-2019.html" class="testCSA reco_video" data-more="5874bb3b-9fba-4ac9-9d27-86c2a10708de"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/155/87/demain-appartient-resume-de-l-episode-445-jeudi-19-avril-2019-501235-0@1x.jpg 1x,//photos1.tf1.fr/155/87/demain-appartient-resume-de-l-episode-445-jeudi-19-avril-2019-10ec23-0@1.5x.jpg 1.5x,//photos1.tf1.fr/155/87/demain-appartient-resume-de-l-episode-445-jeudi-19-avril-2019-9e616c-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/130/73/demain-appartient-resume-de-l-episode-445-jeudi-19-avril-2019-5c968b-0@1x.jpg 1x,//photos1.tf1.fr/130/73/demain-appartient-resume-de-l-episode-445-jeudi-19-avril-2019-582436-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/demain-appartient-resume-de-l-episode-445-jeudi-19-avril-2019-e803f2-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/130/73/demain-appartient-resume-de-l-episode-445-jeudi-19-avril-2019-5c968b-0@1x.jpg 1x,//photos1.tf1.fr/130/73/demain-appartient-resume-de-l-episode-445-jeudi-19-avril-2019-582436-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/demain-appartient-resume-de-l-episode-445-jeudi-19-avril-2019-e803f2-0@2x.jpg 2x" alt="Demain nous appartient - Résumé de l’épisode 445 du jeudi 19 avril 2019" title="Demain nous appartient - Résumé de l’épisode 445 du jeudi 19 avril 2019" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><img src="/assets/images/svg/play-blanc.svg" class="Play-Blanc" /><span class="reco_video_type">Vidéo&nbsp;</span><span class="reco_video_duration momentDate" data-date="46" data-format="HH:mm:ss">46</span><span class="csa" data-csa="" style="display: none;"></span></p></div><div class="reco_video_content" ><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Résumé de l’épisode 445 du jeudi 19 avril 2019</p><p class="reco_video_description" >Demain nous appartient</p></div></a><a href="https://www.tf1.fr/tf1/demain-nous-appartient/videos/spoiler-l-inquietant-mensonge-de-rose.html" class="testCSA reco_video" data-more="5874bb3b-9fba-4ac9-9d27-86c2a10708de"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/155/87/demain-appartient-spoiler-l-inquietant-mensonge-de-rose-87ab31-0@1x.jpg 1x,//photos1.tf1.fr/155/87/demain-appartient-spoiler-l-inquietant-mensonge-de-rose-f25aa9-0@1.5x.jpg 1.5x,//photos1.tf1.fr/155/87/demain-appartient-spoiler-l-inquietant-mensonge-de-rose-38a3ef-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/130/73/demain-appartient-spoiler-l-inquietant-mensonge-de-rose-a82c75-0@1x.jpg 1x,//photos1.tf1.fr/130/73/demain-appartient-spoiler-l-inquietant-mensonge-de-rose-4995c6-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/demain-appartient-spoiler-l-inquietant-mensonge-de-rose-9befa7-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/130/73/demain-appartient-spoiler-l-inquietant-mensonge-de-rose-a82c75-0@1x.jpg 1x,//photos1.tf1.fr/130/73/demain-appartient-spoiler-l-inquietant-mensonge-de-rose-4995c6-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/demain-appartient-spoiler-l-inquietant-mensonge-de-rose-9befa7-0@2x.jpg 2x" alt="Demain nous appartient - [SPOILER] – L’inquiétant mensonge de Rose…" title="Demain nous appartient - [SPOILER] – L’inquiétant mensonge de Rose…" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><img src="/assets/images/svg/play-blanc.svg" class="Play-Blanc" /><span class="reco_video_type">Extrait&nbsp;</span><span class="reco_video_duration momentDate" data-date="95" data-format="HH:mm:ss">95</span><span class="csa" data-csa="" style="display: none;"></span></p></div><div class="reco_video_content" ><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">[SPOILER] – L’inquiétant mensonge de Rose…</p><p class="reco_video_description" >Demain nous appartient</p></div></a><a href="https://www.tf1.fr/tf1/demain-nous-appartient/videos/spoiler-sandrine-pourrit-gabriel.html" class="testCSA reco_video" data-more="5874bb3b-9fba-4ac9-9d27-86c2a10708de"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/155/87/demain-appartient-spoiler-sandrine-pourrit-gabriel-d9abb8-0@1x.jpg 1x,//photos2.tf1.fr/155/87/demain-appartient-spoiler-sandrine-pourrit-gabriel-0a55b4-0@1.5x.jpg 1.5x,//photos2.tf1.fr/155/87/demain-appartient-spoiler-sandrine-pourrit-gabriel-b0688d-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/130/73/demain-appartient-spoiler-sandrine-pourrit-gabriel-f37c4b-0@1x.jpg 1x,//photos2.tf1.fr/130/73/demain-appartient-spoiler-sandrine-pourrit-gabriel-ee8b23-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/demain-appartient-spoiler-sandrine-pourrit-gabriel-8ab805-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/130/73/demain-appartient-spoiler-sandrine-pourrit-gabriel-f37c4b-0@1x.jpg 1x,//photos2.tf1.fr/130/73/demain-appartient-spoiler-sandrine-pourrit-gabriel-ee8b23-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/demain-appartient-spoiler-sandrine-pourrit-gabriel-8ab805-0@2x.jpg 2x" alt="Demain nous appartient - [SPOILER] – Sandrine pourrit Gabriel" title="Demain nous appartient - [SPOILER] – Sandrine pourrit Gabriel" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><img src="/assets/images/svg/play-blanc.svg" class="Play-Blanc" /><span class="reco_video_type">Extrait&nbsp;</span><span class="reco_video_duration momentDate" data-date="95" data-format="HH:mm:ss">95</span><span class="csa" data-csa="" style="display: none;"></span></p></div><div class="reco_video_content" ><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">[SPOILER] – Sandrine pourrit Gabriel</p><p class="reco_video_description" >Demain nous appartient</p></div></a><a href="https://www.tf1.fr/tf1/demain-nous-appartient/videos/spoiler-arthur-vie-apres-drame.html" class="testCSA reco_video" data-more="5874bb3b-9fba-4ac9-9d27-86c2a10708de"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/155/87/demain-appartient-spoiler-arthur-vie-apres-drame-eae641-0@1x.jpg 1x,//photos2.tf1.fr/155/87/demain-appartient-spoiler-arthur-vie-apres-drame-daed1c-0@1.5x.jpg 1.5x,//photos2.tf1.fr/155/87/demain-appartient-spoiler-arthur-vie-apres-drame-6fac9d-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/130/73/demain-appartient-spoiler-arthur-vie-apres-drame-53e840-0@1x.jpg 1x,//photos2.tf1.fr/130/73/demain-appartient-spoiler-arthur-vie-apres-drame-02c012-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/demain-appartient-spoiler-arthur-vie-apres-drame-78f2dd-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/130/73/demain-appartient-spoiler-arthur-vie-apres-drame-53e840-0@1x.jpg 1x,//photos2.tf1.fr/130/73/demain-appartient-spoiler-arthur-vie-apres-drame-02c012-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/demain-appartient-spoiler-arthur-vie-apres-drame-78f2dd-0@2x.jpg 2x" alt="Demain nous appartient - [SPOILER] – Arthur, la vie après le drame…" title="Demain nous appartient - [SPOILER] – Arthur, la vie après le drame…" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><img src="/assets/images/svg/play-blanc.svg" class="Play-Blanc" /><span class="reco_video_type">Extrait&nbsp;</span><span class="reco_video_duration momentDate" data-date="91" data-format="HH:mm:ss">91</span><span class="csa" data-csa="" style="display: none;"></span></p></div><div class="reco_video_content" ><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">[SPOILER] – Arthur, la vie après le drame…</p><p class="reco_video_description" >Demain nous appartient</p></div></a><a href="https://www.tf1.fr/tf1/demain-nous-appartient/videos/spoiler-jules-arrete-police.html" class="testCSA reco_video" data-more="5874bb3b-9fba-4ac9-9d27-86c2a10708de"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/155/87/demain-appartient-spoiler-jules-arrete-police-2fac3b-0@1x.jpg 1x,//photos2.tf1.fr/155/87/demain-appartient-spoiler-jules-arrete-police-5523d8-0@1.5x.jpg 1.5x,//photos2.tf1.fr/155/87/demain-appartient-spoiler-jules-arrete-police-2f17ac-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/130/73/demain-appartient-spoiler-jules-arrete-police-319381-0@1x.jpg 1x,//photos2.tf1.fr/130/73/demain-appartient-spoiler-jules-arrete-police-99ab56-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/demain-appartient-spoiler-jules-arrete-police-7edcf5-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/130/73/demain-appartient-spoiler-jules-arrete-police-319381-0@1x.jpg 1x,//photos2.tf1.fr/130/73/demain-appartient-spoiler-jules-arrete-police-99ab56-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/demain-appartient-spoiler-jules-arrete-police-7edcf5-0@2x.jpg 2x" alt="Demain nous appartient - [SPOILER] – Jules arrêté par la police !" title="Demain nous appartient - [SPOILER] – Jules arrêté par la police !" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><img src="/assets/images/svg/play-blanc.svg" class="Play-Blanc" /><span class="reco_video_type">Extrait&nbsp;</span><span class="reco_video_duration momentDate" data-date="95" data-format="HH:mm:ss">95</span><span class="csa" data-csa="" style="display: none;"></span></p></div><div class="reco_video_content" ><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">[SPOILER] – Jules arrêté par la police !</p><p class="reco_video_description" >Demain nous appartient</p></div></a><a href="https://www.tf1.fr/tf1/demain-nous-appartient/videos/spoiler-cavale-de-julien.html" class="testCSA reco_video" data-more="5874bb3b-9fba-4ac9-9d27-86c2a10708de"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/155/87/demain-appartient-spoiler-cavale-de-julien-139864-0@1x.jpg 1x,//photos1.tf1.fr/155/87/demain-appartient-spoiler-cavale-de-julien-189f1c-0@1.5x.jpg 1.5x,//photos1.tf1.fr/155/87/demain-appartient-spoiler-cavale-de-julien-b53695-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/130/73/demain-appartient-spoiler-cavale-de-julien-167553-0@1x.jpg 1x,//photos1.tf1.fr/130/73/demain-appartient-spoiler-cavale-de-julien-dff568-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/demain-appartient-spoiler-cavale-de-julien-727587-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/130/73/demain-appartient-spoiler-cavale-de-julien-167553-0@1x.jpg 1x,//photos1.tf1.fr/130/73/demain-appartient-spoiler-cavale-de-julien-dff568-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/demain-appartient-spoiler-cavale-de-julien-727587-0@2x.jpg 2x" alt="Demain nous appartient - [SPOILER] – La cavale de Julien" title="Demain nous appartient - [SPOILER] – La cavale de Julien" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><img src="/assets/images/svg/play-blanc.svg" class="Play-Blanc" /><span class="reco_video_type">Extrait&nbsp;</span><span class="reco_video_duration momentDate" data-date="148" data-format="HH:mm:ss">148</span><span class="csa" data-csa="" style="display: none;"></span></p></div><div class="reco_video_content" ><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">[SPOILER] – Julien est en cavale !</p><p class="reco_video_description" >Demain nous appartient</p></div></a><a href="https://www.tf1.fr/tf1/demain-nous-appartient/videos/spoiler-victoire-fond-larmes.html" class="testCSA reco_video" data-more="5874bb3b-9fba-4ac9-9d27-86c2a10708de"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/155/87/demain-appartient-spoiler-victoire-fond-larmes-2abe98-0@1x.jpg 1x,//photos2.tf1.fr/155/87/demain-appartient-spoiler-victoire-fond-larmes-1d1d5c-0@1.5x.jpg 1.5x,//photos2.tf1.fr/155/87/demain-appartient-spoiler-victoire-fond-larmes-f9ead3-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/130/73/demain-appartient-spoiler-victoire-fond-larmes-0c0082-0@1x.jpg 1x,//photos2.tf1.fr/130/73/demain-appartient-spoiler-victoire-fond-larmes-720df0-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/demain-appartient-spoiler-victoire-fond-larmes-8000c9-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/130/73/demain-appartient-spoiler-victoire-fond-larmes-0c0082-0@1x.jpg 1x,//photos2.tf1.fr/130/73/demain-appartient-spoiler-victoire-fond-larmes-720df0-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/demain-appartient-spoiler-victoire-fond-larmes-8000c9-0@2x.jpg 2x" alt="Demain nous appartient - [SPOILER] – Victoire fond en larmes…" title="Demain nous appartient - [SPOILER] – Victoire fond en larmes…" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><img src="/assets/images/svg/play-blanc.svg" class="Play-Blanc" /><span class="reco_video_type">Extrait&nbsp;</span><span class="reco_video_duration momentDate" data-date="148" data-format="HH:mm:ss">148</span><span class="csa" data-csa="" style="display: none;"></span></p></div><div class="reco_video_content" ><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">[SPOILER] – Victoire fond en larmes…</p><p class="reco_video_description" >Demain nous appartient</p></div></a><a href="https://www.tf1.fr/tf1/demain-nous-appartient/videos/spoiler-laurence-sandrine-lucas-choc.html" class="testCSA reco_video" data-more="5874bb3b-9fba-4ac9-9d27-86c2a10708de"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/155/87/demain-appartient-spoiler-laurence-sandrine-lucas-choc-a19cf7-0@1x.jpg 1x,//photos2.tf1.fr/155/87/demain-appartient-spoiler-laurence-sandrine-lucas-choc-2ccbc3-0@1.5x.jpg 1.5x,//photos2.tf1.fr/155/87/demain-appartient-spoiler-laurence-sandrine-lucas-choc-f22346-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/130/73/demain-appartient-spoiler-laurence-sandrine-lucas-choc-583dd3-0@1x.jpg 1x,//photos2.tf1.fr/130/73/demain-appartient-spoiler-laurence-sandrine-lucas-choc-02fa6f-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/demain-appartient-spoiler-laurence-sandrine-lucas-choc-4f898c-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/130/73/demain-appartient-spoiler-laurence-sandrine-lucas-choc-583dd3-0@1x.jpg 1x,//photos2.tf1.fr/130/73/demain-appartient-spoiler-laurence-sandrine-lucas-choc-02fa6f-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/demain-appartient-spoiler-laurence-sandrine-lucas-choc-4f898c-0@2x.jpg 2x" alt="Demain nous appartient - [SPOILER] – Laurence, Sandrine et Lucas sous le choc" title="Demain nous appartient - [SPOILER] – Laurence, Sandrine et Lucas sous le choc" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><img src="/assets/images/svg/play-blanc.svg" class="Play-Blanc" /><span class="reco_video_type">Extrait&nbsp;</span><span class="reco_video_duration momentDate" data-date="148" data-format="HH:mm:ss">148</span><span class="csa" data-csa="" style="display: none;"></span></p></div><div class="reco_video_content" ><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">[SPOILER] – Laurence, Sandrine et Lucas sous le choc</p><p class="reco_video_description" >Demain nous appartient</p></div></a><a href="https://www.tf1.fr/tf1/demain-nous-appartient/videos/spoiler-un-prisonnier-libere.html" class="testCSA reco_video" data-more="5874bb3b-9fba-4ac9-9d27-86c2a10708de"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/155/87/demain-appartient-spoiler-un-prisonnier-libere-aba6bf-0@1x.jpg 1x,//photos2.tf1.fr/155/87/demain-appartient-spoiler-un-prisonnier-libere-af68d3-0@1.5x.jpg 1.5x,//photos2.tf1.fr/155/87/demain-appartient-spoiler-un-prisonnier-libere-0678bf-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/130/73/demain-appartient-spoiler-un-prisonnier-libere-8299ac-0@1x.jpg 1x,//photos2.tf1.fr/130/73/demain-appartient-spoiler-un-prisonnier-libere-202d4e-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/demain-appartient-spoiler-un-prisonnier-libere-30ce54-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/130/73/demain-appartient-spoiler-un-prisonnier-libere-8299ac-0@1x.jpg 1x,//photos2.tf1.fr/130/73/demain-appartient-spoiler-un-prisonnier-libere-202d4e-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/demain-appartient-spoiler-un-prisonnier-libere-30ce54-0@2x.jpg 2x" alt="Demain nous appartient - [SPOILER] – Un prisonnier libéré !" title="Demain nous appartient - [SPOILER] – Un prisonnier libéré !" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><img src="/assets/images/svg/play-blanc.svg" class="Play-Blanc" /><span class="reco_video_type">Extrait&nbsp;</span><span class="reco_video_duration momentDate" data-date="102" data-format="HH:mm:ss">102</span><span class="csa" data-csa="" style="display: none;"></span></p></div><div class="reco_video_content" ><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">[SPOILER] – Un prisonnier libéré !</p><p class="reco_video_description" >Demain nous appartient</p></div></a><a href="https://www.tf1.fr/tf1/demain-nous-appartient/videos/spoiler-olivier-surprend-amanda-maxime.html" class="testCSA reco_video" data-more="5874bb3b-9fba-4ac9-9d27-86c2a10708de"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/155/87/demain-appartient-spoiler-olivier-surprend-amanda-maxime-1-ea8a64-0@1x.jpg 1x,//photos1.tf1.fr/155/87/demain-appartient-spoiler-olivier-surprend-amanda-maxime-1-41ebda-0@1.5x.jpg 1.5x,//photos1.tf1.fr/155/87/demain-appartient-spoiler-olivier-surprend-amanda-maxime-1-ae94d3-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/130/73/demain-appartient-spoiler-olivier-surprend-amanda-maxime-1-8d9928-0@1x.jpg 1x,//photos1.tf1.fr/130/73/demain-appartient-spoiler-olivier-surprend-amanda-maxime-1-baaa7a-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/demain-appartient-spoiler-olivier-surprend-amanda-maxime-1-68b711-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/130/73/demain-appartient-spoiler-olivier-surprend-amanda-maxime-1-8d9928-0@1x.jpg 1x,//photos1.tf1.fr/130/73/demain-appartient-spoiler-olivier-surprend-amanda-maxime-1-baaa7a-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/demain-appartient-spoiler-olivier-surprend-amanda-maxime-1-68b711-0@2x.jpg 2x" alt="Demain nous appartient - [SPOILER] – Olivier surprend Amanda et Maxime…" title="Demain nous appartient - [SPOILER] – Olivier surprend Amanda et Maxime…" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><img src="/assets/images/svg/play-blanc.svg" class="Play-Blanc" /><span class="reco_video_type">Extrait&nbsp;</span><span class="reco_video_duration momentDate" data-date="102" data-format="HH:mm:ss">102</span><span class="csa" data-csa="" style="display: none;"></span></p></div><div class="reco_video_content" ><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">[SPOILER] – Olivier surprend Amanda et Maxime…</p><p class="reco_video_description" >Demain nous appartient</p></div></a><a href="https://www.tf1.fr/tf1/demain-nous-appartient/videos/spoiler-hugo-retourne-prison.html" class="testCSA reco_video" data-more="5874bb3b-9fba-4ac9-9d27-86c2a10708de"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/155/87/demain-appartient-spoiler-hugo-retourne-prison-659ef6-0@1x.jpg 1x,//photos2.tf1.fr/155/87/demain-appartient-spoiler-hugo-retourne-prison-842493-0@1.5x.jpg 1.5x,//photos2.tf1.fr/155/87/demain-appartient-spoiler-hugo-retourne-prison-40c311-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/130/73/demain-appartient-spoiler-hugo-retourne-prison-c550fa-0@1x.jpg 1x,//photos2.tf1.fr/130/73/demain-appartient-spoiler-hugo-retourne-prison-6b3ada-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/demain-appartient-spoiler-hugo-retourne-prison-588a8a-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/130/73/demain-appartient-spoiler-hugo-retourne-prison-c550fa-0@1x.jpg 1x,//photos2.tf1.fr/130/73/demain-appartient-spoiler-hugo-retourne-prison-6b3ada-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/demain-appartient-spoiler-hugo-retourne-prison-588a8a-0@2x.jpg 2x" alt="Demain nous appartient - [SPOILER] – Hugo retourne en prison !" title="Demain nous appartient - [SPOILER] – Hugo retourne en prison !" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><img src="/assets/images/svg/play-blanc.svg" class="Play-Blanc" /><span class="reco_video_type">Extrait&nbsp;</span><span class="reco_video_duration momentDate" data-date="93" data-format="HH:mm:ss">93</span><span class="csa" data-csa="" style="display: none;"></span></p></div><div class="reco_video_content" ><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">[SPOILER] – Hugo retourne en prison !</p><p class="reco_video_description" >Demain nous appartient</p></div></a><a href="https://www.tf1.fr/tf1/demain-nous-appartient/videos/resume-de-l-episode-197.html" class="testCSA reco_video" data-more="5874bb3b-9fba-4ac9-9d27-86c2a10708de"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/155/87/demain-appartient-resume-de-l-episode-197-1339e0-0@1x.jpg 1x,//photos1.tf1.fr/155/87/demain-appartient-resume-de-l-episode-197-de630c-0@1.5x.jpg 1.5x,//photos1.tf1.fr/155/87/demain-appartient-resume-de-l-episode-197-3acb09-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/130/73/demain-appartient-resume-de-l-episode-197-f12f91-0@1x.jpg 1x,//photos1.tf1.fr/130/73/demain-appartient-resume-de-l-episode-197-aa27dd-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/demain-appartient-resume-de-l-episode-197-cc8cfd-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/130/73/demain-appartient-resume-de-l-episode-197-f12f91-0@1x.jpg 1x,//photos1.tf1.fr/130/73/demain-appartient-resume-de-l-episode-197-aa27dd-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/demain-appartient-resume-de-l-episode-197-cc8cfd-0@2x.jpg 2x" alt="Demain nous appartient - Résumé de l’épisode 197" title="Demain nous appartient - Résumé de l’épisode 197" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><img src="/assets/images/svg/play-blanc.svg" class="Play-Blanc" /><span class="reco_video_type">Extrait&nbsp;</span><span class="reco_video_duration momentDate" data-date="62" data-format="HH:mm:ss">62</span><span class="csa" data-csa="" style="display: none;"></span></p></div><div class="reco_video_content" ><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Résumé de l’épisode 197</p><p class="reco_video_description" >Demain nous appartient</p></div></a><a href="https://www.tf1.fr/tf1/demain-nous-appartient/videos/oriane-pouvait-vraiment-predire-l-avenir-episode-197.html" class="testCSA reco_video" data-more="5874bb3b-9fba-4ac9-9d27-86c2a10708de"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/155/87/demain-appartient-oriane-pouvait-vraiment-predire-l-avenir-episode-197-1-80a00e-0@1x.jpg 1x,//photos2.tf1.fr/155/87/demain-appartient-oriane-pouvait-vraiment-predire-l-avenir-episode-197-1-ed9c83-0@1.5x.jpg 1.5x,//photos2.tf1.fr/155/87/demain-appartient-oriane-pouvait-vraiment-predire-l-avenir-episode-197-1-bb91fb-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/130/73/demain-appartient-oriane-pouvait-vraiment-predire-l-avenir-episode-197-1-09b812-0@1x.jpg 1x,//photos2.tf1.fr/130/73/demain-appartient-oriane-pouvait-vraiment-predire-l-avenir-episode-197-1-668cd5-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/demain-appartient-oriane-pouvait-vraiment-predire-l-avenir-episode-197-1-b5e4f1-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/130/73/demain-appartient-oriane-pouvait-vraiment-predire-l-avenir-episode-197-1-09b812-0@1x.jpg 1x,//photos2.tf1.fr/130/73/demain-appartient-oriane-pouvait-vraiment-predire-l-avenir-episode-197-1-668cd5-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/demain-appartient-oriane-pouvait-vraiment-predire-l-avenir-episode-197-1-b5e4f1-0@2x.jpg 2x" alt="Demain nous appartient - Et si Oriane pouvait vraiment prédire l’avenir ? (épisode 197)" title="Demain nous appartient - Et si Oriane pouvait vraiment prédire l’avenir ? (épisode 197)" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><img src="/assets/images/svg/play-blanc.svg" class="Play-Blanc" /><span class="reco_video_type">Extrait&nbsp;</span><span class="reco_video_duration momentDate" data-date="69" data-format="HH:mm:ss">69</span><span class="csa" data-csa="" style="display: none;"></span></p></div><div class="reco_video_content" ><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Et si Oriane pouvait vraiment prédire l’avenir ? (épisode 197)</p><p class="reco_video_description" >Demain nous appartient</p></div></a><a href="https://www.tf1.fr/tf1/demain-nous-appartient/videos/discussion-tendue-entre-dylan-mere-episode-197.html" class="testCSA reco_video" data-more="5874bb3b-9fba-4ac9-9d27-86c2a10708de"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/155/87/demain-appartient-discussion-tendue-entre-dylan-mere-episode-197-1-99c440-0@1x.jpg 1x,//photos1.tf1.fr/155/87/demain-appartient-discussion-tendue-entre-dylan-mere-episode-197-1-571bfd-0@1.5x.jpg 1.5x,//photos1.tf1.fr/155/87/demain-appartient-discussion-tendue-entre-dylan-mere-episode-197-1-1d529a-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/130/73/demain-appartient-discussion-tendue-entre-dylan-mere-episode-197-1-f20ce9-0@1x.jpg 1x,//photos1.tf1.fr/130/73/demain-appartient-discussion-tendue-entre-dylan-mere-episode-197-1-e2d561-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/demain-appartient-discussion-tendue-entre-dylan-mere-episode-197-1-71f74d-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/130/73/demain-appartient-discussion-tendue-entre-dylan-mere-episode-197-1-f20ce9-0@1x.jpg 1x,//photos1.tf1.fr/130/73/demain-appartient-discussion-tendue-entre-dylan-mere-episode-197-1-e2d561-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/demain-appartient-discussion-tendue-entre-dylan-mere-episode-197-1-71f74d-0@2x.jpg 2x" alt="Demain nous appartient - Discussion tendue entre Dylan et sa mère (épisode 197)" title="Demain nous appartient - Discussion tendue entre Dylan et sa mère (épisode 197)" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><img src="/assets/images/svg/play-blanc.svg" class="Play-Blanc" /><span class="reco_video_type">Extrait&nbsp;</span><span class="reco_video_duration momentDate" data-date="114" data-format="HH:mm:ss">114</span><span class="csa" data-csa="" style="display: none;"></span></p></div><div class="reco_video_content" ><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Discussion tendue entre Dylan et sa mère (épisode 197)</p><p class="reco_video_description" >Demain nous appartient</p></div></a><a href="https://www.tf1.fr/tf1/demain-nous-appartient/videos/beatrice-va-t-accepter-proposition-de-ex-mari-guy-episode-197.html" class="testCSA reco_video" data-more="5874bb3b-9fba-4ac9-9d27-86c2a10708de"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/155/87/demain-appartient-beatrice-va-t-accepter-proposition-de-ex-mari-guy-episode-197-1-f06dd5-0@1x.jpg 1x,//photos2.tf1.fr/155/87/demain-appartient-beatrice-va-t-accepter-proposition-de-ex-mari-guy-episode-197-1-bc704d-0@1.5x.jpg 1.5x,//photos2.tf1.fr/155/87/demain-appartient-beatrice-va-t-accepter-proposition-de-ex-mari-guy-episode-197-1-3eff84-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/130/73/demain-appartient-beatrice-va-t-accepter-proposition-de-ex-mari-guy-episode-197-1-d5a814-0@1x.jpg 1x,//photos2.tf1.fr/130/73/demain-appartient-beatrice-va-t-accepter-proposition-de-ex-mari-guy-episode-197-1-bef7a4-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/demain-appartient-beatrice-va-t-accepter-proposition-de-ex-mari-guy-episode-197-1-eaf7c8-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/130/73/demain-appartient-beatrice-va-t-accepter-proposition-de-ex-mari-guy-episode-197-1-d5a814-0@1x.jpg 1x,//photos2.tf1.fr/130/73/demain-appartient-beatrice-va-t-accepter-proposition-de-ex-mari-guy-episode-197-1-bef7a4-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/demain-appartient-beatrice-va-t-accepter-proposition-de-ex-mari-guy-episode-197-1-eaf7c8-0@2x.jpg 2x" alt="Demain nous appartient - Béatrice va-t-elle accepter la proposition de son ex-mari Guy ? (épisode 197)" title="Demain nous appartient - Béatrice va-t-elle accepter la proposition de son ex-mari Guy ? (épisode 197)" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><img src="/assets/images/svg/play-blanc.svg" class="Play-Blanc" /><span class="reco_video_type">Extrait&nbsp;</span><span class="reco_video_duration momentDate" data-date="152" data-format="HH:mm:ss">152</span><span class="csa" data-csa="" style="display: none;"></span></p></div><div class="reco_video_content" ><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Béatrice va-t-elle accepter la proposition de son ex-mari Guy ? (épisode 197)</p><p class="reco_video_description" >Demain nous appartient</p></div></a><a href="https://www.tf1.fr/tf1/demain-nous-appartient/videos/alex-coupe-ponts-oriane-episode-197.html" class="testCSA reco_video" data-more="5874bb3b-9fba-4ac9-9d27-86c2a10708de"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/155/87/demain-appartient-alex-coupe-ponts-oriane-episode-197-1-0af595-0@1x.jpg 1x,//photos1.tf1.fr/155/87/demain-appartient-alex-coupe-ponts-oriane-episode-197-1-1c7c8f-0@1.5x.jpg 1.5x,//photos1.tf1.fr/155/87/demain-appartient-alex-coupe-ponts-oriane-episode-197-1-6c902a-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/130/73/demain-appartient-alex-coupe-ponts-oriane-episode-197-1-a8fcb6-0@1x.jpg 1x,//photos1.tf1.fr/130/73/demain-appartient-alex-coupe-ponts-oriane-episode-197-1-23a65e-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/demain-appartient-alex-coupe-ponts-oriane-episode-197-1-2fad06-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/130/73/demain-appartient-alex-coupe-ponts-oriane-episode-197-1-a8fcb6-0@1x.jpg 1x,//photos1.tf1.fr/130/73/demain-appartient-alex-coupe-ponts-oriane-episode-197-1-23a65e-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/demain-appartient-alex-coupe-ponts-oriane-episode-197-1-2fad06-0@2x.jpg 2x" alt="Demain nous appartient - Alex coupe les ponts avec Oriane (épisode 197)" title="Demain nous appartient - Alex coupe les ponts avec Oriane (épisode 197)" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><img src="/assets/images/svg/play-blanc.svg" class="Play-Blanc" /><span class="reco_video_type">Extrait&nbsp;</span><span class="reco_video_duration momentDate" data-date="75" data-format="HH:mm:ss">75</span><span class="csa" data-csa="" style="display: none;"></span></p></div><div class="reco_video_content" ><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Alex coupe les ponts avec Oriane (épisode 197)</p><p class="reco_video_description" >Demain nous appartient</p></div></a><a href="https://www.tf1.fr/tf1/demain-nous-appartient/videos/resume-de-l-episode-196.html" class="testCSA reco_video hide" data-more="5874bb3b-9fba-4ac9-9d27-86c2a10708de"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/155/87/demain-appartient-resume-de-l-episode-196-d5ecbe-0@1x.jpg 1x,//photos1.tf1.fr/155/87/demain-appartient-resume-de-l-episode-196-338edb-0@1.5x.jpg 1.5x,//photos1.tf1.fr/155/87/demain-appartient-resume-de-l-episode-196-0bcf30-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/130/73/demain-appartient-resume-de-l-episode-196-e11016-0@1x.jpg 1x,//photos1.tf1.fr/130/73/demain-appartient-resume-de-l-episode-196-6e7fff-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/demain-appartient-resume-de-l-episode-196-e3befb-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/130/73/demain-appartient-resume-de-l-episode-196-e11016-0@1x.jpg 1x,//photos1.tf1.fr/130/73/demain-appartient-resume-de-l-episode-196-6e7fff-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/demain-appartient-resume-de-l-episode-196-e3befb-0@2x.jpg 2x" alt="Demain nous appartient - Résumé de l’épisode 196" title="Demain nous appartient - Résumé de l’épisode 196" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><img src="/assets/images/svg/play-blanc.svg" class="Play-Blanc" /><span class="reco_video_type">Extrait&nbsp;</span><span class="reco_video_duration momentDate" data-date="66" data-format="HH:mm:ss">66</span><span class="csa" data-csa="" style="display: none;"></span></p></div><div class="reco_video_content" ><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Résumé de l’épisode 196</p><p class="reco_video_description" >Demain nous appartient</p></div></a><a href="https://www.tf1.fr/tf1/demain-nous-appartient/videos/anna-chloe-decouvrent-terrible-secret-d-oriane-vasseur-medium-episode-196.html" class="testCSA reco_video hide" data-more="5874bb3b-9fba-4ac9-9d27-86c2a10708de"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/155/87/demain-appartient-anna-chloe-decouvrent-terrible-secret-d-oriane-vasseur-episode-196-1-6ffc85-0@1x.jpg 1x,//photos1.tf1.fr/155/87/demain-appartient-anna-chloe-decouvrent-terrible-secret-d-oriane-vasseur-episode-196-1-ace0fd-0@1.5x.jpg 1.5x,//photos1.tf1.fr/155/87/demain-appartient-anna-chloe-decouvrent-terrible-secret-d-oriane-vasseur-episode-196-1-4ca53c-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/130/73/demain-appartient-anna-chloe-decouvrent-terrible-secret-d-oriane-vasseur-episode-196-1-c6b204-0@1x.jpg 1x,//photos1.tf1.fr/130/73/demain-appartient-anna-chloe-decouvrent-terrible-secret-d-oriane-vasseur-episode-196-1-7eec65-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/demain-appartient-anna-chloe-decouvrent-terrible-secret-d-oriane-vasseur-episode-196-1-ace0a8-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/130/73/demain-appartient-anna-chloe-decouvrent-terrible-secret-d-oriane-vasseur-episode-196-1-c6b204-0@1x.jpg 1x,//photos1.tf1.fr/130/73/demain-appartient-anna-chloe-decouvrent-terrible-secret-d-oriane-vasseur-episode-196-1-7eec65-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/demain-appartient-anna-chloe-decouvrent-terrible-secret-d-oriane-vasseur-episode-196-1-ace0a8-0@2x.jpg 2x" alt="Demain nous appartient - Anna et Chloé découvrent le terrible secret d’Oriane Vasseur (épisode 196)" title="Demain nous appartient - Anna et Chloé découvrent le terrible secret d’Oriane Vasseur (épisode 196)" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><img src="/assets/images/svg/play-blanc.svg" class="Play-Blanc" /><span class="reco_video_type">Extrait&nbsp;</span><span class="reco_video_duration momentDate" data-date="53" data-format="HH:mm:ss">53</span><span class="csa" data-csa="" style="display: none;"></span></p></div><div class="reco_video_content" ><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Anna et Chloé découvrent le terrible secret d’Oriane Vasseur (épisode 196)</p><p class="reco_video_description" >Demain nous appartient</p></div></a><a href="https://www.tf1.fr/tf1/demain-nous-appartient/videos/lucie-veut-rendre-visite-a-marc-episode-196.html" class="testCSA reco_video hide" data-more="5874bb3b-9fba-4ac9-9d27-86c2a10708de"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/155/87/demain-appartient-lucie-veut-rendre-visite-a-marc-episode-196-1-aae34e-0@1x.jpg 1x,//photos1.tf1.fr/155/87/demain-appartient-lucie-veut-rendre-visite-a-marc-episode-196-1-9c3265-0@1.5x.jpg 1.5x,//photos1.tf1.fr/155/87/demain-appartient-lucie-veut-rendre-visite-a-marc-episode-196-1-5a1e14-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/130/73/demain-appartient-lucie-veut-rendre-visite-a-marc-episode-196-1-c4f853-0@1x.jpg 1x,//photos1.tf1.fr/130/73/demain-appartient-lucie-veut-rendre-visite-a-marc-episode-196-1-59a923-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/demain-appartient-lucie-veut-rendre-visite-a-marc-episode-196-1-2ec69b-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/130/73/demain-appartient-lucie-veut-rendre-visite-a-marc-episode-196-1-c4f853-0@1x.jpg 1x,//photos1.tf1.fr/130/73/demain-appartient-lucie-veut-rendre-visite-a-marc-episode-196-1-59a923-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/demain-appartient-lucie-veut-rendre-visite-a-marc-episode-196-1-2ec69b-0@2x.jpg 2x" alt="Demain nous appartient - Lucie veut rendre visite à Marc (épisode 196)" title="Demain nous appartient - Lucie veut rendre visite à Marc (épisode 196)" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><img src="/assets/images/svg/play-blanc.svg" class="Play-Blanc" /><span class="reco_video_type">Extrait&nbsp;</span><span class="reco_video_duration momentDate" data-date="94" data-format="HH:mm:ss">94</span><span class="csa" data-csa="" style="display: none;"></span></p></div><div class="reco_video_content" ><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Lucie veut rendre visite à Marc (épisode 196)</p><p class="reco_video_description" >Demain nous appartient</p></div></a><a href="https://www.tf1.fr/tf1/demain-nous-appartient/videos/anna-confronte-oriane-voyante-episode-196.html" class="testCSA reco_video hide" data-more="5874bb3b-9fba-4ac9-9d27-86c2a10708de"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/155/87/demain-appartient-anna-confronte-oriane-voyante-episode-196-1-5718ca-0@1x.jpg 1x,//photos2.tf1.fr/155/87/demain-appartient-anna-confronte-oriane-voyante-episode-196-1-791d59-0@1.5x.jpg 1.5x,//photos2.tf1.fr/155/87/demain-appartient-anna-confronte-oriane-voyante-episode-196-1-018825-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/130/73/demain-appartient-anna-confronte-oriane-voyante-episode-196-1-1a24ca-0@1x.jpg 1x,//photos2.tf1.fr/130/73/demain-appartient-anna-confronte-oriane-voyante-episode-196-1-6855af-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/demain-appartient-anna-confronte-oriane-voyante-episode-196-1-948b9b-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/130/73/demain-appartient-anna-confronte-oriane-voyante-episode-196-1-1a24ca-0@1x.jpg 1x,//photos2.tf1.fr/130/73/demain-appartient-anna-confronte-oriane-voyante-episode-196-1-6855af-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/demain-appartient-anna-confronte-oriane-voyante-episode-196-1-948b9b-0@2x.jpg 2x" alt="Demain nous appartient - Anna confronte Oriane, la voyante (épisode 196)" title="Demain nous appartient - Anna confronte Oriane, la voyante (épisode 196)" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><img src="/assets/images/svg/play-blanc.svg" class="Play-Blanc" /><span class="reco_video_type">Extrait&nbsp;</span><span class="reco_video_duration momentDate" data-date="83" data-format="HH:mm:ss">83</span><span class="csa" data-csa="" style="display: none;"></span></p></div><div class="reco_video_content" ><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Anna confronte Oriane, la voyante (épisode 196)</p><p class="reco_video_description" >Demain nous appartient</p></div></a><a href="https://www.tf1.fr/tf1/demain-nous-appartient/videos/une-manifestation-contre-vallorta-a-mairie-episode-196.html" class="testCSA reco_video hide" data-more="5874bb3b-9fba-4ac9-9d27-86c2a10708de"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/155/87/demain-appartient-une-manifestation-contre-vallorta-a-mairie-episode-196-1-fbf7b1-0@1x.jpg 1x,//photos1.tf1.fr/155/87/demain-appartient-une-manifestation-contre-vallorta-a-mairie-episode-196-1-0377d6-0@1.5x.jpg 1.5x,//photos1.tf1.fr/155/87/demain-appartient-une-manifestation-contre-vallorta-a-mairie-episode-196-1-1186be-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/130/73/demain-appartient-une-manifestation-contre-vallorta-a-mairie-episode-196-1-5c4990-0@1x.jpg 1x,//photos1.tf1.fr/130/73/demain-appartient-une-manifestation-contre-vallorta-a-mairie-episode-196-1-2ac7d8-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/demain-appartient-une-manifestation-contre-vallorta-a-mairie-episode-196-1-2b60e3-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/130/73/demain-appartient-une-manifestation-contre-vallorta-a-mairie-episode-196-1-5c4990-0@1x.jpg 1x,//photos1.tf1.fr/130/73/demain-appartient-une-manifestation-contre-vallorta-a-mairie-episode-196-1-2ac7d8-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/demain-appartient-une-manifestation-contre-vallorta-a-mairie-episode-196-1-2b60e3-0@2x.jpg 2x" alt="Demain nous appartient - Une manifestation contre les Vallorta à la mairie (épisode 196)" title="Demain nous appartient - Une manifestation contre les Vallorta à la mairie (épisode 196)" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><img src="/assets/images/svg/play-blanc.svg" class="Play-Blanc" /><span class="reco_video_type">Extrait&nbsp;</span><span class="reco_video_duration momentDate" data-date="67" data-format="HH:mm:ss">67</span><span class="csa" data-csa="" style="display: none;"></span></p></div><div class="reco_video_content" ><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Une manifestation contre les Vallorta à la mairie (épisode 196)</p><p class="reco_video_description" >Demain nous appartient</p></div></a><a href="https://www.tf1.fr/tf1/munch/videos/tal-guest-un-episode-de-munch-meurtre-2-0.html" class="testCSA reco_video hide" data-more="1a3259dc-6000-4cdc-b0b4-8444d7194f5c"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/155/87/munch-tal-guest-un-episode-de-munch-meurtre-2-0-db09c1-0@1x.jpg 1x,//photos1.tf1.fr/155/87/munch-tal-guest-un-episode-de-munch-meurtre-2-0-1c0f6f-0@1.5x.jpg 1.5x,//photos1.tf1.fr/155/87/munch-tal-guest-un-episode-de-munch-meurtre-2-0-7a548e-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/130/73/munch-tal-guest-un-episode-de-munch-meurtre-2-0-9b5e5a-0@1x.jpg 1x,//photos1.tf1.fr/130/73/munch-tal-guest-un-episode-de-munch-meurtre-2-0-6a1195-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/munch-tal-guest-un-episode-de-munch-meurtre-2-0-49897f-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/130/73/munch-tal-guest-un-episode-de-munch-meurtre-2-0-9b5e5a-0@1x.jpg 1x,//photos1.tf1.fr/130/73/munch-tal-guest-un-episode-de-munch-meurtre-2-0-6a1195-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/munch-tal-guest-un-episode-de-munch-meurtre-2-0-49897f-0@2x.jpg 2x" alt="Munch - TAL en guest dans un épisode de Munch : 'Meurtre 2.0'" title="Munch - TAL en guest dans un épisode de Munch : 'Meurtre 2.0'" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><img src="/assets/images/svg/play-blanc.svg" class="Play-Blanc" /><span class="reco_video_type">Extrait&nbsp;</span><span class="reco_video_duration momentDate" data-date="95" data-format="HH:mm:ss">95</span><span class="csa" data-csa="" style="display: none;"></span></p></div><div class="reco_video_content" ><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">TAL en guest dans un épisode de Munch : "Meurtre 2.0"</p><p class="reco_video_description" >Munch</p></div></a><a data-csa="10" href="https://www.tf1.fr/tf1/le-jour-ou-j-ai-brule-mon-coeur/videos/portrait-de-jonathan-destin-sept-a-huit-3-mars-2013.html" class="testCSA reco_video hide" data-more="1fa2d18f-faf5-4295-b99f-242a57422447"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/155/87/jour-ou-j-ai-brule-coeur-portrait-de-jonathan-destin-sept-a-huit-3-mars-2013-526fd7-0@1x.jpg 1x,//photos2.tf1.fr/155/87/jour-ou-j-ai-brule-coeur-portrait-de-jonathan-destin-sept-a-huit-3-mars-2013-b22c72-0@1.5x.jpg 1.5x,//photos2.tf1.fr/155/87/jour-ou-j-ai-brule-coeur-portrait-de-jonathan-destin-sept-a-huit-3-mars-2013-542ef0-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/130/73/jour-ou-j-ai-brule-coeur-portrait-de-jonathan-destin-sept-a-huit-3-mars-2013-3b3749-0@1x.jpg 1x,//photos2.tf1.fr/130/73/jour-ou-j-ai-brule-coeur-portrait-de-jonathan-destin-sept-a-huit-3-mars-2013-50840b-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/jour-ou-j-ai-brule-coeur-portrait-de-jonathan-destin-sept-a-huit-3-mars-2013-725004-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/130/73/jour-ou-j-ai-brule-coeur-portrait-de-jonathan-destin-sept-a-huit-3-mars-2013-3b3749-0@1x.jpg 1x,//photos2.tf1.fr/130/73/jour-ou-j-ai-brule-coeur-portrait-de-jonathan-destin-sept-a-huit-3-mars-2013-50840b-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/jour-ou-j-ai-brule-coeur-portrait-de-jonathan-destin-sept-a-huit-3-mars-2013-725004-0@2x.jpg 2x" alt="Le jour où j'ai brûlé mon coeur - Le portrait de Jonathan Destin dans Sept à Huit - 3 mars 2013" title="Le jour où j'ai brûlé mon coeur - Le portrait de Jonathan Destin dans Sept à Huit - 3 mars 2013" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><img src="/assets/images/svg/play-blanc.svg" class="Play-Blanc" /><span class="reco_video_type">Extrait&nbsp;</span><span class="reco_video_duration momentDate" data-date="548" data-format="HH:mm:ss">548</span><span class="csa" data-csa="" style="display: none;"></span></p></div><div class="reco_video_content" ><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Le portrait de Jonathan Destin dans Sept à Huit - 3 mars 2013</p><p class="reco_video_description" >Le jour où j'ai brûlé mon coeur</p></div></a><a data-csa="12" href="https://www.tf1.fr/tf1/insoupconnable/videos/emmanuelle-seigner-melvil-poupaud-jean-hugues-anglade-presentent-insoupconnable.html" class="testCSA reco_video hide" data-more="8a778153-e549-4797-af6a-5190d86c764e"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/155/87/insoupconnable-emmanuelle-seigner-melvil-poupaud-jean-hugues-anglade-presentent-insoupconnable-51dc7e-0@1x.jpg 1x,//photos1.tf1.fr/155/87/insoupconnable-emmanuelle-seigner-melvil-poupaud-jean-hugues-anglade-presentent-insoupconnable-b39c25-0@1.5x.jpg 1.5x,//photos1.tf1.fr/155/87/insoupconnable-emmanuelle-seigner-melvil-poupaud-jean-hugues-anglade-presentent-insoupconnable-858c13-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/130/73/insoupconnable-emmanuelle-seigner-melvil-poupaud-jean-hugues-anglade-presentent-insoupconnable-33860b-0@1x.jpg 1x,//photos1.tf1.fr/130/73/insoupconnable-emmanuelle-seigner-melvil-poupaud-jean-hugues-anglade-presentent-insoupconnable-b569e5-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/insoupconnable-emmanuelle-seigner-melvil-poupaud-jean-hugues-anglade-presentent-insoupconnable-d8dba7-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/130/73/insoupconnable-emmanuelle-seigner-melvil-poupaud-jean-hugues-anglade-presentent-insoupconnable-33860b-0@1x.jpg 1x,//photos1.tf1.fr/130/73/insoupconnable-emmanuelle-seigner-melvil-poupaud-jean-hugues-anglade-presentent-insoupconnable-b569e5-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/insoupconnable-emmanuelle-seigner-melvil-poupaud-jean-hugues-anglade-presentent-insoupconnable-d8dba7-0@2x.jpg 2x" alt="Insoupçonnable - Emmanuelle Seigner, Melvil Poupaud et Jean-Hugues Anglade présentent 'Insoupçonnable'" title="Insoupçonnable - Emmanuelle Seigner, Melvil Poupaud et Jean-Hugues Anglade présentent 'Insoupçonnable'" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><img src="/assets/images/svg/play-blanc.svg" class="Play-Blanc" /><span class="reco_video_type">Exclu&nbsp;</span><span class="reco_video_duration momentDate" data-date="130" data-format="HH:mm:ss">130</span><span class="csa" data-csa="" style="display: none;"></span></p></div><div class="reco_video_content" ><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Emmanuelle Seigner, Melvil Poupaud et Jean-Hugues Anglade présentent "Insoupçonnable"</p><p class="reco_video_description" >Insoupçonnable</p></div></a><a href="https://www.tf1.fr/tf1/traques/videos/premieres-images-de-traques-jenifer-bartoli.html" class="testCSA reco_video hide" data-more="acc732e1-109d-4991-9b0e-cff9220f1c38"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/155/87/traques-premieres-images-de-traques-jenifer-bartoli-276fbc-0@1x.jpg 1x,//photos1.tf1.fr/155/87/traques-premieres-images-de-traques-jenifer-bartoli-9dee3b-0@1.5x.jpg 1.5x,//photos1.tf1.fr/155/87/traques-premieres-images-de-traques-jenifer-bartoli-8bf575-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/130/73/traques-premieres-images-de-traques-jenifer-bartoli-8e4439-0@1x.jpg 1x,//photos1.tf1.fr/130/73/traques-premieres-images-de-traques-jenifer-bartoli-173be0-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/traques-premieres-images-de-traques-jenifer-bartoli-7718de-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/130/73/traques-premieres-images-de-traques-jenifer-bartoli-8e4439-0@1x.jpg 1x,//photos1.tf1.fr/130/73/traques-premieres-images-de-traques-jenifer-bartoli-173be0-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/traques-premieres-images-de-traques-jenifer-bartoli-7718de-0@2x.jpg 2x" alt="Traqués - Les premières images de Traqués avec Jenifer Bartoli" title="Traqués - Les premières images de Traqués avec Jenifer Bartoli" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><img src="/assets/images/svg/play-blanc.svg" class="Play-Blanc" /><span class="reco_video_type">Extrait&nbsp;</span><span class="reco_video_duration momentDate" data-date="50" data-format="HH:mm:ss">50</span><span class="csa" data-csa="" style="display: none;"></span></p></div><div class="reco_video_content" ><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Les premières images de Traqués avec Jenifer Bartoli</p><p class="reco_video_description" >Traqués</p></div></a><a data-csa="10" href="https://www.tf1.fr/tf1/contact/videos/excu-premieres-images-de-contact.html" class="testCSA reco_video hide" data-more="150dd4f8-0ae6-4fac-a7eb-3d6236592c73"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/155/87/contact-excu-premieres-images-de-contact-7cbfe0-0@1x.jpg 1x,//photos1.tf1.fr/155/87/contact-excu-premieres-images-de-contact-586adf-0@1.5x.jpg 1.5x,//photos1.tf1.fr/155/87/contact-excu-premieres-images-de-contact-338fc5-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/130/73/contact-excu-premieres-images-de-contact-6081c3-0@1x.jpg 1x,//photos1.tf1.fr/130/73/contact-excu-premieres-images-de-contact-249099-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/contact-excu-premieres-images-de-contact-2a82a8-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/130/73/contact-excu-premieres-images-de-contact-6081c3-0@1x.jpg 1x,//photos1.tf1.fr/130/73/contact-excu-premieres-images-de-contact-249099-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/contact-excu-premieres-images-de-contact-2a82a8-0@2x.jpg 2x" alt="Contact - Excu ! Les premières images de Contact" title="Contact - Excu ! Les premières images de Contact" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><img src="/assets/images/svg/play-blanc.svg" class="Play-Blanc" /><span class="reco_video_type">Exclu&nbsp;</span><span class="reco_video_duration momentDate" data-date="29" data-format="HH:mm:ss">29</span><span class="csa" data-csa="" style="display: none;"></span></p></div><div class="reco_video_content" ><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Excu ! Les premières images de Contact</p><p class="reco_video_description" >Contact</p></div></a><a data-csa="10" href="https://www.tf1.fr/tf1/la-vengeance-aux-yeux-clairs/videos/exclu-etitia-milot-a-un-message-saison-2-s-annonce-explosive.html" class="testCSA reco_video hide" data-more="90f6e855-da20-415b-8a43-958427e9153c"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/155/87/vengeance-aux-yeux-clairs-exclu-etitia-milot-a-un-message-saison-2-s-annonce-explosive-128850-0@1x.jpg 1x,//photos2.tf1.fr/155/87/vengeance-aux-yeux-clairs-exclu-etitia-milot-a-un-message-saison-2-s-annonce-explosive-167483-0@1.5x.jpg 1.5x,//photos2.tf1.fr/155/87/vengeance-aux-yeux-clairs-exclu-etitia-milot-a-un-message-saison-2-s-annonce-explosive-c1051e-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/130/73/vengeance-aux-yeux-clairs-exclu-etitia-milot-a-un-message-saison-2-s-annonce-explosive-505a4c-0@1x.jpg 1x,//photos2.tf1.fr/130/73/vengeance-aux-yeux-clairs-exclu-etitia-milot-a-un-message-saison-2-s-annonce-explosive-b85496-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/vengeance-aux-yeux-clairs-exclu-etitia-milot-a-un-message-saison-2-s-annonce-explosive-619fdc-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/130/73/vengeance-aux-yeux-clairs-exclu-etitia-milot-a-un-message-saison-2-s-annonce-explosive-505a4c-0@1x.jpg 1x,//photos2.tf1.fr/130/73/vengeance-aux-yeux-clairs-exclu-etitia-milot-a-un-message-saison-2-s-annonce-explosive-b85496-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/vengeance-aux-yeux-clairs-exclu-etitia-milot-a-un-message-saison-2-s-annonce-explosive-619fdc-0@2x.jpg 2x" alt="La vengeance aux yeux clairs - EXCLU ! Laëtitia Milot a un message pour vous : 'La saison 2 s'annonce très explosive !'" title="La vengeance aux yeux clairs - EXCLU ! Laëtitia Milot a un message pour vous : 'La saison 2 s'annonce très explosive !'" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><img src="/assets/images/svg/play-blanc.svg" class="Play-Blanc" /><span class="reco_video_type">Exclu&nbsp;</span><span class="reco_video_duration momentDate" data-date="51" data-format="HH:mm:ss">51</span><span class="csa" data-csa="" style="display: none;"></span></p></div><div class="reco_video_content" ><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">EXCLU ! Laëtitia Milot a un message pour vous : "La saison 2 s'annonce très explosive !"</p><p class="reco_video_description" >La vengeance aux yeux clairs</p></div></a><a data-csa="10" href="https://www.tf1.fr/tf1/juste-un-regard/videos/toute-vie-n-etait-qu-un-mensonge-une-femme-plongee-coeur-d-un-thriller-palpitant.html" class="testCSA reco_video hide" data-more="8c3b1262-815e-47c0-b52a-8d4220cda028"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/155/87/juste-un-regard-toute-vie-n-etait-qu-un-mensonge-une-femme-plongee-coeur-d-un-thriller-palpitant-63bd44-0@1x.jpg 1x,//photos1.tf1.fr/155/87/juste-un-regard-toute-vie-n-etait-qu-un-mensonge-une-femme-plongee-coeur-d-un-thriller-palpitant-843b2a-0@1.5x.jpg 1.5x,//photos1.tf1.fr/155/87/juste-un-regard-toute-vie-n-etait-qu-un-mensonge-une-femme-plongee-coeur-d-un-thriller-palpitant-e49631-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/130/73/juste-un-regard-toute-vie-n-etait-qu-un-mensonge-une-femme-plongee-coeur-d-un-thriller-palpitant-f77df6-0@1x.jpg 1x,//photos1.tf1.fr/130/73/juste-un-regard-toute-vie-n-etait-qu-un-mensonge-une-femme-plongee-coeur-d-un-thriller-palpitant-5c3636-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/juste-un-regard-toute-vie-n-etait-qu-un-mensonge-une-femme-plongee-coeur-d-un-thriller-palpitant-ad0171-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/130/73/juste-un-regard-toute-vie-n-etait-qu-un-mensonge-une-femme-plongee-coeur-d-un-thriller-palpitant-f77df6-0@1x.jpg 1x,//photos1.tf1.fr/130/73/juste-un-regard-toute-vie-n-etait-qu-un-mensonge-une-femme-plongee-coeur-d-un-thriller-palpitant-5c3636-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/juste-un-regard-toute-vie-n-etait-qu-un-mensonge-une-femme-plongee-coeur-d-un-thriller-palpitant-ad0171-0@2x.jpg 2x" alt="Juste un regard - 'Si toute votre vie n'était qu'un mensonge ?' : Une femme plongée au cœur d'un thriller palpitant !" title="Juste un regard - 'Si toute votre vie n'était qu'un mensonge ?' : Une femme plongée au cœur d'un thriller palpitant !" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><img src="/assets/images/svg/play-blanc.svg" class="Play-Blanc" /><span class="reco_video_type">Exclu&nbsp;</span><span class="reco_video_duration momentDate" data-date="150" data-format="HH:mm:ss">150</span><span class="csa" data-csa="" style="display: none;"></span></p></div><div class="reco_video_content" ><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">"Si toute votre vie n'était qu'un mensonge ?" : Une femme plongée au cœur d'un thriller palpitant !</p><p class="reco_video_description" >Juste un regard</p></div></a><a data-csa="10" href="https://www.tf1.fr/tf1/juste-un-regard/videos/harlan-coben-toute-l-equipe-presents-lors-de-l-premiere-de-juste-un-regard.html" class="testCSA reco_video hide" data-more="8c3b1262-815e-47c0-b52a-8d4220cda028"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/155/87/juste-un-regard-harlan-coben-toute-l-equipe-presents-lors-de-l-premiere-de-juste-un-regard-bd5e7f-0@1x.jpg 1x,//photos2.tf1.fr/155/87/juste-un-regard-harlan-coben-toute-l-equipe-presents-lors-de-l-premiere-de-juste-un-regard-bb3426-0@1.5x.jpg 1.5x,//photos2.tf1.fr/155/87/juste-un-regard-harlan-coben-toute-l-equipe-presents-lors-de-l-premiere-de-juste-un-regard-c99885-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/130/73/juste-un-regard-harlan-coben-toute-l-equipe-presents-lors-de-l-premiere-de-juste-un-regard-d154ba-0@1x.jpg 1x,//photos2.tf1.fr/130/73/juste-un-regard-harlan-coben-toute-l-equipe-presents-lors-de-l-premiere-de-juste-un-regard-5f3cde-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/juste-un-regard-harlan-coben-toute-l-equipe-presents-lors-de-l-premiere-de-juste-un-regard-46852d-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/130/73/juste-un-regard-harlan-coben-toute-l-equipe-presents-lors-de-l-premiere-de-juste-un-regard-d154ba-0@1x.jpg 1x,//photos2.tf1.fr/130/73/juste-un-regard-harlan-coben-toute-l-equipe-presents-lors-de-l-premiere-de-juste-un-regard-5f3cde-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/juste-un-regard-harlan-coben-toute-l-equipe-presents-lors-de-l-premiere-de-juste-un-regard-46852d-0@2x.jpg 2x" alt="Juste un regard - Harlan Coben et toute l'équipe, présents lors de l'avant-première de Juste un regard" title="Juste un regard - Harlan Coben et toute l'équipe, présents lors de l'avant-première de Juste un regard" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><img src="/assets/images/svg/play-blanc.svg" class="Play-Blanc" /><span class="reco_video_type">Exclu&nbsp;</span><span class="reco_video_duration momentDate" data-date="75" data-format="HH:mm:ss">75</span><span class="csa" data-csa="" style="display: none;"></span></p></div><div class="reco_video_content" ><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Harlan Coben et toute l'équipe, présents lors de l'avant-première de Juste un regard</p><p class="reco_video_description" >Juste un regard</p></div></a><a data-csa="10" href="https://www.tf1.fr/tf1/juste-un-regard/videos/harlan-coben-dit-l-adaptation-de-livre.html" class="testCSA reco_video hide" data-more="8c3b1262-815e-47c0-b52a-8d4220cda028"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/155/87/juste-un-regard-harlan-coben-dit-l-adaptation-de-livre-b1d808-0@1x.jpg 1x,//photos2.tf1.fr/155/87/juste-un-regard-harlan-coben-dit-l-adaptation-de-livre-ff28f9-0@1.5x.jpg 1.5x,//photos2.tf1.fr/155/87/juste-un-regard-harlan-coben-dit-l-adaptation-de-livre-5c8541-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/130/73/juste-un-regard-harlan-coben-dit-l-adaptation-de-livre-07f2cd-0@1x.jpg 1x,//photos2.tf1.fr/130/73/juste-un-regard-harlan-coben-dit-l-adaptation-de-livre-b5263f-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/juste-un-regard-harlan-coben-dit-l-adaptation-de-livre-79a7c5-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/130/73/juste-un-regard-harlan-coben-dit-l-adaptation-de-livre-07f2cd-0@1x.jpg 1x,//photos2.tf1.fr/130/73/juste-un-regard-harlan-coben-dit-l-adaptation-de-livre-b5263f-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/juste-un-regard-harlan-coben-dit-l-adaptation-de-livre-79a7c5-0@2x.jpg 2x" alt="Juste un regard - Harlan Coben nous dit tout sur l'adaptation de son livre !" title="Juste un regard - Harlan Coben nous dit tout sur l'adaptation de son livre !" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><img src="/assets/images/svg/play-blanc.svg" class="Play-Blanc" /><span class="reco_video_type">Exclu&nbsp;</span><span class="reco_video_duration momentDate" data-date="287" data-format="HH:mm:ss">287</span><span class="csa" data-csa="" style="display: none;"></span></p></div><div class="reco_video_content" ><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Harlan Coben nous dit tout sur l'adaptation de son livre !</p><p class="reco_video_description" >Juste un regard</p></div></a><a data-csa="10" href="https://www.tf1.fr/tf1/munch/videos/tom-villa-tournage-etait-extraordinaire-terrifiant.html" class="testCSA reco_video hide" data-more="1a3259dc-6000-4cdc-b0b4-8444d7194f5c"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/155/87/munch-tom-villa-tournage-etait-extraordinaire-terrifiant-78f5c8-0@1x.jpg 1x,//photos2.tf1.fr/155/87/munch-tom-villa-tournage-etait-extraordinaire-terrifiant-359b68-0@1.5x.jpg 1.5x,//photos2.tf1.fr/155/87/munch-tom-villa-tournage-etait-extraordinaire-terrifiant-707730-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/130/73/munch-tom-villa-tournage-etait-extraordinaire-terrifiant-f59be7-0@1x.jpg 1x,//photos2.tf1.fr/130/73/munch-tom-villa-tournage-etait-extraordinaire-terrifiant-efdfcb-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/munch-tom-villa-tournage-etait-extraordinaire-terrifiant-56d6af-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/130/73/munch-tom-villa-tournage-etait-extraordinaire-terrifiant-f59be7-0@1x.jpg 1x,//photos2.tf1.fr/130/73/munch-tom-villa-tournage-etait-extraordinaire-terrifiant-efdfcb-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/munch-tom-villa-tournage-etait-extraordinaire-terrifiant-56d6af-0@2x.jpg 2x" alt="Munch - Tom Villa : 'Le tournage était extraordinaire et terrifiant !'" title="Munch - Tom Villa : 'Le tournage était extraordinaire et terrifiant !'" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><img src="/assets/images/svg/play-blanc.svg" class="Play-Blanc" /><span class="reco_video_type">Exclu&nbsp;</span><span class="reco_video_duration momentDate" data-date="198" data-format="HH:mm:ss">198</span><span class="csa" data-csa="" style="display: none;"></span></p></div><div class="reco_video_content" ><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Tom Villa : "Le tournage était extraordinaire et terrifiant !"</p><p class="reco_video_description" >Munch</p></div></a></div><a href="https://www.tf1.fr/tf1/demain-nous-appartient/videos" class="reco_videos_more" data-reco-video-more>Plus de vidéos</a></div></div></div></div><div class="section center"><div class="module menu-program"><section id="menu-program" class="menu-program"><div class="menu-container"><nav><ul><li class="menu"><ul><li class="category_links"><a href="https://www.tf1.fr/tf1/demain-nous-appartient" target="_self" class="trackXiti" data-xiti-libelle="LienAccueil" data-xiti-type="N">Accueil</a></li><li class="category_links"><a href="https://www.tf1.fr/tf1/demain-nous-appartient/news" target="_self" class="trackXiti" data-xiti-libelle="LienNews" data-xiti-type="N">News</a></li><li class="category_links"><a href="https://www.tf1.fr/tf1/demain-nous-appartient/videos" target="_self" class="trackXiti" data-xiti-libelle="LienVidéos" data-xiti-type="N">Vidéos</a></li><li class="category_links"><a href="https://www.tf1.fr/tf1/demain-nous-appartient/pages/personnages-demain-appartient-tf1.html" target="_self" class="trackXiti" data-xiti-libelle="LienLes personnages" data-xiti-type="N">Les personnages</a></li><li class="category_links"><a href="https://www.tf1.fr/tf1/demain-nous-appartient/pages/blog-d-anna-delcourt.html" target="_self" class="trackXiti" data-xiti-libelle="LienLe blog d&#39;Anna Delcourt" data-xiti-type="N">Le blog d&#39;Anna Delcourt</a></li>  </ul></li></ul></nav></div></section></div></div><div class="section center"><div class="column center"></div></div><div class="section center"><div class="module footer"><footer id="TF1__footer"><section class="footer_tags link_opener"><div class="content_section"><div class="margin_section"><div class="block_title"><h2 class="text_title"><span>Voir aussi</span></h2></div><input type="checkbox" id="opener-1"><label for="opener-1"><span class="txt">Voir aussi</span><span class="icon"></span></label><ul class="links contentopen"><li data-xiti="Voiraussi|||Lien"><a href="https://www.tf1.fr/dossier/arthur-lazzari-moiret-demain-nous-appartient" class="trackXiti" data-xiti-libelle="Arthur_Lazzari_-_Moiret" data-xiti-type="N">Arthur Lazzari - Moiret</a></li><li data-xiti="Voiraussi|||Lien"><a href="https://www.tf1.fr/dossier/bart-vallorta-demain-nous-appartient" class="trackXiti" data-xiti-libelle="Bart_Vallorta" data-xiti-type="N">Bart Vallorta</a></li><li data-xiti="Voiraussi|||Lien"><a href="https://www.tf1.fr/dossier/biel-beddiar-demain-nous-appartient" class="trackXiti" data-xiti-libelle="Bilel_Beddiar" data-xiti-type="N">Bilel Beddiar</a></li><li data-xiti="Voiraussi|||Lien"><a href="https://www.tf1.fr/dossier/chloe-delcourt-demain-nous-appartient" class="trackXiti" data-xiti-libelle="Chloé_Delcourt" data-xiti-type="N">Chloé Delcourt</a></li><li data-xiti="Voiraussi|||Lien"><a href="https://www.tf1.fr/dossier/christelle-moreno-demain-nous-appartient" class="trackXiti" data-xiti-libelle="Christelle_Moreno" data-xiti-type="N">Christelle Moreno</a></li><li data-xiti="Voiraussi|||Lien"><a href="https://www.tf1.fr/dossier/flore-vallorta-demain-nous-appartient" class="trackXiti" data-xiti-libelle="Flore_Vallorta" data-xiti-type="N">Flore Vallorta</a></li><li data-xiti="Voiraussi|||Lien"><a href="https://www.tf1.fr/dossier/laurence-moiret-demain-nous-appartient" class="trackXiti" data-xiti-libelle="Laurence_Moiret" data-xiti-type="N">Laurence Moiret</a></li><li data-xiti="Voiraussi|||Lien"><a href="https://www.tf1.fr/dossier/maxime-delcourt-bertrand-demain-nous-appartient" class="trackXiti" data-xiti-libelle="Maxime_Delcourt-Bertrand" data-xiti-type="N">Maxime Delcourt-Bertrand</a></li><li data-xiti="Voiraussi|||Lien"><a href="https://www.tf1.fr/dossier/sandrine-lazzari-demain-nous-appartient" class="trackXiti" data-xiti-libelle="Sandrine_Lazzari" data-xiti-type="N">Sandrine Lazzari</a></li><li data-xiti="Voiraussi|||Lien"><a href="https://www.tf1.fr/dossier/victoire-lazzari-demain-nous-appartient" class="trackXiti" data-xiti-libelle="Victoire_Lazzari" data-xiti-type="N">Victoire Lazzari</a></li></ul></div></div></section><div class="footer_breadcrumb"><div class="content_section"><ul class="margin_section"><li  itemscope itemtype="http://data-vocabulary.org/Breadcrumb" data-xiti="Footer|||fil_d_ariane"><a href="https://www.tf1.fr/" class="trackXiti" itemprop="url" data-xiti-libelle="Accueil" data-xiti-type="N"><span itemprop="title">Accueil</span></a></li><li  itemscope itemtype="http://data-vocabulary.org/Breadcrumb" data-xiti="Footer|||fil_d_ariane"><a href="https://www.tf1.fr/tf1" class="trackXiti" itemprop="url" data-xiti-libelle="TF1" data-xiti-type="N"><span itemprop="title">TF1</span></a></li><li  itemscope itemtype="http://data-vocabulary.org/Breadcrumb" data-xiti="Footer|||fil_d_ariane"><a href="https://www.tf1.fr/tf1/demain-nous-appartient/videos" class="trackXiti" itemprop="url" data-xiti-libelle="Videos" data-xiti-type="N"><span itemprop="title">Videos</span></a></li><li class="current" itemscope itemtype="http://data-vocabulary.org/Breadcrumb" data-xiti="Footer|||fil_d_ariane"><a href="https://www.tf1.fr/tf1/demain-nous-appartient/videos/spoiler-message-bouleversant-d-hugo-a-bart.html" class="trackXiti" itemprop="url" data-xiti-libelle="[SPOILER]_–_Le_message_bouleversant_d’Hugo_à_Bart" data-xiti-type="N"><span itemprop="title">[SPOILER] – Le message bouleversant d’Hugo à Bart</span></a></li></ul></div></div><div class="footer_links link_opener white_style"><div class="content_section"><div class="margin_section"><input type="checkbox" id="opener-2"><label for="opener-2"><span class="txt">A voir aussi</span><span class="icon"></span></label><ul class="contentopen"><li class="dynamic" data-xiti="Footer|||MYTF1"><a href="https://www.tf1.fr/" class="trackXiti" data-xiti-libelle="MYTF1" data-xiti-type="N"><strong class="colorCategory">MYTF1</strong></a><ul><li><p data-xiti="Footer|||Lienmytf1"><a href="https://www.tf1.fr/programmes-tv" class="trackXiti" data-xiti-libelle="Programmes" data-xiti-type="N"><span>Programmes</span></a></p></li><li><p data-xiti="Footer|||Lienmytf1"><a href="https://www.tf1.fr/news" class="trackXiti" data-xiti-libelle="News" data-xiti-type="N"><span>News</span></a></p></li><li><p data-xiti="Footer|||Lienmytf1"><a href="https://www.tf1.fr/replay" class="trackXiti" data-xiti-libelle="Replay" data-xiti-type="N"><span>Replay</span></a></p></li><li><p data-xiti="Footer|||Lienmytf1"><a href="https://www.tf1.fr/videos" class="trackXiti" data-xiti-libelle="Vidéos" data-xiti-type="N"><span>Vidéos</span></a></p></li><li><p data-xiti="Footer|||Lienmytf1"><a href="https://www.tf1.fr/photos" class="trackXiti" data-xiti-libelle="Photos" data-xiti-type="N"><span>Photos</span></a></p></li><li><p data-xiti="Footer|||Lienmytf1"><a href="https://www.tf1.fr/direct" class="trackXiti" data-xiti-libelle="Direct" data-xiti-type="N"><span>Direct</span></a></p></li></ul></li><li class="dynamic" data-xiti="Footer|||TF1"><a href="https://www.tf1.fr/tf1" class="trackXiti" data-xiti-libelle="TF1" data-xiti-type="N"><strong class="colorCategory">TF1</strong></a><ul><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/programmes-tv" class="trackXiti" data-xiti-libelle="Programmes_TF1" data-xiti-type="N"><span>Programmes TF1</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/replay" class="trackXiti" data-xiti-libelle="Replay_TF1" data-xiti-type="N"><span>Replay TF1</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/videos" class="trackXiti" data-xiti-libelle="Vidéos_TF1" data-xiti-type="N"><span>Vidéos TF1</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/les-bracelets-rouges" class="trackXiti" data-xiti-libelle="Les_Bracelets_rouges" data-xiti-type="N"><span>Les Bracelets rouges</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/the-voice" class="trackXiti" data-xiti-libelle="The_Voice" data-xiti-type="N"><span>The Voice</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/swat" class="trackXiti" data-xiti-libelle="Swat" data-xiti-type="N"><span>Swat</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/demain-nous-appartient" class="trackXiti" data-xiti-libelle="Demain_nous_appartient" data-xiti-type="N"><span>Demain nous appartient</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/la-verite-sur-l-affaire-harry-quebert" class="trackXiti" data-xiti-libelle="La_vérité_sur_l_affaire_Harry_Quebert" data-xiti-type="N"><span>La vérité sur l&#39;affaire Harry Quebert</span></a></p></li></ul></li><li class="dynamic multi_dynamic" data-xiti="Footer|||"><strong class="colorCategory">Demain nous appartient sur</strong><ul><li><div class="social_article"><div class="block_social initjs"><div class="list_links" data-xiti="Footer|||LienReseauSociaux"><a class="btn-social icon-facebook social iconTF1 trackXiti" href="https://www.facebook.com/TF1" target="_blank" title="Retrouvez Demain nous appartient sur Facebook" data-xiti-libelle="Facebook" data-xiti-type="S"><span>Facebook</span></a><a class="btn-social icon-twitter social iconTF1 trackXiti" href="https://twitter.com/https://twitter.com/tf1" target="_blank" title="Retrouvez Demain nous appartient sur Twitter" data-xiti-libelle="twitter" data-xiti-type="S"><span>Twitter</span></a><a class="btn-social icon-google social iconTF1 trackXiti" href="https://plus.google.com/+TF1/posts" target="_blank" title="Retrouvez Demain nous appartient sur Google+" data-xiti-libelle="Google" data-xiti-type="S"><span>Google+</span></a><a class="btn-social icon-instagram social iconTF1 trackXiti" href="https://instagram.com/tf1/" target="_blank" title="Retrouvez Demain nous appartient sur Instagram" data-xiti-libelle="Instagram" data-xiti-type="S"><span>Instagram</span></a></div></div></div></li></ul><ul class="under_dynamic"><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/les-freres-scott/photos/love-story-de-brooke.html" class="trackXiti" data-xiti-libelle="La_Love_Story_de_Brooke" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Les Frères Scott</strong><span>La Love Story de Brooke</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/camping-paradis/photos/camping-circus.html" class="trackXiti" data-xiti-libelle="Camping_circus" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Camping paradis</strong><span>Camping circus</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/lost/news/beaute-de-star-on-aime-coiffure-de-emilie-de-ravin-de-remember-me-9053207.html" class="trackXiti" data-xiti-libelle="Beauté_de_star_on_aime_la_coiffure_de_Emilie_de_Ravin_de_Remember_Me" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Lost, les disparus</strong><span>Beauté de star : on aime la coiffure de Emilie de Ravin de Remember Me</span></a></p></li><li><p data-xiti="Footer|||Lientmc"><a href="https://www.tf1.fr/tmc/sous-soleil-st-tropez/photos/photos-de-l-episode-9-s2-l-amour-sang.html" class="trackXiti" data-xiti-libelle="Les_photos_de_l_épisode_9_S2_-_L_amour_dans_le_sang" data-xiti-type="N"><strong>tmc</strong> <strong class="colorCategory">Sous le Soleil de Saint-Tropez</strong><span>Les photos de l&#39;épisode 9 S2 - L&#39;amour dans le sang</span></a></p></li></ul><ul class="under_dynamic"><li><p data-xiti="Footer|||Lientmc"><a href="https://www.tf1.fr/tmc/sous-soleil-st-tropez/news/on-dit-oui-nadege-gagnante-de-secret-story-6-casting-de-saint-tropez-1536351.html" class="trackXiti" data-xiti-libelle="On_dit_oui_pour_Nadège_gagnante_de_Secret_Story_6_au_casting_de_Saint-Tropez_!" data-xiti-type="N"><strong>tmc</strong> <strong class="colorCategory">Sous le Soleil de Saint-Tropez</strong><span>On dit oui pour Nadège, gagnante de Secret Story 6 au casting de Saint-Tropez !</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/mentalist/news/mentalist-saison-5-lumiere-emmanuelle-chriqui-l-interprete-de-lorelei-2165677.html" class="trackXiti" data-xiti-libelle="Mentalist_saison_5_lumière_sur_Emmanuelle_Chriqui_l_interprète_de_Loreleï" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Mentalist</strong><span>Mentalist saison 5 : lumière sur Emmanuelle Chriqui, l&#39;interprète de Loreleï</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/clem/videos/coulisses-victoria-abril-manque-de-s-etouffer-une-carotte-tournage.html" class="trackXiti" data-xiti-libelle="Coulisses_Victoria_Abril_manque_de_s_étouffer_avec_une_carotte_sur_le_tournage_!" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Clem</strong><span>Coulisses : Victoria Abril manque de s&#39;étouffer avec une carotte sur le tournage !</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/taxi-brooklyn/videos/taxi-brooklyn-comediens-disent.html" class="trackXiti" data-xiti-libelle="Taxi_Brooklyn_les_comédiens_vous_disent_tout" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Taxi Brooklyn</strong><span>Taxi Brooklyn : les comédiens vous disent tout</span></a></p></li></ul></li></ul></div></div></div><div class="footer_legacy"><div class="content_section"><div class="margin_section"><div class="logo_footer"><span class="logo_mytf1">MyTF1</span></div><div id="last_list_links"><p>TF1 Copyright © 2019 e-TF1</p><nav data-xiti="Footer|||Lienbas"><a data-xiti-libelle="Accessibilité" target="_blank" data-xiti-type="N" class="trackXiti" href="https://ws.facil-iti.com/" rel="nofollow">Accessibilité</a><a data-xiti-libelle="Mentions_légales" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/mentions-legales/" rel="nofollow">Mentions légales</a><a data-xiti-libelle="Espace_de_confiance" data-xiti-type="N" class="trackXiti" href="/espace-de-confiance" rel="nofollow">Espace de confiance</a><a data-xiti-libelle="Conditions_d_utilisation" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/conditions-generales-utilisation/" rel="nofollow">Conditions générales d’utilisation </a><a data-xiti-libelle="Politique_de_confidentialité" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/politique-de-confidentialite/" rel="nofollow">Politique de Protection des Données</a><a data-xiti-libelle="Cookies" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/cookie/" rel="nofollow">Politiques Cookies</a><a data-xiti-libelle="Parametrez_vos_choix" data-xiti-type="N" class="trackXiti" id="updatePrefLnk" rel="nofollow">Paramétrez vos choix</a><a data-xiti-libelle="Règlement_Remboursement_-_Gagnant_des_jeux_TV" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/pages/reglements.html" rel="nofollow">Règlement / Remboursement / Gagnant des jeux TV</a><a data-xiti-libelle="Groupe_TF1" data-xiti-type="N" class="trackXiti" href="http://www.groupe-tf1.fr/" rel="nofollow">Groupe TF1</a><a data-xiti-libelle="MYTF1_sur_vos_écrans" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/pages/mytf1-ecrans.html" rel="nofollow">MYTF1 sur vos écrans</a><a data-xiti-libelle="Copyrights" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/copyrights" rel="nofollow">Copyrights</a><a data-xiti-libelle="Annonceurs" data-xiti-type="N" class="trackXiti" href="//www.tf1pub.fr" rel="nofollow" target="_blank" >Annonceurs</a><a data-xiti-libelle="Contact" data-xiti-type="N" class="trackXiti" href="https://tf1-et-vous-contact.tf1.fr/hc/fr" rel="nofollow" id="id_link_contactus">Nous contacter</a></nav></div></div></div></div><script>/* cf MYTF1-3032 */(function() {var dateOfChanging = '2019-04-15T13:00:00';if(Date.now() < Date.parse(dateOfChanging)){document.getElementById("id_link_contactus").href = "//www.tf1.fr/tf1/tf1-et-vous/pages/formulaire-de-contact.html";}})();</script></footer></div></div></div></div><script id="initXITI">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</script><script>var xt_adblock = 1;window._adblock = {enable: true};  var xt_infos = {};</script><script src="//static.mytf1.tf1.fr/assets/js/build/lib/ads_scripts/adframe.js"></script><script>(function() {var test = document.createElement('div');test.innerHTML = '&nbsp;';test.className = 'adsbox';document.body.appendChild(test);window.setTimeout(function() {if (test.offsetHeight === 0) {xt_adblock = 1;}test.parentNode.removeChild(test);}, 100);})();</script><script id="xiti_script">function getCookie(sKey) {if (!sKey) { return null; }return decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*" + encodeURIComponent(sKey).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=\\s*([^;]*).*$)|^.*$"), "$1")) || null;}xtnv = document;xtsd = ('https:' == document.location.protocol ? 'https://logs1169' : 'http://logc169');xtn2 = "104";xtpage = "demain-nous-appartient::videos::tf1::extrait_13630248_spoiler-message-bouleversant-d-hugo-a-bart";xtdi = "";xt_multc = "";xt_ac = "";xt_at = false;var xt_tag = '';xt_tag = "fiction-francaise|drame|dna-spoiler";var xtcustom = {};xtcustom = {"p_video":"1","v_duree":"97","v_format":"extrait","p_channel":{"move":"1","contexte":"1"},"programme":{"programme_nom":"demain-appartient","programme_genre":"series-et-fictions"},"p_typepage":"programme-videos"};if (xt_adblock !== 0 && xt_adblock !== 1) {xt_adblock = 1;}xtcustom['s_adblock'] = xt_adblock;xtcustom['p_url'] = window.location.href;window['xtcustom'] = xtcustom;if (window.xtparam != null) {window.xtparam += "&ac="+xt_ac+"&at="+xt_at+"&xt_tag="+xt_tag+xt_multc;} else {window.xtparam = "&ac="+xt_ac+"&at="+xt_at+"&xt_tag="+xt_tag+xt_multc;}</script><script>var _eStat_Whap_loaded=0;var _eStat_Whap_sent=0;function _eStat_Whap_hit() {if(_eStat_Whap_loaded && !_eStat_Whap_sent){eStatWhap.serial("800000206966");eStatWhap.send();}_eStat_Whap_sent = 1;}</script><script>async_function.push(function() {var ccLoop = setInterval(function(){if(window.cookieconsent){window.cookieconsent("consent", "Statistiques", function(accept){switch(accept){case "accept":var s = document.createElement('script');s.async = true;s.src = '//w.estat.com/js/whap.js';s.onreadystatechange = function () {if (this.readyState == 'complete' || this.readyState == 'loaded') {_eStat_Whap_hit();}};s.addEventListener('load', function (e) {_eStat_Whap_hit()}, false);var x = document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s, x);clearInterval(ccLoop);break;case "refuse":clearInterval(ccLoop);break;}}.bind(this));}; }.bind(this), 1000);});</script><script src="//static.mytf1.tf1.fr/assets/js/build/lib/require.js"></script><script>require.config({baseUrl: '//static.mytf1.tf1.fr/assets/js/build/',urlArgs: 'bust=216',waitSeconds: 120});function updateDX() {if (oas_script) {oas_script.reloadAds();}}</script><script>var ccLoop_nugg = setInterval(function(){if(window.cookieconsent){window.cookieconsent("consent", "Publicité ciblée", function(accept){switch(accept){case "accept":async_function.push(function() {var n_pbt="";var nuggrid = encodeURIComponent(top.location.href);var nuggn = 731239640;var nuggsid = 240690783;var nuggsub = "lpm-tf1";var nuggscr = document.createElement('script');nuggscr.type = 'text/javascript';nuggscr.src = '//' + nuggsub + '.nuggad.net/rc?nuggn=' + nuggn + '&nuggsid=' + nuggsid + '&nuggrid=' + nuggrid;nuggscr.async = true;var n = document.getElementsByTagName('script')[0];n.parentNode.insertBefore(nuggscr, n);});clearInterval(ccLoop_nugg);break;case "refuse":clearInterval(ccLoop_nugg);break;}}.bind(this));}; }.bind(this), 1000);</script><script>var _gaq = _gaq || [];_gaq.push(['_setAccount', 'UA-15875883-3']);_gaq.push(['_trackPageview']);_gaq.push(['_setVisitorCookieTimeout', 31536000000]);async_function.push(function() {var ccLoop = setInterval(function(){if(window.cookieconsent){window.cookieconsent("consent", "Statistiques", function(accept){switch(accept){case "accept":var ga = document.createElement('script');ga.type = 'text/javascript';ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga, s);clearInterval(ccLoop);break;case "refuse":clearInterval(ccLoop);break;}}.bind(this));}; }.bind(this), 1000);});</script><script src="//cdns.gigya.com/js/gigya.js?apiKey=3_hWgJdARhz_7l1oOp3a8BDLoR9cuWZpUaKG4aqF7gum9_iK3uTZ2VlDBl8ANf8FVk&amp;lang=fr&enableSSOToken=true&lang=fr">{sessionExpiration: 3600 * 24 * 365,enableSSOToken: true}</script><script>'use strict';var class_page, class_userlib, class_gigya = false;require(['lib/utils', 'lib/user'], function(utils, Userlib) {class_userlib = new Userlib();window.utils = new utils();require(['lib/gigya'], function(GigyaClass) {class_gigya = new GigyaClass();class_gigya.checkAutoLogin(function() {require(['lib/xiti'], function(xiti) {window.xiti_script = new xiti();require(['lib/lazyload'], function(Lazyload) {require(['pages/page'], function(page) {class_page = new page();class_page.addJavascriptLinkRedirect(document);class_page.addJavascriptBlocks(document);class_page.addLinksEvents(document);class_page.parseDate(document);class_page.addCheckLazy();async_function.forEach(function(fn) {if (typeof(fn) === 'function') {fn();}});class_page.setCredits();try {class_page.loadPixel();}catch(e) {}});});});});});});</script><script>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</script><script data-timing="async">async_function.push(function() {window._troq = window._troq || [];_troq.push(['tagid', '6549466-42c860a1f77147a001334c9a2edf7598'],['_sha256', getCookie('shaMail') || ''],['_rtgcat', 'tf1'],['_rtgsubcat', 'demain-nous-appartient']);(function() {if (window._troqck !== 1) {var ccLoop = setInterval(function(){if(window.cookieconsent){window.cookieconsent("consent", "Publicité ciblée", function(accept){switch(accept){case "accept":var a = document.createElement("script");a.type = "text/javascript";a.async = !0;a.src = "//mmtro.com/tro.js";var b = document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a, b);clearInterval(ccLoop);break;case "refuse":clearInterval(ccLoop);break;}}.bind(this));}; }.bind(this), 1000);}})();});</script><script>(function () {window._fw_linktag_params = {scan_delay: 0,allow_rescan_after: 15000,server: "7b9df.v.fwmrm.net", /* PROD 7b9de.v.fwmrm.net*/network_id: "506334",profile: "506334:tf1_displayonly_live",other_global_params: '',key_values: ''};window._fw_others_infos = {channel: "tf1",page: "https://www.tf1.fr/tf1/demain-nous-appartient/videos/spoiler-message-bouleversant-d-hugo-a-bart.html",caid: "13630248"};var e = function () {if (document.addEventListener) document.removeEventListener('DOMContentLoaded', e, false);else window.detachEvent('onload', e);window._fw_page_ready = true;};if (document.addEventListener) document.addEventListener('DOMContentLoaded', e, false);else if (window.attachEvent) window.attachEvent('onload', e);})();</script><script src="//static.mytf1.tf1.fr/assets/js/build/lib/adformat.js"></script><!-- ***eTF1 Powered*** --><script src="//static.mytf1.tf1.fr/assets/js/build/lib/ads_scripts/adscript.js" type="text/javascript"></script><div id="data-check-adblock" data-check-adblock=""><script type="text/javascript">window.ADBlock = {enable: true};if (!document.getElementById('sOEReDcdnxMG')) {window.ADBlock.enable = false;}</script></div></body></html>