<!doctype html><html lang="fr" prefix="og: http://ogp.me/ns#" data-reactroot=""><head><meta charSet="utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/><title data-react-helmet="true">Timothée gravement touché par la bombe - DNA du 6 févier 2020 en avance - Demain nous appartient | TF1</title><meta data-react-helmet="true" name="google-site-verification" content="PXGAidGXiYUjgBHkBuQF6GTccyABJ9ZjVMxkDt94Qdc"/><meta data-react-helmet="true" name="description" content="Extrait ▶️ 2m30s - Retrouvez &quot;Demain nous appartient&quot; du lundi au vendredi à 19h20 sur TF1. Retrouvez le replay, les résumés et bonus tous les jours sur MYTF1."/><meta data-react-helmet="true" name="keywords" content="Extrait, Extrait Demain nous appartient, Demain nous appartient"/><meta data-react-helmet="true" name="news_keywords" content="Demain nous appartient, TF1"/><meta data-react-helmet="true" name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=407248490, app-argument=https://www.tf1.fr/tf1/demain-nous-appartient/videos/timothee-gravement-touche-par-la-bombe-dna-du-6-fevier-2020-en-avance-84062501.html"/><meta data-react-helmet="true" name="appstore:developer_url" content="https://www.tf1.fr/app-ads.txt"/><meta data-react-helmet="true" name="appstore:bundle_id" content="com.tf1.applitf1"/><meta data-react-helmet="true" name="appstore:store_id" content="SKU00005"/><meta data-react-helmet="true" name="twitter:site" content="@TF1"/><meta data-react-helmet="true" name="twitter:title" content="#TF1 - Timothée gravement touché par la bombe - DNA du 6 févier 2020 en avance - Demain nous appartient | TF1"/><meta data-react-helmet="true" name="twitter:description" content="Retrouvez &quot;Demain nous appartient&quot; du lundi au vendredi à 19h20 sur TF1. Retrouvez le replay, les résumés et bonus tous les jours sur MYTF1."/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:image" content="https://photos.tf1.fr/1200/0/655-dna-premieres-minutes-530244-64f3a5-0@1x.jpg"/><meta data-react-helmet="true" property="og:locale" content="fr_FR"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:site_name" content="MYTF1"/><meta data-react-helmet="true" property="og:title" content="Timothée gravement touché par la bombe - DNA du 6 févier 2020 en avance - Demain nous appartient | TF1"/><meta data-react-helmet="true" property="og:description" content="Retrouvez &quot;Demain nous appartient&quot; du lundi au vendredi à 19h20 sur TF1. Retrouvez le replay, les résumés et bonus tous les jours sur MYTF1."/><meta data-react-helmet="true" property="og:image" content="https://photos.tf1.fr/1200/0/655-dna-premieres-minutes-530244-64f3a5-0@1x.jpg"/><meta data-react-helmet="true" property="og:image:width" content="1200"/><meta data-react-helmet="true" property="og:image:height" content="675"/><meta data-react-helmet="true" property="og:url" content="https://www.tf1.fr/tf1/demain-nous-appartient/videos/timothee-gravement-touche-par-la-bombe-dna-du-6-fevier-2020-en-avance-84062501.html"/><meta data-react-helmet="true" property="og:article:section" content="Demain nous appartient"/><meta data-react-helmet="true" property="og:article:published_time" content="2020-02-05T18:55:00Z"/><meta data-react-helmet="true" property="og:article:modified_time" content="2020-02-05T18:55:00Z"/><meta data-react-helmet="true" name="fb:app_id" content="105856129451532"/><link data-react-helmet="true" rel="canonical" href="https://www.tf1.fr/tf1/demain-nous-appartient/videos/timothee-gravement-touche-par-la-bombe-dna-du-6-fevier-2020-en-avance-84062501.html"/><link data-react-helmet="true" rel="alternate" href="android-app://fr.tf1.mytf1/https/www.tf1.fr"/><link data-react-helmet="true" rel="alternate" href="ios-app://407248490/https/www.tf1.fr"/><link data-react-helmet="true" rel="amphtml" href="https://www.tf1.fr/amp/tf1/demain-nous-appartient/videos/timothee-gravement-touche-par-la-bombe-dna-du-6-fevier-2020-en-avance-84062501.html"/><base target="_self" href="/"/><link rel="icon" type="image/png" href="/public/favicon-16x16.png" sizes="16x16"/><link rel="icon" type="image/png" href="/public/favicon-32x32.png" sizes="32x32"/><link rel="icon" type="image/png" href="/public/favicon-96x96.png" sizes="96x96"/><link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700&amp;display=swap" rel="stylesheet"/><link data-chunk="main" rel="preload" as="script" href="/public/runtime~main_4369b5abc66179194a77.js"/><link data-chunk="main" rel="preload" as="style" href="/public/51.4369b5abc66179194a77.css"/><link data-chunk="main" rel="preload" as="script" href="/public/51_4369b5abc66179194a77.js"/><link data-chunk="main" rel="preload" as="script" href="/public/50_4369b5abc66179194a77.js"/><link data-chunk="main" rel="preload" as="script" href="/public/main_4369b5abc66179194a77.js"/><link data-chunk="universal-view-app-page-video-VideoPage" rel="preload" as="style" href="/public/0.4369b5abc66179194a77.css"/><link data-chunk="universal-view-app-page-video-VideoPage" rel="preload" as="script" href="/public/0_4369b5abc66179194a77.js"/><link data-chunk="universal-view-app-page-video-VideoPage" rel="preload" as="style" href="/public/1.4369b5abc66179194a77.css"/><link data-chunk="universal-view-app-page-video-VideoPage" rel="preload" as="script" href="/public/1_4369b5abc66179194a77.js"/><link data-chunk="universal-view-app-page-video-VideoPage" rel="preload" as="style" href="/public/2.4369b5abc66179194a77.css"/><link data-chunk="universal-view-app-page-video-VideoPage" rel="preload" as="script" href="/public/2_4369b5abc66179194a77.js"/><link data-chunk="universal-view-app-page-video-VideoPage" rel="preload" as="style" href="/public/4.4369b5abc66179194a77.css"/><link data-chunk="universal-view-app-page-video-VideoPage" rel="preload" as="script" href="/public/4_4369b5abc66179194a77.js"/><link data-chunk="universal-view-app-page-video-VideoPage" rel="preload" as="style" href="/public/9.4369b5abc66179194a77.css"/><link data-chunk="universal-view-app-page-video-VideoPage" rel="preload" as="script" href="/public/9_4369b5abc66179194a77.js"/><link data-chunk="universal-view-app-page-video-VideoPage" rel="preload" as="style" href="/public/13.4369b5abc66179194a77.css"/><link data-chunk="universal-view-app-page-video-VideoPage" rel="preload" as="script" href="/public/13_4369b5abc66179194a77.js"/><link data-chunk="universal-view-app-page-video-VideoPage" rel="preload" as="style" href="/public/76.4369b5abc66179194a77.css"/><link data-chunk="universal-view-app-page-video-VideoPage" rel="preload" as="script" href="/public/76_4369b5abc66179194a77.js"/><link data-chunk="universal-view-app-page-video-VideoPage" rel="preload" as="script" href="/public/universal-view-app-page-video-VideoPage_4369b5abc66179194a77.js"/><link data-chunk="universal-view-app-layout-modal-auth-AuthModal" rel="preload" as="style" href="/public/8.4369b5abc66179194a77.css"/><link data-chunk="universal-view-app-layout-modal-auth-AuthModal" rel="preload" as="script" href="/public/8_4369b5abc66179194a77.js"/><link data-chunk="universal-view-app-layout-modal-auth-AuthModal" rel="preload" as="style" href="/public/10.4369b5abc66179194a77.css"/><link data-chunk="universal-view-app-layout-modal-auth-AuthModal" rel="preload" as="script" href="/public/10_4369b5abc66179194a77.js"/><link data-chunk="universal-view-app-layout-modal-auth-AuthModal" rel="preload" as="style" href="/public/16.4369b5abc66179194a77.css"/><link data-chunk="universal-view-app-layout-modal-auth-AuthModal" rel="preload" as="script" href="/public/16_4369b5abc66179194a77.js"/><link data-chunk="universal-view-app-layout-modal-auth-AuthModal" rel="preload" as="style" href="/public/18.4369b5abc66179194a77.css"/><link data-chunk="universal-view-app-layout-modal-auth-AuthModal" rel="preload" as="script" href="/public/18_4369b5abc66179194a77.js"/><link data-chunk="universal-view-app-layout-modal-auth-AuthModal" rel="preload" as="style" href="/public/53.4369b5abc66179194a77.css"/><link data-chunk="universal-view-app-layout-modal-auth-AuthModal" rel="preload" as="script" href="/public/53_4369b5abc66179194a77.js"/><link data-chunk="universal-view-app-layout-modal-auth-AuthModal" rel="preload" as="script" href="/public/universal-view-app-layout-modal-auth-AuthModal_4369b5abc66179194a77.js"/><link data-chunk="universal-view-app-page-article-amp-AMPArticlePage" rel="preload" as="style" href="/public/11.4369b5abc66179194a77.css"/><link data-chunk="universal-view-app-page-article-amp-AMPArticlePage" rel="preload" as="script" href="/public/11_4369b5abc66179194a77.js"/><link data-chunk="universal-view-app-page-article-amp-AMPArticlePage" rel="preload" as="style" href="/public/14.4369b5abc66179194a77.css"/><link data-chunk="universal-view-app-page-article-amp-AMPArticlePage" rel="preload" as="script" href="/public/14_4369b5abc66179194a77.js"/><link data-chunk="universal-view-app-page-article-amp-AMPArticlePage" rel="preload" as="style" href="/public/56.4369b5abc66179194a77.css"/><link data-chunk="universal-view-app-page-article-amp-AMPArticlePage" rel="preload" as="script" href="/public/56_4369b5abc66179194a77.js"/><link data-chunk="universal-view-app-page-article-amp-AMPArticlePage" rel="preload" as="script" href="/public/universal-view-app-page-article-amp-AMPArticlePage_4369b5abc66179194a77.js"/><link data-chunk="universal-view-app-page-error-404-Page404" rel="preload" as="style" href="/public/71.4369b5abc66179194a77.css"/><link data-chunk="universal-view-app-page-error-404-Page404" rel="preload" as="script" href="/public/71_4369b5abc66179194a77.js"/><link data-chunk="universal-view-app-page-error-404-Page404" rel="preload" as="script" href="/public/universal-view-app-page-error-404-Page404_4369b5abc66179194a77.js"/><link data-chunk="universal-view-app-page-program-ProgramPage" rel="preload" as="style" href="/public/3.4369b5abc66179194a77.css"/><link data-chunk="universal-view-app-page-program-ProgramPage" rel="preload" as="script" href="/public/3_4369b5abc66179194a77.js"/><link data-chunk="universal-view-app-page-program-ProgramPage" rel="preload" as="style" href="/public/5.4369b5abc66179194a77.css"/><link data-chunk="universal-view-app-page-program-ProgramPage" rel="preload" as="script" href="/public/5_4369b5abc66179194a77.js"/><link data-chunk="universal-view-app-page-program-ProgramPage" rel="preload" as="style" href="/public/6.4369b5abc66179194a77.css"/><link data-chunk="universal-view-app-page-program-ProgramPage" rel="preload" as="script" href="/public/6_4369b5abc66179194a77.js"/><link data-chunk="universal-view-app-page-program-ProgramPage" rel="preload" as="style" href="/public/7.4369b5abc66179194a77.css"/><link data-chunk="universal-view-app-page-program-ProgramPage" rel="preload" as="script" href="/public/7_4369b5abc66179194a77.js"/><link data-chunk="universal-view-app-page-program-ProgramPage" rel="preload" as="style" href="/public/12.4369b5abc66179194a77.css"/><link data-chunk="universal-view-app-page-program-ProgramPage" rel="preload" as="script" href="/public/12_4369b5abc66179194a77.js"/><link data-chunk="universal-view-app-page-program-ProgramPage" rel="preload" as="style" href="/public/19.4369b5abc66179194a77.css"/><link data-chunk="universal-view-app-page-program-ProgramPage" rel="preload" as="script" href="/public/19_4369b5abc66179194a77.js"/><link data-chunk="universal-view-app-page-program-ProgramPage" rel="preload" as="style" href="/public/20.4369b5abc66179194a77.css"/><link data-chunk="universal-view-app-page-program-ProgramPage" rel="preload" as="script" href="/public/20_4369b5abc66179194a77.js"/><link data-chunk="universal-view-app-page-program-ProgramPage" rel="preload" as="style" href="/public/52.4369b5abc66179194a77.css"/><link data-chunk="universal-view-app-page-program-ProgramPage" rel="preload" as="script" href="/public/52_4369b5abc66179194a77.js"/><link data-chunk="universal-view-app-page-program-ProgramPage" rel="preload" as="script" href="/public/universal-view-app-page-program-ProgramPage_4369b5abc66179194a77.js"/><link data-chunk="universal-view-app-page-video-amp-AMPVideoPage" rel="preload" as="style" href="/public/57.4369b5abc66179194a77.css"/><link data-chunk="universal-view-app-page-video-amp-AMPVideoPage" rel="preload" as="script" href="/public/57_4369b5abc66179194a77.js"/><link data-chunk="universal-view-app-page-video-amp-AMPVideoPage" rel="preload" as="script" href="/public/universal-view-app-page-video-amp-AMPVideoPage_4369b5abc66179194a77.js"/><link data-chunk="universal-view-app-page-home-HomePage" rel="preload" as="style" href="/public/15.4369b5abc66179194a77.css"/><link data-chunk="universal-view-app-page-home-HomePage" rel="preload" as="script" href="/public/15_4369b5abc66179194a77.js"/><link data-chunk="universal-view-app-page-home-HomePage" rel="preload" as="style" href="/public/17.4369b5abc66179194a77.css"/><link data-chunk="universal-view-app-page-home-HomePage" rel="preload" as="script" href="/public/17_4369b5abc66179194a77.js"/><link data-chunk="universal-view-app-page-home-HomePage" rel="preload" as="style" href="/public/58.4369b5abc66179194a77.css"/><link data-chunk="universal-view-app-page-home-HomePage" rel="preload" as="script" href="/public/58_4369b5abc66179194a77.js"/><link data-chunk="universal-view-app-page-home-HomePage" rel="preload" as="script" href="/public/universal-view-app-page-home-HomePage_4369b5abc66179194a77.js"/><link data-chunk="universal-view-app-page-replay-ReplayPage" rel="preload" as="style" href="/public/62.4369b5abc66179194a77.css"/><link data-chunk="universal-view-app-page-replay-ReplayPage" rel="preload" as="script" href="/public/62_4369b5abc66179194a77.js"/><link data-chunk="universal-view-app-page-replay-ReplayPage" rel="preload" as="script" href="/public/universal-view-app-page-replay-ReplayPage_4369b5abc66179194a77.js"/><link data-chunk="universal-view-app-page-article-ArticlePage" rel="preload" as="style" href="/public/66.4369b5abc66179194a77.css"/><link data-chunk="universal-view-app-page-article-ArticlePage" rel="preload" as="script" href="/public/66_4369b5abc66179194a77.js"/><link data-chunk="universal-view-app-page-article-ArticlePage" rel="preload" as="script" href="/public/universal-view-app-page-article-ArticlePage_4369b5abc66179194a77.js"/><link data-chunk="universal-view-app-page-videoCatalog-VideoCatalogPage" rel="preload" as="style" href="/public/77.4369b5abc66179194a77.css"/><link data-chunk="universal-view-app-page-videoCatalog-VideoCatalogPage" rel="preload" as="script" href="/public/77_4369b5abc66179194a77.js"/><link data-chunk="universal-view-app-page-videoCatalog-VideoCatalogPage" rel="preload" as="script" href="/public/universal-view-app-page-videoCatalog-VideoCatalogPage_4369b5abc66179194a77.js"/><link data-chunk="universal-view-app-page-live-LivePage" rel="preload" as="style" href="/public/73.4369b5abc66179194a77.css"/><link data-chunk="universal-view-app-page-live-LivePage" rel="preload" as="script" href="/public/73_4369b5abc66179194a77.js"/><link data-chunk="universal-view-app-page-live-LivePage" rel="preload" as="script" href="/public/universal-view-app-page-live-LivePage_4369b5abc66179194a77.js"/><link data-chunk="universal-view-app-page-copyright-CopyrightPage" rel="preload" as="style" href="/public/70.4369b5abc66179194a77.css"/><link data-chunk="universal-view-app-page-copyright-CopyrightPage" rel="preload" as="script" href="/public/70_4369b5abc66179194a77.js"/><link data-chunk="universal-view-app-page-copyright-CopyrightPage" rel="preload" as="script" href="/public/universal-view-app-page-copyright-CopyrightPage_4369b5abc66179194a77.js"/><link data-chunk="universal-view-app-page-news-NewsHomePage" rel="preload" as="style" href="/public/63.4369b5abc66179194a77.css"/><link data-chunk="universal-view-app-page-news-NewsHomePage" rel="preload" as="script" href="/public/63_4369b5abc66179194a77.js"/><link data-chunk="universal-view-app-page-news-NewsHomePage" rel="preload" as="script" href="/public/universal-view-app-page-news-NewsHomePage_4369b5abc66179194a77.js"/><link data-chunk="universal-view-app-page-channel-ChannelPage" rel="preload" as="style" href="/public/61.4369b5abc66179194a77.css"/><link data-chunk="universal-view-app-page-channel-ChannelPage" rel="preload" as="script" href="/public/61_4369b5abc66179194a77.js"/><link data-chunk="universal-view-app-page-channel-ChannelPage" rel="preload" as="script" href="/public/universal-view-app-page-channel-ChannelPage_4369b5abc66179194a77.js"/><link data-chunk="universal-view-app-page-personality-PersonalityPage" rel="preload" as="style" href="/public/64.4369b5abc66179194a77.css"/><link data-chunk="universal-view-app-page-personality-PersonalityPage" rel="preload" as="script" href="/public/64_4369b5abc66179194a77.js"/><link data-chunk="universal-view-app-page-personality-PersonalityPage" rel="preload" as="script" href="/public/universal-view-app-page-personality-PersonalityPage_4369b5abc66179194a77.js"/><link data-chunk="universal-view-app-page-confidentiality-ConfidentialityPage" rel="preload" as="style" href="/public/68.4369b5abc66179194a77.css"/><link data-chunk="universal-view-app-page-confidentiality-ConfidentialityPage" rel="preload" as="script" href="/public/68_4369b5abc66179194a77.js"/><link data-chunk="universal-view-app-page-confidentiality-ConfidentialityPage" rel="preload" as="script" href="/public/universal-view-app-page-confidentiality-ConfidentialityPage_4369b5abc66179194a77.js"/><link data-chunk="universal-view-app-page-userList-UserListPage" rel="preload" as="style" href="/public/59.4369b5abc66179194a77.css"/><link data-chunk="universal-view-app-page-userList-UserListPage" rel="preload" as="script" href="/public/59_4369b5abc66179194a77.js"/><link data-chunk="universal-view-app-page-userList-UserListPage" rel="preload" as="script" href="/public/universal-view-app-page-userList-UserListPage_4369b5abc66179194a77.js"/><link data-chunk="universal-view-app-page-cookies-CookiesPage" rel="preload" as="style" href="/public/69.4369b5abc66179194a77.css"/><link data-chunk="universal-view-app-page-cookies-CookiesPage" rel="preload" as="script" href="/public/69_4369b5abc66179194a77.js"/><link data-chunk="universal-view-app-page-cookies-CookiesPage" rel="preload" as="script" href="/public/universal-view-app-page-cookies-CookiesPage_4369b5abc66179194a77.js"/><link data-chunk="universal-view-app-page-confidenceArea-ConfidenceAreaPage" rel="preload" as="style" href="/public/67.4369b5abc66179194a77.css"/><link data-chunk="universal-view-app-page-confidenceArea-ConfidenceAreaPage" rel="preload" as="script" href="/public/67_4369b5abc66179194a77.js"/><link data-chunk="universal-view-app-page-confidenceArea-ConfidenceAreaPage" rel="preload" as="script" href="/public/universal-view-app-page-confidenceArea-ConfidenceAreaPage_4369b5abc66179194a77.js"/><link data-chunk="universal-view-app-page-unsubscribe-UnsubscribePage" rel="preload" as="style" href="/public/75.4369b5abc66179194a77.css"/><link data-chunk="universal-view-app-page-unsubscribe-UnsubscribePage" rel="preload" as="script" href="/public/75_4369b5abc66179194a77.js"/><link data-chunk="universal-view-app-page-unsubscribe-UnsubscribePage" rel="preload" as="script" href="/public/universal-view-app-page-unsubscribe-UnsubscribePage_4369b5abc66179194a77.js"/><link data-chunk="universal-view-app-page-legalNotice-LegalNoticePage" rel="preload" as="style" href="/public/72.4369b5abc66179194a77.css"/><link data-chunk="universal-view-app-page-legalNotice-LegalNoticePage" rel="preload" as="script" href="/public/72_4369b5abc66179194a77.js"/><link data-chunk="universal-view-app-page-legalNotice-LegalNoticePage" rel="preload" as="script" href="/public/universal-view-app-page-legalNotice-LegalNoticePage_4369b5abc66179194a77.js"/><link data-chunk="universal-view-app-page-termsOfService-TermsOfServicePage" rel="preload" as="style" href="/public/74.4369b5abc66179194a77.css"/><link data-chunk="universal-view-app-page-termsOfService-TermsOfServicePage" rel="preload" as="script" href="/public/74_4369b5abc66179194a77.js"/><link data-chunk="universal-view-app-page-termsOfService-TermsOfServicePage" rel="preload" as="script" href="/public/universal-view-app-page-termsOfService-TermsOfServicePage_4369b5abc66179194a77.js"/><link data-chunk="universal-view-app-page-userAccount-UserAccountPage" rel="preload" as="style" href="/public/54.4369b5abc66179194a77.css"/><link data-chunk="universal-view-app-page-userAccount-UserAccountPage" rel="preload" as="script" href="/public/54_4369b5abc66179194a77.js"/><link data-chunk="universal-view-app-page-userAccount-UserAccountPage" rel="preload" as="script" href="/public/universal-view-app-page-userAccount-UserAccountPage_4369b5abc66179194a77.js"/><link data-chunk="main" rel="stylesheet" href="/public/51.4369b5abc66179194a77.css"/><link data-chunk="universal-view-app-page-video-VideoPage" rel="stylesheet" href="/public/0.4369b5abc66179194a77.css"/><link data-chunk="universal-view-app-page-video-VideoPage" rel="stylesheet" href="/public/1.4369b5abc66179194a77.css"/><link data-chunk="universal-view-app-page-video-VideoPage" rel="stylesheet" href="/public/2.4369b5abc66179194a77.css"/><link data-chunk="universal-view-app-page-video-VideoPage" rel="stylesheet" href="/public/4.4369b5abc66179194a77.css"/><link data-chunk="universal-view-app-page-video-VideoPage" rel="stylesheet" href="/public/9.4369b5abc66179194a77.css"/><link data-chunk="universal-view-app-page-video-VideoPage" rel="stylesheet" href="/public/13.4369b5abc66179194a77.css"/><link data-chunk="universal-view-app-page-video-VideoPage" rel="stylesheet" href="/public/76.4369b5abc66179194a77.css"/><link data-chunk="universal-view-app-layout-modal-auth-AuthModal" rel="stylesheet" href="/public/8.4369b5abc66179194a77.css"/><link data-chunk="universal-view-app-layout-modal-auth-AuthModal" rel="stylesheet" href="/public/10.4369b5abc66179194a77.css"/><link data-chunk="universal-view-app-layout-modal-auth-AuthModal" rel="stylesheet" href="/public/16.4369b5abc66179194a77.css"/><link data-chunk="universal-view-app-layout-modal-auth-AuthModal" rel="stylesheet" href="/public/18.4369b5abc66179194a77.css"/><link data-chunk="universal-view-app-layout-modal-auth-AuthModal" rel="stylesheet" href="/public/53.4369b5abc66179194a77.css"/><link data-chunk="universal-view-app-page-article-amp-AMPArticlePage" rel="stylesheet" href="/public/11.4369b5abc66179194a77.css"/><link data-chunk="universal-view-app-page-article-amp-AMPArticlePage" rel="stylesheet" href="/public/14.4369b5abc66179194a77.css"/><link data-chunk="universal-view-app-page-article-amp-AMPArticlePage" rel="stylesheet" href="/public/56.4369b5abc66179194a77.css"/><link data-chunk="universal-view-app-page-error-404-Page404" rel="stylesheet" href="/public/71.4369b5abc66179194a77.css"/><link data-chunk="universal-view-app-page-program-ProgramPage" rel="stylesheet" href="/public/3.4369b5abc66179194a77.css"/><link data-chunk="universal-view-app-page-program-ProgramPage" rel="stylesheet" href="/public/5.4369b5abc66179194a77.css"/><link data-chunk="universal-view-app-page-program-ProgramPage" rel="stylesheet" href="/public/6.4369b5abc66179194a77.css"/><link data-chunk="universal-view-app-page-program-ProgramPage" rel="stylesheet" href="/public/7.4369b5abc66179194a77.css"/><link data-chunk="universal-view-app-page-program-ProgramPage" rel="stylesheet" href="/public/12.4369b5abc66179194a77.css"/><link data-chunk="universal-view-app-page-program-ProgramPage" rel="stylesheet" href="/public/19.4369b5abc66179194a77.css"/><link data-chunk="universal-view-app-page-program-ProgramPage" rel="stylesheet" href="/public/20.4369b5abc66179194a77.css"/><link data-chunk="universal-view-app-page-program-ProgramPage" rel="stylesheet" href="/public/52.4369b5abc66179194a77.css"/><link data-chunk="universal-view-app-page-video-amp-AMPVideoPage" rel="stylesheet" href="/public/57.4369b5abc66179194a77.css"/><link data-chunk="universal-view-app-page-home-HomePage" rel="stylesheet" href="/public/15.4369b5abc66179194a77.css"/><link data-chunk="universal-view-app-page-home-HomePage" rel="stylesheet" href="/public/17.4369b5abc66179194a77.css"/><link data-chunk="universal-view-app-page-home-HomePage" rel="stylesheet" href="/public/58.4369b5abc66179194a77.css"/><link data-chunk="universal-view-app-page-replay-ReplayPage" rel="stylesheet" href="/public/62.4369b5abc66179194a77.css"/><link data-chunk="universal-view-app-page-article-ArticlePage" rel="stylesheet" href="/public/66.4369b5abc66179194a77.css"/><link data-chunk="universal-view-app-page-videoCatalog-VideoCatalogPage" rel="stylesheet" href="/public/77.4369b5abc66179194a77.css"/><link data-chunk="universal-view-app-page-live-LivePage" rel="stylesheet" href="/public/73.4369b5abc66179194a77.css"/><link data-chunk="universal-view-app-page-copyright-CopyrightPage" rel="stylesheet" href="/public/70.4369b5abc66179194a77.css"/><link data-chunk="universal-view-app-page-news-NewsHomePage" rel="stylesheet" href="/public/63.4369b5abc66179194a77.css"/><link data-chunk="universal-view-app-page-channel-ChannelPage" rel="stylesheet" href="/public/61.4369b5abc66179194a77.css"/><link data-chunk="universal-view-app-page-personality-PersonalityPage" rel="stylesheet" href="/public/64.4369b5abc66179194a77.css"/><link data-chunk="universal-view-app-page-confidentiality-ConfidentialityPage" rel="stylesheet" href="/public/68.4369b5abc66179194a77.css"/><link data-chunk="universal-view-app-page-userList-UserListPage" rel="stylesheet" href="/public/59.4369b5abc66179194a77.css"/><link data-chunk="universal-view-app-page-cookies-CookiesPage" rel="stylesheet" href="/public/69.4369b5abc66179194a77.css"/><link data-chunk="universal-view-app-page-confidenceArea-ConfidenceAreaPage" rel="stylesheet" href="/public/67.4369b5abc66179194a77.css"/><link data-chunk="universal-view-app-page-unsubscribe-UnsubscribePage" rel="stylesheet" href="/public/75.4369b5abc66179194a77.css"/><link data-chunk="universal-view-app-page-legalNotice-LegalNoticePage" rel="stylesheet" href="/public/72.4369b5abc66179194a77.css"/><link data-chunk="universal-view-app-page-termsOfService-TermsOfServicePage" rel="stylesheet" href="/public/74.4369b5abc66179194a77.css"/><link data-chunk="universal-view-app-page-userAccount-UserAccountPage" rel="stylesheet" href="/public/54.4369b5abc66179194a77.css"/><script>window.__TF1_CONFIG__ = {"hostEnv":"production","domain":{"web":"https://www.tf1.fr","amp":"https://www.tf1.fr/amp"},"ssr":{"graphql":{"url":"http://web-proxy-1.mytf1.svc.cluster.local/graphql/web"},"seo":{"url":"http://web-proxy-1.mytf1.svc.cluster.local/seo"},"server":{"monitoringPort":8001,"port":{"http":8080,"https":0},"domain":{"web":"","amp":"https://mytf1-embeded.tf1.fr"},"basicAuth":{"enabled":false,"username":"","password":""},"key":""}},"gigya":{"apiKey":"3_hWgJdARhz_7l1oOp3a8BDLoR9cuWZpUaKG4aqF7gum9_iK3uTZ2VlDBl8ANf8FVk"},"jwt":{"url":"http://user-token-api.platform.svc.cluster.local/token/gigya/web"},"graphql":{"url":"https://www.tf1.fr/graphql/web","persistedQueries":true},"seo":{"url":"https://www.tf1.fr/seo"},"smo":{"fbAppKey":"105856129451532"},"alternate":{"ios":{"appStoreId":"407248490","URIScheme":"ios-app://407248490/https/www.tf1.fr","teamID":"WR8U847DPN","bundleID":"com.tf1.applitf1"},"android":{"URIScheme":"android-app://fr.tf1.mytf1/https/www.tf1.fr","sha256CertFingerprints":"57:E9:90:B5:71:2B:B1:A9:A8:19:2E:10:BD:6B:7B:6C:57:5D:0E:F5:3E:B8:5A:DD:86:1C:82:83:0C:1C:AB:D3","packageName":"fr.tf1.mytf1"}},"cdn":{"url":"https://photos.tf1.fr"},"tms":{"url":"https://cdn.tagcommander.com/4183/tc_TF1_26.js","url2":"https://cdn.tagcommander.com/4183/tc_TF1_20.js","scriptLoadingTimeout":2000},"abtasty":{"url":"//try.abtasty.com/78cb84f9b3158bdce6932109a6d7c7c1.js"},"googleSiteVerification":"PXGAidGXiYUjgBHkBuQF6GTccyABJ9ZjVMxkDt94Qdc","log":{"level":"debug"},"auth":{"authentActivationCheck":{"endpoint":"web","host":"www.tf1.fr"}}}</script></head><body><div id="root"><div class="Layout_layout_3gWR-"><header class="Header_container_SQ4a0 Header_TRANSPARENT_1hsQ_ Header_sticky_277Oc"><div class="Header_header_1lsgc"><div class="Header_left_1XZTM"><a class="Header_home_1w-4k" href="/"><img src="/public/992490538906905489c4d3b5355bbeb7.svg" alt="logo" class="Logo_logo_39K91"/></a><div class="Header_categories_QO64c"><a href="/programmes-tv"><div class="Header_category_22pNO"><div class="Header_category__title_S1j6T">Replay</div></div></a><a href="/tf1/direct"><div class="Header_category_22pNO"><div class="Header_category__title_S1j6T">Direct</div></div></a><a class="Header_mylist__link_1MPeH" href="/maliste/videos"><div class="Header_category_22pNO"><div class="Header_category__title_S1j6T">Ma liste</div></div></a></div></div><div class="Header_right_3wnUL"><div class="Header_search_2aDPV"><input value="" aria-label="Rechercher un programme, une vidéo..." class="Header_search__input_5gIvO Header_search__input__transparent_cz1Oq" placeholder="Rechercher un programme, une vidéo..."/><svg width="24" height="24" class="Header_search__icon_1P-Q8 Header_search__icon__transparent_19JoY"><path fill="#FFF" d="M15.606 14.192l4.61 4.609a1 1 0 01-1.415 1.414l-4.609-4.609a7 7 0 111.414-1.414zM10 15a5 5 0 100-10 5 5 0 000 10z"></path></svg></div><div class="Header_identity_3acpX Header_skeleton_3f6_u"><span class="Header_name_2DhlJ"></span><span class="Header_avatar_3kPDv"></span></div><div class="Burger_burger_vmdBQ Header_burger_1rK5o Burger_burger_white_1K_hC"><div></div><div></div><div></div><div></div></div></div></div></header><aside class="Header_sidebar_Sljrc"><div class="Sidebar_sidebar__top_1nQR1"><div class="Sidebar_sidebar__smallmobile_3MfCR"><a href="/programmes-tv">Replay</a><a href="/tf1/direct">Direct</a></div><a href="/maliste/videos">Mes vidéos</a><a href="/maliste/programmes">Mes programmes</a><a href="/maliste/historique">Mon historique</a></div><div class="Sidebar_sidebar__bottom_3R0DV"><div class="LongButton_longButton__wrapper_2dq0w"><button type="button" class="LongButton_longButton_3wANg LongButton_longButton__medium_3zMBc LongButton_longButton__primary_r09T2">Se connecter</button></div><a href="https://ws.facil-iti.com" target="_blank" rel="noopener noreferrer" class="Sidebar_accessibility_2u9X7"><svg width="32" height="32"><path fill="#FFF" d="M7 10.5v11h1.56c.24-.003.438.272.44.614a.774.774 0 01-.128.444 1858.17 1858.17 0 01-2.205 3.514c-.37.584-.982.557-1.334 0-.234-.371-.97-1.543-2.205-3.514a.817.817 0 010-.876c.08-.115.19-.18.303-.182H5v-11H3.431c-.114-.002-.223-.067-.303-.182a.817.817 0 010-.876c1.235-1.971 1.97-3.143 2.205-3.514.352-.557.965-.584 1.334 0 .246.39.98 1.56 2.205 3.514A.774.774 0 019 9.886c-.002.342-.2.617-.44.614H7zm9 12.611V9h-3.5l-1.276 2.553A.809.809 0 0110.5 12a.5.5 0 01-.5-.5V7a1 1 0 011-1h15a1 1 0 011 1v4.5a.5.5 0 01-.5.5.809.809 0 01-.724-.447L24.5 9H21v14.111l1.086.483c.556.247.914.798.914 1.406a1 1 0 01-1 1h-7a1 1 0 01-1-1c0-.608.358-1.16.914-1.406L16 23.11z"></path></svg><div class="Sidebar_sidebar__accessibility_label_2iHVE">Accessibilité</div></a></div></aside><div class="Header_overlay_3XZIH"></div><div class="Layout_content_2BXtW"><script type="application/ld+json">{"@context":"https://schema.org","@type":"VideoObject","caption":"Timothée gravement touché par la bombe - DNA du 6 févier 2020 en avance","name":"Timothée gravement touché par la bombe - DNA du 6 févier 2020 en avance","description":"Retrouvez \"Demain nous appartient\" du lundi au vendredi à 19h20 sur TF1. Retrouvez le replay, les résumés et bonus tous les jours sur MYTF1.","contentUrl":"https://vidpreviews.tf1.fr/video/86af5b3cd750262678158847d5335496712afbf8c5ef14591cb50a46c463d0ec.mp4","thumbnailUrl":"https://photos.tf1.fr/1200/720/655-dna-premieres-minutes-530244-fd69ff-0@1x.jpg","uploadDate":"2020-02-05T18:55:00Z","duration":"PT0H2M30S","publisher":{"@type":"Organization","name":"TF1","url":"https://www.tf1.fr","foundingDate":"1975","logo":{"@type":"ImageObject","url":"https://www.tf1.fr/public/d6075963542bacf2686e8df2e981749a.jpg","width":"1200px","height":"630px"},"address":{"@type":"PostalAddress","streetAddress":"1 Quai du Point du Jour","addressLocality":"Boulogne-Billancourt","postalCode":"92656","addressCountry":"FR"},"sameAs":["https://www.facebook.com/MYTF1","https://twitter.com/mytf1","https://www.instagram.com/mytf1_off","https://fr.linkedin.com/company/tf1"]}}</script><div id="headerTrigger" class="VideoPage_headerTrigger_2zN17"></div><div class="VideoPage_page_1Ulo3"><div class="VideoPage_background_21Jj3"><picture><source srcSet="https://photos.tf1.fr/640/360/cover-showpage-demain-nous-appartient-1-438551-0@1x.jpg"/><source srcSet="https://photos.tf1.fr/640/360/cover-showpage-demain-nous-appartient-1-f31282-0@1x.webp"/><img alt="fond Timothée gravement touché par la bombe - DNA du 6 févier 2020 en avance" src="https://photos.tf1.fr/1920/1080/cover-showpage-demain-nous-appartient-1-3891d2-0@1x.jpg"/></picture></div><div class="VideoPage_replay_2tJ2O"><div class="VideoPage_container_dZn4r"><div class="VideoPage_player_Mxy91"><div class="VideoPlayer_container_2byyv"><div class="VideoPlayer_player_2CDyt" id="player"></div></div></div><article class=""><div class="VideoSummary_titleContent_35yW5"><h1 class="VideoSummary_title_BpfhU" title="Timothée gravement touché par la bombe - DNA du 6 févier 2020 en avance">Timothée gravement touché par la bombe - DNA du 6 févier 2020 en avance</h1></div><div class="VideoSummary_contentScrollable_3bzfl"><div class="VideoSummary_textContainerSSR_3Kdm9"><div>Retrouvez &quot;Demain nous appartient&quot; du lundi au vendredi à 19h20 sur TF1. Retrouvez le replay, les résumés et bonus tous les jours sur MYTF1.</div></div></div><div class="VideoSummary_details_1cUzf"><div class="VideoSummary_vignette_3wRtD"><a class="VideoSummary_programLink_1VQ73" href="/tf1/demain-nous-appartient"><img alt="Demain nous appartient" src="https://photos.tf1.fr/700/933/vignette-portrait-dna-aurore-karim-martin-372240-91b936-0@1x.jpg"/></a><div class="VideoSummary_availableDates_2ir6v"><a class="VideoSummary_programName_3saYO" href="/tf1/demain-nous-appartient">Demain nous appartient</a><div class="VideoSummary_addDate_2HG2I">Ajouté le February 05, 2020</div><span>Disponible <!-- -->+ 30<!-- --> jour<!-- -->s</span></div></div></div><div class="VideoSummary_userButtons_2HxSa"><div class="BookmarkIcon_bookmark_pxv5g VideoSummary_bookmark_3-VUZ VideoSummary_buttonWithIcons_2I91f VideoSummary_buttonWithoutAnimation_Qqf_u BookmarkIcon_bookmark_dark_1-UHA"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div><button class="ShareButton_socialShare_3oopz VideoSummary_buttonWithIcons_2I91f"><svg width="32" height="32" class="ShareButton_shareIcon_tJJKa"><path fill="#FFF" fill-rule="evenodd" d="M20.918 20.84a3 3 0 11-.895 1.79l-8.94-4.47a3 3 0 110-4.319l8.94-4.47a3 3 0 11.895 1.79l-8.94 4.468a3.03 3.03 0 010 .741l8.94 4.47z"></path></svg><span class="ShareButton_suffix_1fHkf">Partager</span></button></div></article></div></div><div class="VideoPage_content_SEzgv"><div class="Slider_main_M55ND VideoPage_slider_HEs8K recommendedVideoSlider Slider_desktop_1hll7 Slider_columnOnMobile_2eLzA Slider_slider__dark_theme_1OFsI"><h2 class="Slider_title_6E7R4">Vidéos similaires</h2><div class="Slider_items_NO-_w Slider_desktop_1hll7"><div class="Slider_scrollContainer_1Qt6e Slider_hideScrollbar_3MqRV"><div class="Slider_itemsContainer_3gBfK"><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><div class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_dark_1NMMH VideoCard_card__box_landscape_3H6Ra"><div class="VideoCard_card__link_1vkRx"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_thumbnail_dark_2IHMa VideoCardThumbnail_card__box_landscape_1_PkX"><a href="/tf1/demain-nous-appartient/videos/demain-nous-appartient-du-5-fevrier-2020-episode-654-73013117.html"><svg width="32" height="32" class="VideoCardThumbnail_thumbnail__playIcon_2jUYO"><path fill="#FFF" fill-rule="evenodd" d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 012.486-1.458l12.661 7.091a1.67 1.67 0 01-.006 2.917l-12.66 7.03a1.667 1.667 0 01-1.658-.02"></path></svg><picture><source srcSet="https://photos.tf1.fr/396/222/demain-nous-appartient-du-5-fevrier-2020-episode-654-73013117-1580911498-148283-163b3d-0@1x.jpg"/><source srcSet="https://photos.tf1.fr/396/222/demain-nous-appartient-du-5-fevrier-2020-episode-654-73013117-1580911498-148283-42de53-0@1x.webp"/><img class="VideoCardThumbnail_thumbnail__picture_3Ou1y VideoCardThumbnail_thumbnail__picture_dark_1g0aY" src="https://photos.tf1.fr/396/222/demain-nous-appartient-du-5-fevrier-2020-episode-654-73013117-1580911498-148283-163b3d-0@1x.jpg" alt="Demain nous appartient du 5 février 2020 - Episode 654"/></picture><div class="VideoCardThumbnail_thumbnail__duration_26edh"><img alt="Durée de la vidéo : 27m" src="/public/79f19b9800b53b97b0906f3a73f87743.svg" class="VideoCardThumbnail_thumbnail__icon_play_Q7JAx"/><span>27m</span></div></a><div class="BookmarkIcon_bookmark_pxv5g VideoCardThumbnail_bookmarkBtn_2806n VideoCardThumbnail_bookmarkDesktop_3jKz5 BookmarkIcon_bookmark_dark_1-UHA"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_description_dark_1T7yn VideoCardDescription_card__box_landscape_3QiyP"><a href="/tf1/demain-nous-appartient/videos/demain-nous-appartient-du-5-fevrier-2020-episode-654-73013117.html"><div class="VideoCardDescription_description__header_UBUGH"><span class="VideoCardDescription_description__videoType_JRfjJ">Replay</span><span> - </span><span class="VideoCardDescription_description__dayLabel_3Zp7-">Mercredi<!-- --> </span><span>05/02/20</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->18:20</span></div></a><div class="VideoCardDescription_description__boxLabel_-3DlH"><a href="/tf1/demain-nous-appartient/videos/demain-nous-appartient-du-5-fevrier-2020-episode-654-73013117.html"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv VideoCardDescription_description__videoLabel_3Afvt" data-cropped-default="Demain nous appartient du 5 février 2020 - Episode 654" data-cropped-mobile="Demain nous appartient du 5 février 2..." title="Demain nous appartient du 5 février 2020 - Episode 654">Demain nous appartient du 5 février 2020 - Episode 654</div><div class="VideoCardDescription_description__programLabel_hT8MO">Demain nous appartient</div></a><div class="BookmarkIcon_bookmark_pxv5g VideoCardDescription_bookmarkBtn_2ktCb VideoCardDescription_bookmarkMobile_d1_hW BookmarkIcon_bookmark_dark_1-UHA"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0v5.334z"></path></svg></div></div></div></div></div></div></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><div class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_dark_1NMMH VideoCard_card__box_landscape_3H6Ra"><div class="VideoCard_card__link_1vkRx"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_thumbnail_dark_2IHMa VideoCardThumbnail_card__box_landscape_1_PkX"><a href="/tf1/demain-nous-appartient/videos/spoiler-une-taupe-au-commissariat-98092610.html"><svg width="32" height="32" class="VideoCardThumbnail_thumbnail__playIcon_2jUYO"><path fill="#FFF" fill-rule="evenodd" d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 012.486-1.458l12.661 7.091a1.67 1.67 0 01-.006 2.917l-12.66 7.03a1.667 1.667 0 01-1.658-.02"></path></svg><picture><source srcSet="https://photos.tf1.fr/396/222/spoiler-une-taupe-au-commissariat-98092610-1580733894-d8f359-2718ae-0@1x.jpg"/><source srcSet="https://photos.tf1.fr/396/222/spoiler-une-taupe-au-commissariat-98092610-1580733894-d8f359-1dc518-0@1x.webp"/><img class="VideoCardThumbnail_thumbnail__picture_3Ou1y VideoCardThumbnail_thumbnail__picture_dark_1g0aY" src="https://photos.tf1.fr/396/222/spoiler-une-taupe-au-commissariat-98092610-1580733894-d8f359-2718ae-0@1x.jpg" alt="[SPOILER] - Une taupe au commissariat !"/></picture><div class="VideoCardThumbnail_thumbnail__duration_26edh"><img alt="Durée de la vidéo : 1m33" src="/public/79f19b9800b53b97b0906f3a73f87743.svg" class="VideoCardThumbnail_thumbnail__icon_play_Q7JAx"/><span>1m33</span></div></a><div class="BookmarkIcon_bookmark_pxv5g VideoCardThumbnail_bookmarkBtn_2806n VideoCardThumbnail_bookmarkDesktop_3jKz5 BookmarkIcon_bookmark_dark_1-UHA"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_description_dark_1T7yn VideoCardDescription_card__box_landscape_3QiyP"><a href="/tf1/demain-nous-appartient/videos/spoiler-une-taupe-au-commissariat-98092610.html"><div class="VideoCardDescription_description__header_UBUGH"><span class="VideoCardDescription_description__videoType_JRfjJ">Extrait</span><span> - </span><span class="VideoCardDescription_description__dayLabel_3Zp7-">Mercredi<!-- --> </span><span>05/02/20</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->13:00</span></div></a><div class="VideoCardDescription_description__boxLabel_-3DlH"><a href="/tf1/demain-nous-appartient/videos/spoiler-une-taupe-au-commissariat-98092610.html"><div class="VideoCardDescription_description__videoLabel_3Afvt" title="[SPOILER] - Une taupe au commissariat !">[SPOILER] - Une taupe au commissariat !</div><div class="VideoCardDescription_description__programLabel_hT8MO">Demain nous appartient</div></a><div class="BookmarkIcon_bookmark_pxv5g VideoCardDescription_bookmarkBtn_2ktCb VideoCardDescription_bookmarkMobile_d1_hW BookmarkIcon_bookmark_dark_1-UHA"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0v5.334z"></path></svg></div></div></div></div></div></div></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><div class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_dark_1NMMH VideoCard_card__box_landscape_3H6Ra"><div class="VideoCard_card__link_1vkRx"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_thumbnail_dark_2IHMa VideoCardThumbnail_card__box_landscape_1_PkX"><a href="/tf1/demain-nous-appartient/videos/spoiler-la-nouvelle-vie-de-bart-20421155.html"><svg width="32" height="32" class="VideoCardThumbnail_thumbnail__playIcon_2jUYO"><path fill="#FFF" fill-rule="evenodd" d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 012.486-1.458l12.661 7.091a1.67 1.67 0 01-.006 2.917l-12.66 7.03a1.667 1.667 0 01-1.658-.02"></path></svg><picture><source srcSet="https://photos.tf1.fr/396/222/spoiler-la-nouvelle-vie-de-bart-20421155-1580729414-e52190-57db40-0@1x.jpg"/><source srcSet="https://photos.tf1.fr/396/222/spoiler-la-nouvelle-vie-de-bart-20421155-1580729414-e52190-e756b9-0@1x.webp"/><img class="VideoCardThumbnail_thumbnail__picture_3Ou1y VideoCardThumbnail_thumbnail__picture_dark_1g0aY" src="https://photos.tf1.fr/396/222/spoiler-la-nouvelle-vie-de-bart-20421155-1580729414-e52190-57db40-0@1x.jpg" alt="[SPOILER] - La nouvelle vie de Bart"/></picture><div class="VideoCardThumbnail_thumbnail__duration_26edh"><img alt="Durée de la vidéo : 1m38" src="/public/79f19b9800b53b97b0906f3a73f87743.svg" class="VideoCardThumbnail_thumbnail__icon_play_Q7JAx"/><span>1m38</span></div></a><div class="BookmarkIcon_bookmark_pxv5g VideoCardThumbnail_bookmarkBtn_2806n VideoCardThumbnail_bookmarkDesktop_3jKz5 BookmarkIcon_bookmark_dark_1-UHA"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_description_dark_1T7yn VideoCardDescription_card__box_landscape_3QiyP"><a href="/tf1/demain-nous-appartient/videos/spoiler-la-nouvelle-vie-de-bart-20421155.html"><div class="VideoCardDescription_description__header_UBUGH"><span class="VideoCardDescription_description__videoType_JRfjJ">Extrait</span><span> - </span><span class="VideoCardDescription_description__dayLabel_3Zp7-">Mercredi<!-- --> </span><span>05/02/20</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->07:00</span></div></a><div class="VideoCardDescription_description__boxLabel_-3DlH"><a href="/tf1/demain-nous-appartient/videos/spoiler-la-nouvelle-vie-de-bart-20421155.html"><div class="VideoCardDescription_description__videoLabel_3Afvt" title="[SPOILER] - La nouvelle vie de Bart">[SPOILER] - La nouvelle vie de Bart</div><div class="VideoCardDescription_description__programLabel_hT8MO">Demain nous appartient</div></a><div class="BookmarkIcon_bookmark_pxv5g VideoCardDescription_bookmarkBtn_2ktCb VideoCardDescription_bookmarkMobile_d1_hW BookmarkIcon_bookmark_dark_1-UHA"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0v5.334z"></path></svg></div></div></div></div></div></div></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><div class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_dark_1NMMH VideoCard_card__box_landscape_3H6Ra"><div class="VideoCard_card__link_1vkRx"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_thumbnail_dark_2IHMa VideoCardThumbnail_card__box_landscape_1_PkX"><a href="/tf1/demain-nous-appartient/videos/resume-de-lepisode-653-du-mardi-4-fevrier-2020-44715596.html"><svg width="32" height="32" class="VideoCardThumbnail_thumbnail__playIcon_2jUYO"><path fill="#FFF" fill-rule="evenodd" d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 012.486-1.458l12.661 7.091a1.67 1.67 0 01-.006 2.917l-12.66 7.03a1.667 1.667 0 01-1.658-.02"></path></svg><picture><source srcSet="https://photos.tf1.fr/396/222/resume-de-lepisode-653-du-mardi-4-fevrier-2020-12a746-a0fe91-0@1x.jpg"/><source srcSet="https://photos.tf1.fr/396/222/resume-de-lepisode-653-du-mardi-4-fevrier-2020-12a746-4b5d9d-0@1x.webp"/><img class="VideoCardThumbnail_thumbnail__picture_3Ou1y VideoCardThumbnail_thumbnail__picture_dark_1g0aY" src="https://photos.tf1.fr/396/222/resume-de-lepisode-653-du-mardi-4-fevrier-2020-12a746-a0fe91-0@1x.jpg" alt="Résumé de l&#x27;épisode 653 du mardi 4 février 2020"/></picture><div class="VideoCardThumbnail_thumbnail__duration_26edh"><img alt="Durée de la vidéo : 43s" src="/public/79f19b9800b53b97b0906f3a73f87743.svg" class="VideoCardThumbnail_thumbnail__icon_play_Q7JAx"/><span>43s</span></div></a><div class="BookmarkIcon_bookmark_pxv5g VideoCardThumbnail_bookmarkBtn_2806n VideoCardThumbnail_bookmarkDesktop_3jKz5 BookmarkIcon_bookmark_dark_1-UHA"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_description_dark_1T7yn VideoCardDescription_card__box_landscape_3QiyP"><a href="/tf1/demain-nous-appartient/videos/resume-de-lepisode-653-du-mardi-4-fevrier-2020-44715596.html"><div class="VideoCardDescription_description__header_UBUGH"><span class="VideoCardDescription_description__videoType_JRfjJ">Extrait</span><span> - </span><span class="VideoCardDescription_description__dayLabel_3Zp7-">Mercredi<!-- --> </span><span>05/02/20</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->06:00</span></div></a><div class="VideoCardDescription_description__boxLabel_-3DlH"><a href="/tf1/demain-nous-appartient/videos/resume-de-lepisode-653-du-mardi-4-fevrier-2020-44715596.html"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv VideoCardDescription_description__videoLabel_3Afvt" data-cropped-default="Résumé de l&#x27;épisode 653 du mardi 4 février 2020" data-cropped-mobile="Résumé de l&#x27;épisode 653 du mardi 4 fé..." title="Résumé de l&#x27;épisode 653 du mardi 4 février 2020">Résumé de l&#x27;épisode 653 du mardi 4 février 2020</div><div class="VideoCardDescription_description__programLabel_hT8MO">Demain nous appartient</div></a><div class="BookmarkIcon_bookmark_pxv5g VideoCardDescription_bookmarkBtn_2ktCb VideoCardDescription_bookmarkMobile_d1_hW BookmarkIcon_bookmark_dark_1-UHA"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0v5.334z"></path></svg></div></div></div></div></div></div></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><div class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_dark_1NMMH VideoCard_card__box_landscape_3H6Ra"><div class="VideoCard_card__link_1vkRx"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_thumbnail_dark_2IHMa VideoCardThumbnail_card__box_landscape_1_PkX"><a href="/tf1/demain-nous-appartient/videos/les-lyceens-en-danger-dna-du-5-fevier-2020-en-avance-54107432.html"><svg width="32" height="32" class="VideoCardThumbnail_thumbnail__playIcon_2jUYO"><path fill="#FFF" fill-rule="evenodd" d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 012.486-1.458l12.661 7.091a1.67 1.67 0 01-.006 2.917l-12.66 7.03a1.667 1.667 0 01-1.658-.02"></path></svg><div class="lazyload-placeholder"></div><div class="VideoCardThumbnail_thumbnail__duration_26edh"><img alt="Durée de la vidéo : 2m34" src="/public/79f19b9800b53b97b0906f3a73f87743.svg" class="VideoCardThumbnail_thumbnail__icon_play_Q7JAx"/><span>2m34</span></div></a><div class="BookmarkIcon_bookmark_pxv5g VideoCardThumbnail_bookmarkBtn_2806n VideoCardThumbnail_bookmarkDesktop_3jKz5 BookmarkIcon_bookmark_dark_1-UHA"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_description_dark_1T7yn VideoCardDescription_card__box_landscape_3QiyP"><a href="/tf1/demain-nous-appartient/videos/les-lyceens-en-danger-dna-du-5-fevier-2020-en-avance-54107432.html"><div class="VideoCardDescription_description__header_UBUGH"><span class="VideoCardDescription_description__videoType_JRfjJ">Extrait</span><span> - </span><span class="VideoCardDescription_description__dayLabel_3Zp7-">Mardi<!-- --> </span><span>04/02/20</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->18:55</span></div></a><div class="VideoCardDescription_description__boxLabel_-3DlH"><a href="/tf1/demain-nous-appartient/videos/les-lyceens-en-danger-dna-du-5-fevier-2020-en-avance-54107432.html"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv VideoCardDescription_description__videoLabel_3Afvt" data-cropped-default="Les lycéens en danger ! - DNA du 5 févier 2020 en avance" data-cropped-mobile="Les lycéens en danger ! - DNA du 5 fé..." title="Les lycéens en danger ! - DNA du 5 févier 2020 en avance">Les lycéens en danger ! - DNA du 5 févier 2020 en avance</div><div class="VideoCardDescription_description__programLabel_hT8MO">Demain nous appartient</div></a><div class="BookmarkIcon_bookmark_pxv5g VideoCardDescription_bookmarkBtn_2ktCb VideoCardDescription_bookmarkMobile_d1_hW BookmarkIcon_bookmark_dark_1-UHA"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0v5.334z"></path></svg></div></div></div></div></div></div></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><div class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_dark_1NMMH VideoCard_card__box_landscape_3H6Ra"><div class="VideoCard_card__link_1vkRx"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_thumbnail_dark_2IHMa VideoCardThumbnail_card__box_landscape_1_PkX"><a href="/tf1/demain-nous-appartient/videos/demain-nous-appartient-du-4-fevrier-2020-episode-653-69744030.html"><svg width="32" height="32" class="VideoCardThumbnail_thumbnail__playIcon_2jUYO"><path fill="#FFF" fill-rule="evenodd" d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 012.486-1.458l12.661 7.091a1.67 1.67 0 01-.006 2.917l-12.66 7.03a1.667 1.667 0 01-1.658-.02"></path></svg><div class="lazyload-placeholder"></div><div class="VideoCardThumbnail_thumbnail__duration_26edh"><img alt="Durée de la vidéo : 29m" src="/public/79f19b9800b53b97b0906f3a73f87743.svg" class="VideoCardThumbnail_thumbnail__icon_play_Q7JAx"/><span>29m</span></div></a><div class="BookmarkIcon_bookmark_pxv5g VideoCardThumbnail_bookmarkBtn_2806n VideoCardThumbnail_bookmarkDesktop_3jKz5 BookmarkIcon_bookmark_dark_1-UHA"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_description_dark_1T7yn VideoCardDescription_card__box_landscape_3QiyP"><a href="/tf1/demain-nous-appartient/videos/demain-nous-appartient-du-4-fevrier-2020-episode-653-69744030.html"><div class="VideoCardDescription_description__header_UBUGH"><span class="VideoCardDescription_description__videoType_JRfjJ">Replay</span><span> - </span><span class="VideoCardDescription_description__dayLabel_3Zp7-">Mardi<!-- --> </span><span>04/02/20</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->18:20</span></div></a><div class="VideoCardDescription_description__boxLabel_-3DlH"><a href="/tf1/demain-nous-appartient/videos/demain-nous-appartient-du-4-fevrier-2020-episode-653-69744030.html"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv VideoCardDescription_description__videoLabel_3Afvt" data-cropped-default="Demain nous appartient du 4 février 2020 - Episode 653" data-cropped-mobile="Demain nous appartient du 4 février 2..." title="Demain nous appartient du 4 février 2020 - Episode 653">Demain nous appartient du 4 février 2020 - Episode 653</div><div class="VideoCardDescription_description__programLabel_hT8MO">Demain nous appartient</div></a><div class="BookmarkIcon_bookmark_pxv5g VideoCardDescription_bookmarkBtn_2ktCb VideoCardDescription_bookmarkMobile_d1_hW BookmarkIcon_bookmark_dark_1-UHA"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0v5.334z"></path></svg></div></div></div></div></div></div></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><div class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_dark_1NMMH VideoCard_card__box_landscape_3H6Ra"><div class="VideoCard_card__link_1vkRx"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_thumbnail_dark_2IHMa VideoCardThumbnail_card__box_landscape_1_PkX"><a href="/tf1/demain-nous-appartient/videos/spoiler-la-police-localise-le-hacker-39175731.html"><svg width="32" height="32" class="VideoCardThumbnail_thumbnail__playIcon_2jUYO"><path fill="#FFF" fill-rule="evenodd" d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 012.486-1.458l12.661 7.091a1.67 1.67 0 01-.006 2.917l-12.66 7.03a1.667 1.667 0 01-1.658-.02"></path></svg><div class="lazyload-placeholder"></div><div class="VideoCardThumbnail_thumbnail__duration_26edh"><img alt="Durée de la vidéo : 1m36" src="/public/79f19b9800b53b97b0906f3a73f87743.svg" class="VideoCardThumbnail_thumbnail__icon_play_Q7JAx"/><span>1m36</span></div></a><div class="BookmarkIcon_bookmark_pxv5g VideoCardThumbnail_bookmarkBtn_2806n VideoCardThumbnail_bookmarkDesktop_3jKz5 BookmarkIcon_bookmark_dark_1-UHA"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_description_dark_1T7yn VideoCardDescription_card__box_landscape_3QiyP"><a href="/tf1/demain-nous-appartient/videos/spoiler-la-police-localise-le-hacker-39175731.html"><div class="VideoCardDescription_description__header_UBUGH"><span class="VideoCardDescription_description__videoType_JRfjJ">Extrait</span><span> - </span><span class="VideoCardDescription_description__dayLabel_3Zp7-">Mardi<!-- --> </span><span>04/02/20</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->13:00</span></div></a><div class="VideoCardDescription_description__boxLabel_-3DlH"><a href="/tf1/demain-nous-appartient/videos/spoiler-la-police-localise-le-hacker-39175731.html"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv VideoCardDescription_description__videoLabel_3Afvt" data-cropped-default="[SPOILER] - La police localise le hacker !" data-cropped-mobile="[SPOILER] - La police localise le hac..." title="[SPOILER] - La police localise le hacker !">[SPOILER] - La police localise le hacker !</div><div class="VideoCardDescription_description__programLabel_hT8MO">Demain nous appartient</div></a><div class="BookmarkIcon_bookmark_pxv5g VideoCardDescription_bookmarkBtn_2ktCb VideoCardDescription_bookmarkMobile_d1_hW BookmarkIcon_bookmark_dark_1-UHA"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0v5.334z"></path></svg></div></div></div></div></div></div></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><div class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_dark_1NMMH VideoCard_card__box_landscape_3H6Ra"><div class="VideoCard_card__link_1vkRx"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_thumbnail_dark_2IHMa VideoCardThumbnail_card__box_landscape_1_PkX"><a href="/tf1/demain-nous-appartient/videos/spoiler-coup-dur-pour-maxime-77845308.html"><svg width="32" height="32" class="VideoCardThumbnail_thumbnail__playIcon_2jUYO"><path fill="#FFF" fill-rule="evenodd" d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 012.486-1.458l12.661 7.091a1.67 1.67 0 01-.006 2.917l-12.66 7.03a1.667 1.667 0 01-1.658-.02"></path></svg><div class="lazyload-placeholder"></div><div class="VideoCardThumbnail_thumbnail__duration_26edh"><img alt="Durée de la vidéo : 1m40" src="/public/79f19b9800b53b97b0906f3a73f87743.svg" class="VideoCardThumbnail_thumbnail__icon_play_Q7JAx"/><span>1m40</span></div></a><div class="BookmarkIcon_bookmark_pxv5g VideoCardThumbnail_bookmarkBtn_2806n VideoCardThumbnail_bookmarkDesktop_3jKz5 BookmarkIcon_bookmark_dark_1-UHA"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_description_dark_1T7yn VideoCardDescription_card__box_landscape_3QiyP"><a href="/tf1/demain-nous-appartient/videos/spoiler-coup-dur-pour-maxime-77845308.html"><div class="VideoCardDescription_description__header_UBUGH"><span class="VideoCardDescription_description__videoType_JRfjJ">Extrait</span><span> - </span><span class="VideoCardDescription_description__dayLabel_3Zp7-">Mardi<!-- --> </span><span>04/02/20</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->07:00</span></div></a><div class="VideoCardDescription_description__boxLabel_-3DlH"><a href="/tf1/demain-nous-appartient/videos/spoiler-coup-dur-pour-maxime-77845308.html"><div class="VideoCardDescription_description__videoLabel_3Afvt" title="[SPOILER] - Coup dur pour Maxime !">[SPOILER] - Coup dur pour Maxime !</div><div class="VideoCardDescription_description__programLabel_hT8MO">Demain nous appartient</div></a><div class="BookmarkIcon_bookmark_pxv5g VideoCardDescription_bookmarkBtn_2ktCb VideoCardDescription_bookmarkMobile_d1_hW BookmarkIcon_bookmark_dark_1-UHA"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0v5.334z"></path></svg></div></div></div></div></div></div></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><div class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_dark_1NMMH VideoCard_card__box_landscape_3H6Ra"><div class="VideoCard_card__link_1vkRx"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_thumbnail_dark_2IHMa VideoCardThumbnail_card__box_landscape_1_PkX"><a href="/tf1/demain-nous-appartient/videos/resume-de-lepisode-652-du-lundi-3-fevrier-2020-05675064.html"><svg width="32" height="32" class="VideoCardThumbnail_thumbnail__playIcon_2jUYO"><path fill="#FFF" fill-rule="evenodd" d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 012.486-1.458l12.661 7.091a1.67 1.67 0 01-.006 2.917l-12.66 7.03a1.667 1.667 0 01-1.658-.02"></path></svg><div class="lazyload-placeholder"></div><div class="VideoCardThumbnail_thumbnail__duration_26edh"><img alt="Durée de la vidéo : 43s" src="/public/79f19b9800b53b97b0906f3a73f87743.svg" class="VideoCardThumbnail_thumbnail__icon_play_Q7JAx"/><span>43s</span></div></a><div class="BookmarkIcon_bookmark_pxv5g VideoCardThumbnail_bookmarkBtn_2806n VideoCardThumbnail_bookmarkDesktop_3jKz5 BookmarkIcon_bookmark_dark_1-UHA"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_description_dark_1T7yn VideoCardDescription_card__box_landscape_3QiyP"><a href="/tf1/demain-nous-appartient/videos/resume-de-lepisode-652-du-lundi-3-fevrier-2020-05675064.html"><div class="VideoCardDescription_description__header_UBUGH"><span class="VideoCardDescription_description__videoType_JRfjJ">Extrait</span><span> - </span><span class="VideoCardDescription_description__dayLabel_3Zp7-">Mardi<!-- --> </span><span>04/02/20</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->06:00</span></div></a><div class="VideoCardDescription_description__boxLabel_-3DlH"><a href="/tf1/demain-nous-appartient/videos/resume-de-lepisode-652-du-lundi-3-fevrier-2020-05675064.html"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv VideoCardDescription_description__videoLabel_3Afvt" data-cropped-default="Résumé de l&#x27;épisode 652 du lundi 3 février 2020" data-cropped-mobile="Résumé de l&#x27;épisode 652 du lundi 3 fé..." title="Résumé de l&#x27;épisode 652 du lundi 3 février 2020">Résumé de l&#x27;épisode 652 du lundi 3 février 2020</div><div class="VideoCardDescription_description__programLabel_hT8MO">Demain nous appartient</div></a><div class="BookmarkIcon_bookmark_pxv5g VideoCardDescription_bookmarkBtn_2ktCb VideoCardDescription_bookmarkMobile_d1_hW BookmarkIcon_bookmark_dark_1-UHA"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0v5.334z"></path></svg></div></div></div></div></div></div></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><div class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_dark_1NMMH VideoCard_card__box_landscape_3H6Ra"><div class="VideoCard_card__link_1vkRx"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_thumbnail_dark_2IHMa VideoCardThumbnail_card__box_landscape_1_PkX"><a href="/tf1/demain-nous-appartient/videos/quel-avenir-pour-andre-dna-du-4-fevier-2020-en-avance-73426907.html"><svg width="32" height="32" class="VideoCardThumbnail_thumbnail__playIcon_2jUYO"><path fill="#FFF" fill-rule="evenodd" d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 012.486-1.458l12.661 7.091a1.67 1.67 0 01-.006 2.917l-12.66 7.03a1.667 1.667 0 01-1.658-.02"></path></svg><div class="lazyload-placeholder"></div><div class="VideoCardThumbnail_thumbnail__duration_26edh"><img alt="Durée de la vidéo : 2m30" src="/public/79f19b9800b53b97b0906f3a73f87743.svg" class="VideoCardThumbnail_thumbnail__icon_play_Q7JAx"/><span>2m30</span></div></a><div class="BookmarkIcon_bookmark_pxv5g VideoCardThumbnail_bookmarkBtn_2806n VideoCardThumbnail_bookmarkDesktop_3jKz5 BookmarkIcon_bookmark_dark_1-UHA"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_description_dark_1T7yn VideoCardDescription_card__box_landscape_3QiyP"><a href="/tf1/demain-nous-appartient/videos/quel-avenir-pour-andre-dna-du-4-fevier-2020-en-avance-73426907.html"><div class="VideoCardDescription_description__header_UBUGH"><span class="VideoCardDescription_description__videoType_JRfjJ">Extrait</span><span> - </span><span class="VideoCardDescription_description__dayLabel_3Zp7-">Lundi<!-- --> </span><span>03/02/20</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->18:55</span></div></a><div class="VideoCardDescription_description__boxLabel_-3DlH"><a href="/tf1/demain-nous-appartient/videos/quel-avenir-pour-andre-dna-du-4-fevier-2020-en-avance-73426907.html"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv VideoCardDescription_description__videoLabel_3Afvt" data-cropped-default="Quel avenir pour André ? - DNA du 4 févier 2020 en avance" data-cropped-mobile="Quel avenir pour André ? - DNA du 4 f..." title="Quel avenir pour André ? - DNA du 4 févier 2020 en avance">Quel avenir pour André ? - DNA du 4 févier 2020 en avance</div><div class="VideoCardDescription_description__programLabel_hT8MO">Demain nous appartient</div></a><div class="BookmarkIcon_bookmark_pxv5g VideoCardDescription_bookmarkBtn_2ktCb VideoCardDescription_bookmarkMobile_d1_hW BookmarkIcon_bookmark_dark_1-UHA"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0v5.334z"></path></svg></div></div></div></div></div></div></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><div class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_dark_1NMMH VideoCard_card__box_landscape_3H6Ra"><div class="VideoCard_card__link_1vkRx"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_thumbnail_dark_2IHMa VideoCardThumbnail_card__box_landscape_1_PkX"><a href="/tf1/demain-nous-appartient/videos/demain-nous-appartient-du-3-fevrier-2020-episode-652-43499400.html"><svg width="32" height="32" class="VideoCardThumbnail_thumbnail__playIcon_2jUYO"><path fill="#FFF" fill-rule="evenodd" d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 012.486-1.458l12.661 7.091a1.67 1.67 0 01-.006 2.917l-12.66 7.03a1.667 1.667 0 01-1.658-.02"></path></svg><div class="lazyload-placeholder"></div><div class="VideoCardThumbnail_thumbnail__duration_26edh"><img alt="Durée de la vidéo : 27m" src="/public/79f19b9800b53b97b0906f3a73f87743.svg" class="VideoCardThumbnail_thumbnail__icon_play_Q7JAx"/><span>27m</span></div></a><div class="BookmarkIcon_bookmark_pxv5g VideoCardThumbnail_bookmarkBtn_2806n VideoCardThumbnail_bookmarkDesktop_3jKz5 BookmarkIcon_bookmark_dark_1-UHA"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_description_dark_1T7yn VideoCardDescription_card__box_landscape_3QiyP"><a href="/tf1/demain-nous-appartient/videos/demain-nous-appartient-du-3-fevrier-2020-episode-652-43499400.html"><div class="VideoCardDescription_description__header_UBUGH"><span class="VideoCardDescription_description__videoType_JRfjJ">Replay</span><span> - </span><span class="VideoCardDescription_description__dayLabel_3Zp7-">Lundi<!-- --> </span><span>03/02/20</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->18:20</span></div></a><div class="VideoCardDescription_description__boxLabel_-3DlH"><a href="/tf1/demain-nous-appartient/videos/demain-nous-appartient-du-3-fevrier-2020-episode-652-43499400.html"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv VideoCardDescription_description__videoLabel_3Afvt" data-cropped-default="Demain nous appartient du 3 février 2020 - Episode 652" data-cropped-mobile="Demain nous appartient du 3 février 2..." title="Demain nous appartient du 3 février 2020 - Episode 652">Demain nous appartient du 3 février 2020 - Episode 652</div><div class="VideoCardDescription_description__programLabel_hT8MO">Demain nous appartient</div></a><div class="BookmarkIcon_bookmark_pxv5g VideoCardDescription_bookmarkBtn_2ktCb VideoCardDescription_bookmarkMobile_d1_hW BookmarkIcon_bookmark_dark_1-UHA"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0v5.334z"></path></svg></div></div></div></div></div></div></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><div class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_dark_1NMMH VideoCard_card__box_landscape_3H6Ra"><div class="VideoCard_card__link_1vkRx"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_thumbnail_dark_2IHMa VideoCardThumbnail_card__box_landscape_1_PkX"><a href="/tf1/demain-nous-appartient/videos/flashback-fred-76242076.html"><svg width="32" height="32" class="VideoCardThumbnail_thumbnail__playIcon_2jUYO"><path fill="#FFF" fill-rule="evenodd" d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 012.486-1.458l12.661 7.091a1.67 1.67 0 01-.006 2.917l-12.66 7.03a1.667 1.667 0 01-1.658-.02"></path></svg><div class="lazyload-placeholder"></div><div class="VideoCardThumbnail_thumbnail__duration_26edh"><img alt="Durée de la vidéo : 1m51" src="/public/79f19b9800b53b97b0906f3a73f87743.svg" class="VideoCardThumbnail_thumbnail__icon_play_Q7JAx"/><span>1m51</span></div></a><div class="BookmarkIcon_bookmark_pxv5g VideoCardThumbnail_bookmarkBtn_2806n VideoCardThumbnail_bookmarkDesktop_3jKz5 BookmarkIcon_bookmark_dark_1-UHA"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_description_dark_1T7yn VideoCardDescription_card__box_landscape_3QiyP"><a href="/tf1/demain-nous-appartient/videos/flashback-fred-76242076.html"><div class="VideoCardDescription_description__header_UBUGH"><span class="VideoCardDescription_description__videoType_JRfjJ">Exclu</span><span> - </span><span class="VideoCardDescription_description__dayLabel_3Zp7-">Lundi<!-- --> </span><span>03/02/20</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->15:00</span></div></a><div class="VideoCardDescription_description__boxLabel_-3DlH"><a href="/tf1/demain-nous-appartient/videos/flashback-fred-76242076.html"><div class="VideoCardDescription_description__videoLabel_3Afvt" title="Flashback : Fred">Flashback : Fred</div><div class="VideoCardDescription_description__programLabel_hT8MO">Demain nous appartient</div></a><div class="BookmarkIcon_bookmark_pxv5g VideoCardDescription_bookmarkBtn_2ktCb VideoCardDescription_bookmarkMobile_d1_hW BookmarkIcon_bookmark_dark_1-UHA"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0v5.334z"></path></svg></div></div></div></div></div></div></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><div class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_dark_1NMMH VideoCard_card__box_landscape_3H6Ra"><div class="VideoCard_card__link_1vkRx"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_thumbnail_dark_2IHMa VideoCardThumbnail_card__box_landscape_1_PkX"><a href="/tf1/demain-nous-appartient/videos/spoiler-et-si-les-daunier-etaient-vises-par-le-terroriste-72377393.html"><svg width="32" height="32" class="VideoCardThumbnail_thumbnail__playIcon_2jUYO"><path fill="#FFF" fill-rule="evenodd" d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 012.486-1.458l12.661 7.091a1.67 1.67 0 01-.006 2.917l-12.66 7.03a1.667 1.667 0 01-1.658-.02"></path></svg><div class="lazyload-placeholder"></div><div class="VideoCardThumbnail_thumbnail__duration_26edh"><img alt="Durée de la vidéo : 1m44" src="/public/79f19b9800b53b97b0906f3a73f87743.svg" class="VideoCardThumbnail_thumbnail__icon_play_Q7JAx"/><span>1m44</span></div></a><div class="BookmarkIcon_bookmark_pxv5g VideoCardThumbnail_bookmarkBtn_2806n VideoCardThumbnail_bookmarkDesktop_3jKz5 BookmarkIcon_bookmark_dark_1-UHA"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_description_dark_1T7yn VideoCardDescription_card__box_landscape_3QiyP"><a href="/tf1/demain-nous-appartient/videos/spoiler-et-si-les-daunier-etaient-vises-par-le-terroriste-72377393.html"><div class="VideoCardDescription_description__header_UBUGH"><span class="VideoCardDescription_description__videoType_JRfjJ">Extrait</span><span> - </span><span class="VideoCardDescription_description__dayLabel_3Zp7-">Lundi<!-- --> </span><span>03/02/20</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->13:00</span></div></a><div class="VideoCardDescription_description__boxLabel_-3DlH"><a href="/tf1/demain-nous-appartient/videos/spoiler-et-si-les-daunier-etaient-vises-par-le-terroriste-72377393.html"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv VideoCardDescription_description__videoLabel_3Afvt" data-cropped-default="[SPOILER] - Et si les Daunier étaient visés par le terroriste ?" data-cropped-mobile="[SPOILER] - Et si les Daunier étaient..." title="[SPOILER] - Et si les Daunier étaient visés par le terroriste ?">[SPOILER] - Et si les Daunier étaient visés par le terroriste ?</div><div class="VideoCardDescription_description__programLabel_hT8MO">Demain nous appartient</div></a><div class="BookmarkIcon_bookmark_pxv5g VideoCardDescription_bookmarkBtn_2ktCb VideoCardDescription_bookmarkMobile_d1_hW BookmarkIcon_bookmark_dark_1-UHA"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0v5.334z"></path></svg></div></div></div></div></div></div></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><div class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_dark_1NMMH VideoCard_card__box_landscape_3H6Ra"><div class="VideoCard_card__link_1vkRx"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_thumbnail_dark_2IHMa VideoCardThumbnail_card__box_landscape_1_PkX"><a href="/tf1/demain-nous-appartient/videos/spoiler-decouvez-les-nouveaux-colocs-47982107.html"><svg width="32" height="32" class="VideoCardThumbnail_thumbnail__playIcon_2jUYO"><path fill="#FFF" fill-rule="evenodd" d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 012.486-1.458l12.661 7.091a1.67 1.67 0 01-.006 2.917l-12.66 7.03a1.667 1.667 0 01-1.658-.02"></path></svg><div class="lazyload-placeholder"></div><div class="VideoCardThumbnail_thumbnail__duration_26edh"><img alt="Durée de la vidéo : 1m35" src="/public/79f19b9800b53b97b0906f3a73f87743.svg" class="VideoCardThumbnail_thumbnail__icon_play_Q7JAx"/><span>1m35</span></div></a><div class="BookmarkIcon_bookmark_pxv5g VideoCardThumbnail_bookmarkBtn_2806n VideoCardThumbnail_bookmarkDesktop_3jKz5 BookmarkIcon_bookmark_dark_1-UHA"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_description_dark_1T7yn VideoCardDescription_card__box_landscape_3QiyP"><a href="/tf1/demain-nous-appartient/videos/spoiler-decouvez-les-nouveaux-colocs-47982107.html"><div class="VideoCardDescription_description__header_UBUGH"><span class="VideoCardDescription_description__videoType_JRfjJ">Extrait</span><span> - </span><span class="VideoCardDescription_description__dayLabel_3Zp7-">Lundi<!-- --> </span><span>03/02/20</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->07:00</span></div></a><div class="VideoCardDescription_description__boxLabel_-3DlH"><a href="/tf1/demain-nous-appartient/videos/spoiler-decouvez-les-nouveaux-colocs-47982107.html"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv VideoCardDescription_description__videoLabel_3Afvt" data-cropped-default="[SPOILER] - Découvrez les nouveaux colocs !" data-cropped-mobile="[SPOILER] - Découvrez les nouveaux co..." title="[SPOILER] - Découvrez les nouveaux colocs !">[SPOILER] - Découvrez les nouveaux colocs !</div><div class="VideoCardDescription_description__programLabel_hT8MO">Demain nous appartient</div></a><div class="BookmarkIcon_bookmark_pxv5g VideoCardDescription_bookmarkBtn_2ktCb VideoCardDescription_bookmarkMobile_d1_hW BookmarkIcon_bookmark_dark_1-UHA"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0v5.334z"></path></svg></div></div></div></div></div></div></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><div class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_dark_1NMMH VideoCard_card__box_landscape_3H6Ra"><div class="VideoCard_card__link_1vkRx"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_thumbnail_dark_2IHMa VideoCardThumbnail_card__box_landscape_1_PkX"><a href="/tf1/demain-nous-appartient/videos/resume-de-lepisode-651-du-vendredi-31-janvier-2020-42948098.html"><svg width="32" height="32" class="VideoCardThumbnail_thumbnail__playIcon_2jUYO"><path fill="#FFF" fill-rule="evenodd" d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 012.486-1.458l12.661 7.091a1.67 1.67 0 01-.006 2.917l-12.66 7.03a1.667 1.667 0 01-1.658-.02"></path></svg><div class="lazyload-placeholder"></div><div class="VideoCardThumbnail_thumbnail__duration_26edh"><img alt="Durée de la vidéo : 46s" src="/public/79f19b9800b53b97b0906f3a73f87743.svg" class="VideoCardThumbnail_thumbnail__icon_play_Q7JAx"/><span>46s</span></div></a><div class="BookmarkIcon_bookmark_pxv5g VideoCardThumbnail_bookmarkBtn_2806n VideoCardThumbnail_bookmarkDesktop_3jKz5 BookmarkIcon_bookmark_dark_1-UHA"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_description_dark_1T7yn VideoCardDescription_card__box_landscape_3QiyP"><a href="/tf1/demain-nous-appartient/videos/resume-de-lepisode-651-du-vendredi-31-janvier-2020-42948098.html"><div class="VideoCardDescription_description__header_UBUGH"><span class="VideoCardDescription_description__videoType_JRfjJ">Extrait</span><span> - </span><span class="VideoCardDescription_description__dayLabel_3Zp7-">Lundi<!-- --> </span><span>03/02/20</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->06:00</span></div></a><div class="VideoCardDescription_description__boxLabel_-3DlH"><a href="/tf1/demain-nous-appartient/videos/resume-de-lepisode-651-du-vendredi-31-janvier-2020-42948098.html"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv VideoCardDescription_description__videoLabel_3Afvt" data-cropped-default="Résumé de l&#x27;épisode 651 du vendredi 31 janvier 2020" data-cropped-mobile="Résumé de l&#x27;épisode 651 du vendredi 3..." title="Résumé de l&#x27;épisode 651 du vendredi 31 janvier 2020">Résumé de l&#x27;épisode 651 du vendredi 31 janvier 2020</div><div class="VideoCardDescription_description__programLabel_hT8MO">Demain nous appartient</div></a><div class="BookmarkIcon_bookmark_pxv5g VideoCardDescription_bookmarkBtn_2ktCb VideoCardDescription_bookmarkMobile_d1_hW BookmarkIcon_bookmark_dark_1-UHA"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0v5.334z"></path></svg></div></div></div></div></div></div></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><div class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_dark_1NMMH VideoCard_card__box_landscape_3H6Ra"><div class="VideoCard_card__link_1vkRx"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_thumbnail_dark_2IHMa VideoCardThumbnail_card__box_landscape_1_PkX"><a href="/tf1/demain-nous-appartient/videos/resume-de-la-semaine-132-du-27-au-31-janvier-2020-16696644.html"><svg width="32" height="32" class="VideoCardThumbnail_thumbnail__playIcon_2jUYO"><path fill="#FFF" fill-rule="evenodd" d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 012.486-1.458l12.661 7.091a1.67 1.67 0 01-.006 2.917l-12.66 7.03a1.667 1.667 0 01-1.658-.02"></path></svg><div class="lazyload-placeholder"></div><div class="VideoCardThumbnail_thumbnail__duration_26edh"><img alt="Durée de la vidéo : 3m39" src="/public/79f19b9800b53b97b0906f3a73f87743.svg" class="VideoCardThumbnail_thumbnail__icon_play_Q7JAx"/><span>3m39</span></div></a><div class="BookmarkIcon_bookmark_pxv5g VideoCardThumbnail_bookmarkBtn_2806n VideoCardThumbnail_bookmarkDesktop_3jKz5 BookmarkIcon_bookmark_dark_1-UHA"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_description_dark_1T7yn VideoCardDescription_card__box_landscape_3QiyP"><a href="/tf1/demain-nous-appartient/videos/resume-de-la-semaine-132-du-27-au-31-janvier-2020-16696644.html"><div class="VideoCardDescription_description__header_UBUGH"><span class="VideoCardDescription_description__videoType_JRfjJ">Exclu</span><span> - </span><span class="VideoCardDescription_description__dayLabel_3Zp7-">Samedi<!-- --> </span><span>01/02/20</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->06:00</span></div></a><div class="VideoCardDescription_description__boxLabel_-3DlH"><a href="/tf1/demain-nous-appartient/videos/resume-de-la-semaine-132-du-27-au-31-janvier-2020-16696644.html"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv VideoCardDescription_description__videoLabel_3Afvt" data-cropped-default="Résumé de la semaine 132 du 27 au 31 janvier 2020" data-cropped-mobile="Résumé de la semaine 132 du 27 au 31 ..." title="Résumé de la semaine 132 du 27 au 31 janvier 2020">Résumé de la semaine 132 du 27 au 31 janvier 2020</div><div class="VideoCardDescription_description__programLabel_hT8MO">Demain nous appartient</div></a><div class="BookmarkIcon_bookmark_pxv5g VideoCardDescription_bookmarkBtn_2ktCb VideoCardDescription_bookmarkMobile_d1_hW BookmarkIcon_bookmark_dark_1-UHA"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0v5.334z"></path></svg></div></div></div></div></div></div></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><div class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_dark_1NMMH VideoCard_card__box_landscape_3H6Ra"><div class="VideoCard_card__link_1vkRx"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_thumbnail_dark_2IHMa VideoCardThumbnail_card__box_landscape_1_PkX"><a href="/tf1/demain-nous-appartient/videos/lhopital-a-son-tour-attaque-dna-du-3-fevier-2020-en-avance-23472662.html"><svg width="32" height="32" class="VideoCardThumbnail_thumbnail__playIcon_2jUYO"><path fill="#FFF" fill-rule="evenodd" d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 012.486-1.458l12.661 7.091a1.67 1.67 0 01-.006 2.917l-12.66 7.03a1.667 1.667 0 01-1.658-.02"></path></svg><div class="lazyload-placeholder"></div><div class="VideoCardThumbnail_thumbnail__duration_26edh"><img alt="Durée de la vidéo : 2m37" src="/public/79f19b9800b53b97b0906f3a73f87743.svg" class="VideoCardThumbnail_thumbnail__icon_play_Q7JAx"/><span>2m37</span></div></a><div class="BookmarkIcon_bookmark_pxv5g VideoCardThumbnail_bookmarkBtn_2806n VideoCardThumbnail_bookmarkDesktop_3jKz5 BookmarkIcon_bookmark_dark_1-UHA"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_description_dark_1T7yn VideoCardDescription_card__box_landscape_3QiyP"><a href="/tf1/demain-nous-appartient/videos/lhopital-a-son-tour-attaque-dna-du-3-fevier-2020-en-avance-23472662.html"><div class="VideoCardDescription_description__header_UBUGH"><span class="VideoCardDescription_description__videoType_JRfjJ">Extrait</span><span> - </span><span class="VideoCardDescription_description__dayLabel_3Zp7-">Vendredi<!-- --> </span><span>31/01/20</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->18:55</span></div></a><div class="VideoCardDescription_description__boxLabel_-3DlH"><a href="/tf1/demain-nous-appartient/videos/lhopital-a-son-tour-attaque-dna-du-3-fevier-2020-en-avance-23472662.html"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv VideoCardDescription_description__videoLabel_3Afvt" data-cropped-default="L&#x27;hopital à son tour attaqué - DNA du 3 févier 2020 en avance" data-cropped-mobile="L&#x27;hopital à son tour attaqué - DNA du..." title="L&#x27;hopital à son tour attaqué - DNA du 3 févier 2020 en avance">L&#x27;hopital à son tour attaqué - DNA du 3 févier 2020 en avance</div><div class="VideoCardDescription_description__programLabel_hT8MO">Demain nous appartient</div></a><div class="BookmarkIcon_bookmark_pxv5g VideoCardDescription_bookmarkBtn_2ktCb VideoCardDescription_bookmarkMobile_d1_hW BookmarkIcon_bookmark_dark_1-UHA"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0v5.334z"></path></svg></div></div></div></div></div></div></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><div class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_dark_1NMMH VideoCard_card__box_landscape_3H6Ra"><div class="VideoCard_card__link_1vkRx"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_thumbnail_dark_2IHMa VideoCardThumbnail_card__box_landscape_1_PkX"><a href="/tf1/demain-nous-appartient/videos/demain-nous-appartient-du-31-janvier-2020-episode-651-39745921.html"><svg width="32" height="32" class="VideoCardThumbnail_thumbnail__playIcon_2jUYO"><path fill="#FFF" fill-rule="evenodd" d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 012.486-1.458l12.661 7.091a1.67 1.67 0 01-.006 2.917l-12.66 7.03a1.667 1.667 0 01-1.658-.02"></path></svg><div class="lazyload-placeholder"></div><div class="VideoCardThumbnail_thumbnail__duration_26edh"><img alt="Durée de la vidéo : 26m" src="/public/79f19b9800b53b97b0906f3a73f87743.svg" class="VideoCardThumbnail_thumbnail__icon_play_Q7JAx"/><span>26m</span></div></a><div class="BookmarkIcon_bookmark_pxv5g VideoCardThumbnail_bookmarkBtn_2806n VideoCardThumbnail_bookmarkDesktop_3jKz5 BookmarkIcon_bookmark_dark_1-UHA"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_description_dark_1T7yn VideoCardDescription_card__box_landscape_3QiyP"><a href="/tf1/demain-nous-appartient/videos/demain-nous-appartient-du-31-janvier-2020-episode-651-39745921.html"><div class="VideoCardDescription_description__header_UBUGH"><span class="VideoCardDescription_description__videoType_JRfjJ">Replay</span><span> - </span><span class="VideoCardDescription_description__dayLabel_3Zp7-">Vendredi<!-- --> </span><span>31/01/20</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->18:20</span></div></a><div class="VideoCardDescription_description__boxLabel_-3DlH"><a href="/tf1/demain-nous-appartient/videos/demain-nous-appartient-du-31-janvier-2020-episode-651-39745921.html"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv VideoCardDescription_description__videoLabel_3Afvt" data-cropped-default="Demain nous appartient du 31 janvier 2020 - Episode 651" data-cropped-mobile="Demain nous appartient du 31 janvier ..." title="Demain nous appartient du 31 janvier 2020 - Episode 651">Demain nous appartient du 31 janvier 2020 - Episode 651</div><div class="VideoCardDescription_description__programLabel_hT8MO">Demain nous appartient</div></a><div class="BookmarkIcon_bookmark_pxv5g VideoCardDescription_bookmarkBtn_2ktCb VideoCardDescription_bookmarkMobile_d1_hW BookmarkIcon_bookmark_dark_1-UHA"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0v5.334z"></path></svg></div></div></div></div></div></div></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><div class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_dark_1NMMH VideoCard_card__box_landscape_3H6Ra"><div class="VideoCard_card__link_1vkRx"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_thumbnail_dark_2IHMa VideoCardThumbnail_card__box_landscape_1_PkX"><a href="/tf1/demain-nous-appartient/videos/spoiler-la-boulette-de-manon-56656580.html"><svg width="32" height="32" class="VideoCardThumbnail_thumbnail__playIcon_2jUYO"><path fill="#FFF" fill-rule="evenodd" d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 012.486-1.458l12.661 7.091a1.67 1.67 0 01-.006 2.917l-12.66 7.03a1.667 1.667 0 01-1.658-.02"></path></svg><div class="lazyload-placeholder"></div><div class="VideoCardThumbnail_thumbnail__duration_26edh"><img alt="Durée de la vidéo : 1m37" src="/public/79f19b9800b53b97b0906f3a73f87743.svg" class="VideoCardThumbnail_thumbnail__icon_play_Q7JAx"/><span>1m37</span></div></a><div class="BookmarkIcon_bookmark_pxv5g VideoCardThumbnail_bookmarkBtn_2806n VideoCardThumbnail_bookmarkDesktop_3jKz5 BookmarkIcon_bookmark_dark_1-UHA"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_description_dark_1T7yn VideoCardDescription_card__box_landscape_3QiyP"><a href="/tf1/demain-nous-appartient/videos/spoiler-la-boulette-de-manon-56656580.html"><div class="VideoCardDescription_description__header_UBUGH"><span class="VideoCardDescription_description__videoType_JRfjJ">Exclu</span><span> - </span><span class="VideoCardDescription_description__dayLabel_3Zp7-">Vendredi<!-- --> </span><span>31/01/20</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->15:00</span></div></a><div class="VideoCardDescription_description__boxLabel_-3DlH"><a href="/tf1/demain-nous-appartient/videos/spoiler-la-boulette-de-manon-56656580.html"><div class="VideoCardDescription_description__videoLabel_3Afvt" title="[SPOILER] - La boulette de Manon !">[SPOILER] - La boulette de Manon !</div><div class="VideoCardDescription_description__programLabel_hT8MO">Demain nous appartient</div></a><div class="BookmarkIcon_bookmark_pxv5g VideoCardDescription_bookmarkBtn_2ktCb VideoCardDescription_bookmarkMobile_d1_hW BookmarkIcon_bookmark_dark_1-UHA"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0v5.334z"></path></svg></div></div></div></div></div></div></div></div></div></div></div><div class="Slider_main_M55ND VideoPage_slider_HEs8K VideoPage_relatedProgram_2wgW9 relatedProgramSlider Slider_desktop_1hll7 Slider_slider__dark_theme_1OFsI"><h2 class="Slider_title_6E7R4">Découvrez aussi</h2><div class="Slider_items_NO-_w Slider_desktop_1hll7"><div class="Slider_scrollContainer_1Qt6e Slider_hideScrollbar_3MqRV"><div class="Slider_itemsContainer_3gBfK"><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><div class="Slider_item_position ProgramCard_program_dark_3E7ZK ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb"><div class="ProgramCard_imageContainer_3nrZ3"><a class="ProgramCard_link_3whck" href="/tf1/telefilms"><picture><source srcSet="https://photos.tf1.fr/233/311/vignette-portrait-92ab17-e6b2ae-0@1x.jpg"/><source srcSet="https://photos.tf1.fr/233/311/vignette-portrait-92ab17-79984d-0@1x.webp"/><img alt="Films TV" class="ProgramCard_image_gNk6n" src="https://photos.tf1.fr/700/933/vignette-portrait-92ab17-50940d-0@1x.jpg"/></picture></a></div><div class="ProgramCard_titleContainer_16hZp"><a class="ProgramCard_link_3whck" href="/tf1/telefilms"><div class="ProgramCard_name_esPhG" title="Films TV">Films TV</div></a><div class="ProgramCard_buttonContainer_1trCG"><div class="BookmarkIcon_bookmark_pxv5g BookmarkIcon_bookmark_dark_1-UHA"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div></div></div></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><div class="Slider_item_position ProgramCard_program_dark_3E7ZK ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb"><div class="ProgramCard_imageContainer_3nrZ3"><a class="ProgramCard_link_3whck" href="/tf1/le-destin-de-lisa"><picture><source srcSet="https://photos.tf1.fr/233/311/le-destin-de-lisa-vignette-actuelle-88656f-6aa0b6-0@1x.jpg"/><source srcSet="https://photos.tf1.fr/233/311/le-destin-de-lisa-vignette-actuelle-88656f-93df78-0@1x.webp"/><img alt="Le destin de Lisa" class="ProgramCard_image_gNk6n" src="https://photos.tf1.fr/700/933/le-destin-de-lisa-vignette-actuelle-88656f-06af6f-0@1x.jpg"/></picture></a></div><div class="ProgramCard_titleContainer_16hZp"><a class="ProgramCard_link_3whck" href="/tf1/le-destin-de-lisa"><div class="ProgramCard_name_esPhG" title="Le destin de Lisa">Le destin de Lisa</div></a><div class="ProgramCard_buttonContainer_1trCG"><div class="BookmarkIcon_bookmark_pxv5g BookmarkIcon_bookmark_dark_1-UHA"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div></div></div></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><div class="Slider_item_position ProgramCard_program_dark_3E7ZK ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb"><div class="ProgramCard_imageContainer_3nrZ3"><a class="ProgramCard_link_3whck" href="/tf1/la-vie-est-a-nous"><picture><source srcSet="https://photos.tf1.fr/233/311/lavieest-a-nous-d594e6-9149a4-0@1x.jpg"/><source srcSet="https://photos.tf1.fr/233/311/lavieest-a-nous-d594e6-bd7690-0@1x.webp"/><img alt="La vie est à nous" class="ProgramCard_image_gNk6n" src="https://photos.tf1.fr/700/933/lavieest-a-nous-d594e6-70ae3e-0@1x.jpg"/></picture></a></div><div class="ProgramCard_titleContainer_16hZp"><a class="ProgramCard_link_3whck" href="/tf1/la-vie-est-a-nous"><div class="ProgramCard_name_esPhG" title="La vie est à nous">La vie est à nous</div></a><div class="ProgramCard_buttonContainer_1trCG"><div class="BookmarkIcon_bookmark_pxv5g BookmarkIcon_bookmark_dark_1-UHA"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div></div></div></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><div class="Slider_item_position ProgramCard_program_dark_3E7ZK ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb"><div class="ProgramCard_imageContainer_3nrZ3"><a class="ProgramCard_link_3whck" href="/tf1/missing-bride"><picture><source srcSet="https://photos.tf1.fr/233/311/missing-bride-vignette-actuelle-686567-2cd959-0@1x.jpg"/><source srcSet="https://photos.tf1.fr/233/311/missing-bride-vignette-actuelle-686567-1a6edc-0@1x.webp"/><img alt="Missing Bride" class="ProgramCard_image_gNk6n" src="https://photos.tf1.fr/700/933/missing-bride-vignette-actuelle-686567-759f74-0@1x.jpg"/></picture></a></div><div class="ProgramCard_titleContainer_16hZp"><a class="ProgramCard_link_3whck" href="/tf1/missing-bride"><div class="ProgramCard_name_esPhG" title="Missing Bride">Missing Bride</div></a><div class="ProgramCard_buttonContainer_1trCG"><div class="BookmarkIcon_bookmark_pxv5g BookmarkIcon_bookmark_dark_1-UHA"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div></div></div></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><div class="Slider_item_position ProgramCard_program_dark_3E7ZK ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb"><div class="ProgramCard_imageContainer_3nrZ3"><a class="ProgramCard_link_3whck" href="/tf1/munch"><picture><source srcSet="https://photos.tf1.fr/233/311/vignette-portrait-5da543-7a75b4-0@1x.jpg"/><source srcSet="https://photos.tf1.fr/233/311/vignette-portrait-5da543-9f9b34-0@1x.webp"/><img alt="Munch" class="ProgramCard_image_gNk6n" src="https://photos.tf1.fr/700/933/vignette-portrait-5da543-ed0828-0@1x.jpg"/></picture></a></div><div class="ProgramCard_titleContainer_16hZp"><a class="ProgramCard_link_3whck" href="/tf1/munch"><div class="ProgramCard_name_esPhG" title="Munch">Munch</div></a><div class="ProgramCard_buttonContainer_1trCG"><div class="BookmarkIcon_bookmark_pxv5g BookmarkIcon_bookmark_dark_1-UHA"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div></div></div></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><div class="Slider_item_position ProgramCard_program_dark_3E7ZK ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb"><div class="ProgramCard_imageContainer_3nrZ3"><a class="ProgramCard_link_3whck" href="/tf1/josephine-ange-gardien"><picture><source srcSet="https://photos.tf1.fr/233/311/vignette-portrait-josephine-ange-gardien-1-9f506e-0@1x.jpg"/><source srcSet="https://photos.tf1.fr/233/311/vignette-portrait-josephine-ange-gardien-1-2c64eb-0@1x.webp"/><img alt="Joséphine, ange gardien" class="ProgramCard_image_gNk6n" src="https://photos.tf1.fr/700/933/vignette-portrait-josephine-ange-gardien-1-e1300f-0@1x.jpg"/></picture></a></div><div class="ProgramCard_titleContainer_16hZp"><a class="ProgramCard_link_3whck" href="/tf1/josephine-ange-gardien"><div class="ProgramCard_name_esPhG" title="Joséphine, ange gardien">Joséphine, ange gardien</div></a><div class="ProgramCard_buttonContainer_1trCG"><div class="BookmarkIcon_bookmark_pxv5g BookmarkIcon_bookmark_dark_1-UHA"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div></div></div></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><div class="Slider_item_position ProgramCard_program_dark_3E7ZK ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb"><div class="ProgramCard_imageContainer_3nrZ3"><a class="ProgramCard_link_3whck" href="/tf1/demain-a-la-une"><div class="lazyload-placeholder"></div></a></div><div class="ProgramCard_titleContainer_16hZp"><a class="ProgramCard_link_3whck" href="/tf1/demain-a-la-une"><div class="ProgramCard_name_esPhG" title="Demain à la une">Demain à la une</div></a><div class="ProgramCard_buttonContainer_1trCG"><div class="BookmarkIcon_bookmark_pxv5g BookmarkIcon_bookmark_dark_1-UHA"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div></div></div></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><div class="Slider_item_position ProgramCard_program_dark_3E7ZK ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb"><div class="ProgramCard_imageContainer_3nrZ3"><a class="ProgramCard_link_3whck" href="/tf1/profilage"><div class="lazyload-placeholder"></div></a></div><div class="ProgramCard_titleContainer_16hZp"><a class="ProgramCard_link_3whck" href="/tf1/profilage"><div class="ProgramCard_name_esPhG" title="Profilage">Profilage</div></a><div class="ProgramCard_buttonContainer_1trCG"><div class="BookmarkIcon_bookmark_pxv5g BookmarkIcon_bookmark_dark_1-UHA"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div></div></div></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><div class="Slider_item_position ProgramCard_program_dark_3E7ZK ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb"><div class="ProgramCard_imageContainer_3nrZ3"><a class="ProgramCard_link_3whck" href="/tf1-series-films/sous-le-soleil"><div class="lazyload-placeholder"></div></a></div><div class="ProgramCard_titleContainer_16hZp"><a class="ProgramCard_link_3whck" href="/tf1-series-films/sous-le-soleil"><div class="ProgramCard_name_esPhG" title="Sous le soleil">Sous le soleil</div></a><div class="ProgramCard_buttonContainer_1trCG"><div class="BookmarkIcon_bookmark_pxv5g BookmarkIcon_bookmark_dark_1-UHA"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div></div></div></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><div class="Slider_item_position ProgramCard_program_dark_3E7ZK ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb"><div class="ProgramCard_imageContainer_3nrZ3"><a class="ProgramCard_link_3whck" href="/tf1/believe"><div class="lazyload-placeholder"></div></a></div><div class="ProgramCard_titleContainer_16hZp"><a class="ProgramCard_link_3whck" href="/tf1/believe"><div class="ProgramCard_name_esPhG" title="Believe">Believe</div></a><div class="ProgramCard_buttonContainer_1trCG"><div class="BookmarkIcon_bookmark_pxv5g BookmarkIcon_bookmark_dark_1-UHA"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div></div></div></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><div class="Slider_item_position ProgramCard_program_dark_3E7ZK ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb"><div class="ProgramCard_imageContainer_3nrZ3"><a class="ProgramCard_link_3whck" href="/tf1/clique"><div class="lazyload-placeholder"></div></a></div><div class="ProgramCard_titleContainer_16hZp"><a class="ProgramCard_link_3whck" href="/tf1/clique"><div class="ProgramCard_name_esPhG" title="Clique">Clique</div></a><div class="ProgramCard_buttonContainer_1trCG"><div class="BookmarkIcon_bookmark_pxv5g BookmarkIcon_bookmark_dark_1-UHA"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div></div></div></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><div class="Slider_item_position ProgramCard_program_dark_3E7ZK ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb"><div class="ProgramCard_imageContainer_3nrZ3"><a class="ProgramCard_link_3whck" href="/tf1/experts-miami"><div class="lazyload-placeholder"></div></a></div><div class="ProgramCard_titleContainer_16hZp"><a class="ProgramCard_link_3whck" href="/tf1/experts-miami"><div class="ProgramCard_name_esPhG" title="Les Experts : Miami">Les Experts : Miami</div></a><div class="ProgramCard_buttonContainer_1trCG"><div class="BookmarkIcon_bookmark_pxv5g BookmarkIcon_bookmark_dark_1-UHA"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div></div></div></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><div class="Slider_item_position ProgramCard_program_dark_3E7ZK ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb"><div class="ProgramCard_imageContainer_3nrZ3"><a class="ProgramCard_link_3whck" href="/tf1/random"><div class="lazyload-placeholder"></div></a></div><div class="ProgramCard_titleContainer_16hZp"><a class="ProgramCard_link_3whck" href="/tf1/random"><div class="ProgramCard_name_esPhG" title="Random">Random</div></a><div class="ProgramCard_buttonContainer_1trCG"><div class="BookmarkIcon_bookmark_pxv5g BookmarkIcon_bookmark_dark_1-UHA"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div></div></div></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><div class="Slider_item_position ProgramCard_program_dark_3E7ZK ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb"><div class="ProgramCard_imageContainer_3nrZ3"><a class="ProgramCard_link_3whck" href="/tf1-series-films/section-de-recherches"><div class="lazyload-placeholder"></div></a></div><div class="ProgramCard_titleContainer_16hZp"><a class="ProgramCard_link_3whck" href="/tf1-series-films/section-de-recherches"><div class="ProgramCard_name_esPhG" title="Section de recherches">Section de recherches</div></a><div class="ProgramCard_buttonContainer_1trCG"><div class="BookmarkIcon_bookmark_pxv5g BookmarkIcon_bookmark_dark_1-UHA"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div></div></div></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><div class="Slider_item_position ProgramCard_program_dark_3E7ZK ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb"><div class="ProgramCard_imageContainer_3nrZ3"><a class="ProgramCard_link_3whck" href="/tf1/h24"><div class="lazyload-placeholder"></div></a></div><div class="ProgramCard_titleContainer_16hZp"><a class="ProgramCard_link_3whck" href="/tf1/h24"><div class="ProgramCard_name_esPhG" title="H24">H24</div></a><div class="ProgramCard_buttonContainer_1trCG"><div class="BookmarkIcon_bookmark_pxv5g BookmarkIcon_bookmark_dark_1-UHA"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div></div></div></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><div class="Slider_item_position ProgramCard_program_dark_3E7ZK ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb"><div class="ProgramCard_imageContainer_3nrZ3"><a class="ProgramCard_link_3whck" href="/tf1/new-amsterdam"><div class="lazyload-placeholder"></div></a></div><div class="ProgramCard_titleContainer_16hZp"><a class="ProgramCard_link_3whck" href="/tf1/new-amsterdam"><div class="ProgramCard_name_esPhG" title="New Amsterdam ">New Amsterdam </div></a><div class="ProgramCard_buttonContainer_1trCG"><div class="BookmarkIcon_bookmark_pxv5g BookmarkIcon_bookmark_dark_1-UHA"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div></div></div></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><div class="Slider_item_position ProgramCard_program_dark_3E7ZK ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb"><div class="ProgramCard_imageContainer_3nrZ3"><a class="ProgramCard_link_3whck" href="/tf1/la-vie-devant-nous"><div class="lazyload-placeholder"></div></a></div><div class="ProgramCard_titleContainer_16hZp"><a class="ProgramCard_link_3whck" href="/tf1/la-vie-devant-nous"><div class="ProgramCard_name_esPhG" title="La vie devant nous">La vie devant nous</div></a><div class="ProgramCard_buttonContainer_1trCG"><div class="BookmarkIcon_bookmark_pxv5g BookmarkIcon_bookmark_dark_1-UHA"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div></div></div></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><div class="Slider_item_position ProgramCard_program_dark_3E7ZK ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb"><div class="ProgramCard_imageContainer_3nrZ3"><a class="ProgramCard_link_3whck" href="/tf1/no-limit"><div class="lazyload-placeholder"></div></a></div><div class="ProgramCard_titleContainer_16hZp"><a class="ProgramCard_link_3whck" href="/tf1/no-limit"><div class="ProgramCard_name_esPhG" title="No Limit">No Limit</div></a><div class="ProgramCard_buttonContainer_1trCG"><div class="BookmarkIcon_bookmark_pxv5g BookmarkIcon_bookmark_dark_1-UHA"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div></div></div></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><div class="Slider_item_position ProgramCard_program_dark_3E7ZK ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb"><div class="ProgramCard_imageContainer_3nrZ3"><a class="ProgramCard_link_3whck" href="/tf1/new-york-unite-speciale"><div class="lazyload-placeholder"></div></a></div><div class="ProgramCard_titleContainer_16hZp"><a class="ProgramCard_link_3whck" href="/tf1/new-york-unite-speciale"><div class="ProgramCard_name_esPhG" title="New York Unité Spéciale">New York Unité Spéciale</div></a><div class="ProgramCard_buttonContainer_1trCG"><div class="BookmarkIcon_bookmark_pxv5g BookmarkIcon_bookmark_dark_1-UHA"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div></div></div></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><div class="Slider_item_position ProgramCard_program_dark_3E7ZK ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb"><div class="ProgramCard_imageContainer_3nrZ3"><a class="ProgramCard_link_3whck" href="/tf1/melrose-place"><div class="lazyload-placeholder"></div></a></div><div class="ProgramCard_titleContainer_16hZp"><a class="ProgramCard_link_3whck" href="/tf1/melrose-place"><div class="ProgramCard_name_esPhG" title="Melrose Place">Melrose Place</div></a><div class="ProgramCard_buttonContainer_1trCG"><div class="BookmarkIcon_bookmark_pxv5g BookmarkIcon_bookmark_dark_1-UHA"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div></div></div></div></div></div></div></div></div></div></div><footer class="Footer_footer_shZnU Footer_footer_dark_zDBPh"><nav class="BreadCrumb_breadcrumb_1HRCg Footer_breadCrumb_2qwac"><ul itemscope="" itemType="http://schema.org/BreadcrumbList"><li itemscope="" itemProp="itemListElement" itemType="http://schema.org/ListItem"><a itemProp="item" href="/"><span itemProp="name">Accueil</span></a><meta itemProp="position" content="1"/></li><li itemscope="" itemProp="itemListElement" itemType="http://schema.org/ListItem"><a itemProp="item" href="/tf1"><span itemProp="name">TF1</span></a><meta itemProp="position" content="2"/></li><li itemscope="" itemProp="itemListElement" itemType="http://schema.org/ListItem"><a itemProp="item" href="/tf1/demain-nous-appartient"><span itemProp="name">Demain nous appartient</span></a><meta itemProp="position" content="3"/></li><li itemscope="" itemProp="itemListElement" itemType="http://schema.org/ListItem"><a itemProp="item" href="/tf1/demain-nous-appartient/videos"><span itemProp="name">Vidéos</span></a><meta itemProp="position" content="4"/></li><li itemscope="" itemProp="itemListElement" itemType="http://schema.org/ListItem"><a itemProp="item" href="/tf1/demain-nous-appartient/videos/timothee-gravement-touche-par-la-bombe-dna-du-6-fevier-2020-en-avance-84062501.html"><span itemProp="name">Timothée gravement touché par la bombe - DNA du 6 févier 2020 en avance</span></a><meta itemProp="position" content="5"/></li></ul></nav><nav class="Links_links_27Y_O Footer_links_1I0LM Links_links_dark_3X6CK"><div class="Links_links__mobile_XBx7E"><div><span class="Links_links__dropdownTitle_34tuZ">A voir aussi</span><ul class="Links_links__columns_1T2hQ"><li class="Links_links__columnEl_3qdBO"><div class="Links_links_container_2Dxjq"><a class="Links_links__title_2IhV8" href="/"><span>MYTF1</span><span class="Links_links__chevron_1rD6B"><svg width="16" height="16"><path d="M4.993 3.057a1 1 0 011.414-1.414l5.65 5.65a1 1 0 010 1.414l-5.654 5.654a1 1 0 01-1.414-1.414L9.936 8 4.993 3.057z"></path></svg></span></a><ul class="Links_links__list_gZmsX"><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/programmes-tv">Programmes</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/news">News</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/replay">Replay</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/videos">Vidéos</a></li><li class="Links_links__linkEl_Ti3Ib"><a href="https://www.lci.fr/" target="_blank" rel="noopener noreferrer" class="Links_links__link_dGVJU">LCI</a></li></ul></div></li><li class="Links_links__columnEl_3qdBO"><div class="Links_links_container_2Dxjq"><a class="Links_links__title_2IhV8" href="/tf1"><span>TF1</span><span class="Links_links__chevron_1rD6B"><svg width="16" height="16"><path d="M4.993 3.057a1 1 0 011.414-1.414l5.65 5.65a1 1 0 010 1.414l-5.654 5.654a1 1 0 01-1.414-1.414L9.936 8 4.993 3.057z"></path></svg></span></a><ul class="Links_links__list_gZmsX"><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/programmes-tv">Programmes TF1</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/news">News TF1</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/replay">Replay TF1</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/videos">Vidéos TF1</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/mask-singer">Mask Singer</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/danse-avec-les-stars">Danse avec les stars</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/le-bazar-de-la-charite">La bazar de la charité</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/good-doctor">Good Doctor</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/demain-nous-appartient">Demain nous appartient</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/telefoot">Téléfoot</a></li></ul></div></li><li class="Links_links__columnEl_3qdBO"><div class="Links_links_container_2Dxjq"><a class="Links_links__title_2IhV8" href="/tmc"><span>TMC</span><span class="Links_links__chevron_1rD6B"><svg width="16" height="16"><path d="M4.993 3.057a1 1 0 011.414-1.414l5.65 5.65a1 1 0 010 1.414l-5.654 5.654a1 1 0 01-1.414-1.414L9.936 8 4.993 3.057z"></path></svg></span></a><ul class="Links_links__list_gZmsX"><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tmc/programmes-tv">Programmes TMC</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tmc/news">News TMC</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tmc/replay">Replay TMC</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tmc/videos">Vidéos TMC</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tmc/quotidien-avec-yann-barthes">Quotidien</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tmc/palmashow">Palmashow</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tmc/les-mysteres-de-l-amour">Les Mystères de l&#x27;Amour</a></li></ul></div></li><li class="Links_links__columnEl_3qdBO"><div class="Links_links_container_2Dxjq"><a class="Links_links__title_2IhV8" href="/tfx"><span>TFX</span><span class="Links_links__chevron_1rD6B"><svg width="16" height="16"><path d="M4.993 3.057a1 1 0 011.414-1.414l5.65 5.65a1 1 0 010 1.414l-5.654 5.654a1 1 0 01-1.414-1.414L9.936 8 4.993 3.057z"></path></svg></span></a><ul class="Links_links__list_gZmsX"><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tfx/programmes-tv">Programmes TFX</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tfx/news">News TFX</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tfx/replay">Replay TFX</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tfx/videos">Vidéos TFX</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tfx/la-villa-des-coeurs-brises">La villa des cœurs brisés</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tfx/la-bataille-des-couples">La batailles des couples</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/les-freres-scott">Les Frères Scott</a></li></ul></div></li><li class="Links_links__columnEl_3qdBO"><div class="Links_links_container_2Dxjq"><a class="Links_links__title_2IhV8" href="/tf1-series-films"><span>TF1 Séries Films</span><span class="Links_links__chevron_1rD6B"><svg width="16" height="16"><path d="M4.993 3.057a1 1 0 011.414-1.414l5.65 5.65a1 1 0 010 1.414l-5.654 5.654a1 1 0 01-1.414-1.414L9.936 8 4.993 3.057z"></path></svg></span></a><ul class="Links_links__list_gZmsX"><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1-series-films/programmes-tv">Programmes TF1 Séries Films</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1-series-films/news">News TF1 Séries Films</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1-series-films/replay">Replay TF1 Séries Films</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1-series-films/videos">Vidéos TF1 Séries Films</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/swat">S.W.A.T</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/greys-anatomy">Grey&#x27;s Anatomy</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1-series-films/la-vengeance-de-veronica">La vengeance de Veronica</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/pawpatrol">Paw Patrol : La Pat&#x27; Patrouille</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/miraculous">Miraculous</a></li></ul></div></li></ul><span class="Links_links__social__title_31jvd">Retrouvez-nous en téléchargeant l&#x27;application MYTF1</span><div class="Links_links__social__badge_3HndR Links_links__social__badge_apple_2cz1L"><a href="https://itunes.apple.com/fr/app/mytf1/id407248490?mt=8" target="_blank" rel="noopener noreferrer"><img src="/public/43b1ad8a6ae1c4dbafdf9e4c1654794b.png" alt="App store"/></a></div><div class="Links_links__social__badge_3HndR Links_links__social__badge_google_2CpAQ"><a href="https://play.google.com/store/apps/details?id=fr.tf1.mytf1&amp;hl=fr" target="_blank" rel="noopener noreferrer"><img src="/public/72bd8d9280141a5c5d2710d9a28e31e9.png" alt="Google store"/></a></div></div></div></nav><div class="Footer_legacy_1bJ8q"><div class="Legacy_legacy__wrapper_22Grr Legacy_legacy_dark_240TF"><span class="Legacy_legacy__copyright_gQlr5">TF1 Copyright © 2019 e-TF1</span><div class="Legacy_legacy__links_1txCy"><a href="https://ws.facil-iti.com" target="_blank" rel="noopener noreferrer" class="Legacy_legacy__linkEl_1yNjb">Accessibilité</a><a class="Legacy_legacy__linkEl_1yNjb" href="/mentions-legales">Mentions légales</a><a class="Legacy_legacy__linkEl_1yNjb" href="/espace-de-confiance">Espace de confiance</a><a class="Legacy_legacy__linkEl_1yNjb" href="/conditions-generales-utilisation">Conditions Générales d&#x27;Utilisation</a><a class="Legacy_legacy__linkEl_1yNjb" href="/politique-protection-donnees">Politique de protection des données</a><a class="Legacy_legacy__linkEl_1yNjb" href="/cookie">Politique cookies</a><a class="Legacy_legacy__linkEl_1yNjb">Paramétrez vos choix</a><a class="Legacy_legacy__linkEl_1yNjb" href="/tf1/gagnants-reglements-remboursement-des-jeux-tv/news">Gagnants / Règlements / Remboursement des jeux TV</a><a href="https://www.groupe-tf1.fr" target="_blank" rel="noopener noreferrer" class="Legacy_legacy__linkEl_1yNjb">Groupe TF1</a><a class="Legacy_legacy__linkEl_1yNjb" href="/copyrights">Copyrights</a><a href="https://www.tf1pub.fr" target="_blank" rel="noopener noreferrer" class="Legacy_legacy__linkEl_1yNjb">Annonceurs</a><a href="https://tf1-et-vous-contact.tf1.fr/hc/fr" target="_blank" rel="noopener noreferrer" class="Legacy_legacy__linkEl_1yNjb">Nous contacter</a><a href="https://mytf1vod.tf1.fr" target="_blank" rel="noopener noreferrer" class="Legacy_legacy__linkEl_1yNjb">MYTF1VOD</a><a href="https://www.tfoumax.fr" target="_blank" rel="noopener noreferrer" class="Legacy_legacy__linkEl_1yNjb">TFOUMAX</a><a href="https://tf1-et-vous.tf1.fr" target="_blank" rel="noopener noreferrer" class="Legacy_legacy__linkEl_1yNjb">TF1 &amp; Vous</a><a href="https://www.respectzone.org" target="_blank" rel="noopener noreferrer" class="Legacy_legacy__linkEl_1yNjb">Respect Zone</a></div><span class="Legacy_legacy__infos_1oVMi">Crédits Photos : Reuters | TF1</span></div></div><div class="Footer_social_2SSpe"><div><div class="Social_social__links_prhZN"><a href="https://www.facebook.com/MYTF1" class="Social_facebook_3MnBD" target="_blank" rel="noopener noreferrer">facebook</a><a href="https://twitter.com/mytf1" class="Social_twitter_3i1Ux" target="_blank" rel="noopener noreferrer">twitter</a><a href="https://www.instagram.com/mytf1_off" class="Social_instagram_WIueg" target="_blank" rel="noopener noreferrer">instagram</a></div></div></div></footer></div><div data-is-modal-background="true" class="CommonModal_back_2y2T7 CommonModal_hidden_1KOfG"><section class="CommonModal_main_3tvKJ"><header class="CommonModal_main__header_2W6FJ"><span class="CommonModal_main__headerTitle_3AZsA"> </span><svg width="32" height="32" class="CommonModal_main__close__button_mmxJq"><path fill="#FFF" d="M16.002 13.98l7.564-7.562a1.429 1.429 0 112.02 2.02L18.023 16l7.563 7.561a1.429 1.429 0 01-2.02 2.02l-7.564-7.56-7.563 7.56a1.429 1.429 0 01-2.02-2.02L13.982 16 6.419 8.439a1.429 1.429 0 012.02-2.02l7.563 7.56z"></path></svg></header><div class="CommonModal_main__content_AuG8l"></div></section></div></div><script>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</script><script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[0,1,2,4,9,13,76,45,8,10,16,18,53,24,11,14,56,26,71,33,3,5,6,7,12,19,20,52,39,57,46,15,17,58,34,62,40,66,25,77,47,73,36,70,31,63,37,61,27,64,38,68,29,59,44,69,30,67,28,75,42,72,35,74,41,54,43]</script><script async="" data-chunk="main" src="/public/runtime~main_4369b5abc66179194a77.js"></script><script async="" data-chunk="main" src="/public/51_4369b5abc66179194a77.js"></script><script async="" data-chunk="main" src="/public/50_4369b5abc66179194a77.js"></script><script async="" data-chunk="main" src="/public/main_4369b5abc66179194a77.js"></script><script async="" data-chunk="universal-view-app-page-video-VideoPage" src="/public/0_4369b5abc66179194a77.js"></script><script async="" data-chunk="universal-view-app-page-video-VideoPage" src="/public/1_4369b5abc66179194a77.js"></script><script async="" data-chunk="universal-view-app-page-video-VideoPage" src="/public/2_4369b5abc66179194a77.js"></script><script async="" data-chunk="universal-view-app-page-video-VideoPage" src="/public/4_4369b5abc66179194a77.js"></script><script async="" data-chunk="universal-view-app-page-video-VideoPage" src="/public/9_4369b5abc66179194a77.js"></script><script async="" data-chunk="universal-view-app-page-video-VideoPage" src="/public/13_4369b5abc66179194a77.js"></script><script async="" data-chunk="universal-view-app-page-video-VideoPage" src="/public/76_4369b5abc66179194a77.js"></script><script async="" data-chunk="universal-view-app-page-video-VideoPage" src="/public/universal-view-app-page-video-VideoPage_4369b5abc66179194a77.js"></script><script async="" data-chunk="universal-view-app-layout-modal-auth-AuthModal" src="/public/8_4369b5abc66179194a77.js"></script><script async="" data-chunk="universal-view-app-layout-modal-auth-AuthModal" src="/public/10_4369b5abc66179194a77.js"></script><script async="" data-chunk="universal-view-app-layout-modal-auth-AuthModal" src="/public/16_4369b5abc66179194a77.js"></script><script async="" data-chunk="universal-view-app-layout-modal-auth-AuthModal" src="/public/18_4369b5abc66179194a77.js"></script><script async="" data-chunk="universal-view-app-layout-modal-auth-AuthModal" src="/public/53_4369b5abc66179194a77.js"></script><script async="" data-chunk="universal-view-app-layout-modal-auth-AuthModal" src="/public/universal-view-app-layout-modal-auth-AuthModal_4369b5abc66179194a77.js"></script><script async="" data-chunk="universal-view-app-page-article-amp-AMPArticlePage" src="/public/11_4369b5abc66179194a77.js"></script><script async="" data-chunk="universal-view-app-page-article-amp-AMPArticlePage" src="/public/14_4369b5abc66179194a77.js"></script><script async="" data-chunk="universal-view-app-page-article-amp-AMPArticlePage" src="/public/56_4369b5abc66179194a77.js"></script><script async="" data-chunk="universal-view-app-page-article-amp-AMPArticlePage" src="/public/universal-view-app-page-article-amp-AMPArticlePage_4369b5abc66179194a77.js"></script><script async="" data-chunk="universal-view-app-page-error-404-Page404" src="/public/71_4369b5abc66179194a77.js"></script><script async="" data-chunk="universal-view-app-page-error-404-Page404" src="/public/universal-view-app-page-error-404-Page404_4369b5abc66179194a77.js"></script><script async="" data-chunk="universal-view-app-page-program-ProgramPage" src="/public/3_4369b5abc66179194a77.js"></script><script async="" data-chunk="universal-view-app-page-program-ProgramPage" src="/public/5_4369b5abc66179194a77.js"></script><script async="" data-chunk="universal-view-app-page-program-ProgramPage" src="/public/6_4369b5abc66179194a77.js"></script><script async="" data-chunk="universal-view-app-page-program-ProgramPage" src="/public/7_4369b5abc66179194a77.js"></script><script async="" data-chunk="universal-view-app-page-program-ProgramPage" src="/public/12_4369b5abc66179194a77.js"></script><script async="" data-chunk="universal-view-app-page-program-ProgramPage" src="/public/19_4369b5abc66179194a77.js"></script><script async="" data-chunk="universal-view-app-page-program-ProgramPage" src="/public/20_4369b5abc66179194a77.js"></script><script async="" data-chunk="universal-view-app-page-program-ProgramPage" src="/public/52_4369b5abc66179194a77.js"></script><script async="" data-chunk="universal-view-app-page-program-ProgramPage" src="/public/universal-view-app-page-program-ProgramPage_4369b5abc66179194a77.js"></script><script async="" data-chunk="universal-view-app-page-video-amp-AMPVideoPage" src="/public/57_4369b5abc66179194a77.js"></script><script async="" data-chunk="universal-view-app-page-video-amp-AMPVideoPage" src="/public/universal-view-app-page-video-amp-AMPVideoPage_4369b5abc66179194a77.js"></script><script async="" data-chunk="universal-view-app-page-home-HomePage" src="/public/15_4369b5abc66179194a77.js"></script><script async="" data-chunk="universal-view-app-page-home-HomePage" src="/public/17_4369b5abc66179194a77.js"></script><script async="" data-chunk="universal-view-app-page-home-HomePage" src="/public/58_4369b5abc66179194a77.js"></script><script async="" data-chunk="universal-view-app-page-home-HomePage" src="/public/universal-view-app-page-home-HomePage_4369b5abc66179194a77.js"></script><script async="" data-chunk="universal-view-app-page-replay-ReplayPage" src="/public/62_4369b5abc66179194a77.js"></script><script async="" data-chunk="universal-view-app-page-replay-ReplayPage" src="/public/universal-view-app-page-replay-ReplayPage_4369b5abc66179194a77.js"></script><script async="" data-chunk="universal-view-app-page-article-ArticlePage" src="/public/66_4369b5abc66179194a77.js"></script><script async="" data-chunk="universal-view-app-page-article-ArticlePage" src="/public/universal-view-app-page-article-ArticlePage_4369b5abc66179194a77.js"></script><script async="" data-chunk="universal-view-app-page-videoCatalog-VideoCatalogPage" src="/public/77_4369b5abc66179194a77.js"></script><script async="" data-chunk="universal-view-app-page-videoCatalog-VideoCatalogPage" src="/public/universal-view-app-page-videoCatalog-VideoCatalogPage_4369b5abc66179194a77.js"></script><script async="" data-chunk="universal-view-app-page-live-LivePage" src="/public/73_4369b5abc66179194a77.js"></script><script async="" data-chunk="universal-view-app-page-live-LivePage" src="/public/universal-view-app-page-live-LivePage_4369b5abc66179194a77.js"></script><script async="" data-chunk="universal-view-app-page-copyright-CopyrightPage" src="/public/70_4369b5abc66179194a77.js"></script><script async="" data-chunk="universal-view-app-page-copyright-CopyrightPage" src="/public/universal-view-app-page-copyright-CopyrightPage_4369b5abc66179194a77.js"></script><script async="" data-chunk="universal-view-app-page-news-NewsHomePage" src="/public/63_4369b5abc66179194a77.js"></script><script async="" data-chunk="universal-view-app-page-news-NewsHomePage" src="/public/universal-view-app-page-news-NewsHomePage_4369b5abc66179194a77.js"></script><script async="" data-chunk="universal-view-app-page-channel-ChannelPage" src="/public/61_4369b5abc66179194a77.js"></script><script async="" data-chunk="universal-view-app-page-channel-ChannelPage" src="/public/universal-view-app-page-channel-ChannelPage_4369b5abc66179194a77.js"></script><script async="" data-chunk="universal-view-app-page-personality-PersonalityPage" src="/public/64_4369b5abc66179194a77.js"></script><script async="" data-chunk="universal-view-app-page-personality-PersonalityPage" src="/public/universal-view-app-page-personality-PersonalityPage_4369b5abc66179194a77.js"></script><script async="" data-chunk="universal-view-app-page-confidentiality-ConfidentialityPage" src="/public/68_4369b5abc66179194a77.js"></script><script async="" data-chunk="universal-view-app-page-confidentiality-ConfidentialityPage" src="/public/universal-view-app-page-confidentiality-ConfidentialityPage_4369b5abc66179194a77.js"></script><script async="" data-chunk="universal-view-app-page-userList-UserListPage" src="/public/59_4369b5abc66179194a77.js"></script><script async="" data-chunk="universal-view-app-page-userList-UserListPage" src="/public/universal-view-app-page-userList-UserListPage_4369b5abc66179194a77.js"></script><script async="" data-chunk="universal-view-app-page-cookies-CookiesPage" src="/public/69_4369b5abc66179194a77.js"></script><script async="" data-chunk="universal-view-app-page-cookies-CookiesPage" src="/public/universal-view-app-page-cookies-CookiesPage_4369b5abc66179194a77.js"></script><script async="" data-chunk="universal-view-app-page-confidenceArea-ConfidenceAreaPage" src="/public/67_4369b5abc66179194a77.js"></script><script async="" data-chunk="universal-view-app-page-confidenceArea-ConfidenceAreaPage" src="/public/universal-view-app-page-confidenceArea-ConfidenceAreaPage_4369b5abc66179194a77.js"></script><script async="" data-chunk="universal-view-app-page-unsubscribe-UnsubscribePage" src="/public/75_4369b5abc66179194a77.js"></script><script async="" data-chunk="universal-view-app-page-unsubscribe-UnsubscribePage" src="/public/universal-view-app-page-unsubscribe-UnsubscribePage_4369b5abc66179194a77.js"></script><script async="" data-chunk="universal-view-app-page-legalNotice-LegalNoticePage" src="/public/72_4369b5abc66179194a77.js"></script><script async="" data-chunk="universal-view-app-page-legalNotice-LegalNoticePage" src="/public/universal-view-app-page-legalNotice-LegalNoticePage_4369b5abc66179194a77.js"></script><script async="" data-chunk="universal-view-app-page-termsOfService-TermsOfServicePage" src="/public/74_4369b5abc66179194a77.js"></script><script async="" data-chunk="universal-view-app-page-termsOfService-TermsOfServicePage" src="/public/universal-view-app-page-termsOfService-TermsOfServicePage_4369b5abc66179194a77.js"></script><script async="" data-chunk="universal-view-app-page-userAccount-UserAccountPage" src="/public/54_4369b5abc66179194a77.js"></script><script async="" data-chunk="universal-view-app-page-userAccount-UserAccountPage" src="/public/universal-view-app-page-userAccount-UserAccountPage_4369b5abc66179194a77.js"></script><script defer="" src="https://cdn.tagcommander.com/4183/tc_TF1_26.js"></script><script src="https://cdn.tagcommander.com/4183/tc_TF1_20.js" defer=""></script><script src="//try.abtasty.com/78cb84f9b3158bdce6932109a6d7c7c1.js" defer=""></script><script defer="">(function(w, d, s, f) {
                w[f] = w[f] || {conf: function () { (w[f].data = w[f].data ||
                []).push(arguments);}};
                var l = d.createElement(s), e = d.getElementsByTagName(s)[0];
                l.async = 1; l.src =
                'https://ws.facil-iti.com/tag/faciliti-tag.min.js';
                e.parentNode.insertBefore(l, e);
              }(window, document, 'script', 'FACIL_ITI'));
              FACIL_ITI.conf('userId', 'ebd88821-6b06-11e8-a878-000c298ed446')</script></body></html>