<!DOCTYPE html><html lang="fr" id="elections"><head><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0"><meta charset="utf-8" /><link rel="stylesheet" href="//static.mytf1.tf1.fr/assets/css/build/mytf1.css?c=108" /><script>(function () {var cacheCss = 108;var css_href = '//static.mytf1.tf1.fr/assets/css/build/fonts.css?' + cacheCss;function getCookieVal(offset) {var es=document.cookie.indexOf(";",offset);if(es==-1) {es=document.cookie.length;}return unescape(document.cookie.substring(offset,es));}function deleteCookie(name) {var path = getCookie("path");if(getCookie(name)){document.cookie = name + "=" + ((path) ? "; path=" + path : "") + "; expires=Thu, 01-Jan-70 00:00:01 GMT";}}function on(el, ev, callback) {if (el.addEventListener) {el.addEventListener(ev, callback, false);} else if (el.attachEvent) {el.attachEvent("on" + ev, callback);}}if ((window.localStorage && localStorage.font_css_cache && localStorage.font_css_cache_file === css_href) || getCookieVal('font_css_cache') === cacheCss) {injectFontsStylesheet();} else {on(window, "load", injectFontsStylesheet);}function fileIsCached(href) {return window.localStorage && localStorage.font_css_cache && (localStorage.font_css_cache_file === href);}function injectFontsStylesheet() {if (!window.localStorage || !window.XMLHttpRequest) {var stylesheet = document.createElement('link');stylesheet.href = css_href;stylesheet.rel = 'stylesheet';stylesheet.type = 'text/css';document.getElementsByTagName('head')[0].appendChild(stylesheet);document.cookie = "font_css_cache=" + cacheCss;} else {if (fileIsCached(css_href)) {injectRawStyle(localStorage.font_css_cache);} else {var xhr = new XMLHttpRequest();xhr.open("GET", css_href, true);on(xhr, 'load', function () {if (xhr.readyState === 4) {injectRawStyle(xhr.responseText);localStorage.font_css_cache = xhr.responseText;localStorage.font_css_cache_file = css_href;}});xhr.send();}}}function injectRawStyle(text) {var style = document.createElement('style');style.innerHTML = text;document.getElementsByTagName('head')[0].appendChild(style);}}());</script><script>var reqConfig = {envConfig: {"authUrl":"https://auth.mytf1.tf1.fr/","apiUrl":"//api.mytf1.tf1.fr/","frontUrl":"//www.tf1.fr/","staticUrl":"//static.mytf1.tf1.fr/","isProd":true,"disablingAuth":false,"disablingSearch":false,"disablingHelios":false,"gigyaKey":"3_hWgJdARhz_7l1oOp3a8BDLoR9cuWZpUaKG4aqF7gum9_iK3uTZ2VlDBl8ANf8FVk","pathGigya":"//cdns.gigya.com/js/gigya.js?apiKey=3_hWgJdARhz_7l1oOp3a8BDLoR9cuWZpUaKG4aqF7gum9_iK3uTZ2VlDBl8ANf8FVk&lang=fr","loginUrl":"https://auth.mytf1.tf1.fr/mon-compte/login","myaccountUrl":"https://auth.mytf1.tf1.fr/mon-compte","logoutUrl":"https://auth.mytf1.tf1.fr/logout","deleteUrl":"https://auth.mytf1.tf1.fr/mon-compte/profile/delete?redirectUri=//www.tf1.fr/mon-compte","ENV":"production"},useful_urls: {"politique_confidentialite":"//www.tf1.fr/politique-de-confidentialite/","politique_confidentialite_groupe_tf1":"//static.mytf1.tf1.fr/assets/pdf/10577561hnwfl.pdf#page=5","politique_cookies":"//www.tf1.fr/cookie/","rules_repayment":"//www.tf1.fr/jeux/reglement-remboursement/","cgu":"//www.tf1.fr/conditions-generales-utilisation/","mentions_legales":"//www.tf1.fr/mentions-legales/","mytf1_ecrans":"//www.tf1.fr/pages/mytf1-ecrans.html","copyrights":"//www.tf1.fr/copyrights"},trackingXiti: false};var async_function = [];var oas_tag = {};var oas_exception = '';var oas_exclude = '';var oas_taxonomy = '';window._datapythagore = {};</script><title>Le discours de Marine Le Pen en intégralité  -   Présidentielle 2017 -  TF1</title><meta name="description" content="extrait Présidentielle 2017: Retrouvez l&#39;intégralité du discours de Marine Le Pen au soir du Premier tour de la présidentielle qui l&#39;a qualifié pour le second tour face à Emmanuel Macron." /><meta name="robots" content="index,follow,noarchive"/><meta name="keywords" content="extrait,extract Présidentielle 2017 ,"/><meta name="referrer" content="origin-when-crossorigin"><script>oas_tag.site_page = 'TF1/elections/videos/catchup';var matchMediaOAS = window.matchMedia || window.msMatchMedia;var keyword = '';var placements = '';var asiPqTag = false;var gwdTagDataAdGroup, gwdTagDataBlob;window['gwdTagDataBlob'] = gwdTagDataBlob;window['gwdTagDataAdGroup'] = gwdTagDataAdGroup;if (placements !== '') {placements += ',';}placements += 'AURj9Y';var oas_pos_list = ['Frame1','Bottom'];oas_tag.url = 'openad.tf1.fr';oas_tag.analytics = true;oas_tag.allowSizeOverride = true;oas_tag.callbackHandler = function () {oas_tag.addHandler('callbackId', function(data) {class_page.handlerAds(oas_pos_list, data);});};var oas_conf = {};oas_conf.web = {site_page: 'TF1/elections/videos/catchup',oas_exception: '',oas_exclude: ''+ '49020701%2C49020401' ,defineSize: function () {oas_tag.definePos('Frame1', ['1', '1']);oas_tag.definePos('Bottom', ['1', '1']);}};oas_conf.mobile = {site_page: 'TF1/elections/videos/catchup',oas_exception: ''+ '&EXCEPTION=300x600' + '&EXCEPTION=expand' ,oas_exclude: ''+ '49020701' ,defineSize: function () {oas_tag.definePos('Frame1', ['1', '1']);oas_tag.definePos('Bottom', ['1', '1']);}};oas_conf.tablette = {site_page: 'TF1/elections/videos/catchup',oas_exception: ''+ '&EXCEPTION=300x600' + '&EXCEPTION=expand' ,oas_exclude: ''+ '49020701%2C49020401' ,defineSize: function () {oas_tag.definePos('Frame1', ['1', '1']);oas_tag.definePos('Bottom', ['1', '1']);}};window['oas_conf'] = oas_conf;window['oas_tag'] = oas_tag;window['oas_pos_list'] = oas_pos_list;</script> <link rel="canonical" href="https://www.tf1.fr/tf1/elections/videos/discours-de-marine-pen-integralite.html" /><link rel="dns-prefetch" href="//static.mytf1.tf1.fr"><link rel="dns-prefetch" href="//photos1.tf1.fr"><link rel="dns-prefetch" href="//photos2.tf1.fr"><link rel="dns-prefetch" href="//www.wat.tv"><link rel="apple-touch-icon" sizes="57x57" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-180x180.png"><link rel="icon" type="image/png" href="//static.mytf1.tf1.fr/assets/images/favicons/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="//static.mytf1.tf1.fr/assets/images/favicons/android-chrome-192x192.png" sizes="192x192"><link rel="icon" type="image/png" href="//static.mytf1.tf1.fr/assets/images/favicons/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png" href="//static.mytf1.tf1.fr/assets/images/favicons/favicon-16x16.png" sizes="16x16"><link rel="manifest" href="//static.mytf1.tf1.fr/assets/images/favicons/manifest.json"><link rel="shortcut icon" href="//static.mytf1.tf1.fr/assets/images/favicons/favicon.ico"><meta name="msapplication-TileColor" content="#E72485"><meta name="msapplication-TileImage" content="//static.mytf1.tf1.fr/assets/images/favicons/mstile-144x144.png"><meta name="msapplication-config" content="//static.mytf1.tf1.fr/assets/images/favicons/browserconfig.xml"><meta name="theme-color" content="#ffffff"><script src="//c.amazon-adsystem.com/aax2/amzn_ads.js"></script><script>try {amznads.getAds('3492');} catch(e) {}</script><meta name="twitter:site" content="@TF1"><meta name="twitter:title" content="#TF1 : Le discours de Marine Le Pen en intégralité"> <meta name="fb:app_id" content="105856129451532"><meta name="fb:admins" content="722520077"><link href="https://plus.google.com/+TF1" rel="publisher"><meta property="og:locale" content="fr_FR"/><meta property="og:site_name" content="tf1"><meta property="og:title" content="Le discours de Marine Le Pen en intégralité"><meta property="og:description" content="Le discours de Marine Le Pen en intégralité"><meta property="og:url" content="https://www.tf1.fr/tf1/elections/videos/discours-de-marine-pen-integralite.html"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:image" content="http://photos2.tf1.fr/1200/630/speciale-presidentielle-discours-de-marine-pen-integralite-0cd70c-0@1x.jpg"><meta property="og:type" content="article"><meta property="article:section" content="Présidentielle 2017"/><meta property="article:published_time" content="2017-04-25T10:29:02.601Z"/><meta property="article:modified_time" content="2017-04-25T10:29:02.601Z"/><meta property="article:publisher" content="https://www.facebook.com/TF1"/><meta name="og:see_also" content="https://www.tf1.fr/tf1/au-field-de-la-nuit/videos/fil-mots-24-avril-2017.html" /><meta name="og:see_also" content="https://www.tf1.fr/tf1/sept-a-huit/videos/a-bord-queen-mary-2-dernier-gardien-traversees-transatlantiques.html" /><meta name="og:see_also" content="https://www.tf1.fr/tf1/sept-a-huit/videos/eric-bellion-un-marin-atypique-j-adore-barrer-yeux-fermes.html" /><meta name="og:see_also" content="https://www.tf1.fr/tf1/sept-a-huit/videos/sept-a-huit-23-avril-2017.html" /><script id="initXITI">xtsite = "553584";var blockMarker = false;if (window.location.hash) {var hashUrl = window.location.hash.substr(1);if (hashUrl === '_=_') {blockMarker = true;}var decomposeHash = hashUrl.split('&');if (decomposeHash.length > 0) {decomposeHash.forEach(function(item) {var value = item.split('=');if (value[0] === 'xtsite') {sessionStorage.setItem('xtsite', value[1]);}if (value[0] === 'idclient') {sessionStorage.setItem('idclient', value[1]);}});}}var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var t="";var n,r,i,s,o,u,a;var f=0;e=Base64._utf8_encode(e);while(f<e.length){n=e.charCodeAt(f++);r=e.charCodeAt(f++);i=e.charCodeAt(f++);s=n>>2;o=(n&3)<<4|r>>4;u=(r&15)<<2|i>>6;a=i&63;if(isNaN(r)){u=a=64}else if(isNaN(i)){a=64}t=t+this._keyStr.charAt(s)+this._keyStr.charAt(o)+this._keyStr.charAt(u)+this._keyStr.charAt(a)}return t},decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9\+\/\=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_encode:function(e){e=e.replace(/\r\n/g,"\n");var t="";for(var n=0;n<e.length;n++){var r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r)}else if(r>127&&r<2048){t+=String.fromCharCode(r>>6|192);t+=String.fromCharCode(r&63|128)}else{t+=String.fromCharCode(r>>12|224);t+=String.fromCharCode(r>>6&63|128);t+=String.fromCharCode(r&63|128)}}return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}};var decode64 = function(str) {if (window.atob) {return unescape(decodeURIComponent(window.atob(str)));}var decodedString = Base64.decode(str);return (decodedString);};var encode64 = function(str) {if (window.btoa) {return window.btoa(unescape(encodeURIComponent(str)));}var decodedString = Base64.encode(str);return (decodedString);};if (sessionStorage) {var surchargeXTSite = sessionStorage.getItem('xtsite') || false;if (surchargeXTSite) {xtsite = surchargeXTSite;}}var xtInitialized = false;function xtDynamicHit() {if (!xtInitialized) {var s = document.createElement('script');s.async = true;s.src = '//static.mytf1.tf1.fr/assets/js/build/lib/smarttag.js?3';(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] || document.getElementsByTagName('script')[0].parentNode).insertBefore(s,null);window.ATInternet = {onTrackerLoad: function(){applyTag();}};xtInitialized = true;}else {applyTag();}}function getFirstParent(el) {var returnVar = null;while (el && el.parentNode) {var tempElt = el;el = el.parentNode;if ((el.id && (el.id === 'global_wrapper' || el.id === 'wrapper')) || el.tagName.toLowerCase() == 'body') {return tempElt;}}}var Tag = false;var actionsXiti = {N: 'navigation',S: 'exit',A: 'action',T: 'download'};function applyTag() {if (blockMarker) {return;}var contextXiti = false;var paramsInit = {};if (document.location.protocol == 'https:') {paramsInit.secure = true;}paramsInit.site = xtsite;var surchargeIDclient = sessionStorage.getItem('idclient') || false;if (surchargeIDclient) {paramsInit.ClientSideUserId = {clientSideMode: 'always'};contextXiti = {userIdentifier: surchargeIDclient};}Tag = new ATInternet.Tracker.Tag(paramsInit, contextXiti);var paramsTags = {name: xtpage,level2: xtn2,xt_tag: xt_tag};Tag.page.set(paramsTags);if (xtcustom) {Tag.page.set({customObject: xtcustom});}if (typeof (class_gigya) != 'undefined') {class_gigya.getAccountInfo(function(response) {if (response && response.profile) {xt_at = response.UID;}if (xt_at) {Tag.identifiedVisitor.set({id: xt_at,category: (sessionStorage.getItem('hasSessionSubscribe') == 1 ? 1 : 2)});}Tag.dispatch();});}else {Tag.dispatch();}if (reqConfig.trackingXiti) {addTrackingEvents(document);}}var addTrackingEvents = function(element) {var listElts = element.querySelectorAll('.trackXiti');for (var i = 0, length = listElts.length; i < length; i++) {var elt = listElts[i];elt.addEventListener('click', function(e) {var parentElt = getFirstParent(this);var attr = this.parentNode.getAttribute('data-xiti') || parentElt.getAttribute('data-xiti') || false;var type = this.getAttribute('data-xiti-type') || false;var libelle = this.getAttribute('data-xiti-libelle') || false;var listAttr = attr.split('|||');if (attr && type && libelle) {Tag.click.set({elem: this,name: libelle,type: actionsXiti[type],chapter1: xtpage,chapter2: listAttr[0] || false,chapter3: listAttr[1] || false,level2: xtn2});Tag.dispatch();}});}}</script><link type="text/plain" rel="author" href="//static.mytf1.tf1.fr/assets/static/humans.txt" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Le discours de Marine Le Pen en intégralité"><meta name="twitter:description" content="Le discours de Marine Le Pen en intégralité"><meta name="twitter:image" content="http://photos2.tf1.fr/650/299/speciale-presidentielle-discours-de-marine-pen-integralite-0d3b92-0@1x.jpg"><link rel="next" href="https://www.tf1.fr/tf1/elections/videos/presidentielle-discours-integralite-d-emmanuel-macron.html"><script type="application/ld+json">{"@context": "http://schema.org","@type": "VideoObject","name": "Le discours de Marine Le Pen en intégralité &amp;nbsp;","description": "Retrouvez l&#39;intégralité du discours de Marine Le Pen au soir du Premier tour de la présidentielle qui l&#39;a qualifié pour le second tour face à Emmanuel Macron.","thumbnailUrl": "//photos2.tf1.fr/1043/359/fond_player_presidentielle-2017-9044ac-0@1x.jpg","uploadDate": "2017-04-23T20:30:00.252Z","duration": "4min 8s","publisher": {"@type": "Organization","name": "TF1","logo": {"@type": "ImageObject","url": "//static.mytf1.tf1.fr/assets/images/logo/tf1.jpg","width": 164,"height": 60}},"contentUrl": "","embedUrl": "//www.wat.tv/embedframe/669141chuPP3r13395630"}</script></head><body class="skin_video isVideo has_program bangumi" data-page="content" data-channel="tf1" data-program="elections"><header id="TF1__header" class="initjs" data-type="blocks_sections_header" data-xiti="Header|||Menuhaut"><div class="header_root" data-type="lib_scroll-div"><div class="header_column header_left"><ul class="header_primary"><li class="header_item"><a class="header_item_link" href="//www.tf1.fr/" data-xiti-libelle="Logo" data-xiti-type="N"><i class="header_icon_mytf1">Le discours de Marine Le Pen en intégralité &nbsp;</i></li><li class="header_item header_item_replay"><a class="header_item_link" id="header_replay_btn" data-url="https://www.tf1.fr/programmes-tv" href="#">Replay<i class="header_icon_arrow"></i></a><nav id="header_replay"><div class="header_replay_container"><aside class="header_replay_channel"><ul><li><a href="/tf1/programmes-tv" target="_self" class="header_replay_channel_link tf1-white">tf1</a></li><li><a href="/tmc/programmes-tv" target="_self" class="header_replay_channel_link tmc-white">tmc</a></li><li><a href="/nt1/programmes-tv" target="_self" class="header_replay_channel_link nt1-white">nt1</a></li><li><a href="/hd1/programmes-tv" target="_self" class="header_replay_channel_link hd1-white">hd1</a></li><li><a href="/xtra/programmes-tv" target="_self" class="header_replay_channel_link xtra-white">xtra</a></li><li><a href="/tfou/programmes-tv" target="_self" class="header_replay_channel_link tfou-white">tfou</a></li><li><a href="http://www.lci.fr" target="_blank" class="header_replay_channel_link lci-white">lci</a></li></ul></aside><section class="header_replay_last header_replay_last_full"><p class="header_replay_last_label">Les derniers replay</p><ul><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/camping-paradis/videos/camping-paradis-nos-annees-camping.html"><img class="header_replay_last_image" src="//photos2.tf1.fr/162/226/vignette_portrait-290-f54d1f-0@1x.jpg" alt="" /></a><a class="header_replay_last_link" href="https://www.tf1.fr/tf1/camping-paradis/videos/camping-paradis-nos-annees-camping.html" target="_self"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link" href="https://www.tf1.fr/tf1/camping-paradis" target="_self">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tmc/quotidien-avec-yann-barthes/videos/quotidien-premiere-partie-24-avril-2017.html"><img class="header_replay_last_image" src="//photos2.tf1.fr/162/226/vignette_portrait-309-f17ef1-1@1x.jpg" alt="" /></a><a class="header_replay_last_link" href="https://www.tf1.fr/tmc/quotidien-avec-yann-barthes/videos/quotidien-premiere-partie-24-avril-2017.html" target="_self"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link" href="https://www.tf1.fr/tmc/quotidien-avec-yann-barthes" target="_self">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/the-voice/videos/replay-22-avril-2017-battles-02-saison-06.html"><img class="header_replay_last_image" src="//photos1.tf1.fr/162/226/vignette_portrait_thevoice-03ae35-5@1x.jpg" alt="" /></a><a class="header_replay_last_link" href="https://www.tf1.fr/tf1/the-voice/videos/replay-22-avril-2017-battles-02-saison-06.html" target="_self"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link" href="https://www.tf1.fr/tf1/the-voice" target="_self">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/koh-lanta/videos/koh-lanta-14-avril-2017.html"><img class="header_replay_last_image" src="//photos1.tf1.fr/162/226/vignette_portrait-385-6a3abb-2@1x.jpg" alt="" /></a><a class="header_replay_last_link" href="https://www.tf1.fr/tf1/koh-lanta/videos/koh-lanta-14-avril-2017.html" target="_self"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link" href="https://www.tf1.fr/tf1/koh-lanta" target="_self">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/greys-anatomy/videos/grey-s-anatomy-saison-13-episode-05-bonne-nouvelle.html"><img class="header_replay_last_image" src="//photos1.tf1.fr/162/226/vignette_portrait-400-a89170-0@1x.jpg" alt="" /></a><a class="header_replay_last_link" href="https://www.tf1.fr/tf1/greys-anatomy/videos/grey-s-anatomy-saison-13-episode-05-bonne-nouvelle.html" target="_self"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link" href="https://www.tf1.fr/tf1/greys-anatomy" target="_self">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/les-feux-de-l-amour/videos/feux-de-l-amour-episode-24-avril-2017.html"><img class="header_replay_last_image" src="//photos1.tf1.fr/162/226/vignette_portrait-374-1c58ee-0@1x.jpg" alt="" /></a><a class="header_replay_last_link" href="https://www.tf1.fr/tf1/les-feux-de-l-amour/videos/feux-de-l-amour-episode-24-avril-2017.html" target="_self"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link" href="https://www.tf1.fr/tf1/les-feux-de-l-amour" target="_self">Voir le site</a></li></ul><a class="header_replay_all_link" href="https://www.tf1.fr/programmes-tv">Tous les programmes<span class="header_icon_arrow_right"></span></a></section></div></nav></li><li class="header_item header_item_live"><a class="header_item_link" id="header_direct_btn" data-url="https://www.tf1.fr/direct" href="#"><i class="header_icon_direct"></i>Direct<i class="header_icon_arrow"></i></a><nav id="header_live"><div class="header_live_container"><aside class="header_live_aside"><p class="header_live_aside_label">En direct</p><a class="header_live_aside_link" href="https://www.tf1.fr/tf1/direct" style="background-image: url(//photos1.tf1.fr/200/113/n-aurez-fille-71de4f-0@1x.jpg)" data-live-channel-link-target data-live-channel-image-target><span class="play"></span></a><span class="header_live_aside_time momentDate" data-date="2017-04-25T11:50:00.000Z" data-format="HH:mm" data-live-channel-time-target></span><h3 class="header_live_aside_title" data-live-channel-title-target>Vous n&#39;aurez pas ma fille !</h3><a class="header_live_aside_button" href="https://www.tf1.fr/grille-tv">Voir la grille<span class="header_icon_arrow_right"></span></a></aside><ul class="header_live_channel"><li class="header_live_channel_item" data-live-channel data-live-channel-link="https://www.tf1.fr/tf1/direct" data-live-channel-title="Vous n&#39;aurez pas ma fille !" data-live-channel-image="//photos1.tf1.fr/200/113/n-aurez-fille-71de4f-0@1x.jpg"><ul class="header_live_program"><li class="header_live_program_item header_live_program_current"><a href="//www.tf1.fr/tf1/direct"><i class="header_live_program_icon tf1"></i><span class="momentDate" data-date="2017-04-25T11:50:00.000Z" data-format="HH:mm" data-live-channel-time></span><p class="header_live_program_title">Vous n&#39;aurez pas ma fille !</p></a><div class="header_live_program_slider"><div class="header_live_program_progress" style="width: 6%;"></div></div></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">À suivre&nbsp;<span class="momentDate" data-date="2017-04-25T13:30:00.000Z" data-format="HH:mm"></span></p><span class="header_live_program_title">Arrachée à mon enfant</span></li><li class="header_live_program_item header_live_program_next"><a href="/tf1/elections"><p class="header_live_program_label">Ce soir&nbsp;<span class="momentDate" data-date="2017-04-25T18:55:00.000Z" data-format="HH:mm"></span></p><p class="header_live_program_title">Elysée 2017</p></a></li><li class="header_live_program_item header_live_program_next" style="background-image: url(//photos2.tf1.fr/97/55/elysee-2017-marine-pen-0e8fc9-0@1x.jpg);"><a href="/tf1/elections"></a></li></ul></li><li class="header_live_channel_item" data-live-channel data-live-channel-link="https://www.tf1.fr/tmc/direct" data-live-channel-title="Columbo" data-live-channel-image="//photos2.tf1.fr/200/113/columbo-3-33054f-0@1x.jpg"><ul class="header_live_program"><li class="header_live_program_item header_live_program_current"><a href="//www.tf1.fr/tmc/direct"><i class="header_live_program_icon tmc"></i><span class="momentDate" data-date="2017-04-25T12:00:00.000Z" data-format="HH:mm" data-live-channel-time></span><p class="header_live_program_title">Columbo</p></a><div class="header_live_program_slider"><div class="header_live_program_progress" style="width: 0%;"></div></div></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">À suivre&nbsp;<span class="momentDate" data-date="2017-04-25T13:30:00.000Z" data-format="HH:mm"></span></p><span class="header_live_program_title">Columbo</span></li><li class="header_live_program_item header_live_program_next"><a href="/tf1/profilage"><p class="header_live_program_label">Ce soir&nbsp;<span class="momentDate" data-date="2017-04-25T18:55:00.000Z" data-format="HH:mm"></span></p><p class="header_live_program_title">Profilage</p></a></li><li class="header_live_program_item header_live_program_next" style="background-image: url(//photos1.tf1.fr/97/55/profilage-destins-croises-7-f81d45-0@1x.jpg);"><a href="/tf1/profilage"></a></li></ul></li><li class="header_live_channel_item" data-live-channel data-live-channel-link="https://www.tf1.fr/nt1/direct" data-live-channel-title="Gossip Girl" data-live-channel-image="//photos2.tf1.fr/200/113/gossip-girl-n-et-b-un-arriere-fd1248-0@1x.jpg"><ul class="header_live_program"><li class="header_live_program_item header_live_program_current"><a href="//www.tf1.fr/nt1/direct"><i class="header_live_program_icon nt1"></i><span class="momentDate" data-date="2017-04-25T11:50:00.000Z" data-format="HH:mm" data-live-channel-time></span><p class="header_live_program_title">Gossip Girl</p></a><div class="header_live_program_slider"><div class="header_live_program_progress" style="width: 6%;"></div></div></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">À suivre&nbsp;<span class="momentDate" data-date="2017-04-25T12:45:00.000Z" data-format="HH:mm"></span></p><span class="header_live_program_title">Gossip Girl</span></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">Ce soir&nbsp;<span class="momentDate" data-date="2017-04-25T18:55:00.000Z" data-format="HH:mm"></span></p><p class="header_live_program_title">Les Schtroumpfs 2</p></li><li class="header_live_program_item header_live_program_next" style="background-image: url(//photos1.tf1.fr/97/55/schtroumpfs-2-81016c-0@1x.jpg);"></li></ul></li><li class="header_live_channel_item" data-live-channel data-live-channel-link="https://www.tf1.fr/hd1/direct" data-live-channel-title="Mission : Evelyne" data-live-channel-image="//photos1.tf1.fr/200/113/mission-evelyne-exclu-mission-evelyne-episode-1-1-ca4d6a-0@1x.jpg"><ul class="header_live_program"><li class="header_live_program_item header_live_program_current"><a href="//www.tf1.fr/hd1/direct"><i class="header_live_program_icon hd1"></i><span class="momentDate" data-date="2017-04-25T12:00:00.000Z" data-format="HH:mm" data-live-channel-time></span><p class="header_live_program_title">Mission : Evelyne</p></a><div class="header_live_program_slider"><div class="header_live_program_progress" style="width: 37%;"></div></div></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">À suivre&nbsp;<span class="momentDate" data-date="2017-04-25T12:05:00.000Z" data-format="HH:mm"></span></p><span class="header_live_program_title">New York Section Criminelle</span></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">Ce soir&nbsp;<span class="momentDate" data-date="2017-04-25T18:55:00.000Z" data-format="HH:mm"></span></p><p class="header_live_program_title">Le marginal</p></li><li class="header_live_program_item header_live_program_next" style="background-image: url(//photos1.tf1.fr/97/55/default-hd1-image-07c494-1@1x.jpg);"></li></ul></li><li class="header_live_channel_item" data-live-channel data-live-channel-link="https://www.tf1.fr/lci/direct" data-live-channel-title="Au coeur de la course" data-live-channel-image="//photos1.tf1.fr/200/113/coeur-courses-1-c38880-0@1x.jpg"><ul class="header_live_program"><li class="header_live_program_item header_live_program_current"><a href="//www.tf1.fr/lci/direct"><i class="header_live_program_icon lci"></i><span class="momentDate" data-date="2017-04-25T11:44:00.000Z" data-format="HH:mm" data-live-channel-time></span><p class="header_live_program_title">Au coeur de la course</p></a><div class="header_live_program_slider"><div class="header_live_program_progress" style="width: 57%;"></div></div></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">À suivre&nbsp;<span class="momentDate" data-date="2017-04-25T12:15:00.000Z" data-format="HH:mm"></span></p><span class="header_live_program_title">LCI MIDI</span></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">Ce soir&nbsp;<span class="momentDate" data-date="2017-04-25T18:20:00.000Z" data-format="HH:mm"></span></p><p class="header_live_program_title">Le Grand Soir - Politique</p></li><li class="header_live_program_item header_live_program_next" style="background-image: url(//photos1.tf1.fr/97/55/grand-soir-economie-7121c6-0@1x.jpg);"></li></ul></li></ul></div></nav></li></ul></div><div class="header_column header_right"><ul class="header_secondary"><li class="header_mobile"><a class="header_mobile_open" href="#"><span></span></a><nav id="header_mobile" class="mobile_hide"><nav class="mobile_search"><input class="large_search_input_mobile" type="text" name="mobile-search-input" value="" placeholder="Rechercher sur MYTF1" autocomplete="off"><a class="header_mobile_close" href="#"></a><div id="suggest_box_mobile" class="suggest_box_mobile"><ul class="suggest_box_results_mobile"></ul></div></nav><div class="scroll_div"><ul class="mobile_replay"><li class="mobile_replay_item"><a class="mobile_replay_link" href="https://www.tf1.fr/tf1/camping-paradis" style="background-image: url(//photos2.tf1.fr/135/180/vignette_portrait-290-eacde6-0@1x.jpg)"></a></li><li class="mobile_replay_item"><a class="mobile_replay_link" href="https://www.tf1.fr/tmc/quotidien-avec-yann-barthes" style="background-image: url(//photos2.tf1.fr/135/180/vignette_portrait-309-dfd81d-1@1x.jpg)"></a></li><li class="mobile_replay_item"><a class="mobile_replay_link" href="https://www.tf1.fr/tf1/the-voice" style="background-image: url(//photos1.tf1.fr/135/180/vignette_portrait_thevoice-0f4663-5@1x.jpg)"></a></li><li class="mobile_replay_item"><a class="mobile_replay_link" href="https://www.tf1.fr/tf1/koh-lanta" style="background-image: url(//photos1.tf1.fr/135/180/vignette_portrait-385-f27d8b-2@1x.jpg)"></a></li><li class="mobile_replay_item"><a class="mobile_replay_link" href="https://www.tf1.fr/tf1/greys-anatomy" style="background-image: url(//photos1.tf1.fr/135/180/vignette_portrait-400-ce2e1a-0@1x.jpg)"></a></li><li class="mobile_replay_item"><a class="mobile_replay_link" href="https://www.tf1.fr/tf1/les-feux-de-l-amour" style="background-image: url(//photos1.tf1.fr/135/180/vignette_portrait-374-a132a7-0@1x.jpg)"></a></li></ul></div><label class="mobile_channel_label" for="mobile_channel">PAR CHAINE :</label><ul class="mobile_channel" name="mobile-channel"><li class="mobile_channel_item"><a class="mobile_channel_link" href="https://www.tf1.fr/tf1/programmes-tv">tf1</a></li><li class="mobile_channel_item"><a class="mobile_channel_link" href="https://www.tf1.fr/tmc/programmes-tv">tmc</a></li><li class="mobile_channel_item"><a class="mobile_channel_link" href="https://www.tf1.fr/nt1/programmes-tv">nt1</a></li><li class="mobile_channel_item"><a class="mobile_channel_link" href="https://www.tf1.fr/hd1/programmes-tv">hd1</a></li><li class="mobile_channel_item"><a class="mobile_channel_link" href="https://www.tf1.fr/xtra/programmes-tv">xtra</a></li><li class="mobile_channel_item"><a class="mobile_channel_link" href="https://www.tf1.fr/tfou/programmes-tv">tfou</a></li><li class="mobile_channel_item"><a class="mobile_channel_link" href="#">lci</a></li></ul><nav class="mobile_account"><a class="mobile_account_login trackXiti toConnect" href="#"><i class="header_icon_login"></i>Se connecter</a><ul class="mobile_account_logged"><li class="mobile_account_item"><a class="mobile_account_link" href="#"><span class="mobile_account_link_login" data-header-mobile-login></span><i class="header_icon_arrow"></i></a></li><li class="mobile_account_item"><a class="mobile_account_link toAccount" href="#">Mon compte</a></li><li class="mobile_account_item"><a class="mobile_account_link toFavoris" href="#">Favoris</a></li></ul></nav><ul class="mobile_external" name="mobile-channel"><li class="mobile_external_item"><a class="mobile_external_link" href="https://www.tf1.fr/tf1/tf1-et-vous" target="_self"><i class="header_icon_tf1etvous"></i>TF1 &amp; Vous</a></li><li class="mobile_external_item"><a class="mobile_external_link" href="http://mytf1vod.tf1.fr/" target="_blank"><i class="header_icon_MYTF1VOD"></i>MYTF1VOD</a></li><li class="mobile_external_item"><a class="mobile_external_link" href="https://www.tf1.fr/jeux/" target="_self"><i class="header_icon_Jeux"></i>Jeux</a></li><li class="mobile_external_item"><a class="mobile_external_link" href="https://www.tf1.fr/tf1/pages/services.html" target="_self"><i class="header_icon_Services"></i>Services</a></li></ul><nav class="mobile_account"><a class="mobile_account_logout unlogUser" href="#">Déconnexion</a></nav></nav></li><li class="header_large"><nav id="header_large"><a class="large_external_link" href="https://www.tf1.fr/jeux/" target="_self">Jeux</a><a class="large_external_link" href="https://www.tf1.fr/tf1/pages/services.html" target="_self">Services</a><nav class="large_account"><a class="large_account_login large_account_show toConnect" href="#"><i class="header_icon_login"></i>Se connecter</a><ul class="large_account_logged large_account_hide"><li class="large_account_item"><a class="large_account_link" href="#"><span class="large_account_link_login" data-header-large-login></span><i class="header_icon_arrow"></i></a></li><li class="large_account_item"><a class="large_account_link toAccount" href="#">Mon compte</a></li><li class="large_account_item"><a class="large_account_link toFavoris" href="#">Favoris</a></li><li class="large_account_item"><a class="large_account_link large-account-logout unlogUser" href="#">Déconnexion</a></li></ul></nav><div class="large_external_link" data-header-large-search><input class="large_search_input" type="text" name="header-large-search-input" value="" placeholder="Rechercher sur MYTF1" autocomplete="off" data-header-large-search-input><div class="header_search search searchinput"><div id="suggest_box" class="suggest_box"><ul class="suggest_box_results"></ul></div></div></div></nav></li></ul></div></div></header><div id="TF1__menu" class="initjs" data-type="blocks_sections_menu" data-xiti="Header|||Menugauche"><div class="menu_program" data-xiti="Header|||Menudroite"><p class="title">Présidentielle 2017</p><div id="menu_btn_program" class="menu_btn trackXiti" data-xiti-libelle="Ouverture" data-xiti-type="A"><span class="menu_logo_program"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos2.tf1.fr/0/65/logo_programme_presidentielle_v2-c0c9b0-0@1x.png 1x,//photos2.tf1.fr/0/65/logo_programme_presidentielle_v2-b45725-0@1.5x.png 1.5x,//photos2.tf1.fr/0/65/logo_programme_presidentielle_v2-2391eb-0@2x.png 2x" media="(min-width: 1025px)"><source srcset="//photos2.tf1.fr/0/65/logo_programme_presidentielle_v2-c0c9b0-0@1x.png 1x,//photos2.tf1.fr/0/65/logo_programme_presidentielle_v2-b45725-0@1.5x.png 1.5x,//photos2.tf1.fr/0/65/logo_programme_presidentielle_v2-2391eb-0@2x.png 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos2.tf1.fr/0/40/logo_programme_presidentielle_v2-af6e12-0@1x.png 1x,//photos2.tf1.fr/0/40/logo_programme_presidentielle_v2-5b4885-0@1.5x.png 1.5x,//photos2.tf1.fr/0/40/logo_programme_presidentielle_v2-443d55-0@2x.png 2x" alt="logo programme Présidentielle v2" title="logo_programme_Présidentielle_v2" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></span><span>MENU</span><div id="bt_menu_program"><span></span><span></span><span></span></div></div><div id="menu_nav_program" class="menu_nav" style="background:rgba(34,34,34, 1)"><span class="menu_logo_program"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos2.tf1.fr/0/65/logo_programme_presidentielle_v2-c0c9b0-0@1x.png 1x,//photos2.tf1.fr/0/65/logo_programme_presidentielle_v2-b45725-0@1.5x.png 1.5x,//photos2.tf1.fr/0/65/logo_programme_presidentielle_v2-2391eb-0@2x.png 2x" media="(min-width: 1025px)"><source srcset="//photos2.tf1.fr/0/65/logo_programme_presidentielle_v2-c0c9b0-0@1x.png 1x,//photos2.tf1.fr/0/65/logo_programme_presidentielle_v2-b45725-0@1.5x.png 1.5x,//photos2.tf1.fr/0/65/logo_programme_presidentielle_v2-2391eb-0@2x.png 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos2.tf1.fr/0/40/logo_programme_presidentielle_v2-af6e12-0@1x.png 1x,//photos2.tf1.fr/0/40/logo_programme_presidentielle_v2-5b4885-0@1.5x.png 1.5x,//photos2.tf1.fr/0/40/logo_programme_presidentielle_v2-443d55-0@2x.png 2x" alt="logo programme Présidentielle v2" title="logo_programme_Présidentielle_v2" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></span><nav data-xiti="header|||Menudroite"><a href="/tf1/elections" target="_self" class="trackXiti" data-xiti-libelle="LienAccueil" data-xiti-type="N"><span>Accueil</span></a><a href="/tf1/elections/videos" target="_self" class="trackXiti" data-xiti-libelle="LienVidéos" data-xiti-type="N"><span>Vidéos</span></a><a href="http://www.lci.fr/elections/resultats/" target="_blank" class="trackXiti" data-xiti-libelle="LienRésultats 2017" data-xiti-type="N"><span>Résultats 2017</span></a></nav><div class="block_social"><div class="list_links"><a class="btn-social icon-facebook social iconTF1 trackXiti" href="https://www.facebook.com/TF1" target="_blank" title="Retrouvez Présidentielle 2017 sur Facebook" data-xiti-libelle="Facebook" data-xiti-type="S"><span>Facebook</span></a><a class="btn-social icon-twitter social iconTF1 trackXiti" href="https://twitter.com/https://twitter.com/tf1" target="_blank" title="Retrouvez Présidentielle 2017 sur Twitter" data-xiti-libelle="twitter" data-xiti-type="S"><span>Twitter</span></a><a class="btn-social icon-google social iconTF1 trackXiti" href="https://plus.google.com/+TF1/posts" target="_blank" title="Retrouvez Présidentielle 2017 sur Google+" data-xiti-libelle="Google" data-xiti-type="S"><span>Google+</span></a><a class="btn-social icon-instagram social iconTF1 trackXiti" href="https://instagram.com/tf1/" target="_blank" title="Retrouvez Présidentielle 2017 sur Instagram" data-xiti-libelle="Instagram" data-xiti-type="S"><span>Instagram</span></a><button class="btn_follow trackXiti" data-type="programs" data-id="62ed9d4a-db93-4a0d-a656-7bc7ee8bf7a9"data-text-off="SUIVRE"data-text-on="SUIVRE"data-xiti-libelle="Liensuivrelepgrogramme" data-xiti-type="A"><span class="js_label">SUIVRE</span><span class="heart"></span><span class="throbber"></span></button></div></div></div></div></div><div id="global_wrapper"><div id="wrapper"><style>.text_title span, .text_title strong {color: #222222;}.background_custom {background: #222222!important;}.footer_title {color: #222222!important;}.colorCategory {color: #222222!important;}.content_article .text_article h2  {color: #222222!important;}body.menu-program-opened #TF1__menu .menu_program #menu_nav_program .block_social .btn_follow:hover {background-color: #222222;}.skin_showpage .showpage_background_custom.selected,.skin_showpage .showpage_background_custom:hover {background: #222222!important;}</style><div class="adDiv"><div class="pub"><div class="bg" style="text-align: center;"><div id="oas_Frame1" class="divAds" data-position="Frame1"></div></div></div></div><section id="content_video" class="initjs player_video trackXiti" data-type="blocks_sections_content-video-html5" data-xiti="Player|||Video" data-protected="0" data-watid="13395630" data-refid="935aadca-97c2-4e23-9de3-adb28e9cda99" data-playersecure="0"><div id="player_video" style="background: url(//photos2.tf1.fr/1980/768/fond_player_presidentielle-2017-72e3a8-0@1x.jpg);"><span id="habillage_companion" class="_fwph" style="position: absolute; width: 100%;"><form id="_fw_form_habillage_companion" style="display:none"><input type="hidden" name="_fw_input_habillage_companion" id="_fw_input_habillage_companion" value="slid=habillage_companion&tpcl=DISPLAY&flag=+cmpn+nosa&ptgt=s&w=1940&h=530&cd=1920,580"></form><span id="_fw_container_habillage_companion" class="_fwac"></span></span><div id="contentPlayer"><div class="slider"><div class="frame addEffectFrame"><div class="item previous" data-xiti="Player|||Flechegauche"></div><div class="item slide active"><div class="container"><div class="iframe" style="background: url(//photos2.tf1.fr/640/360/speciale-presidentielle-discours-de-marine-pen-integralite-07281d-0@1x.jpg);"><img class="iframe-ratio" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"/><meta itemprop="playerType" content="Flash"><meta itemprop="duration" content="248"><meta itemprop="uploadDate" content="2017-04-25T10:29:02.601Z"><meta itemprop="expires" content="2029-12-31T22:59:59.000Z"><meta itemprop="url" content="//www.tf1.fr/tf1/elections/videos/discours-de-marine-pen-integralite.html"><meta itemprop="thumbnailUrl" content="//photos2.tf1.fr/640/360/speciale-presidentielle-discours-de-marine-pen-integralite-07281d-0@1x.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="360"><div class="iframe_player" id="zonePlayer" data-duration="248" data-url="//www.tf1.fr/tf1/elections/videos/discours-de-marine-pen-integralite.html" data-src="//www.wat.tv/embedframe/669141chuPP3r13395630" data-id="71a30cca-01ad-4738-bc00-052d84bda339" data-programId="08c5c4a4-8fb6-4b50-934a-a08262e43365" data-simbaId="28664857" data-title="Election présidentielle 2017 - 1er  tour" data-refid="935aadca-97c2-4e23-9de3-adb28e9cda99" data-watid="13395630" data-em="1122752" data-deeplink="{&quot;uri&quot;:&quot;mytf1://api.tf1.fr/programs/62ed9d4a-db93-4a0d-a656-7bc7ee8bf7a9/videos/71a30cca-01ad-4738-bc00-052d84bda339&quot;,&quot;forcedDeeplinks&quot;:[],&quot;orderedScreens&quot;:[&quot;web&quot;,&quot;iphone&quot;,&quot;ipad&quot;,&quot;android&quot;,&quot;android_tablette&quot;,&quot;iptv_bytel&quot;,&quot;bytel_android&quot;,&quot;iptv_csat&quot;,&quot;iptv_free&quot;,&quot;iptv_numericable&quot;,&quot;iptv_orange_new_tv&quot;,&quot;iptv_sfr&quot;,&quot;iptv_sfr_android&quot;,&quot;windows_phone&quot;,&quot;windows_eight&quot;,&quot;xbox&quot;],&quot;availableScreens&quot;:[&quot;web&quot;,&quot;iphone&quot;,&quot;ipad&quot;,&quot;android&quot;,&quot;android_tablette&quot;,&quot;iptv_bytel&quot;,&quot;bytel_android&quot;,&quot;iptv_csat&quot;,&quot;iptv_free&quot;,&quot;iptv_numericable&quot;,&quot;iptv_sfr&quot;,&quot;iptv_sfr_android&quot;,&quot;windows_phone&quot;,&quot;windows_eight&quot;,&quot;xbox&quot;]}" data-csa="1" data-format="extract"><div class="needSubscribe"><p><a href="#" class="loginNeed toConnect" data-access="live"><span class="text_play">Connectez-vous pour accéder à tout MYTF1 !</span></a><a href="#" class="buttonConnect toConnect"><i class="header_icon_login"></i> Se connecter</a></p></div><script src="//prof.estat.com/js/mu-integration-5.2.js"></script><div class="playerVideo isPaused loadingPlayer"><style scoped>.player__container {display: none;}</style><div class="player__overlay"><div class="player__spinner"><div></div><div></div><div></div><div></div></div><div class="player__state"></div></div><div class="player__container"><div class="player__flash"><div class="flash__cover"></div></div><div class="controlbar__hovertime">00:00</div><div class="player__controlbar"><div class="controlbar__timerbar"><div class="controlbar__relative"><div class="timerbar__progress"></div><div class="timerbar__buffer"></div><div class="timerbar__marker"></div></div><div class="controlbar__seeking"></div></div><div class="player__controldiv"><div class="controlbar__left"><button class="controlbar__play"></button><span class="controlbar__timer"><span class="timer__current">00:00</span><span class="timer__separator"></span><span class="timer__total">00:00</span></span><div class="controlbar__live"><span class="live__title">Direct</span><button class="live__viewinfos">Infos</button><span class="channel__logo"></span></div></div><div class="controlbar__playlist"><button class="controlbar__info__playlist"></button></div><div class="controlbar__right"><button class="controlbar__share"></button><button class="controlbar__quality"></button><button class="controlbar__viewSubtitle"></button><button class="controlbar__sound"></button><div class="controlbar__relativeSound"><div class="controlbar__rangeSound"><div class="controlbar__rangeInput"></div></div></div><button class="controlbar__fullscreen"></button></div></div></div><div class="player__mobile__controlbar"><div class="controlbar__mobile__left"><div class="controlbar__mobile__relative"></div></div><div class="controlbar__mobile__right"><span class="controlbar__mobile__timer__current">00:00</span><span class="controlbar__mobile__timer__separator"></span><span class="controlbar__mobile__timer__total">00:00</span></div><div class="controlbar__mobile__controls"><button class="controlbar__mobile__play"></button><button class="controlbar__mobile__fullscreen"></button></div><div class="controlbar__mobile__live"><span class="mobile__live__title">Direct</span><span class="mobile__channel__logo"></span></div></div><div class="player__mobile__links"><button class="controlbar__mobile__share"></button><button class="controlbar__mobile__paramaters"></button></div><div class="popin__coming"><div class="coming__preview"></div><div class="coming__title"></div></div><div class="popin__mobile__share"><div class="popin__mobile__share__content"><p>Partager cette vidéo sur :</p><ul><li><button class="social__icons facebook" data-href="//www.facebook.com/sharer.php?u="></button></li><li><button class="social__icons twitter" data-href="//twitter.com/intent/tweet?url="></button></li><li><button class="social__icons google" data-href="//plus.google.com/share?url="></button></li><li><button class="popin__mobile__share__copy">Copier le lien</button></li></ul><div class="popin__mobile__share__url"><input type="text" class="shareMobileUrlInput" value=""></div><p><button class="popin__mobile__share__close">Fermer</button></p></div></div><div class="popin__share"><div class="title__share"><label><input type="checkbox" class="shareTimeCheckbox" /> <span>Démarrer la vidéo à :</span> <input type="text" class="shareTimeStart" value="00:00" /></label><button class="button__close close__popin__share"></button></div><div class="content__share"><div><h4>Partager sur</h4><div class="part__share"><ul class="social__share"><li><button class="social__icons facebook" data-href="//www.facebook.com/sharer.php?u="></button></li><li><button class="social__icons twitter" data-href="//twitter.com/intent/tweet?url="></button></li><li><button class="social__icons google" data-href="//plus.google.com/share?url="></button></li></ul><label><input type="text" class="shareUrlInput" value=""><button class="shareUrlCopy" style="display: none">Copier</button></label><div class="spacer"></div></div></div><div class="div__share"><h4>Intégrer</h4><div class="part__share"><label><textarea class="shareEmbedInput" name="textareaEmbed"></textarea><button class="shareEmbedCopy">Copier</button><div class="spacer"></div></label></div><div class="part__share" style="margin: 1.5em 0 0"><label><span>Taille :</span><input type="text" class="shareWidth" value="640"><span> x </span><input type="text" class="shareHeight" value="360"><span>px</span></label></div></div></div></div><div class="popin__live"><h4>Vous regardez</h4><p class="live__show"></p></div><div class="popin__reco"><ul class="reco__list"></ul></div></div><video playsinline></video></div></div></div><div class="content"><h1 class="title">Le discours de Marine Le Pen en intégralité &nbsp;</h1><div class="description"><p>Retrouvez l&#39;intégralité du discours de Marine Le Pen au soir du Premier tour de la présidentielle qui l&#39;a qualifié pour le second tour face à Emmanuel Macron.</p><i class="arrow hide trackXiti" data-xiti="Flecheseo" data-xiti-type="A"></i></div><button class="trackXiti btn_favorite white" data-text-off="ajouter" data-text-on="retirer" data-id="935aadca-97c2-4e23-9de3-adb28e9cda99" data-type="videos" data-xiti-libelle="Iconeajouter" data-xiti-type="A"><span class="throbber"></span><span class="icon-heart-empty iconTF1"></span><span class="icon-heart-full iconTF1"></span><span class="js_label">ajouter</span></button></div></div><div class="overlay"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos2.tf1.fr/660/370/speciale-presidentielle-discours-de-marine-pen-integralite-301bde-0@1x.jpg 1x,//photos2.tf1.fr/660/370/speciale-presidentielle-discours-de-marine-pen-integralite-242ec1-0@1.5x.jpg 1.5x,//photos2.tf1.fr/660/370/speciale-presidentielle-discours-de-marine-pen-integralite-fb6162-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos2.tf1.fr/340/175/speciale-presidentielle-discours-de-marine-pen-integralite-d47279-0@1x.jpg 1x,//photos2.tf1.fr/340/175/speciale-presidentielle-discours-de-marine-pen-integralite-241987-0@1.5x.jpg 1.5x,//photos2.tf1.fr/340/175/speciale-presidentielle-discours-de-marine-pen-integralite-f2718c-0@2x.jpg 2x" alt="Spéciale Présidentielle - Le discours de Marine Le Pen en intégralité" title="Spéciale Présidentielle - Le discours de Marine Le Pen en intégralité" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p>Le discours de Marine Le Pen en intégralité</p></div><div class="block_socialshare" data-xiti="Reseausociaux|||Lien"><div class="list_links"><div class="btn-social trackXiti facebook" data-xiti-type="S" data-xiti-libelle="facebook" data-name="fb_share"><span class="logo facebook-icone"></span>Partager<span class="libelle"> sur Facebook</span></div><div class="btn-social trackXiti twitter" data-name="tw_share" data-xiti-type="S" data-xiti-libelle="twitter"><span class="logo twitter-icone"></span><span class="libelle">Tweeter</span></div><div class="btn-social trackXiti google" data-name="gplus_share" data-xiti-type="S" data-xiti-libelle="google"><span class="logo google-plus-icone"></span><span class="libelle">Partager</span></div><div class="btn-social trackXiti email" data-name="email_share" data-xiti-type="S" data-xiti-libelle="mail"><a href="mailto:?subject=Le%20discours%20de%20Marine%20Le%20Pen%20en%20int%C3%A9gralit%C3%A9%20%26nbsp%3B&body=Le%20discours%20de%20Marine%20Le%20Pen%20en%20int%C3%A9gralit%C3%A9%20%26nbsp%3B%20sur%20www.tf1.fr%20www.tf1.fr%2Ftf1%2Felections%2Fvideos%2Fdiscours-de-marine-pen-integralite.html?xtor=AD-32"><span class="logo mail-icone"></span><span class="libelle">Email</span></a></div><div class="btn-social trackXiti sms" data-name="sms_share" data-xiti-type="S" data-xiti-libelle="sms"><a data-action="share/whatsapp/share" href="whatsapp://send?text=Le%20discours%20de%20Marine%20Le%20Pen%20en%20int%C3%A9gralit%C3%A9%20%26nbsp%3B%20sur%20www.tf1.fr%20www.tf1.fr%2Ftf1%2Felections%2Fvideos%2Fdiscours-de-marine-pen-integralite.html?xtor=AD-33"><span class="logo sms-icone"></span><span class="libelle">Sms</span></a></div></div></div></div><div class="item next" data-xiti="Player|||Flechedroite"><a href="https://www.tf1.fr/tf1/elections/videos/presidentielle-discours-integralite-d-emmanuel-macron.html" class="navigatePlayer videoLink trackXiti" data-videoId="1c3bf96c-2e06-49bd-9913-9f24d8a215ee" data-xiti-libelle="Présidentielle : le discours en intégralité d&#39;Emmanuel Macron" data-xiti-type="N"><div class="overlay"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos1.tf1.fr/660/370/speciale-presidentielle-presidentielle-discours-integralite-d-emmanuel-macron-98cd5d-0@1x.jpg 1x,//photos1.tf1.fr/660/370/speciale-presidentielle-presidentielle-discours-integralite-d-emmanuel-macron-568f0a-0@1.5x.jpg 1.5x,//photos1.tf1.fr/660/370/speciale-presidentielle-presidentielle-discours-integralite-d-emmanuel-macron-51b817-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos1.tf1.fr/340/175/speciale-presidentielle-presidentielle-discours-integralite-d-emmanuel-macron-216e16-0@1x.jpg 1x,//photos1.tf1.fr/340/175/speciale-presidentielle-presidentielle-discours-integralite-d-emmanuel-macron-fb14a8-0@1.5x.jpg 1.5x,//photos1.tf1.fr/340/175/speciale-presidentielle-presidentielle-discours-integralite-d-emmanuel-macron-54d0a6-0@2x.jpg 2x" alt="Spéciale Présidentielle - Présidentielle : le discours en intégralité d'Emmanuel Macron" title="Spéciale Présidentielle - Présidentielle : le discours en intégralité d'Emmanuel Macron" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="trackXiti">Présidentielle : le discours en intégralité d&#39;Emmanuel Macron</p></div></a></div></div><span class="arrow_left disable hide_for_mobile videoPursuit">Précédente</span><span class="arrow_right disable hide_for_mobile videoPursuit">Suivante</span></div><div class="gradient_top"></div><div class="gradient_bottom"></div><span class="close"></span></div></div></section><section class="list_videos initjs" data-type="lib_scroll-div"><div class="content_section"><div class="margin_section"><div class="block_title"><h2 class="text_title">Plus de vidéos <strong>Présidentielle 2017</strong></h2></div><div class="content scroll_div"><ul><li><div class="video key-reco-videos-program" data-id="f1f66604-3ac0-41aa-ac15-34c73acfc207" data-reco="1" data-xiti="Plus_de_vidéos_Présidentielle_2017|||Video|1|10"><a href="/tf1/elections/videos/speciale-election-presidentielle-2017-1.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="Présidentielle_2017Replay-Spéciale_élection_Présidentielle_2017_-_2ème_partie" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/260/145/speciale-presidentielle-speciale-election-presidentielle-2017-ded2e8-0@1x.jpg 1x,//photos2.tf1.fr/260/145/speciale-presidentielle-speciale-election-presidentielle-2017-2369e1-0@1.5x.jpg 1.5x,//photos2.tf1.fr/260/145/speciale-presidentielle-speciale-election-presidentielle-2017-f35c5a-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/225/127/speciale-presidentielle-speciale-election-presidentielle-2017-408f42-0@1x.jpg 1x,//photos2.tf1.fr/225/127/speciale-presidentielle-speciale-election-presidentielle-2017-1246b8-0@1.5x.jpg 1.5x,//photos2.tf1.fr/225/127/speciale-presidentielle-speciale-election-presidentielle-2017-8f3264-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/120/68/speciale-presidentielle-speciale-election-presidentielle-2017-f19b79-0@1x.jpg 1x,//photos2.tf1.fr/120/68/speciale-presidentielle-speciale-election-presidentielle-2017-f9195d-0@1.5x.jpg 1.5x,//photos2.tf1.fr/120/68/speciale-presidentielle-speciale-election-presidentielle-2017-3eaee4-0@2x.jpg 2x" alt="Spéciale Présidentielle - Spéciale élection Présidentielle 2017" title="Spéciale Présidentielle - Spéciale élection Présidentielle 2017" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div><p class="uptitle"><span class="csa" data-csa="" style="display: none;"></span><span class="momentDate" data-date="11473" data-format="cover">11473</span></p></div></a><div class="description" data-xiti="Plus_de_vidéos_Présidentielle_2017|||Titre|1|10"><a href="/tf1/elections/videos/speciale-election-presidentielle-2017-1.html" class="videoLink trackXiti" data-xiti-libelle="Présidentielle_2017Replay-Spéciale_élection_Présidentielle_2017_-_2ème_partie" data-xiti-type="N"><div class="text"><p class="title">Spéciale élection Présidentielle 2017 - 2ème partie</p></div></a></div></div></li><li><div class="video key-reco-videos-program" data-id="1396e163-54ab-4d46-829c-8c26a5547f9b" data-reco="1" data-xiti="Plus_de_vidéos_Présidentielle_2017|||Video|2|10"><a href="/tf1/elections/videos/presidentielle-discours-integralite-d-emmanuel-macron.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="Présidentielle_2017Extrait-Présidentielle_le_discours_en_intégralité_d_Emmanuel_Macron" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/260/145/speciale-presidentielle-presidentielle-discours-integralite-d-emmanuel-macron-ac387a-0@1x.jpg 1x,//photos1.tf1.fr/260/145/speciale-presidentielle-presidentielle-discours-integralite-d-emmanuel-macron-53f0ee-0@1.5x.jpg 1.5x,//photos1.tf1.fr/260/145/speciale-presidentielle-presidentielle-discours-integralite-d-emmanuel-macron-c9a080-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/225/127/speciale-presidentielle-presidentielle-discours-integralite-d-emmanuel-macron-f15b8f-0@1x.jpg 1x,//photos1.tf1.fr/225/127/speciale-presidentielle-presidentielle-discours-integralite-d-emmanuel-macron-1db16a-0@1.5x.jpg 1.5x,//photos1.tf1.fr/225/127/speciale-presidentielle-presidentielle-discours-integralite-d-emmanuel-macron-d935c8-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/120/68/speciale-presidentielle-presidentielle-discours-integralite-d-emmanuel-macron-24b7ed-0@1x.jpg 1x,//photos1.tf1.fr/120/68/speciale-presidentielle-presidentielle-discours-integralite-d-emmanuel-macron-98816a-0@1.5x.jpg 1.5x,//photos1.tf1.fr/120/68/speciale-presidentielle-presidentielle-discours-integralite-d-emmanuel-macron-d3c312-0@2x.jpg 2x" alt="Spéciale Présidentielle - Présidentielle : le discours en intégralité d'Emmanuel Macron" title="Spéciale Présidentielle - Présidentielle : le discours en intégralité d'Emmanuel Macron" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div><p class="uptitle"><span class="csa" data-csa="" style="display: none;"></span><strong>Extrait</strong><span class="momentDate" data-date="859" data-format="cover">859</span></p></div></a><div class="description" data-xiti="Plus_de_vidéos_Présidentielle_2017|||Titre|2|10"><a href="/tf1/elections/videos/presidentielle-discours-integralite-d-emmanuel-macron.html" class="videoLink trackXiti" data-xiti-libelle="Présidentielle_2017Extrait-Présidentielle_le_discours_en_intégralité_d_Emmanuel_Macron" data-xiti-type="N"><div class="text"><p class="title">Présidentielle : le discours en intégralité d&#39;Emmanuel Macron</p></div></a></div></div></li><li><div class="video key-reco-videos-program" data-id="1b357b2c-efb6-430b-b22d-468330039cc5" data-reco="1" data-xiti="Plus_de_vidéos_Présidentielle_2017|||Video|3|10"><a href="/tf1/elections/videos/presidentielle-certains-electeurs-de-melenchon-voteront-second-tour-declare-philippot.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="Présidentielle_2017Extrait-Présidentielle_Certains_électeurs_de_Mélenchon_voteront_pour_nous_au_second_tour_déclare_Philippot" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/260/145/speciale-presidentielle-presidentielle-certains-electeurs-de-melenchon-voteront-second-tour-declare-philippot-dccd01-0@1x.jpg 1x,//photos2.tf1.fr/260/145/speciale-presidentielle-presidentielle-certains-electeurs-de-melenchon-voteront-second-tour-declare-philippot-50ee73-0@1.5x.jpg 1.5x,//photos2.tf1.fr/260/145/speciale-presidentielle-presidentielle-certains-electeurs-de-melenchon-voteront-second-tour-declare-philippot-b52f9a-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/225/127/speciale-presidentielle-presidentielle-certains-electeurs-de-melenchon-voteront-second-tour-declare-philippot-dcd83f-0@1x.jpg 1x,//photos2.tf1.fr/225/127/speciale-presidentielle-presidentielle-certains-electeurs-de-melenchon-voteront-second-tour-declare-philippot-baed6b-0@1.5x.jpg 1.5x,//photos2.tf1.fr/225/127/speciale-presidentielle-presidentielle-certains-electeurs-de-melenchon-voteront-second-tour-declare-philippot-2c4b8e-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/120/68/speciale-presidentielle-presidentielle-certains-electeurs-de-melenchon-voteront-second-tour-declare-philippot-1901aa-0@1x.jpg 1x,//photos2.tf1.fr/120/68/speciale-presidentielle-presidentielle-certains-electeurs-de-melenchon-voteront-second-tour-declare-philippot-37780c-0@1.5x.jpg 1.5x,//photos2.tf1.fr/120/68/speciale-presidentielle-presidentielle-certains-electeurs-de-melenchon-voteront-second-tour-declare-philippot-528f50-0@2x.jpg 2x" alt="Spéciale Présidentielle - Présidentielle : 'Certains électeurs de Mélenchon voteront pour nous au second tour' déclare Philippot" title="Spéciale Présidentielle - Présidentielle : 'Certains électeurs de Mélenchon voteront pour nous au second tour' déclare Philippot" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div><p class="uptitle"><span class="csa" data-csa="" style="display: none;"></span><strong>Extrait</strong><span class="momentDate" data-date="72" data-format="cover">72</span></p></div></a><div class="description" data-xiti="Plus_de_vidéos_Présidentielle_2017|||Titre|3|10"><a href="/tf1/elections/videos/presidentielle-certains-electeurs-de-melenchon-voteront-second-tour-declare-philippot.html" class="videoLink trackXiti" data-xiti-libelle="Présidentielle_2017Extrait-Présidentielle_Certains_électeurs_de_Mélenchon_voteront_pour_nous_au_second_tour_déclare_Philippot" data-xiti-type="N"><div class="text"><p class="title">Présidentielle : &quot;Certains électeurs de Mélenchon voteront pour nous au second tour&quot; déclare Philippot</p></div></a></div></div></li><li><div class="video key-reco-videos-program" data-id="0d2d4147-a856-48a5-ba6a-b6888aef6a74" data-reco="1" data-xiti="Plus_de_vidéos_Présidentielle_2017|||Video|4|10"><a href="/tf1/elections/videos/presidentielle-fn-pouvoir-serait-un-desastre-d-un-point-de-vue-economique.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="Présidentielle_2017Extrait-Présidentielle_le_FN_au_pouvoir_serait_un_désastre_d_un_point_de_vue_économique_" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/260/145/speciale-presidentielle-presidentielle-prise-de-becs-entre-alexis-corbiere-marion-marechal-pen-tf1-863b0b-0@1x.jpg 1x,//photos2.tf1.fr/260/145/speciale-presidentielle-presidentielle-prise-de-becs-entre-alexis-corbiere-marion-marechal-pen-tf1-8830f5-0@1.5x.jpg 1.5x,//photos2.tf1.fr/260/145/speciale-presidentielle-presidentielle-prise-de-becs-entre-alexis-corbiere-marion-marechal-pen-tf1-681c03-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/225/127/speciale-presidentielle-presidentielle-prise-de-becs-entre-alexis-corbiere-marion-marechal-pen-tf1-f8c7f7-0@1x.jpg 1x,//photos2.tf1.fr/225/127/speciale-presidentielle-presidentielle-prise-de-becs-entre-alexis-corbiere-marion-marechal-pen-tf1-cb037d-0@1.5x.jpg 1.5x,//photos2.tf1.fr/225/127/speciale-presidentielle-presidentielle-prise-de-becs-entre-alexis-corbiere-marion-marechal-pen-tf1-4fcba2-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/120/68/speciale-presidentielle-presidentielle-prise-de-becs-entre-alexis-corbiere-marion-marechal-pen-tf1-d13aa2-0@1x.jpg 1x,//photos2.tf1.fr/120/68/speciale-presidentielle-presidentielle-prise-de-becs-entre-alexis-corbiere-marion-marechal-pen-tf1-ce13c1-0@1.5x.jpg 1.5x,//photos2.tf1.fr/120/68/speciale-presidentielle-presidentielle-prise-de-becs-entre-alexis-corbiere-marion-marechal-pen-tf1-e2a442-0@2x.jpg 2x" alt="Spéciale Présidentielle - Présidentielle : la prise de becs entre Alexis Corbière et Marion Maréchal Le Pen sur TF1" title="Spéciale Présidentielle - Présidentielle : la prise de becs entre Alexis Corbière et Marion Maréchal Le Pen sur TF1" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div><p class="uptitle"><span class="csa" data-csa="" style="display: none;"></span><strong>Extrait</strong><span class="momentDate" data-date="76" data-format="cover">76</span></p></div></a><div class="description" data-xiti="Plus_de_vidéos_Présidentielle_2017|||Titre|4|10"><a href="/tf1/elections/videos/presidentielle-fn-pouvoir-serait-un-desastre-d-un-point-de-vue-economique.html" class="videoLink trackXiti" data-xiti-libelle="Présidentielle_2017Extrait-Présidentielle_le_FN_au_pouvoir_serait_un_désastre_d_un_point_de_vue_économique_" data-xiti-type="N"><div class="text"><p class="title">Présidentielle : &quot;le FN au pouvoir serait un désastre d&#39;un point de vue économique&quot;</p></div></a></div></div></li><li><div class="video key-reco-videos-program" data-id="bb3fe8ff-ed99-4498-afbc-e443f1e25e90" data-reco="1" data-xiti="Plus_de_vidéos_Présidentielle_2017|||Video|5|10"><a href="/tf1/elections/videos/presidentielle-prise-de-becs-entre-alexis-corbiere-marion-marechal-pen-tf1.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="Présidentielle_2017Extrait-Présidentielle_la_prise_de_becs_entre_Alexis_Corbière_et_Marion_Maréchal_Le_Pen_sur_TF1" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/260/145/speciale-presidentielle-presidentielle-prise-de-becs-entre-alexis-corbiere-marion-marechal-pen-tf1-863b0b-0@1x.jpg 1x,//photos2.tf1.fr/260/145/speciale-presidentielle-presidentielle-prise-de-becs-entre-alexis-corbiere-marion-marechal-pen-tf1-8830f5-0@1.5x.jpg 1.5x,//photos2.tf1.fr/260/145/speciale-presidentielle-presidentielle-prise-de-becs-entre-alexis-corbiere-marion-marechal-pen-tf1-681c03-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/225/127/speciale-presidentielle-presidentielle-prise-de-becs-entre-alexis-corbiere-marion-marechal-pen-tf1-f8c7f7-0@1x.jpg 1x,//photos2.tf1.fr/225/127/speciale-presidentielle-presidentielle-prise-de-becs-entre-alexis-corbiere-marion-marechal-pen-tf1-cb037d-0@1.5x.jpg 1.5x,//photos2.tf1.fr/225/127/speciale-presidentielle-presidentielle-prise-de-becs-entre-alexis-corbiere-marion-marechal-pen-tf1-4fcba2-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/120/68/speciale-presidentielle-presidentielle-prise-de-becs-entre-alexis-corbiere-marion-marechal-pen-tf1-d13aa2-0@1x.jpg 1x,//photos2.tf1.fr/120/68/speciale-presidentielle-presidentielle-prise-de-becs-entre-alexis-corbiere-marion-marechal-pen-tf1-ce13c1-0@1.5x.jpg 1.5x,//photos2.tf1.fr/120/68/speciale-presidentielle-presidentielle-prise-de-becs-entre-alexis-corbiere-marion-marechal-pen-tf1-e2a442-0@2x.jpg 2x" alt="Spéciale Présidentielle - Présidentielle : la prise de becs entre Alexis Corbière et Marion Maréchal Le Pen sur TF1" title="Spéciale Présidentielle - Présidentielle : la prise de becs entre Alexis Corbière et Marion Maréchal Le Pen sur TF1" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div><p class="uptitle"><span class="csa" data-csa="" style="display: none;"></span><strong>Extrait</strong><span class="momentDate" data-date="38" data-format="cover">38</span></p></div></a><div class="description" data-xiti="Plus_de_vidéos_Présidentielle_2017|||Titre|5|10"><a href="/tf1/elections/videos/presidentielle-prise-de-becs-entre-alexis-corbiere-marion-marechal-pen-tf1.html" class="videoLink trackXiti" data-xiti-libelle="Présidentielle_2017Extrait-Présidentielle_la_prise_de_becs_entre_Alexis_Corbière_et_Marion_Maréchal_Le_Pen_sur_TF1" data-xiti-type="N"><div class="text"><p class="title">Présidentielle : la prise de becs entre Alexis Corbière et Marion Maréchal Le Pen sur TF1</p></div></a></div></div></li><li><div class="video key-reco-videos-program" data-id="8aa4080d-ea7d-4ef3-84ec-3c5d9faf2acc" data-reco="1" data-xiti="Plus_de_vidéos_Présidentielle_2017|||Video|6|10"><a href="/tf1/elections/videos/presidentielle-discours-integralite-de-nicolas-dupont-aignan.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="Présidentielle_2017Extrait-Présidentielle_le_discours_en_intégralité_de_Nicolas_Dupont-Aignan" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/260/145/speciale-presidentielle-presidentielle-discours-integralite-de-nicolas-dupont-aignan-8e61d2-0@1x.jpg 1x,//photos2.tf1.fr/260/145/speciale-presidentielle-presidentielle-discours-integralite-de-nicolas-dupont-aignan-0c5f0e-0@1.5x.jpg 1.5x,//photos2.tf1.fr/260/145/speciale-presidentielle-presidentielle-discours-integralite-de-nicolas-dupont-aignan-e8d94b-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/225/127/speciale-presidentielle-presidentielle-discours-integralite-de-nicolas-dupont-aignan-2d0734-0@1x.jpg 1x,//photos2.tf1.fr/225/127/speciale-presidentielle-presidentielle-discours-integralite-de-nicolas-dupont-aignan-055ee2-0@1.5x.jpg 1.5x,//photos2.tf1.fr/225/127/speciale-presidentielle-presidentielle-discours-integralite-de-nicolas-dupont-aignan-6f164c-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/120/68/speciale-presidentielle-presidentielle-discours-integralite-de-nicolas-dupont-aignan-06d0c6-0@1x.jpg 1x,//photos2.tf1.fr/120/68/speciale-presidentielle-presidentielle-discours-integralite-de-nicolas-dupont-aignan-c2b851-0@1.5x.jpg 1.5x,//photos2.tf1.fr/120/68/speciale-presidentielle-presidentielle-discours-integralite-de-nicolas-dupont-aignan-ef9083-0@2x.jpg 2x" alt="Spéciale Présidentielle - Présidentielle : le discours en intégralité de Nicolas Dupont-Aignan" title="Spéciale Présidentielle - Présidentielle : le discours en intégralité de Nicolas Dupont-Aignan" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div><p class="uptitle"><span class="csa" data-csa="" style="display: none;"></span><strong>Extrait</strong><span class="momentDate" data-date="184" data-format="cover">184</span></p></div></a><div class="description" data-xiti="Plus_de_vidéos_Présidentielle_2017|||Titre|6|10"><a href="/tf1/elections/videos/presidentielle-discours-integralite-de-nicolas-dupont-aignan.html" class="videoLink trackXiti" data-xiti-libelle="Présidentielle_2017Extrait-Présidentielle_le_discours_en_intégralité_de_Nicolas_Dupont-Aignan" data-xiti-type="N"><div class="text"><p class="title">Présidentielle : le discours en intégralité de Nicolas Dupont-Aignan</p></div></a></div></div></li><li><div class="video key-reco-videos-program" data-id="6011bcda-98fc-4a0d-8807-deb04a607322" data-reco="1" data-xiti="Plus_de_vidéos_Présidentielle_2017|||Video|7|10"><a href="/tf1/elections/videos/presidentielle-florian-philippot-reagit-aux-resultats-premier-tour.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="Présidentielle_2017Extrait-Présidentielle_Florian_Philippot_réagit_aux_résultats_du_premier_tour" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/260/145/speciale-presidentielle-presidentielle-florian-philippot-reagit-aux-resultats-premier-tour-0ee524-0@1x.jpg 1x,//photos2.tf1.fr/260/145/speciale-presidentielle-presidentielle-florian-philippot-reagit-aux-resultats-premier-tour-8c41be-0@1.5x.jpg 1.5x,//photos2.tf1.fr/260/145/speciale-presidentielle-presidentielle-florian-philippot-reagit-aux-resultats-premier-tour-f134a3-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/225/127/speciale-presidentielle-presidentielle-florian-philippot-reagit-aux-resultats-premier-tour-ea775b-0@1x.jpg 1x,//photos2.tf1.fr/225/127/speciale-presidentielle-presidentielle-florian-philippot-reagit-aux-resultats-premier-tour-2f37bf-0@1.5x.jpg 1.5x,//photos2.tf1.fr/225/127/speciale-presidentielle-presidentielle-florian-philippot-reagit-aux-resultats-premier-tour-ce045d-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/120/68/speciale-presidentielle-presidentielle-florian-philippot-reagit-aux-resultats-premier-tour-96e470-0@1x.jpg 1x,//photos2.tf1.fr/120/68/speciale-presidentielle-presidentielle-florian-philippot-reagit-aux-resultats-premier-tour-0a7972-0@1.5x.jpg 1.5x,//photos2.tf1.fr/120/68/speciale-presidentielle-presidentielle-florian-philippot-reagit-aux-resultats-premier-tour-e81c46-0@2x.jpg 2x" alt="Spéciale Présidentielle - Présidentielle : Florian Philippot réagit aux résultats du premier tour" title="Spéciale Présidentielle - Présidentielle : Florian Philippot réagit aux résultats du premier tour" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div><p class="uptitle"><span class="csa" data-csa="" style="display: none;"></span><strong>Extrait</strong><span class="momentDate" data-date="69" data-format="cover">69</span></p></div></a><div class="description" data-xiti="Plus_de_vidéos_Présidentielle_2017|||Titre|7|10"><a href="/tf1/elections/videos/presidentielle-florian-philippot-reagit-aux-resultats-premier-tour.html" class="videoLink trackXiti" data-xiti-libelle="Présidentielle_2017Extrait-Présidentielle_Florian_Philippot_réagit_aux_résultats_du_premier_tour" data-xiti-type="N"><div class="text"><p class="title">Présidentielle : Florian Philippot réagit aux résultats du premier tour</p></div></a></div></div></li><li><div class="video key-reco-videos-program" data-id="cbc37e5a-3e66-4c2a-b26a-0851d16d5c41" data-reco="1" data-xiti="Plus_de_vidéos_Présidentielle_2017|||Video|8|10"><a href="/tf1/elections/videos/presidentielle-2017-discours-integralite-de-francois-fillon.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="Présidentielle_2017Extrait-Présidentielle_2017_le_discours_en_intégralité_de_François_Fillon" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/260/145/speciale-presidentielle-presidentielle-2017-discours-integralite-de-francois-fillon-003639-0@1x.jpg 1x,//photos1.tf1.fr/260/145/speciale-presidentielle-presidentielle-2017-discours-integralite-de-francois-fillon-d6936b-0@1.5x.jpg 1.5x,//photos1.tf1.fr/260/145/speciale-presidentielle-presidentielle-2017-discours-integralite-de-francois-fillon-2330c9-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/225/127/speciale-presidentielle-presidentielle-2017-discours-integralite-de-francois-fillon-93d1bf-0@1x.jpg 1x,//photos1.tf1.fr/225/127/speciale-presidentielle-presidentielle-2017-discours-integralite-de-francois-fillon-90007f-0@1.5x.jpg 1.5x,//photos1.tf1.fr/225/127/speciale-presidentielle-presidentielle-2017-discours-integralite-de-francois-fillon-6a8882-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/120/68/speciale-presidentielle-presidentielle-2017-discours-integralite-de-francois-fillon-ffdcb5-0@1x.jpg 1x,//photos1.tf1.fr/120/68/speciale-presidentielle-presidentielle-2017-discours-integralite-de-francois-fillon-13b213-0@1.5x.jpg 1.5x,//photos1.tf1.fr/120/68/speciale-presidentielle-presidentielle-2017-discours-integralite-de-francois-fillon-159da6-0@2x.jpg 2x" alt="Spéciale Présidentielle - Présidentielle 2017 : le discours en intégralité de François Fillon" title="Spéciale Présidentielle - Présidentielle 2017 : le discours en intégralité de François Fillon" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div><p class="uptitle"><span class="csa" data-csa="" style="display: none;"></span><strong>Extrait</strong><span class="momentDate" data-date="183" data-format="cover">183</span></p></div></a><div class="description" data-xiti="Plus_de_vidéos_Présidentielle_2017|||Titre|8|10"><a href="/tf1/elections/videos/presidentielle-2017-discours-integralite-de-francois-fillon.html" class="videoLink trackXiti" data-xiti-libelle="Présidentielle_2017Extrait-Présidentielle_2017_le_discours_en_intégralité_de_François_Fillon" data-xiti-type="N"><div class="text"><p class="title">Présidentielle 2017 : le discours en intégralité de François Fillon</p></div></a></div></div></li><li><div class="video key-reco-videos-program" data-id="bd866056-765b-485f-a109-0aecd617c6a5" data-reco="1" data-xiti="Plus_de_vidéos_Présidentielle_2017|||Video|9|10"><a href="/tf1/elections/videos/marechal-pen-a-baroin-essayez-de-sauver-vos-fesses.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="Présidentielle_2017Extrait-Maréchal-Le_Pen_à_Baroin_Vous_essayez_de_sauver_vos_fesses_!_" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/260/145/speciale-presidentielle-presidentielle-2017-l-annonce-resultats-premier-tour-52e852-0@1x.jpg 1x,//photos1.tf1.fr/260/145/speciale-presidentielle-presidentielle-2017-l-annonce-resultats-premier-tour-671b54-0@1.5x.jpg 1.5x,//photos1.tf1.fr/260/145/speciale-presidentielle-presidentielle-2017-l-annonce-resultats-premier-tour-cc25dc-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/225/127/speciale-presidentielle-presidentielle-2017-l-annonce-resultats-premier-tour-1b6eae-0@1x.jpg 1x,//photos1.tf1.fr/225/127/speciale-presidentielle-presidentielle-2017-l-annonce-resultats-premier-tour-8988ac-0@1.5x.jpg 1.5x,//photos1.tf1.fr/225/127/speciale-presidentielle-presidentielle-2017-l-annonce-resultats-premier-tour-e3ec51-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/120/68/speciale-presidentielle-presidentielle-2017-l-annonce-resultats-premier-tour-3f9171-0@1x.jpg 1x,//photos1.tf1.fr/120/68/speciale-presidentielle-presidentielle-2017-l-annonce-resultats-premier-tour-2cef82-0@1.5x.jpg 1.5x,//photos1.tf1.fr/120/68/speciale-presidentielle-presidentielle-2017-l-annonce-resultats-premier-tour-d83821-0@2x.jpg 2x" alt="Spéciale Présidentielle - Présidentielle 2017 : l'annonce des résultats du premier tour" title="Spéciale Présidentielle - Présidentielle 2017 : l'annonce des résultats du premier tour" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div><p class="uptitle"><span class="csa" data-csa="" style="display: none;"></span><strong>Extrait</strong><span class="momentDate" data-date="31" data-format="cover">31</span></p></div></a><div class="description" data-xiti="Plus_de_vidéos_Présidentielle_2017|||Titre|9|10"><a href="/tf1/elections/videos/marechal-pen-a-baroin-essayez-de-sauver-vos-fesses.html" class="videoLink trackXiti" data-xiti-libelle="Présidentielle_2017Extrait-Maréchal-Le_Pen_à_Baroin_Vous_essayez_de_sauver_vos_fesses_!_" data-xiti-type="N"><div class="text"><p class="title">Maréchal-Le Pen à Baroin : &quot;Vous essayez de sauver vos fesses !&quot;</p></div></a></div></div></li><li><div class="video key-reco-videos-program" data-id="107771c9-04b8-4a1b-9766-ce9259fc2fe0" data-reco="1" data-xiti="Plus_de_vidéos_Présidentielle_2017|||Video|10|10"><a href="/tf1/elections/videos/presidentielle-2017-un-resultat-ne-etre-qu-une-deception-declare-foll.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="Présidentielle_2017Extrait-Présidentielle_2017_Un_résultat_qui_ne_peut_être_qu_une_déception_déclare_Le_Foll" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/260/145/speciale-presidentielle-presidentielle-2017-un-resultat-ne-etre-qu-une-deception-declare-foll-35f263-0@1x.jpg 1x,//photos1.tf1.fr/260/145/speciale-presidentielle-presidentielle-2017-un-resultat-ne-etre-qu-une-deception-declare-foll-df5201-0@1.5x.jpg 1.5x,//photos1.tf1.fr/260/145/speciale-presidentielle-presidentielle-2017-un-resultat-ne-etre-qu-une-deception-declare-foll-a1b8e8-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/225/127/speciale-presidentielle-presidentielle-2017-un-resultat-ne-etre-qu-une-deception-declare-foll-93934b-0@1x.jpg 1x,//photos1.tf1.fr/225/127/speciale-presidentielle-presidentielle-2017-un-resultat-ne-etre-qu-une-deception-declare-foll-00e753-0@1.5x.jpg 1.5x,//photos1.tf1.fr/225/127/speciale-presidentielle-presidentielle-2017-un-resultat-ne-etre-qu-une-deception-declare-foll-19b5ae-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/120/68/speciale-presidentielle-presidentielle-2017-un-resultat-ne-etre-qu-une-deception-declare-foll-a33d6c-0@1x.jpg 1x,//photos1.tf1.fr/120/68/speciale-presidentielle-presidentielle-2017-un-resultat-ne-etre-qu-une-deception-declare-foll-b1831e-0@1.5x.jpg 1.5x,//photos1.tf1.fr/120/68/speciale-presidentielle-presidentielle-2017-un-resultat-ne-etre-qu-une-deception-declare-foll-a3bf43-0@2x.jpg 2x" alt="Spéciale Présidentielle - Présidentielle 2017 : 'Un résultat qui ne peut être qu'une déception' déclare Le Foll" title="Spéciale Présidentielle - Présidentielle 2017 : 'Un résultat qui ne peut être qu'une déception' déclare Le Foll" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div><p class="uptitle"><span class="csa" data-csa="" style="display: none;"></span><strong>Extrait</strong><span class="momentDate" data-date="70" data-format="cover">70</span></p></div></a><div class="description" data-xiti="Plus_de_vidéos_Présidentielle_2017|||Titre|10|10"><a href="/tf1/elections/videos/presidentielle-2017-un-resultat-ne-etre-qu-une-deception-declare-foll.html" class="videoLink trackXiti" data-xiti-libelle="Présidentielle_2017Extrait-Présidentielle_2017_Un_résultat_qui_ne_peut_être_qu_une_déception_déclare_Le_Foll" data-xiti-type="N"><div class="text"><p class="title">Présidentielle 2017 : &quot;Un résultat qui ne peut être qu&#39;une déception&quot; déclare Le Foll</p></div></a></div></div></li></ul></div></div></div></section><section class="initjs" data-type="blocks_sections_outbrain"><div class="content_section"><div class="margin_section"><div class="OUTBRAIN" data-src="https://www.tf1.fr/tf1/elections/videos/discours-de-marine-pen-integralite.html" data-ob-template="tf1" data-widget-id="VR_1"></div></div></div></section><section class="list_videos initjs"><div class="content_section"><div class="margin_section"><div class="block_title"><h2 class="text_title">Vous aimerez aussi sur <strong>MYTF1</strong></h2></div><div class="content scroll_div"><ul><li><div class="video key-reco-videos" data-id="1669f0df-1c60-48be-b615-976b53f9ce0c" data-reco="1" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Video|1|15"><a href="/tf1/au-field-de-la-nuit/videos/fil-mots-24-avril-2017.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="Au_Fil_des_motsReplay-Au_fil_des_mots_du_24_avril_2017" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/260/145/fil-mots-fil-mots-26-1ea1ac-0@1x.jpg 1x,//photos2.tf1.fr/260/145/fil-mots-fil-mots-26-ba121c-0@1.5x.jpg 1.5x,//photos2.tf1.fr/260/145/fil-mots-fil-mots-26-27491e-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/225/127/fil-mots-fil-mots-26-374be9-0@1x.jpg 1x,//photos2.tf1.fr/225/127/fil-mots-fil-mots-26-45b19b-0@1.5x.jpg 1.5x,//photos2.tf1.fr/225/127/fil-mots-fil-mots-26-da7f09-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/120/68/fil-mots-fil-mots-26-faded5-0@1x.jpg 1x,//photos2.tf1.fr/120/68/fil-mots-fil-mots-26-2a8f57-0@1.5x.jpg 1.5x,//photos2.tf1.fr/120/68/fil-mots-fil-mots-26-42cea4-0@2x.jpg 2x" alt="Au fil des mots - Au fil des mots" title="Au fil des mots - Au fil des mots" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div><p class="uptitle"><span class="csa" data-csa="" style="display: none;"></span><span class="momentDate" data-date="2694" data-format="cover">2694</span></p></div></a><div class="description" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Titre|1|15"><a href="/tf1/au-field-de-la-nuit/videos/fil-mots-24-avril-2017.html" class="videoLink trackXiti" data-xiti-libelle="Au_Fil_des_motsReplay-Au_fil_des_mots_du_24_avril_2017" data-xiti-type="N"><div class="text"><p class="program">Au Fil des mots</p><p class="title">Au fil des mots du 24 avril 2017</p></div></a></div></div></li><li><div class="video key-reco-videos" data-id="67d6da1f-3206-4efd-89c6-a3f3ad257c24" data-reco="1" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Video|2|15"><a data-csa="12" href="/tf1/sept-a-huit/videos/a-bord-queen-mary-2-dernier-gardien-traversees-transatlantiques.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="Sept_à_huitExtrait-A_bord_du_Queen_Mary_2_dernier_gardien_des_traversées_transatlantiques" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/260/145/sept-a-huit-a-bord-queen-mary-2-dernier-gardien-traversees-transatlantiques-ef7dd6-0@1x.jpg 1x,//photos1.tf1.fr/260/145/sept-a-huit-a-bord-queen-mary-2-dernier-gardien-traversees-transatlantiques-95de77-0@1.5x.jpg 1.5x,//photos1.tf1.fr/260/145/sept-a-huit-a-bord-queen-mary-2-dernier-gardien-traversees-transatlantiques-3cc644-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/225/127/sept-a-huit-a-bord-queen-mary-2-dernier-gardien-traversees-transatlantiques-213867-0@1x.jpg 1x,//photos1.tf1.fr/225/127/sept-a-huit-a-bord-queen-mary-2-dernier-gardien-traversees-transatlantiques-93e40a-0@1.5x.jpg 1.5x,//photos1.tf1.fr/225/127/sept-a-huit-a-bord-queen-mary-2-dernier-gardien-traversees-transatlantiques-5d0396-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/120/68/sept-a-huit-a-bord-queen-mary-2-dernier-gardien-traversees-transatlantiques-d8b77e-0@1x.jpg 1x,//photos1.tf1.fr/120/68/sept-a-huit-a-bord-queen-mary-2-dernier-gardien-traversees-transatlantiques-7a3e62-0@1.5x.jpg 1.5x,//photos1.tf1.fr/120/68/sept-a-huit-a-bord-queen-mary-2-dernier-gardien-traversees-transatlantiques-b90783-0@2x.jpg 2x" alt="Sept à huit - A bord du 'Queen Mary 2', dernier gardien des traversées transatlantiques" title="Sept à huit - A bord du 'Queen Mary 2', dernier gardien des traversées transatlantiques" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div><p class="uptitle"><span class="csa" data-csa="" style="display: none;"></span><strong>Extrait</strong><span class="momentDate" data-date="1355" data-format="cover">1355</span></p></div></a><div class="description" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Titre|2|15"><a data-csa="12" href="/tf1/sept-a-huit/videos/a-bord-queen-mary-2-dernier-gardien-traversees-transatlantiques.html" class="videoLink trackXiti" data-xiti-libelle="Sept_à_huitExtrait-A_bord_du_Queen_Mary_2_dernier_gardien_des_traversées_transatlantiques" data-xiti-type="N"><div class="text"><p class="program">Sept à huit</p><p class="title">A bord du &quot;Queen Mary 2&quot;, dernier gardien des traversées transatlantiques</p></div></a></div></div></li><li><div class="video key-reco-videos" data-id="3e4d97bc-f0da-41e0-b271-306d9d77c409" data-reco="1" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Video|3|15"><a data-csa="12" href="/tf1/sept-a-huit/videos/eric-bellion-un-marin-atypique-j-adore-barrer-yeux-fermes.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="Sept_à_huitExtrait-Éric_Bellion_un_marin_atypique_j_adore_barrer_les_yeux_fermés_" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/260/145/sept-a-huit-eric-bellion-un-marin-atypique-j-adore-barrer-yeux-fermes-22554f-0@1x.jpg 1x,//photos2.tf1.fr/260/145/sept-a-huit-eric-bellion-un-marin-atypique-j-adore-barrer-yeux-fermes-fa2f57-0@1.5x.jpg 1.5x,//photos2.tf1.fr/260/145/sept-a-huit-eric-bellion-un-marin-atypique-j-adore-barrer-yeux-fermes-0d6c50-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/225/127/sept-a-huit-eric-bellion-un-marin-atypique-j-adore-barrer-yeux-fermes-b7393b-0@1x.jpg 1x,//photos2.tf1.fr/225/127/sept-a-huit-eric-bellion-un-marin-atypique-j-adore-barrer-yeux-fermes-48012e-0@1.5x.jpg 1.5x,//photos2.tf1.fr/225/127/sept-a-huit-eric-bellion-un-marin-atypique-j-adore-barrer-yeux-fermes-c4836f-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/120/68/sept-a-huit-eric-bellion-un-marin-atypique-j-adore-barrer-yeux-fermes-8b6da3-0@1x.jpg 1x,//photos2.tf1.fr/120/68/sept-a-huit-eric-bellion-un-marin-atypique-j-adore-barrer-yeux-fermes-5ccb18-0@1.5x.jpg 1.5x,//photos2.tf1.fr/120/68/sept-a-huit-eric-bellion-un-marin-atypique-j-adore-barrer-yeux-fermes-79f79c-0@2x.jpg 2x" alt="Sept à huit - Éric Bellion, un marin atypique : 'j'adore barrer les yeux fermés'" title="Sept à huit - Éric Bellion, un marin atypique : 'j'adore barrer les yeux fermés'" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div><p class="uptitle"><span class="csa" data-csa="" style="display: none;"></span><strong>Extrait</strong><span class="momentDate" data-date="476" data-format="cover">476</span></p></div></a><div class="description" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Titre|3|15"><a data-csa="12" href="/tf1/sept-a-huit/videos/eric-bellion-un-marin-atypique-j-adore-barrer-yeux-fermes.html" class="videoLink trackXiti" data-xiti-libelle="Sept_à_huitExtrait-Éric_Bellion_un_marin_atypique_j_adore_barrer_les_yeux_fermés_" data-xiti-type="N"><div class="text"><p class="program">Sept à huit</p><p class="title">Éric Bellion, un marin atypique : &quot;j&#39;adore barrer les yeux fermés&quot;</p></div></a></div></div></li><li><div class="video key-reco-videos" data-id="63835829-798e-4194-afef-5eb50f95a65b" data-reco="1" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Video|4|15"><a data-csa="12" href="/tf1/sept-a-huit/videos/sept-a-huit-23-avril-2017.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="Sept_à_huitReplay-Sept_à_huit_du_23_avril_2017" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/260/145/sept-a-huit-preview-d144ee-0@1x.jpg 1x,//photos1.tf1.fr/260/145/sept-a-huit-preview-5045a0-0@1.5x.jpg 1.5x,//photos1.tf1.fr/260/145/sept-a-huit-preview-2fcb7f-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/225/127/sept-a-huit-preview-b52408-0@1x.jpg 1x,//photos1.tf1.fr/225/127/sept-a-huit-preview-2af84d-0@1.5x.jpg 1.5x,//photos1.tf1.fr/225/127/sept-a-huit-preview-243559-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/120/68/sept-a-huit-preview-f48093-0@1x.jpg 1x,//photos1.tf1.fr/120/68/sept-a-huit-preview-dc9edd-0@1.5x.jpg 1.5x,//photos1.tf1.fr/120/68/sept-a-huit-preview-311b83-0@2x.jpg 2x" alt="SEPT A HUIT preview" title="SEPT A HUIT preview" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div><p class="uptitle"><span class="csa" data-csa="" style="display: none;"></span><span class="momentDate" data-date="4065" data-format="cover">4065</span></p></div></a><div class="description" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Titre|4|15"><a data-csa="12" href="/tf1/sept-a-huit/videos/sept-a-huit-23-avril-2017.html" class="videoLink trackXiti" data-xiti-libelle="Sept_à_huitReplay-Sept_à_huit_du_23_avril_2017" data-xiti-type="N"><div class="text"><p class="program">Sept à huit</p><p class="title">Sept à huit du 23 avril 2017</p></div></a></div></div></li><li><div class="video key-reco-videos" data-id="11c39a77-2f69-4050-9649-f7a733a35654" data-reco="1" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Video|5|15"><a data-csa="12" href="/tf1/sept-a-huit/videos/immersion-l-unite-medico-judiciaire-de-ni.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="Sept_à_huitExtrait-Immersion_dans_l_unité_médico-judiciaire_de_Nîmes" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/260/145/sept-a-huit-immersion-l-unite-medico-judiciaire-de-ni-d04064-0@1x.jpg 1x,//photos2.tf1.fr/260/145/sept-a-huit-immersion-l-unite-medico-judiciaire-de-ni-f428ef-0@1.5x.jpg 1.5x,//photos2.tf1.fr/260/145/sept-a-huit-immersion-l-unite-medico-judiciaire-de-ni-5418ef-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/225/127/sept-a-huit-immersion-l-unite-medico-judiciaire-de-ni-6bd3ea-0@1x.jpg 1x,//photos2.tf1.fr/225/127/sept-a-huit-immersion-l-unite-medico-judiciaire-de-ni-d8ce25-0@1.5x.jpg 1.5x,//photos2.tf1.fr/225/127/sept-a-huit-immersion-l-unite-medico-judiciaire-de-ni-2ae751-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/120/68/sept-a-huit-immersion-l-unite-medico-judiciaire-de-ni-686d33-0@1x.jpg 1x,//photos2.tf1.fr/120/68/sept-a-huit-immersion-l-unite-medico-judiciaire-de-ni-5510ca-0@1.5x.jpg 1.5x,//photos2.tf1.fr/120/68/sept-a-huit-immersion-l-unite-medico-judiciaire-de-ni-5d94bd-0@2x.jpg 2x" alt="Sept à huit - Immersion dans l'unité médico-judiciaire de Nîmes" title="Sept à huit - Immersion dans l'unité médico-judiciaire de Nîmes" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div><p class="uptitle"><span class="csa" data-csa="" style="display: none;"></span><strong>Extrait</strong><span class="momentDate" data-date="1171" data-format="cover">1171</span></p></div></a><div class="description" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Titre|5|15"><a data-csa="12" href="/tf1/sept-a-huit/videos/immersion-l-unite-medico-judiciaire-de-ni.html" class="videoLink trackXiti" data-xiti-libelle="Sept_à_huitExtrait-Immersion_dans_l_unité_médico-judiciaire_de_Nîmes" data-xiti-type="N"><div class="text"><p class="program">Sept à huit</p><p class="title">Immersion dans l&#39;unité médico-judiciaire de Nîmes</p></div></a></div></div></li><li><div class="video key-reco-videos" data-id="ede9e8c9-0ea6-40c6-8a4d-b0e236ec2069" data-reco="1" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Video|6|15"><a data-csa="12" href="/tf1/sept-a-huit/videos/affaire-de-montigny-metz-francis-heaulme-dernier-secret.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="Sept_à_huitExtrait-Affaire_de_Montigny-les-Metz_Francis_Heaulme_le_dernier_secret" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/260/145/sept-a-huit-affaire-de-montigny-metz-francis-heaulme-dernier-secret-b00295-0@1x.jpg 1x,//photos1.tf1.fr/260/145/sept-a-huit-affaire-de-montigny-metz-francis-heaulme-dernier-secret-84493a-0@1.5x.jpg 1.5x,//photos1.tf1.fr/260/145/sept-a-huit-affaire-de-montigny-metz-francis-heaulme-dernier-secret-8bc39d-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/225/127/sept-a-huit-affaire-de-montigny-metz-francis-heaulme-dernier-secret-3ac0d2-0@1x.jpg 1x,//photos1.tf1.fr/225/127/sept-a-huit-affaire-de-montigny-metz-francis-heaulme-dernier-secret-458b08-0@1.5x.jpg 1.5x,//photos1.tf1.fr/225/127/sept-a-huit-affaire-de-montigny-metz-francis-heaulme-dernier-secret-8694cb-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/120/68/sept-a-huit-affaire-de-montigny-metz-francis-heaulme-dernier-secret-5ec3fe-0@1x.jpg 1x,//photos1.tf1.fr/120/68/sept-a-huit-affaire-de-montigny-metz-francis-heaulme-dernier-secret-0bdaeb-0@1.5x.jpg 1.5x,//photos1.tf1.fr/120/68/sept-a-huit-affaire-de-montigny-metz-francis-heaulme-dernier-secret-82bcdc-0@2x.jpg 2x" alt="Sept à huit - Affaire de Montigny-les-Metz : Francis Heaulme, le dernier secret" title="Sept à huit - Affaire de Montigny-les-Metz : Francis Heaulme, le dernier secret" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div><p class="uptitle"><span class="csa" data-csa="" style="display: none;"></span><strong>Extrait</strong><span class="momentDate" data-date="919" data-format="cover">919</span></p></div></a><div class="description" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Titre|6|15"><a data-csa="12" href="/tf1/sept-a-huit/videos/affaire-de-montigny-metz-francis-heaulme-dernier-secret.html" class="videoLink trackXiti" data-xiti-libelle="Sept_à_huitExtrait-Affaire_de_Montigny-les-Metz_Francis_Heaulme_le_dernier_secret" data-xiti-type="N"><div class="text"><p class="program">Sept à huit</p><p class="title">Affaire de Montigny-les-Metz : Francis Heaulme, le dernier secret</p></div></a></div></div></li><li><div class="video key-reco-videos" data-id="3e60864d-8e68-4e64-ac66-bdd4e4dc5718" data-reco="1" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Video|7|15"><a href="/tf1/grands-reportages/videos/grands-reportages-23-avril-2017-bienvenue-france.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="Grands_ReportagesReplay-Grands_Reportages_du_23_avril_2017_-_Bienvenue_en_France" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/260/145/grands-reportages-2-002283-0@1x.jpg 1x,//photos2.tf1.fr/260/145/grands-reportages-2-63f45b-0@1.5x.jpg 1.5x,//photos2.tf1.fr/260/145/grands-reportages-2-899eb4-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/225/127/grands-reportages-2-0ddedb-0@1x.jpg 1x,//photos2.tf1.fr/225/127/grands-reportages-2-30f161-0@1.5x.jpg 1.5x,//photos2.tf1.fr/225/127/grands-reportages-2-1a9c60-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/120/68/grands-reportages-2-bd5091-0@1x.jpg 1x,//photos2.tf1.fr/120/68/grands-reportages-2-ef1ee0-0@1.5x.jpg 1.5x,//photos2.tf1.fr/120/68/grands-reportages-2-0937b8-0@2x.jpg 2x" alt="Grands Reportages" title="Grands Reportages" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div><p class="uptitle"><span class="csa" data-csa="" style="display: none;"></span><span class="momentDate" data-date="3769" data-format="cover">3769</span></p></div></a><div class="description" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Titre|7|15"><a href="/tf1/grands-reportages/videos/grands-reportages-23-avril-2017-bienvenue-france.html" class="videoLink trackXiti" data-xiti-libelle="Grands_ReportagesReplay-Grands_Reportages_du_23_avril_2017_-_Bienvenue_en_France" data-xiti-type="N"><div class="text"><p class="program">Grands Reportages</p><p class="title">Grands Reportages du 23 avril 2017 - Bienvenue en France</p></div></a></div></div></li><li><div class="video key-reco-videos" data-id="e6419a81-f623-4b8f-85cd-54ec33c3f838" data-reco="1" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Video|8|15"><a href="/tf1/reportages/videos/reportages-decouverte-23-avril-2017-ch-tis-a-conquete-monde.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="ReportagesReplay-Reportages_découverte_du_23_avril_2017_-_Les_Ch_tis_à_la_conquête_du_monde" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/260/145/reportages-decouverte-2-217835-0@1x.jpg 1x,//photos1.tf1.fr/260/145/reportages-decouverte-2-aef1eb-0@1.5x.jpg 1.5x,//photos1.tf1.fr/260/145/reportages-decouverte-2-58abb6-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/225/127/reportages-decouverte-2-ff38c6-0@1x.jpg 1x,//photos1.tf1.fr/225/127/reportages-decouverte-2-4f9d04-0@1.5x.jpg 1.5x,//photos1.tf1.fr/225/127/reportages-decouverte-2-a641c0-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/120/68/reportages-decouverte-2-5d6451-0@1x.jpg 1x,//photos1.tf1.fr/120/68/reportages-decouverte-2-f25506-0@1.5x.jpg 1.5x,//photos1.tf1.fr/120/68/reportages-decouverte-2-1e9e79-0@2x.jpg 2x" alt="Reportages découverte" title="Reportages découverte" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div><p class="uptitle"><span class="csa" data-csa="" style="display: none;"></span><span class="momentDate" data-date="3677" data-format="cover">3677</span></p></div></a><div class="description" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Titre|8|15"><a href="/tf1/reportages/videos/reportages-decouverte-23-avril-2017-ch-tis-a-conquete-monde.html" class="videoLink trackXiti" data-xiti-libelle="ReportagesReplay-Reportages_découverte_du_23_avril_2017_-_Les_Ch_tis_à_la_conquête_du_monde" data-xiti-type="N"><div class="text"><p class="program">Reportages</p><p class="title">Reportages découverte du 23 avril 2017 - Les Ch&#39;tis à la conquête du monde</p></div></a></div></div></li><li><div class="video key-reco-videos" data-id="0693debc-afdf-448d-90d1-e7ae5b529d51" data-reco="1" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Video|9|15"><a href="/tf1/reportages/videos/reportages-decouverte-22-avril-2017-yes-we-cannes.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="ReportagesReplay-Reportages_découverte_du_22_avril_2017_-_Yes_we_Cannes" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/260/145/reportages-decouverte-2-217835-0@1x.jpg 1x,//photos1.tf1.fr/260/145/reportages-decouverte-2-aef1eb-0@1.5x.jpg 1.5x,//photos1.tf1.fr/260/145/reportages-decouverte-2-58abb6-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/225/127/reportages-decouverte-2-ff38c6-0@1x.jpg 1x,//photos1.tf1.fr/225/127/reportages-decouverte-2-4f9d04-0@1.5x.jpg 1.5x,//photos1.tf1.fr/225/127/reportages-decouverte-2-a641c0-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/120/68/reportages-decouverte-2-5d6451-0@1x.jpg 1x,//photos1.tf1.fr/120/68/reportages-decouverte-2-f25506-0@1.5x.jpg 1.5x,//photos1.tf1.fr/120/68/reportages-decouverte-2-1e9e79-0@2x.jpg 2x" alt="Reportages découverte" title="Reportages découverte" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div><p class="uptitle"><span class="csa" data-csa="" style="display: none;"></span><span class="momentDate" data-date="3598" data-format="cover">3598</span></p></div></a><div class="description" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Titre|9|15"><a href="/tf1/reportages/videos/reportages-decouverte-22-avril-2017-yes-we-cannes.html" class="videoLink trackXiti" data-xiti-libelle="ReportagesReplay-Reportages_découverte_du_22_avril_2017_-_Yes_we_Cannes" data-xiti-type="N"><div class="text"><p class="program">Reportages</p><p class="title">Reportages découverte du 22 avril 2017 - Yes we Cannes</p></div></a></div></div></li><li><div class="video key-reco-videos" data-id="2d7ffca3-fd22-4e35-8cec-b360238200d3" data-reco="1" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Video|10|15"><a href="/tf1/grands-reportages/videos/grands-reportages-22-avril-2017-patisserie-rend-babas.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="Grands_ReportagesReplay-Grands_Reportages_du_22_avril_2017_-_La_pâtisserie_les_rend_babas_" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/260/145/grands-reportages-2-002283-0@1x.jpg 1x,//photos2.tf1.fr/260/145/grands-reportages-2-63f45b-0@1.5x.jpg 1.5x,//photos2.tf1.fr/260/145/grands-reportages-2-899eb4-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/225/127/grands-reportages-2-0ddedb-0@1x.jpg 1x,//photos2.tf1.fr/225/127/grands-reportages-2-30f161-0@1.5x.jpg 1.5x,//photos2.tf1.fr/225/127/grands-reportages-2-1a9c60-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/120/68/grands-reportages-2-bd5091-0@1x.jpg 1x,//photos2.tf1.fr/120/68/grands-reportages-2-ef1ee0-0@1.5x.jpg 1.5x,//photos2.tf1.fr/120/68/grands-reportages-2-0937b8-0@2x.jpg 2x" alt="Grands Reportages" title="Grands Reportages" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div><p class="uptitle"><span class="csa" data-csa="" style="display: none;"></span><span class="momentDate" data-date="3669" data-format="cover">3669</span></p></div></a><div class="description" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Titre|10|15"><a href="/tf1/grands-reportages/videos/grands-reportages-22-avril-2017-patisserie-rend-babas.html" class="videoLink trackXiti" data-xiti-libelle="Grands_ReportagesReplay-Grands_Reportages_du_22_avril_2017_-_La_pâtisserie_les_rend_babas_" data-xiti-type="N"><div class="text"><p class="program">Grands Reportages</p><p class="title">Grands Reportages du 22 avril 2017 - La pâtisserie les rend &quot; babas &quot;</p></div></a></div></div></li><li><div class="video key-reco-videos" data-id="01ea3320-5c98-4189-b192-8c269ce07184" data-reco="1" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Video|11|15"><a href="/tmc/90-enquetes/videos/gaspillage-continue-chez-grossistes.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="90_EnquêtesExtrait-Le_gaspillage_continue_chez_les_grossistes" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/260/145/gaspillage-continue-chez-grossistes-8ebd79-0@1x.jpg 1x,//photos2.tf1.fr/260/145/gaspillage-continue-chez-grossistes-ca9979-0@1.5x.jpg 1.5x,//photos2.tf1.fr/260/145/gaspillage-continue-chez-grossistes-8c5edd-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/225/127/gaspillage-continue-chez-grossistes-3e68d4-0@1x.jpg 1x,//photos2.tf1.fr/225/127/gaspillage-continue-chez-grossistes-67e963-0@1.5x.jpg 1.5x,//photos2.tf1.fr/225/127/gaspillage-continue-chez-grossistes-c8f9ec-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/120/68/gaspillage-continue-chez-grossistes-367bc0-0@1x.jpg 1x,//photos2.tf1.fr/120/68/gaspillage-continue-chez-grossistes-27b746-0@1.5x.jpg 1.5x,//photos2.tf1.fr/120/68/gaspillage-continue-chez-grossistes-507ab4-0@2x.jpg 2x" alt="Le gaspillage continue chez les grossistes " title="Le gaspillage continue chez les grossistes " data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div><p class="uptitle"><span class="csa" data-csa="" style="display: none;"></span><strong>Extrait</strong><span class="momentDate" data-date="152" data-format="cover">152</span></p></div></a><div class="description" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Titre|11|15"><a href="/tmc/90-enquetes/videos/gaspillage-continue-chez-grossistes.html" class="videoLink trackXiti" data-xiti-libelle="90_EnquêtesExtrait-Le_gaspillage_continue_chez_les_grossistes" data-xiti-type="N"><div class="text"><p class="program">90&#39; Enquêtes</p><p class="title">Le gaspillage continue chez les grossistes</p></div></a></div></div></li><li><div class="video key-reco-videos" data-id="63c09f09-baa0-4fc6-96c6-a038001223b8" data-reco="1" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Video|12|15"><a href="/tmc/90-enquetes/videos/bennes-remplies-d-invendus-de-toute-sorte.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="90_EnquêtesExtrait-Des_bennes_remplies_d’invendus_de_toute_sorte" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/260/145/bennes-remplies-d-invendus-de-toute-sorte-a5931e-0@1x.jpg 1x,//photos2.tf1.fr/260/145/bennes-remplies-d-invendus-de-toute-sorte-56a121-0@1.5x.jpg 1.5x,//photos2.tf1.fr/260/145/bennes-remplies-d-invendus-de-toute-sorte-cdb635-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/225/127/bennes-remplies-d-invendus-de-toute-sorte-5b2423-0@1x.jpg 1x,//photos2.tf1.fr/225/127/bennes-remplies-d-invendus-de-toute-sorte-0500f9-0@1.5x.jpg 1.5x,//photos2.tf1.fr/225/127/bennes-remplies-d-invendus-de-toute-sorte-35430e-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/120/68/bennes-remplies-d-invendus-de-toute-sorte-6f1c7f-0@1x.jpg 1x,//photos2.tf1.fr/120/68/bennes-remplies-d-invendus-de-toute-sorte-5bfcbc-0@1.5x.jpg 1.5x,//photos2.tf1.fr/120/68/bennes-remplies-d-invendus-de-toute-sorte-431c1c-0@2x.jpg 2x" alt="Des bennes remplies d’invendus de toute sorte " title="Des bennes remplies d’invendus de toute sorte " data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div><p class="uptitle"><span class="csa" data-csa="" style="display: none;"></span><strong>Extrait</strong><span class="momentDate" data-date="167" data-format="cover">167</span></p></div></a><div class="description" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Titre|12|15"><a href="/tmc/90-enquetes/videos/bennes-remplies-d-invendus-de-toute-sorte.html" class="videoLink trackXiti" data-xiti-libelle="90_EnquêtesExtrait-Des_bennes_remplies_d’invendus_de_toute_sorte" data-xiti-type="N"><div class="text"><p class="program">90&#39; Enquêtes</p><p class="title">Des bennes remplies d’invendus de toute sorte</p></div></a></div></div></li><li><div class="video key-reco-videos" data-id="2efbbb31-12cb-42d6-8971-494d4cd01f95" data-reco="1" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Video|13|15"><a href="/tmc/90-enquetes/videos/decouvrez-gaspillage-s-invite-nos-foyers-1.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="90_EnquêtesExtrait-Découvrez_comment_le_gaspillage_s_invite_dans_nos_foyers" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/260/145/90-enque-gaspillage-b1e0c3-0@1x.jpg 1x,//photos1.tf1.fr/260/145/90-enque-gaspillage-0ab49d-0@1.5x.jpg 1.5x,//photos1.tf1.fr/260/145/90-enque-gaspillage-827165-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/225/127/90-enque-gaspillage-536a5d-0@1x.jpg 1x,//photos1.tf1.fr/225/127/90-enque-gaspillage-b3a6a2-0@1.5x.jpg 1.5x,//photos1.tf1.fr/225/127/90-enque-gaspillage-f639bb-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/120/68/90-enque-gaspillage-4922fa-0@1x.jpg 1x,//photos1.tf1.fr/120/68/90-enque-gaspillage-19c3d3-0@1.5x.jpg 1.5x,//photos1.tf1.fr/120/68/90-enque-gaspillage-3395a6-0@2x.jpg 2x" alt="90 enquêtes, Gaspillage" title="90 enquêtes, Gaspillage" data-credit="TMC" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div><p class="uptitle"><span class="csa" data-csa="" style="display: none;"></span><strong>Extrait</strong><span class="momentDate" data-date="90" data-format="cover">90</span></p></div></a><div class="description" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Titre|13|15"><a href="/tmc/90-enquetes/videos/decouvrez-gaspillage-s-invite-nos-foyers-1.html" class="videoLink trackXiti" data-xiti-libelle="90_EnquêtesExtrait-Découvrez_comment_le_gaspillage_s_invite_dans_nos_foyers" data-xiti-type="N"><div class="text"><p class="program">90&#39; Enquêtes</p><p class="title">Découvrez comment le gaspillage s&#39;invite dans nos foyers</p></div></a></div></div></li><li><div class="video key-reco-videos" data-id="e97e9e54-c4b5-4900-89e6-cecdfc1a85a9" data-reco="1" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Video|14|15"><a href="/tmc/90-enquetes/videos/francais-jetterait-pres-de-20-kilos-an.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="90_EnquêtesExtrait-Chaque_français_en_jetterait_près_de_20_kilos_par an_!" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/260/145/90-enque-mardi-22-mars-536ce2-0@1x.jpg 1x,//photos1.tf1.fr/260/145/90-enque-mardi-22-mars-3034d0-0@1.5x.jpg 1.5x,//photos1.tf1.fr/260/145/90-enque-mardi-22-mars-860614-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/225/127/90-enque-mardi-22-mars-aaa506-0@1x.jpg 1x,//photos1.tf1.fr/225/127/90-enque-mardi-22-mars-d228dd-0@1.5x.jpg 1.5x,//photos1.tf1.fr/225/127/90-enque-mardi-22-mars-a1a14e-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/120/68/90-enque-mardi-22-mars-fd22ac-0@1x.jpg 1x,//photos1.tf1.fr/120/68/90-enque-mardi-22-mars-b5e428-0@1.5x.jpg 1.5x,//photos1.tf1.fr/120/68/90-enque-mardi-22-mars-ed9951-0@2x.jpg 2x" alt="90 enquêtes mardi 22 mars" title="90 enquêtes mardi 22 mars" data-credit="TMC" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div><p class="uptitle"><span class="csa" data-csa="" style="display: none;"></span><strong>Extrait</strong><span class="momentDate" data-date="36" data-format="cover">36</span></p></div></a><div class="description" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Titre|14|15"><a href="/tmc/90-enquetes/videos/francais-jetterait-pres-de-20-kilos-an.html" class="videoLink trackXiti" data-xiti-libelle="90_EnquêtesExtrait-Chaque_français_en_jetterait_près_de_20_kilos_par an_!" data-xiti-type="N"><div class="text"><p class="program">90&#39; Enquêtes</p><p class="title">Chaque français en jetterait près de 20 kilos par an !</p></div></a></div></div></li><li><div class="video key-reco-videos" data-id="c1c9de38-fcb7-4bf2-bbef-a5a4daec857e" data-reco="1" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Video|15|15"><a data-csa="10" href="/tmc/90-enquetes/videos/drogue-martinique-reserve-bien-surprises.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="90_EnquêtesExtrait-Drogue_La_Martinique_vous_réserve_bien_des_surprises_!" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/260/145/martinique-drogue-052193-0@1x.jpg 1x,//photos2.tf1.fr/260/145/martinique-drogue-f2b2f0-0@1.5x.jpg 1.5x,//photos2.tf1.fr/260/145/martinique-drogue-0ed638-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/225/127/martinique-drogue-9972c5-0@1x.jpg 1x,//photos2.tf1.fr/225/127/martinique-drogue-a0c636-0@1.5x.jpg 1.5x,//photos2.tf1.fr/225/127/martinique-drogue-06de18-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/120/68/martinique-drogue-70b79c-0@1x.jpg 1x,//photos2.tf1.fr/120/68/martinique-drogue-087c88-0@1.5x.jpg 1.5x,//photos2.tf1.fr/120/68/martinique-drogue-532464-0@2x.jpg 2x" alt="La Martinique et la drogue " title="La Martinique et la drogue " data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div><p class="uptitle"><span class="csa" data-csa="" style="display: none;"></span><strong>Extrait</strong><span class="momentDate" data-date="198" data-format="cover">198</span></p></div></a><div class="description" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Titre|15|15"><a data-csa="10" href="/tmc/90-enquetes/videos/drogue-martinique-reserve-bien-surprises.html" class="videoLink trackXiti" data-xiti-libelle="90_EnquêtesExtrait-Drogue_La_Martinique_vous_réserve_bien_des_surprises_!" data-xiti-type="N"><div class="text"><p class="program">90&#39; Enquêtes</p><p class="title">Drogue : La Martinique vous réserve bien des surprises !</p></div></a></div></div></li></ul></div></div></div></section><section class="list_programs key-list-programs-une extend"><div class="content_section"><div class="margin_section"><div class="block_title"><h2 class="text_title ">VOS PROGRAMMES ></h2></div></div><div class="margin_section"><div class="content"><ul class="grid col-desktop-4 col-tablet-4 col-mobile-2"><li data-type="content" class="js_filter_el"><div class="program key-list-programs-une" data-xiti="Programmesalaune|||Programme|1|8"><a href="/tf1/koh-lanta" class="trackXiti link programLink" data-xiti-libelle="Koh-Lanta" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/336/446/vignette_portrait-385-a5be0a-2@1x.jpeg 1x,//photos1.tf1.fr/336/446/vignette_portrait-385-59e9e6-2@1.5x.jpeg 1.5x,//photos1.tf1.fr/336/446/vignette_portrait-385-f43d37-2@2x.jpeg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/216/vignette_portrait-385-1cb596-2@1x.jpeg 1x,//photos1.tf1.fr/162/216/vignette_portrait-385-8d8373-2@1.5x.jpeg 1.5x,//photos1.tf1.fr/162/216/vignette_portrait-385-2bf1f7-2@2x.jpeg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/280/372/vignette_portrait-385-5cf203-2@1x.jpeg 1x,//photos1.tf1.fr/280/372/vignette_portrait-385-1d07ed-2@1.5x.jpeg 1.5x,//photos1.tf1.fr/280/372/vignette_portrait-385-7b339c-2@2x.jpeg 2x" alt="Koh-Lanta" title="Koh-Lanta" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description" data-xiti="Programmesalaune|||Programme|1|8"><a href="/tf1/koh-lanta" class="trackXiti link" data-xiti-libelle="Koh-Lanta" data-xiti-type="N"><div class="text"><p class="program">Koh-Lanta</p></div><div class="channel tf1"></div></a></div></div></li><li data-type="content" class="js_filter_el"><div class="program key-list-programs-une" data-xiti="Programmesalaune|||Programme|2|8"><a href="/tf1/the-voice" class="trackXiti link programLink" data-xiti-libelle="The_Voice" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/336/446/vignette_portrait_thevoice-c60fb6-5@1x.jpeg 1x,//photos1.tf1.fr/336/446/vignette_portrait_thevoice-0046fe-5@1.5x.jpeg 1.5x,//photos1.tf1.fr/336/446/vignette_portrait_thevoice-327848-5@2x.jpeg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/216/vignette_portrait_thevoice-19a5cd-5@1x.jpeg 1x,//photos1.tf1.fr/162/216/vignette_portrait_thevoice-aef54f-5@1.5x.jpeg 1.5x,//photos1.tf1.fr/162/216/vignette_portrait_thevoice-f9b185-5@2x.jpeg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/280/372/vignette_portrait_thevoice-021433-5@1x.jpeg 1x,//photos1.tf1.fr/280/372/vignette_portrait_thevoice-32da03-5@1.5x.jpeg 1.5x,//photos1.tf1.fr/280/372/vignette_portrait_thevoice-8d61c2-5@2x.jpeg 2x" alt="The Voice" title="The Voice" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description" data-xiti="Programmesalaune|||Programme|2|8"><a href="/tf1/the-voice" class="trackXiti link" data-xiti-libelle="The_Voice" data-xiti-type="N"><div class="text"><p class="program">The Voice</p></div><div class="channel tf1"></div></a></div></div></li><li data-type="content" class="js_filter_el"><div class="program key-list-programs-une" data-xiti="Programmesalaune|||Programme|3|8"><a href="/tmc/quotidien-avec-yann-barthes" class="trackXiti link programLink" data-xiti-libelle="Quotidien_avec_Yann_Barthès" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/336/446/vignette_portrait-309-0b09c4-1@1x.jpeg 1x,//photos2.tf1.fr/336/446/vignette_portrait-309-cbd233-1@1.5x.jpeg 1.5x,//photos2.tf1.fr/336/446/vignette_portrait-309-b0c5b3-1@2x.jpeg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/216/vignette_portrait-309-5fc050-1@1x.jpeg 1x,//photos2.tf1.fr/162/216/vignette_portrait-309-786915-1@1.5x.jpeg 1.5x,//photos2.tf1.fr/162/216/vignette_portrait-309-017187-1@2x.jpeg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/280/372/vignette_portrait-309-e8eb6c-1@1x.jpeg 1x,//photos2.tf1.fr/280/372/vignette_portrait-309-4610da-1@1.5x.jpeg 1.5x,//photos2.tf1.fr/280/372/vignette_portrait-309-b59532-1@2x.jpeg 2x" alt="Quotidien avec Yann Barthès" title="Quotidien avec Yann Barthès" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description" data-xiti="Programmesalaune|||Programme|3|8"><a href="/tmc/quotidien-avec-yann-barthes" class="trackXiti link" data-xiti-libelle="Quotidien_avec_Yann_Barthès" data-xiti-type="N"><div class="text"><p class="program">Quotidien avec Yann Barthès</p></div><div class="channel tmc"></div><div class="channel tf1"></div></a></div></div></li><li data-type="content" class="js_filter_el"><div class="program key-list-programs-une" data-xiti="Programmesalaune|||Programme|4|8"><a href="/tf1/l-arme-fatale" class="trackXiti link programLink" data-xiti-libelle="L_Arme_Fatale" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/336/446/vignette_portrait-395-d29384-1@1x.jpeg 1x,//photos1.tf1.fr/336/446/vignette_portrait-395-9fe288-1@1.5x.jpeg 1.5x,//photos1.tf1.fr/336/446/vignette_portrait-395-3b4957-1@2x.jpeg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/216/vignette_portrait-395-df36e3-1@1x.jpeg 1x,//photos1.tf1.fr/162/216/vignette_portrait-395-aa1b5f-1@1.5x.jpeg 1.5x,//photos1.tf1.fr/162/216/vignette_portrait-395-5f9c06-1@2x.jpeg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/280/372/vignette_portrait-395-151e49-1@1x.jpeg 1x,//photos1.tf1.fr/280/372/vignette_portrait-395-8539bb-1@1.5x.jpeg 1.5x,//photos1.tf1.fr/280/372/vignette_portrait-395-d84a4d-1@2x.jpeg 2x" alt="L&#39;Arme Fatale" title="L&#39;Arme Fatale" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description" data-xiti="Programmesalaune|||Programme|4|8"><a href="/tf1/l-arme-fatale" class="trackXiti link" data-xiti-libelle="L_Arme_Fatale" data-xiti-type="N"><div class="text"><p class="program">L&#39;Arme Fatale</p></div><div class="channel tf1"></div></a></div></div></li><li data-type="content" class="js_filter_el"><div class="program key-list-programs-une" data-xiti="Programmesalaune|||Programme|5|8"><a href="/tf1/greys-anatomy" class="trackXiti link programLink" data-xiti-libelle="Grey_s_Anatomy" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/336/446/vignette_portrait-400-4fba5d-0@1x.jpeg 1x,//photos1.tf1.fr/336/446/vignette_portrait-400-490946-0@1.5x.jpeg 1.5x,//photos1.tf1.fr/336/446/vignette_portrait-400-b668ef-0@2x.jpeg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/216/vignette_portrait-400-8333fa-0@1x.jpeg 1x,//photos1.tf1.fr/162/216/vignette_portrait-400-34f696-0@1.5x.jpeg 1.5x,//photos1.tf1.fr/162/216/vignette_portrait-400-bc17f1-0@2x.jpeg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/280/372/vignette_portrait-400-a6abb8-0@1x.jpeg 1x,//photos1.tf1.fr/280/372/vignette_portrait-400-b9376d-0@1.5x.jpeg 1.5x,//photos1.tf1.fr/280/372/vignette_portrait-400-3116b6-0@2x.jpeg 2x" alt="Grey&#39;s Anatomy" title="Grey&#39;s Anatomy" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description" data-xiti="Programmesalaune|||Programme|5|8"><a href="/tf1/greys-anatomy" class="trackXiti link" data-xiti-libelle="Grey_s_Anatomy" data-xiti-type="N"><div class="text"><p class="program">Grey&#39;s Anatomy</p></div><div class="channel tf1"></div><div class="channel hd1"></div><div class="channel nt1"></div></a></div></div></li><li data-type="content" class="js_filter_el"><div class="program key-list-programs-une" data-xiti="Programmesalaune|||Programme|6|8"><a href="/tf1/camping-paradis" class="trackXiti link programLink" data-xiti-libelle="Camping_paradis" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/336/446/vignette_portrait-290-5c5e01-0@1x.jpeg 1x,//photos2.tf1.fr/336/446/vignette_portrait-290-e99d51-0@1.5x.jpeg 1.5x,//photos2.tf1.fr/336/446/vignette_portrait-290-bb7b01-0@2x.jpeg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/216/vignette_portrait-290-432c08-0@1x.jpeg 1x,//photos2.tf1.fr/162/216/vignette_portrait-290-01a49b-0@1.5x.jpeg 1.5x,//photos2.tf1.fr/162/216/vignette_portrait-290-f4bff5-0@2x.jpeg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/280/372/vignette_portrait-290-238ff0-0@1x.jpeg 1x,//photos2.tf1.fr/280/372/vignette_portrait-290-e2c01b-0@1.5x.jpeg 1.5x,//photos2.tf1.fr/280/372/vignette_portrait-290-62dad7-0@2x.jpeg 2x" alt="Camping paradis" title="Camping paradis" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description" data-xiti="Programmesalaune|||Programme|6|8"><a href="/tf1/camping-paradis" class="trackXiti link" data-xiti-libelle="Camping_paradis" data-xiti-type="N"><div class="text"><p class="program">Camping paradis</p></div><div class="channel tf1"></div></a></div></div></li><li data-type="content" class="js_filter_el"><div class="program key-list-programs-une" data-xiti="Programmesalaune|||Programme|7|8"><a href="/tf1/bienvenue-au-camping" class="trackXiti link programLink" data-xiti-libelle="Bienvenue_au_camping" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/336/446/bienvenue-camping-vignette_portrait-d58d8e-0@1x.jpeg 1x,//photos2.tf1.fr/336/446/bienvenue-camping-vignette_portrait-29018c-0@1.5x.jpeg 1.5x,//photos2.tf1.fr/336/446/bienvenue-camping-vignette_portrait-54c09a-0@2x.jpeg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/216/bienvenue-camping-vignette_portrait-9bfbde-0@1x.jpeg 1x,//photos2.tf1.fr/162/216/bienvenue-camping-vignette_portrait-f3480a-0@1.5x.jpeg 1.5x,//photos2.tf1.fr/162/216/bienvenue-camping-vignette_portrait-06258b-0@2x.jpeg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/280/372/bienvenue-camping-vignette_portrait-c8ab8a-0@1x.jpeg 1x,//photos2.tf1.fr/280/372/bienvenue-camping-vignette_portrait-60aa8f-0@1.5x.jpeg 1.5x,//photos2.tf1.fr/280/372/bienvenue-camping-vignette_portrait-4149fd-0@2x.jpeg 2x" alt="Bienvenue au camping" title="Bienvenue au camping" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description" data-xiti="Programmesalaune|||Programme|7|8"><a href="/tf1/bienvenue-au-camping" class="trackXiti link" data-xiti-libelle="Bienvenue_au_camping" data-xiti-type="N"><div class="text"><p class="program">Bienvenue au camping</p></div><div class="channel tf1"></div></a></div></div></li><li data-type="content" class="js_filter_el"><div class="program key-list-programs-une" data-xiti="Programmesalaune|||Programme|8|8"><a href="/tf1/les-feux-de-l-amour" class="trackXiti link programLink" data-xiti-libelle="Les_feux_de_l_amour" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/336/446/vignette_portrait-374-387cde-0@1x.jpeg 1x,//photos1.tf1.fr/336/446/vignette_portrait-374-9304fd-0@1.5x.jpeg 1.5x,//photos1.tf1.fr/336/446/vignette_portrait-374-efd454-0@2x.jpeg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/216/vignette_portrait-374-b8d65e-0@1x.jpeg 1x,//photos1.tf1.fr/162/216/vignette_portrait-374-5396cb-0@1.5x.jpeg 1.5x,//photos1.tf1.fr/162/216/vignette_portrait-374-fccf88-0@2x.jpeg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/280/372/vignette_portrait-374-d16b69-0@1x.jpeg 1x,//photos1.tf1.fr/280/372/vignette_portrait-374-76a2d2-0@1.5x.jpeg 1.5x,//photos1.tf1.fr/280/372/vignette_portrait-374-4657f7-0@2x.jpeg 2x" alt="Les feux de l&#39;amour" title="Les feux de l&#39;amour" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description" data-xiti="Programmesalaune|||Programme|8|8"><a href="/tf1/les-feux-de-l-amour" class="trackXiti link" data-xiti-libelle="Les_feux_de_l_amour" data-xiti-type="N"><div class="text"><p class="program">Les feux de l&#39;amour</p></div><div class="channel tf1"></div></a></div></div></li></ul></div></div></div></section><div class="adDiv"><div class="pub"><div class="bg" style="text-align: center;"><div id="oas_Bottom" class="divAds" data-position="Bottom"></div></div></div></div><footer id="TF1__footer"><div class="footer_breadcrumb"><div class="content_section"><ul class="margin_section"><li  itemscope itemtype="http://data-vocabulary.org/Breadcrumb" data-xiti="Footer|||fil_d_ariane"><a href="https://www.tf1.fr/" class="trackXiti" itemprop="url" data-xiti-libelle="Accueil" data-xiti-type="N"><span itemprop="title">Accueil</span></a></li><li  itemscope itemtype="http://data-vocabulary.org/Breadcrumb" data-xiti="Footer|||fil_d_ariane"><a href="https://www.tf1.fr/tf1" class="trackXiti" itemprop="url" data-xiti-libelle="TF1" data-xiti-type="N"><span itemprop="title">TF1</span></a></li><li  itemscope itemtype="http://data-vocabulary.org/Breadcrumb" data-xiti="Footer|||fil_d_ariane"><a href="https://www.tf1.fr/tf1/elections/videos" class="trackXiti" itemprop="url" data-xiti-libelle="Videos" data-xiti-type="N"><span itemprop="title">Videos</span></a></li><li class="current" itemscope itemtype="http://data-vocabulary.org/Breadcrumb" data-xiti="Footer|||fil_d_ariane"><a href="https://www.tf1.fr/tf1/elections/videos/discours-de-marine-pen-integralite.html" class="trackXiti" itemprop="url" data-xiti-libelle="Le_discours_de_Marine_Le_Pen_en_intégralité" data-xiti-type="N"><span itemprop="title">Le discours de Marine Le Pen en intégralité</span></a></li></ul></div></div><div class="footer_links link_opener white_style"><div class="content_section"><div class="margin_section"><input type="checkbox" id="opener-2"><label for="opener-2"><span class="txt">A voir aussi</span><span class="icon"></span></label><ul class="contentopen"><li class="dynamic" data-xiti="Footer|||TF1"><strong class="colorCategory">TF1</strong><ul><li><p data-xiti="Footer|||Lientf1"><a href="//www.tf1.fr/tf1" class="trackXiti" data-xiti-libelle="Accueil" data-xiti-type="N"><span>Accueil</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="//www.tf1.fr/tf1/programmes-tv" class="trackXiti" data-xiti-libelle="Programmes_TF1" data-xiti-type="N"><span>Programmes TF1</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="//www.tf1.fr/tf1/replay" class="trackXiti" data-xiti-libelle="Replay_TF1" data-xiti-type="N"><span>Replay TF1</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="//www.tf1.fr/tf1/videos" class="trackXiti" data-xiti-libelle="Vidéos_TF1" data-xiti-type="N"><span>Vidéos TF1</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="//www.tf1.fr/tf1/the-voice" class="trackXiti" data-xiti-libelle="The_Voice" data-xiti-type="N"><span>The Voice</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="//www.tf1.fr/tf1/koh-lanta" class="trackXiti" data-xiti-libelle="Koh-Lanta" data-xiti-type="N"><span>Koh-Lanta</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="//www.tf1.fr/tf1/greys-anatomy" class="trackXiti" data-xiti-libelle="Grey_s_Anatomy" data-xiti-type="N"><span>Grey&#39;s Anatomy</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="//www.tf1.fr/tf1/l-arme-fatale" class="trackXiti" data-xiti-libelle="L_Arme_Fatale" data-xiti-type="N"><span>L&#39;Arme Fatale</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="//www.tf1.fr/tf1/les-feux-de-l-amour" class="trackXiti" data-xiti-libelle="Les_Feux_de_l_amour" data-xiti-type="N"><span>Les Feux de l&#39;amour</span></a></p></li></ul></li><li class="dynamic" data-xiti="Footer|||Présidentielle_2017"><strong class="colorCategory">Présidentielle 2017</strong><ul><li><p data-xiti="Footer|||Lientf1"><a href="http://www.lci.fr/elections/resultats/ile-de-france/paris/" class="trackXiti" data-xiti-libelle="Résultats_élection_Paris" data-xiti-type="N"><span>Résultats élection Paris</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="http://www.lci.fr/elections/resultats/provence-alpes-cote-d-azur/bouches-du-rhone/marseille/" class="trackXiti" data-xiti-libelle="Résultats_élection_Marseille" data-xiti-type="N"><span>Résultats élection Marseille</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="http://www.lci.fr/elections/resultats/auvergne-rhone-alpes/rhone/lyon/" class="trackXiti" data-xiti-libelle="Résultats_élection_Lyon" data-xiti-type="N"><span>Résultats élection Lyon</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="http://www.lci.fr/elections/resultats/occitanie/haute-garonne/toulouse/" class="trackXiti" data-xiti-libelle="Résultats_élection_Toulouse" data-xiti-type="N"><span>Résultats élection Toulouse</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="http://www.lci.fr/elections/resultats/provence-alpes-cote-d-azur/alpes-maritimes/nice/" class="trackXiti" data-xiti-libelle="Résultats_élection_Nice" data-xiti-type="N"><span>Résultats élection Nice</span></a></p></li></ul></li><li class="dynamic multi_dynamic" data-xiti="Footer|||"><strong class="colorCategory">Présidentielle 2017 sur</strong><ul><li><div class="social_article"><div class="block_social initjs"><div class="list_links" data-xiti="Footer|||LienReseauSociaux"><a class="btn-social icon-facebook social iconTF1 trackXiti" href="https://www.facebook.com/TF1" target="_blank" title="Retrouvez Présidentielle 2017 sur Facebook" data-xiti-libelle="Facebook" data-xiti-type="S"><span>Facebook</span></a><a class="btn-social icon-twitter social iconTF1 trackXiti" href="https://twitter.com/https://twitter.com/tf1" target="_blank" title="Retrouvez Présidentielle 2017 sur Twitter" data-xiti-libelle="twitter" data-xiti-type="S"><span>Twitter</span></a><a class="btn-social icon-google social iconTF1 trackXiti" href="https://plus.google.com/+TF1/posts" target="_blank" title="Retrouvez Présidentielle 2017 sur Google+" data-xiti-libelle="Google" data-xiti-type="S"><span>Google+</span></a><a class="btn-social icon-instagram social iconTF1 trackXiti" href="https://instagram.com/tf1/" target="_blank" title="Retrouvez Présidentielle 2017 sur Instagram" data-xiti-libelle="Instagram" data-xiti-type="S"><span>Instagram</span></a></div></div></div></li></ul><ul class="under_dynamic"><li><p data-xiti="Footer|||Lientmc"><a href="//www.tf1.fr/tmc/90-enquetes/videos/bande-annonce-vols-a-l-etalage-guerre-prix-supermarches-pression.html" class="trackXiti" data-xiti-libelle="Bande_Annonce_-_Vols_à_l_étalage_guerre_des_prix_les_supermarchés_sous_pression" data-xiti-type="N"><strong>tmc</strong> <strong class="colorCategory">90&#39; Enquêtes</strong><span>Bande Annonce - Vols à l&#39;étalage, guerre des prix : les supermarchés sous pression</span></a></p></li><li><p data-xiti="Footer|||Lientmc"><a href="//www.tf1.fr/tmc/90-enquetes/videos/legionnaires-8-semaines-l-enfer-de-jungle-ba.html" class="trackXiti" data-xiti-libelle="Légionnaires_8_semaines_dans_l_enfer_de_la_jungle_(BA)" data-xiti-type="N"><strong>tmc</strong> <strong class="colorCategory">90&#39; Enquêtes</strong><span>Légionnaires : 8 semaines dans l&#39;enfer de la jungle (BA)</span></a></p></li><li><p data-xiti="Footer|||Lientmc"><a href="//www.tf1.fr/tmc/90-enquetes/videos/prochain-numero-femmes-d-action-heroines-quotidien.html" class="trackXiti" data-xiti-libelle="Dans_le_prochain_numéro_-_Femmes_d_action_les_héroïnes_du_quotidien" data-xiti-type="N"><strong>tmc</strong> <strong class="colorCategory">90&#39; Enquêtes</strong><span>Dans le prochain numéro - Femmes d&#39;action, les héroïnes du quotidien</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="//www.tf1.fr/tf1/au-field-de-la-nuit/videos/connexions-un-polar-ecrit-internautes-d-field-de-nuit.html" class="trackXiti" data-xiti-libelle="_Connexions_Un_polar_écrit_par_les_internautes_d_Au_Field_de_la_Nuit_!" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Au Fil des mots</strong><span>&quot;Connexions&quot; : Un polar écrit par les internautes d&#39;Au Field de la Nuit !</span></a></p></li></ul><ul class="under_dynamic"><li><p data-xiti="Footer|||Lientf1"><a href="//www.tf1.fr/tf1/au-field-de-la-nuit/videos/interview-de-pierre-peju.html" class="trackXiti" data-xiti-libelle="Interview_de_Pierre_Péju" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Au Fil des mots</strong><span>Interview de Pierre Péju</span></a></p></li><li><p data-xiti="Footer|||Lientmc"><a href="//www.tf1.fr/tmc/90-enquetes/videos/prochain-numero-exces-de-vitesse-accidents-radars-l-autoroute-haute.html" class="trackXiti" data-xiti-libelle="Dans_le_prochain_numéro_-_Excès_de_vitesse_accidents_radars_l_autoroute_sous_haute" data-xiti-type="N"><strong>tmc</strong> <strong class="colorCategory">90&#39; Enquêtes</strong><span>Dans le prochain numéro - Excès de vitesse, accidents, radars : l&#39;autoroute sous haute</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="//www.tf1.fr/tf1/au-field-de-la-nuit/videos/initiateurs-projet.html" class="trackXiti" data-xiti-libelle="Les_initiateurs_du_projet" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Au Fil des mots</strong><span>Les initiateurs du projet</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="//www.tf1.fr/tf1/au-field-de-la-nuit/videos/monique-magnan.html" class="trackXiti" data-xiti-libelle="Monique_Magnan" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Au Fil des mots</strong><span>Monique Magnan</span></a></p></li></ul><ul class="under_dynamic"></ul></li></ul></div></div></div><div class="footer_legacy"><div class="content_section"><div class="margin_section"><div class="logo_footer"><span class="logo_mytf1">MyTF1</span></div><div id="last_list_links"><p>TF1 Copyright © 2017 e-TF1</p><nav data-xiti="Footer|||Lienbas"><a data-xiti-libelle="Mentions_légales" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/mentions-legales/" rel="nofollow">Mentions légales</a><a data-xiti-libelle="Espace_de_confiance" data-xiti-type="N" class="trackXiti" href="/espace-de-confiance" rel="nofollow">Espace de confiance</a><a data-xiti-libelle="Conditions_d_utilisation" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/conditions-generales-utilisation/" rel="nofollow">Conditions d'utilisation</a><a data-xiti-libelle="Politique_de_confidentialité" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/politique-de-confidentialite/" rel="nofollow">Politique de confidentialité</a><a data-xiti-libelle="Cookies" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/cookie/" rel="nofollow">Cookies</a><a data-xiti-libelle="Règlement_Remboursement_-_Gagnant_des_jeux_TV" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/jeux/reglement-remboursement/" rel="nofollow">Règlement / Remboursement / Gagnant des jeux TV</a><a data-xiti-libelle="Groupe_TF1" data-xiti-type="N" class="trackXiti" href="http://www.groupe-tf1.fr/" rel="nofollow">Groupe TF1</a><a data-xiti-libelle="MYTF1_sur_vos_écrans" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/pages/mytf1-ecrans.html" rel="nofollow">MYTF1 sur vos écrans</a><a data-xiti-libelle="Copyrights" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/copyrights" rel="nofollow">Copyrights</a><a data-xiti-libelle="Contact" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/tf1/tf1-et-vous/pages/formulaire-de-contact.html" rel="nofollow">Nous contacter</a></nav></div></div></div></div></footer></div></div><script src="//static.mytf1.tf1.fr/assets/js/build/lib/require.js"></script><script>require.config({baseUrl: '//static.mytf1.tf1.fr/assets/js/build/',urlArgs: 'bust=108',waitSeconds: 120});function updateDX() {if (oas_script) {oas_script.reloadAds(oas_conf);}}</script><script>async_function.push(function() {var abt = document.createElement('script');abt.async = true;abt.src = '//try.abtasty.com/78cb84f9b3158bdce6932109a6d7c7c1.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(abt, s);});</script><script>var WRP_HOST  = 'tf1audience.solution.weborama.fr';var WRP_ID  = 466169;var WRP_SECTION = 'TF1';var WRP_SUBSECTION  = 'Audience';document.write('<scr'+'ipt src="//cstatic.weborama.fr/js/products.js"></scr'+'ipt>');</script><script>async_function.push(function() {var n_pbt="";var nuggrid = encodeURIComponent(top.location.href);var nuggn = 731239640;var nuggsid = 240690783;var nuggsub = "lpm-tf1";var nuggscr = document.createElement('script');nuggscr.type = 'text/javascript';nuggscr.src = '//' + nuggsub + '.nuggad.net/rc?nuggn=' + nuggn + '&nuggsid=' + nuggsid + '&nuggrid=' + nuggrid;nuggscr.async = true;var n = document.getElementsByTagName('script')[0];n.parentNode.insertBefore(nuggscr, n);});</script><script>async_function.push(function() {var csid = "F09828";var bpid = "tf1";var e = document.createElement("script");var s = document.getElementsByTagName("script")[0];e.src = "//js.revsci.net/gateway/gw.js?auto=t&csid=" + csid + "&bpid=" + bpid;e.async = true;s.parentNode.insertBefore(e, s);});</script><script>var xt_adblock = 1;var xt_infos = {};</script><script src="//static.mytf1.tf1.fr/assets/js/build/lib/ads_scripts/adframe.js"></script><script>(function() {var test = document.createElement('div');test.innerHTML = '&nbsp;';test.className = 'adsbox';document.body.appendChild(test);window.setTimeout(function() {if (test.offsetHeight === 0) {xt_adblock = 1;}test.parentNode.removeChild(test);}, 100);})();</script><script id="xiti_script">function getCookie(sKey) {if (!sKey) { return null; }return decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*" + encodeURIComponent(sKey).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=\\s*([^;]*).*$)|^.*$"), "$1")) || null;}xtnv = document;xtsd = ('https:' == document.location.protocol ? 'https://logs1169' : 'http://logc169');xtn2 = "104";xtpage = "elections::videos::tf1::extrait_13395630_discours-de-marine-pen-integralite";xtdi = "";xt_multc = "";xt_ac = "";xt_at = getCookie('_MD5MSO_') || getCookie('msoID') || false;var xt_tag = '';var xtcustom = {};xtcustom = {"v_duree":"court","v_format":"extrait","p_channel":{"channelhd1":"0","channelnt1":"0","channeltf1":"1","channeltmc":"0","channelxtra":"0"},"programme":{"programme_id":"62ed9d4a-db93-4a0d-a656-7bc7ee8bf7a9","programme_nom":"presidentielle-2017","programme_genre":"information","programme_saison":"1"},"p_typepage":"programme-videos"};xtcustom['s_adblock'] = xt_adblock;xtcustom['p_url'] = window.location.href;window['xtcustom'] = xtcustom;if (window.xtparam != null) {window.xtparam += "&ac="+xt_ac+"&at="+xt_at+"&xt_tag="+xt_tag+xt_multc;} else {window.xtparam = "&ac="+xt_ac+"&at="+xt_at+"&xt_tag="+xt_tag+xt_multc;}</script><script>var _eStat_Whap_loaded=0;var _eStat_Whap_sent=0;function _eStat_Whap_hit() {if(_eStat_Whap_loaded && !_eStat_Whap_sent){eStatWhap.serial("800000206966");eStatWhap.send();}_eStat_Whap_sent = 1;}</script><script>async_function.push(function() {var s = document.createElement('script');s.async = true;s.src = '//w.estat.com/js/whap.js';s.onreadystatechange = function () {if (this.readyState == 'complete' || this.readyState == 'loaded') {_eStat_Whap_hit();}};s.addEventListener('load', function (e) {_eStat_Whap_hit()}, false);var x = document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s, x);});</script><script>var _gaq = _gaq || [];_gaq.push(['_setAccount', 'UA-15875883-3']);_gaq.push(['_trackPageview']);_gaq.push(['_setVisitorCookieTimeout', 31536000000]);async_function.push(function() {var ga = document.createElement('script');ga.type = 'text/javascript';ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga, s);});</script><script>'use strict';var class_page, class_userlib, class_gigya = false;require(['//cdns.gigya.com/js/gigya.js?apiKey=3_hWgJdARhz_7l1oOp3a8BDLoR9cuWZpUaKG4aqF7gum9_iK3uTZ2VlDBl8ANf8FVk&amp;lang=fr&enableSSOToken=true'], function(gigya) {console.debug(gigya);require(['lib/gigya', 'lib/user', 'lib/lazyload'], function(GigyaClass, Userlib, Lazyload) {class_gigya = new GigyaClass();class_userlib = new Userlib();require(['pages/page'], function(page) {class_page = new page();class_page.addJavascriptLinkRedirect(document);class_page.addJavascriptBlocks(document);class_page.addLinksEvents(document);class_page.parseDate(document);class_page.addCheckLazy();async_function.forEach(function(fn) {if (typeof(fn) === 'function') {fn();}});class_page.setCredits();try {class_page.loadPixel();}catch(e) {}});});});</script><script>if (typeof(_datapythagore) == 'undefined') {window['_datapythagore'] = {};}var cookieSha = sessionStorage.getItem('hashedId') || false;_datapythagore.c_xtsite = xtsite;_datapythagore.c_xtn2 = xtn2;_datapythagore.c_xt_tag = xt_tag;_datapythagore.c_s_device = window.navigator.userAgent;_datapythagore.c_s_orientation = (window.innerHeight > window.innerWith ? 'portrait' : 'paysage');_datapythagore.c_s_adblock = false;_datapythagore.c_s_os = window.navigator.userAgent;_datapythagore.c_channelhd1 = xtcustom.p_channel.channelhd1;_datapythagore.c_channelnt1 = xtcustom.p_channel.channelnt1;_datapythagore.c_channeltf1 = xtcustom.p_channel.channeltf1;_datapythagore.c_channeltmc = xtcustom.p_channel.channeltmc;_datapythagore.c_channelxtra = xtcustom.p_channel.channelxtra;if (xtcustom.programme) {_datapythagore.c_programme_nom = xtcustom.programme.programme_nom;_datapythagore.c_programme_genre = xtcustom.programme.programme_genre;_datapythagore.c_programme_saison = xtcustom.programme.programme_saison;}_datapythagore.c_authenticated = sessionStorage.getItem('isAuthenticated') || 0;if (_datapythagore.c_authenticated != 0 && cookieSha) {_datapythagore.hashedId = cookieSha;}if (xt_at) {_datapythagore.c_xt_at = xt_at;}if (document.referrer && document.referrer != '' && document.referrer.search('.tf1.fr') == 0) {_datapythagore.c_referer = document.referrer;}_datapythagore.contenu_video = 1;_datapythagore.c_idarticle = null;_datapythagore.c_idmove = 'v-58ff245942c76';_datapythagore.c_idcataloguevideo = '';_datapythagore.c_idwat = '13395630';_datapythagore.c_domaine_video = 'tf1.fr';_datapythagore.c_datediffusion = '2017-4-22';var sessionTemp = getCookie('session') || false;var facebookIdUser = null;if (sessionTemp) {var session = JSON.parse(decode64(sessionTemp));if (session.facebookId != '') {facebookIdUser = session.facebookId;}}_datapythagore.c_facebook_id = facebookIdUser;_datapythagore['c_programme_sous-genre'] = 'magazine';var currentDate = new Date();var currentDay = currentDate.getDay();var dayName = 'samedi';switch (currentDay) {case 0:dayName = 'dimanche';break;case 1:dayName = 'lundi';break;case 2:dayName = 'mardi';break;case 3:dayName = 'mercredi';break;case 4:dayName = 'jeudi';break;case 5:dayName = 'vendredi';break;}var currentHours = currentDate.getHours();_datapythagore['c_moment_jourdate'] = currentDate.toISOString().slice(0,10);_datapythagore['c_moment_journomme'] = dayName;_datapythagore['c_moment_heure'] = currentHours;</script><script data-timing="async">async_function.push(function() {window._troq = window._troq || [];_troq.push(['tagid', '6549466-42c860a1f77147a001334c9a2edf7598'],['_sha256', getCookie('shaMail') || ''],['_rtgcat', 'tf1'],['_rtgsubcat', 'elections']);(function() {if (window._troqck !== 1) {var a = document.createElement("script");a.type = "text/javascript";a.async = !0;a.src = "//mmtro.com/tro.js";var b = document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a, b);}})();});</script><script src="//assets.adobedtm.com/bd957836a2bca337966ddfbc6b9825557d542c20/satelliteLib-6569cc5b428a65e825ca59ea3774545e0602c67b.js"></script><!-- ***eTF1 Powered*** --></body></html>