<!DOCTYPE html><html lang="fr" id="esprits-criminels"><head><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0"><meta charset="utf-8" /><link rel="stylesheet" href="//static.mytf1.tf1.fr/assets/css/build/mytf1.css?c=144" /><script>(function () {var cacheCss = 144;var css_href = '//static.mytf1.tf1.fr/assets/css/build/fonts.css?' + cacheCss;function getCookieVal(offset) {var es=document.cookie.indexOf(";",offset);if(es==-1) {es=document.cookie.length;}return unescape(document.cookie.substring(offset,es));}function deleteCookie(name) {var path = getCookie("path");if(getCookie(name)){document.cookie = name + "=" + ((path) ? "; path=" + path : "") + "; expires=Thu, 01-Jan-70 00:00:01 GMT";}}function on(el, ev, callback) {if (el.addEventListener) {el.addEventListener(ev, callback, false);} else if (el.attachEvent) {el.attachEvent("on" + ev, callback);}}if ((window.localStorage && localStorage.font_css_cache && localStorage.font_css_cache_file === css_href) || getCookieVal('font_css_cache') === cacheCss) {injectFontsStylesheet();} else {on(window, "load", injectFontsStylesheet);}function fileIsCached(href) {return window.localStorage && localStorage.font_css_cache && (localStorage.font_css_cache_file === href);}function injectFontsStylesheet() {if (!window.localStorage || !window.XMLHttpRequest) {var stylesheet = document.createElement('link');stylesheet.href = css_href;stylesheet.rel = 'stylesheet';stylesheet.type = 'text/css';document.getElementsByTagName('head')[0].appendChild(stylesheet);document.cookie = "font_css_cache=" + cacheCss;} else {if (fileIsCached(css_href)) {injectRawStyle(localStorage.font_css_cache);} else {var xhr = new XMLHttpRequest();xhr.open("GET", css_href, true);on(xhr, 'load', function () {if (xhr.readyState === 4) {injectRawStyle(xhr.responseText);localStorage.font_css_cache = xhr.responseText;localStorage.font_css_cache_file = css_href;}});xhr.send();}}}function injectRawStyle(text) {var style = document.createElement('style');style.innerHTML = text;document.getElementsByTagName('head')[0].appendChild(style);}}());</script><script>var reqConfig = {envConfig: {"authUrl":"https://auth.mytf1.tf1.fr/","apiUrl":"//api.mytf1.tf1.fr/","frontUrl":"//www.tf1.fr/","staticUrl":"//static.mytf1.tf1.fr/","isProd":true,"disablingAuth":false,"disablingSearch":false,"disablingHelios":false,"gigyaKey":"3_hWgJdARhz_7l1oOp3a8BDLoR9cuWZpUaKG4aqF7gum9_iK3uTZ2VlDBl8ANf8FVk","pathGigya":"//cdns.gigya.com/js/gigya.js?apiKey=3_hWgJdARhz_7l1oOp3a8BDLoR9cuWZpUaKG4aqF7gum9_iK3uTZ2VlDBl8ANf8FVk&lang=fr","pairingUrl":"http://vipadmk8sidbox501.dedale.tf1.fr/v2","fwNetworkID":"506334","fwProfile":":tf1_displayonly_live","loginUrl":"https://auth.mytf1.tf1.fr/mon-compte/login","myaccountUrl":"https://auth.mytf1.tf1.fr/mon-compte","logoutUrl":"https://auth.mytf1.tf1.fr/logout","deleteUrl":"https://auth.mytf1.tf1.fr/mon-compte/profile/delete?redirectUri=//www.tf1.fr/mon-compte","ENV":"production","env":"production"},useful_urls: {"politique_confidentialite":"//www.tf1.fr/politique-de-confidentialite/","politique_confidentialite_groupe_tf1":"//static.mytf1.tf1.fr/assets/pdf/10577561hnwfl.pdf#page=5","politique_cookies":"//www.tf1.fr/cookie/","rules_repayment":"//www.tf1.fr/jeux/reglement-remboursement/","cgu":"//www.tf1.fr/conditions-generales-utilisation/","mentions_legales":"//www.tf1.fr/mentions-legales/","mytf1_ecrans":"//www.tf1.fr/pages/mytf1-ecrans.html","copyrights":"//www.tf1.fr/copyrights"},trackingXiti: false};var async_function = [];window._datapythagore = {};</script><title>Esprits Criminels : Pourquoi Thomas Gibson, alias Hotch, a-t-il quitté la série ? - Esprits criminels  -  TF1</title><meta name="description" content="Dans l’épisode 6 de la saison 12 d’Esprits Criminels, on en apprenait davantage sur l’absence de Hotch. Une absence soudaine qui pose des questions quant au départ de l’acteur Thomas Gibson." /><meta name="robots" content="index,follow,noarchive"/><meta name="keywords" content="Aaron Hotchner,Thomas Gibson,série policière"/><meta name="news_keywords" content="news,news  Esprits criminels, Esprits criminels, Aaron Hotchner,Thomas Gibson,série policière"/><meta name="referrer" content="origin-when-crossorigin"> <link rel="canonical" href="https://www.tf1.fr/tf1/esprits-criminels/news/esprits-criminels-pourquoi-thomas-gibson-alias-hotch-a-t-quitte-serie-9920595.html" /><link rel="dns-prefetch" href="//static.mytf1.tf1.fr"><link rel="dns-prefetch" href="//photos1.tf1.fr"><link rel="dns-prefetch" href="//photos2.tf1.fr"><link rel="dns-prefetch" href="//www.wat.tv"><link rel="apple-touch-icon" sizes="57x57" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-180x180.png"><link rel="icon" type="image/png" href="//static.mytf1.tf1.fr/assets/images/favicons/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="//static.mytf1.tf1.fr/assets/images/favicons/android-chrome-192x192.png" sizes="192x192"><link rel="icon" type="image/png" href="//static.mytf1.tf1.fr/assets/images/favicons/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png" href="//static.mytf1.tf1.fr/assets/images/favicons/favicon-16x16.png" sizes="16x16"><link rel="manifest" href="//static.mytf1.tf1.fr/assets/images/favicons/manifest.json"><link rel="shortcut icon" href="//static.mytf1.tf1.fr/assets/images/favicons/favicon.ico"><meta name="msapplication-TileColor" content="#E72485"><meta name="msapplication-TileImage" content="//static.mytf1.tf1.fr/assets/images/favicons/mstile-144x144.png"><meta name="msapplication-config" content="//static.mytf1.tf1.fr/assets/images/favicons/browserconfig.xml"><meta name="theme-color" content="#ffffff"><script src="//try.abtasty.com/78cb84f9b3158bdce6932109a6d7c7c1.js"></script><script src="//c.amazon-adsystem.com/aax2/amzn_ads.js"></script><script>try {amznads.getAds('3492');} catch(e) {}</script><meta name="twitter:site" content="@TF1"><meta name="twitter:title" content="#EspritsCriminels : Esprits Criminels : Pourquoi Thomas Gibson, alias Hotch, a-t-il quitté la série ?"> <meta name="fb:app_id" content="105856129451532"><meta name="fb:admins" content="722520077"><link href="https://plus.google.com/+TF1" rel="publisher"><meta property="og:locale" content="fr_FR"/><meta property="og:site_name" content="tf1"><meta property="og:title" content="Esprits Criminels : Pourquoi Thomas Gibson, alias Hotch, a-t-il quitté la série ?"><meta property="og:description" content="#EspritsCriminels : Dans l’épisode 6 de la saison 12 d’Esprits Criminels, on en apprenait davantage sur l’absence de Hotch. Une absence soudaine qui pose des questions quant au départ de l’acteur Thomas Gibson."><meta property="og:url" content="https://www.tf1.fr/tf1/esprits-criminels/news/esprits-criminels-pourquoi-thomas-gibson-alias-hotch-a-t-quitte-serie-9920595.html"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:image" content="http://photos2.tf1.fr/1200/630/thomas-gibson-1-a43af7-0@1x.jpg"><link rel="amphtml" href="https://www.tf1.fr/amp/tf1/esprits-criminels/news/esprits-criminels-pourquoi-thomas-gibson-alias-hotch-a-t-quitte-serie-9920595.html"/><meta property="og:type" content="article"><meta property="article:section" content="Esprits criminels"/><meta property="article:published_time" content="2017-09-06T16:22:46.450Z"/><meta property="article:modified_time" content="2017-09-06T16:45:41.996Z"/><meta property="article:publisher" content="https://www.facebook.com/esprits.criminels.tf1.fr"/><meta name="og:see_also" content="https://www.tf1.fr/tf1/esprits-criminels/news/thomas-gibson-devoile-une-photo-dossier-hilarante-7178101.html" /><meta name="og:see_also" content="https://www.tf1.fr/tf1/esprits-criminels/news/emotions-sensations-fortes-depart-attend-soir-0651481.html" /><meta name="og:see_also" content="https://www.tf1.fr/tf1/esprits-criminels/news/thomas-gibson-aaron-hotchner-s-eclate-fils-a-roland-garros-4813869.html" /><meta name="og:see_also" content="https://www.tf1.fr/tf1/esprits-criminels/news/esprits-criminels-attention-lundi-soir-un-membre-de-bau-va-partir-3648779.html" /><link type="text/plain" rel="author" href="//static.mytf1.tf1.fr/assets/static/humans.txt" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:url" content="https://www.tf1.fr/tf1/esprits-criminels/news/esprits-criminels-pourquoi-thomas-gibson-alias-hotch-a-t-quitte-serie-9920595.html" /><meta name="twitter:description" content="#EspritsCriminels : Dans l’épisode 6 de la saison 12 d’Esprits Criminels, on en apprenait davantage sur l’absence de Hotch. Une absence soudaine qui pose des questions quant au départ de l’acteur Thomas Gibson."><meta name="twitter:image" content="http://photos2.tf1.fr/880/440/thomas-gibson-1-fca90b-0@1x.jpg"><script type="application/ld+json">{"@context": "http://schema.org/","@type": "NewsArticle ","headline": "Esprits Criminels : Pourquoi Thomas Gibson, alias Hotch, a-t-il quitté la série ?","datePublished": "2017-09-06T16:22:45.620Z","dateModified": "2017-09-06T16:45:41.996Z","mainEntityOfPage": "https://www.tf1.fr/tf1/esprits-criminels/news/esprits-criminels-pourquoi-thomas-gibson-alias-hotch-a-t-quitte-serie-9920595.html","image": {"@type": "ImageObject","url": "//photos2.tf1.fr/1043/359/thomas-gibson-1-b314c6-0@1x.jpg","height": 359,"width": 1043},"publisher": {"@type": "Organization","name": "TF1","logo": {"@type": "ImageObject","url": "//static.mytf1.tf1.fr/assets/images/logo/tf1.jpg","width": 164,"height": 60}},"author": {"@type": "Person","name": "Ambre DEHARO"},"description": "Dans l’épisode 6 de la saison 12 d’Esprits Criminels, on en apprenait davantage sur l’absence de Hotch. Une absence soudaine qui pose des questions quant au départ de l’acteur Thomas Gibson."}</script></head><body class="skin_default has_program bangumi" data-page="content" data-channel="tf1" data-program="esprits-criminels"><div id="blockSeo"><img src="//photos2.tf1.fr/660/370/thomas-gibson-1-181f3b-0@1x.jpg" alt="" /></div><header id="TF1__header" class="initjs" data-type="blocks_sections_header"><div class="header_root" data-type="lib_scroll-div"><div class="header_column header_left"><ul class="header_primary" data-xiti="header"><li class="header_item trackXiti" data-xiti-libelle="logo" data-xiti-type="N"><a class="header_item_link" href="//www.tf1.fr/"><i class="header_icon_mytf1">MYTF1</i></a></li><li class="header_item header_item_replay" data-xiti="header"><a class="header_item_link trackXiti" id="header_replay_btn" data-url="https://www.tf1.fr/programmes-tv" href="#"  data-xiti-libelle="lien-replay" data-xiti-type="A">Replay<i class="header_icon_arrow"></i></a><nav id="header_replay" data-xiti="header|||dropdown-replay"><div class="header_replay_container"><aside class="header_replay_channel"><ul><li><a href="https://www.tf1.fr/tf1" target="_self" class="header_replay_channel_link tf1-white trackXiti" data-xiti-libelle="lientf1" data-xiti-type="N" data-replay-channel="tf1">tf1</a></li><li><a href="https://www.tf1.fr/tmc" target="_self" class="header_replay_channel_link tmc-white trackXiti" data-xiti-libelle="lientmc" data-xiti-type="N" data-replay-channel="tmc">tmc</a></li><li><a href="https://www.tf1.fr/nt1" target="_self" class="header_replay_channel_link nt1-white trackXiti" data-xiti-libelle="liennt1" data-xiti-type="N" data-replay-channel="nt1">nt1</a></li><li><a href="https://www.tf1.fr/hd1" target="_self" class="header_replay_channel_link hd1-white trackXiti" data-xiti-libelle="lienhd1" data-xiti-type="N" data-replay-channel="hd1">hd1</a></li><li><a href="https://www.tf1.fr/xtra" target="_self" class="header_replay_channel_link xtra-white trackXiti" data-xiti-libelle="lienxtra" data-xiti-type="N" data-replay-channel="xtra">xtra</a></li><li><a href="https://www.tf1.fr/tfou" target="_self" class="header_replay_channel_link tfou-white trackXiti" data-xiti-libelle="lientfou" data-xiti-type="N" data-replay-channel="tfou">tfou</a></li><li><a href="http://www.lci.fr" target="_blank" class="header_replay_channel_link lci-white trackXiti" data-xiti-libelle="lienlci" data-xiti-type="S">lci</a></li></ul></aside><section data-replay-channel-default class="header_replay_last header_replay_last_full header_replay_last_default"><p class="header_replay_last_label">Les derniers replay</p><ul><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/demain-nous-appartient/videos/demain-appartient-5-septembre-2017-episode-37.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait_demainnousappartient-582366-3@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait_demainnousappartient-f68c73-3@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait_demainnousappartient-23c0bf-3@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait_demainnousappartient-582366-3@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait_demainnousappartient-f68c73-3@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait_demainnousappartient-23c0bf-3@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait_demainnousappartient-582366-3@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait_demainnousappartient-f68c73-3@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait_demainnousappartient-23c0bf-3@2x.jpg 2x" alt="vignette portrait DemainNousAppartient" title="vignette_portrait_DemainNousAppartient" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/demain-nous-appartient/videos/demain-appartient-5-septembre-2017-episode-37.html" target="_self" data-xiti-libelle="vignette1_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Replay du 05/09</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/demain-nous-appartient" target="_self" data-xiti-libelle="vignette1_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/secret-story/videos/quotidienne-5-septembre-2017.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait_ss10-e29bc6-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait_ss10-ff7762-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait_ss10-8a602c-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait_ss10-e29bc6-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait_ss10-ff7762-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait_ss10-8a602c-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait_ss10-e29bc6-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait_ss10-ff7762-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait_ss10-8a602c-0@2x.jpg 2x" alt="vignette portrait SS11" title="vignette_portrait_SS11" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/secret-story/videos/quotidienne-5-septembre-2017.html" target="_self" data-xiti-libelle="vignette2_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Quotidienne du 05/09</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/secret-story" target="_self" data-xiti-libelle="vignette2_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tmc/quotidien-avec-yann-barthes/videos/quotidien-deuxieme-partie-5-septembre-2017.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-309-f17ef1-2@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-309-2fdc46-2@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-309-46c162-2@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-309-f17ef1-2@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-309-2fdc46-2@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-309-46c162-2@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-309-f17ef1-2@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-309-2fdc46-2@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-309-46c162-2@2x.jpg 2x" alt="vignette portrait" title="vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/quotidien-avec-yann-barthes/videos/quotidien-deuxieme-partie-5-septembre-2017.html" target="_self" data-xiti-libelle="vignette3_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Replay du 05/09</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/quotidien-avec-yann-barthes" target="_self" data-xiti-libelle="vignette3_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/camping-paradis/videos/camping-paradis-mots-coeur-1ere-partie.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-290-f54d1f-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-290-448f64-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-290-2efd31-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-290-f54d1f-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-290-448f64-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-290-2efd31-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-290-f54d1f-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-290-448f64-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-290-2efd31-0@2x.jpg 2x" alt="vignette portrait" title="vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/camping-paradis/videos/camping-paradis-mots-coeur-1ere-partie.html" target="_self" data-xiti-libelle="vignette4_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Replay du 05/09</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/camping-paradis" target="_self" data-xiti-libelle="vignette4_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/la-mante/videos/episode-1-mante.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait_lamante-7cb815-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait_lamante-dc2ea4-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait_lamante-d0cb28-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait_lamante-7cb815-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait_lamante-dc2ea4-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait_lamante-d0cb28-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait_lamante-7cb815-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait_lamante-dc2ea4-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait_lamante-d0cb28-0@2x.jpg 2x" alt="vignette portrait LaMante" title="vignette_portrait_LaMante" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/la-mante/videos/episode-1-mante.html" target="_self" data-xiti-libelle="vignette5_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Replay du 04/09</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/la-mante" target="_self" data-xiti-libelle="vignette5_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/koh-lanta/videos/koh-lanta-1-septembre-2017.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-419-2f3274-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-419-f6c6c9-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-419-b6687a-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-419-2f3274-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-419-f6c6c9-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-419-b6687a-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-419-2f3274-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-419-f6c6c9-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-419-b6687a-0@2x.jpg 2x" alt="vignette portrait" title="vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/koh-lanta/videos/koh-lanta-1-septembre-2017.html" target="_self" data-xiti-libelle="vignette6_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Replay du 01/09</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/koh-lanta" target="_self" data-xiti-libelle="vignette6_voirlesite" data-xiti-type="N">Voir le site</a></li></ul><a class="header_replay_all_link trackXiti" href="https://www.tf1.fr/programmes-tv" data-xiti-libelle="touslesprogrammes" data-xiti-type="N">Tous les programmes<span class="header_icon_arrow_right"></span></a></section><section data-replay-channel-tf1 class="header_replay_last header_replay_last_full header_replay_last_tf1 header_replay_last_hide"><p class="header_replay_last_label">Les derniers replay tf1</p><ul><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/4-mariages-pour-une-lune-de-miel/videos/4-mariages-1-lune-de-miel-6-septembre-2017-ange-damien.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/4-mariages-une-lune-de-miel-vignette_portrait-88b822-0@1x.jpg 1x,//photos2.tf1.fr/162/226/4-mariages-une-lune-de-miel-vignette_portrait-7a86d0-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/4-mariages-une-lune-de-miel-vignette_portrait-9e011a-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/4-mariages-une-lune-de-miel-vignette_portrait-88b822-0@1x.jpg 1x,//photos2.tf1.fr/162/226/4-mariages-une-lune-de-miel-vignette_portrait-7a86d0-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/4-mariages-une-lune-de-miel-vignette_portrait-9e011a-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/4-mariages-une-lune-de-miel-vignette_portrait-88b822-0@1x.jpg 1x,//photos2.tf1.fr/162/226/4-mariages-une-lune-de-miel-vignette_portrait-7a86d0-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/4-mariages-une-lune-de-miel-vignette_portrait-9e011a-0@2x.jpg 2x" alt="4-mariages-pour-une-lune-de-miel" title="4-mariages-pour-une-lune-de-miel vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/4-mariages-pour-une-lune-de-miel/videos/4-mariages-1-lune-de-miel-6-septembre-2017-ange-damien.html" target="_self" data-xiti-libelle="vignette1_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/4-mariages-pour-une-lune-de-miel" target="_self" data-xiti-libelle="vignette1_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/telefilms/videos/force-de-l-espoir-2.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-391-fd310f-2@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-391-e79b61-2@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-391-f8aa90-2@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-391-fd310f-2@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-391-e79b61-2@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-391-f8aa90-2@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-391-fd310f-2@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-391-e79b61-2@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-391-f8aa90-2@2x.jpg 2x" alt="vignette portrait" title="vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/telefilms/videos/force-de-l-espoir-2.html" target="_self" data-xiti-libelle="vignette2_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/telefilms" target="_self" data-xiti-libelle="vignette2_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/jt-13h/videos/13-heures-6-septembre-2017.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/jt-13h-vignette_portrait-11211b-1@1x.jpg 1x,//photos2.tf1.fr/162/226/jt-13h-vignette_portrait-102f8b-1@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/jt-13h-vignette_portrait-8ef4cc-1@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/jt-13h-vignette_portrait-11211b-1@1x.jpg 1x,//photos2.tf1.fr/162/226/jt-13h-vignette_portrait-102f8b-1@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/jt-13h-vignette_portrait-8ef4cc-1@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/jt-13h-vignette_portrait-11211b-1@1x.jpg 1x,//photos2.tf1.fr/162/226/jt-13h-vignette_portrait-102f8b-1@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/jt-13h-vignette_portrait-8ef4cc-1@2x.jpg 2x" alt="jt-13h" title="jt-13h vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/jt-13h/videos/13-heures-6-septembre-2017.html" target="_self" data-xiti-libelle="vignette3_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/jt-13h" target="_self" data-xiti-libelle="vignette3_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/l-affiche-du-jour/videos/l-affiche-jour-6-septembre-2017-n-213.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/l-affiche-jour-vignette_portrait-d2b081-1@1x.jpg 1x,//photos1.tf1.fr/162/226/l-affiche-jour-vignette_portrait-f72fdc-1@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/l-affiche-jour-vignette_portrait-d3fa5b-1@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/l-affiche-jour-vignette_portrait-d2b081-1@1x.jpg 1x,//photos1.tf1.fr/162/226/l-affiche-jour-vignette_portrait-f72fdc-1@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/l-affiche-jour-vignette_portrait-d3fa5b-1@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/l-affiche-jour-vignette_portrait-d2b081-1@1x.jpg 1x,//photos1.tf1.fr/162/226/l-affiche-jour-vignette_portrait-f72fdc-1@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/l-affiche-jour-vignette_portrait-d3fa5b-1@2x.jpg 2x" alt="l-affiche-du-jour" title="l-affiche-du-jour vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/l-affiche-du-jour/videos/l-affiche-jour-6-septembre-2017-n-213.html" target="_self" data-xiti-libelle="vignette4_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/l-affiche-du-jour" target="_self" data-xiti-libelle="vignette4_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/les-douze-coups-de-midi/videos/douze-coups-de-midi-6-septembre-2017.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-316-282ab8-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-316-ce1c62-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-316-a802b4-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-316-282ab8-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-316-ce1c62-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-316-a802b4-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-316-282ab8-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-316-ce1c62-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-316-a802b4-0@2x.jpg 2x" alt="vignette portrait" title="vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/les-douze-coups-de-midi/videos/douze-coups-de-midi-6-septembre-2017.html" target="_self" data-xiti-libelle="vignette5_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/les-douze-coups-de-midi" target="_self" data-xiti-libelle="vignette5_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/une-histoire-une-urgence/videos/une-histoire-une-urgence-un-pere-tyrannique-5.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-162-db00da-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-162-112ef3-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-162-e0f125-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-162-db00da-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-162-112ef3-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-162-e0f125-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-162-db00da-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-162-112ef3-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-162-e0f125-0@2x.jpg 2x" alt="vignette portrait" title="vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/une-histoire-une-urgence/videos/une-histoire-une-urgence-un-pere-tyrannique-5.html" target="_self" data-xiti-libelle="vignette6_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/une-histoire-une-urgence" target="_self" data-xiti-libelle="vignette6_voirlesite" data-xiti-type="N">Voir le site</a></li></ul><a class="header_replay_all_link trackXiti" href="https://www.tf1.fr/tf1/programmes-tv" data-xiti-libelle="touslesprogrammes" data-xiti-type="N">Tous les programmes<span class="header_icon_arrow_right"></span></a></section><section data-replay-channel-tmc class="header_replay_last header_replay_last_full header_replay_last_tmc header_replay_last_hide"><p class="header_replay_last_label">Les derniers replay tmc</p><ul><li class="header_replay_last_item"><a href="https://www.tf1.fr/tmc/hercule-poirot/videos/hercule-poirot-saison-12-episode-3-crime-d-halloween.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-8-2e3e07-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-8-b18299-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-8-db40db-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-8-2e3e07-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-8-b18299-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-8-db40db-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-8-2e3e07-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-8-b18299-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-8-db40db-0@2x.jpg 2x" alt="vignette portrait" title="vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/hercule-poirot/videos/hercule-poirot-saison-12-episode-3-crime-d-halloween.html" target="_self" data-xiti-libelle="vignette1_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/hercule-poirot" target="_self" data-xiti-libelle="vignette1_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tmc/tmc-info/videos/tmc-info-6-septembre-2017.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_tmc_info-701134-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_tmc_info-b3f2bc-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_tmc_info-80a2ca-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_tmc_info-701134-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_tmc_info-b3f2bc-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_tmc_info-80a2ca-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_tmc_info-701134-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_tmc_info-b3f2bc-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_tmc_info-80a2ca-0@2x.jpg 2x" alt="vignette portrait TMC info" title="vignette_portrait_TMC_info" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/tmc-info/videos/tmc-info-6-septembre-2017.html" target="_self" data-xiti-libelle="vignette2_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/tmc-info" target="_self" data-xiti-libelle="vignette2_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tmc/eric-et-quentin/videos/mission-evelyne-6-septembre-2017.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-397-acd3cd-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-397-aacd15-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-397-902e72-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-397-acd3cd-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-397-aacd15-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-397-902e72-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-397-acd3cd-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-397-aacd15-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-397-902e72-0@2x.jpg 2x" alt="vignette portrait" title="vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/eric-et-quentin/videos/mission-evelyne-6-septembre-2017.html" target="_self" data-xiti-libelle="vignette3_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/eric-et-quentin" target="_self" data-xiti-libelle="vignette3_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tmc/quotidien-avec-yann-barthes/videos/quotidien-deuxieme-partie-5-septembre-2017.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-309-f17ef1-2@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-309-2fdc46-2@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-309-46c162-2@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-309-f17ef1-2@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-309-2fdc46-2@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-309-46c162-2@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-309-f17ef1-2@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-309-2fdc46-2@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-309-46c162-2@2x.jpg 2x" alt="vignette portrait" title="vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/quotidien-avec-yann-barthes/videos/quotidien-deuxieme-partie-5-septembre-2017.html" target="_self" data-xiti-libelle="vignette4_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/quotidien-avec-yann-barthes" target="_self" data-xiti-libelle="vignette4_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tmc/90-enquetes/videos/90-enque-police-a-moto-nouvelle-chasse-aux-chauffards-parisiens-5.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/90-enquetes-vignette_portrait-0b3b7b-0@1x.jpg 1x,//photos2.tf1.fr/162/226/90-enquetes-vignette_portrait-22c3e6-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/90-enquetes-vignette_portrait-dab081-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/90-enquetes-vignette_portrait-0b3b7b-0@1x.jpg 1x,//photos2.tf1.fr/162/226/90-enquetes-vignette_portrait-22c3e6-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/90-enquetes-vignette_portrait-dab081-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/90-enquetes-vignette_portrait-0b3b7b-0@1x.jpg 1x,//photos2.tf1.fr/162/226/90-enquetes-vignette_portrait-22c3e6-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/90-enquetes-vignette_portrait-dab081-0@2x.jpg 2x" alt="90-enquetes" title="90-enquetes vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/90-enquetes/videos/90-enque-police-a-moto-nouvelle-chasse-aux-chauffards-parisiens-5.html" target="_self" data-xiti-libelle="vignette5_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/90-enquetes" target="_self" data-xiti-libelle="vignette5_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tmc/sosie-or-not-sosie/videos/sosie-or-not-sosie-31-aout-2017-1.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-304-6d4ffd-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-304-2905aa-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-304-508d2e-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-304-6d4ffd-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-304-2905aa-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-304-508d2e-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-304-6d4ffd-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-304-2905aa-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-304-508d2e-0@2x.jpg 2x" alt="vignette portrait" title="vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/sosie-or-not-sosie/videos/sosie-or-not-sosie-31-aout-2017-1.html" target="_self" data-xiti-libelle="vignette6_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/sosie-or-not-sosie" target="_self" data-xiti-libelle="vignette6_voirlesite" data-xiti-type="N">Voir le site</a></li></ul><a class="header_replay_all_link trackXiti" href="https://www.tf1.fr/tmc/programmes-tv" data-xiti-libelle="touslesprogrammes" data-xiti-type="N">Tous les programmes<span class="header_icon_arrow_right"></span></a></section><section data-replay-channel-nt1 class="header_replay_last header_replay_last_full header_replay_last_nt1 header_replay_last_hide"><p class="header_replay_last_label">Les derniers replay nt1</p><ul><li class="header_replay_last_item"><a href="https://www.tf1.fr/nt1/infos/videos/nt1-infos-6-septembre-2017.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-266-23671a-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-266-d96cd3-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-266-7d939f-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-266-23671a-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-266-d96cd3-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-266-7d939f-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-266-23671a-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-266-d96cd3-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-266-7d939f-0@2x.jpg 2x" alt="vignette portrait" title="vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/nt1/infos/videos/nt1-infos-6-septembre-2017.html" target="_self" data-xiti-libelle="vignette1_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/nt1/infos" target="_self" data-xiti-libelle="vignette1_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/nt1/flics/videos/flics-vie-direct-fugueuse-5.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-33-f82ba2-1@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-33-ec7766-1@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-33-e7618e-1@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-33-f82ba2-1@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-33-ec7766-1@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-33-e7618e-1@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-33-f82ba2-1@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-33-ec7766-1@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-33-e7618e-1@2x.jpg 2x" alt="vignette portrait" title="vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/nt1/flics/videos/flics-vie-direct-fugueuse-5.html" target="_self" data-xiti-libelle="vignette2_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/nt1/flics" target="_self" data-xiti-libelle="vignette2_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/nt1/appels-urgence/videos/appels-d-urgence-plage-fetards-delinquants-coup-de-chaud-a-st-raphael.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-10-9712ed-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-10-5fc396-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-10-0c5fb3-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-10-9712ed-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-10-5fc396-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-10-0c5fb3-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-10-9712ed-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-10-5fc396-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-10-0c5fb3-0@2x.jpg 2x" alt="vignette portrait" title="vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/nt1/appels-urgence/videos/appels-d-urgence-plage-fetards-delinquants-coup-de-chaud-a-st-raphael.html" target="_self" data-xiti-libelle="vignette3_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/nt1/appels-urgence" target="_self" data-xiti-libelle="vignette3_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/nt1/chroniques-criminelles/videos/chroniques-criminelles-affaire-de-l-ordre-temple-solaire-massacre-vercors-adolescence-brisee-6.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/chroniques-criminelles-vignette_portrait-42a8d1-1@1x.jpg 1x,//photos2.tf1.fr/162/226/chroniques-criminelles-vignette_portrait-f1ca65-1@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/chroniques-criminelles-vignette_portrait-8a1071-1@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/chroniques-criminelles-vignette_portrait-42a8d1-1@1x.jpg 1x,//photos2.tf1.fr/162/226/chroniques-criminelles-vignette_portrait-f1ca65-1@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/chroniques-criminelles-vignette_portrait-8a1071-1@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/chroniques-criminelles-vignette_portrait-42a8d1-1@1x.jpg 1x,//photos2.tf1.fr/162/226/chroniques-criminelles-vignette_portrait-f1ca65-1@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/chroniques-criminelles-vignette_portrait-8a1071-1@2x.jpg 2x" alt="chroniques-criminelles" title="chroniques-criminelles vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/nt1/chroniques-criminelles/videos/chroniques-criminelles-affaire-de-l-ordre-temple-solaire-massacre-vercors-adolescence-brisee-6.html" target="_self" data-xiti-libelle="vignette4_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/nt1/chroniques-criminelles" target="_self" data-xiti-libelle="vignette4_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/nt1/dragon-ball-super/videos/dragon-ball-super-1er-episode-premiere-exclu-2.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-424-2ffdd5-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-424-23dd32-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-424-ec93df-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-424-2ffdd5-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-424-23dd32-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-424-ec93df-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-424-2ffdd5-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-424-23dd32-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-424-ec93df-0@2x.jpg 2x" alt="vignette portrait" title="vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/nt1/dragon-ball-super/videos/dragon-ball-super-1er-episode-premiere-exclu-2.html" target="_self" data-xiti-libelle="vignette5_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/nt1/dragon-ball-super" target="_self" data-xiti-libelle="vignette5_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/nt1/confessions-intimes-nt1/videos/confessions-intimes-1-septembre-2017-episode-41.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-337-3cda4b-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-337-fa4b95-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-337-62b71f-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-337-3cda4b-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-337-fa4b95-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-337-62b71f-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-337-3cda4b-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-337-fa4b95-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-337-62b71f-0@2x.jpg 2x" alt="vignette portrait" title="vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/nt1/confessions-intimes-nt1/videos/confessions-intimes-1-septembre-2017-episode-41.html" target="_self" data-xiti-libelle="vignette6_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/nt1/confessions-intimes-nt1" target="_self" data-xiti-libelle="vignette6_voirlesite" data-xiti-type="N">Voir le site</a></li></ul><a class="header_replay_all_link trackXiti" href="https://www.tf1.fr/nt1/programmes-tv" data-xiti-libelle="touslesprogrammes" data-xiti-type="N">Tous les programmes<span class="header_icon_arrow_right"></span></a></section><section data-replay-channel-hd1 class="header_replay_last header_replay_last_full header_replay_last_hd1 header_replay_last_hide"><p class="header_replay_last_label">Les derniers replay hd1</p><ul><li class="header_replay_last_item"><a href="https://www.tf1.fr/hd1/documentaire/videos/j-ai-16-ans-suis-deja-maman-3.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-79-d15d1d-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-79-f444a5-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-79-ebac32-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-79-d15d1d-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-79-f444a5-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-79-ebac32-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-79-d15d1d-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-79-f444a5-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-79-ebac32-0@2x.jpg 2x" alt="vignette portrait" title="vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/hd1/documentaire/videos/j-ai-16-ans-suis-deja-maman-3.html" target="_self" data-xiti-libelle="vignette1_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/hd1/documentaire" target="_self" data-xiti-libelle="vignette1_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/hd1/julie-lescaut/videos/julie-lescaut-mariee-pont-neuf-3.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/julie-lescaut-vignette_portrait-31054b-0@1x.jpg 1x,//photos1.tf1.fr/162/226/julie-lescaut-vignette_portrait-a2c546-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/julie-lescaut-vignette_portrait-03bd92-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/julie-lescaut-vignette_portrait-31054b-0@1x.jpg 1x,//photos1.tf1.fr/162/226/julie-lescaut-vignette_portrait-a2c546-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/julie-lescaut-vignette_portrait-03bd92-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/julie-lescaut-vignette_portrait-31054b-0@1x.jpg 1x,//photos1.tf1.fr/162/226/julie-lescaut-vignette_portrait-a2c546-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/julie-lescaut-vignette_portrait-03bd92-0@2x.jpg 2x" alt="julie-lescaut" title="julie-lescaut vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/hd1/julie-lescaut/videos/julie-lescaut-mariee-pont-neuf-3.html" target="_self" data-xiti-libelle="vignette2_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/hd1/julie-lescaut" target="_self" data-xiti-libelle="vignette2_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/hd1/section-de-recherches/videos/section-de-recherches-serment-d-hippocrate-1.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-71a269-0@1x.jpg 1x,//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-317c94-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-89e1cc-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-71a269-0@1x.jpg 1x,//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-317c94-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-89e1cc-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-71a269-0@1x.jpg 1x,//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-317c94-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-89e1cc-0@2x.jpg 2x" alt="section-de-recherches" title="section-de-recherches vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/hd1/section-de-recherches/videos/section-de-recherches-serment-d-hippocrate-1.html" target="_self" data-xiti-libelle="vignette3_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/hd1/section-de-recherches" target="_self" data-xiti-libelle="vignette3_voirlesite" data-xiti-type="N">Voir le site</a></li></ul><a class="header_replay_all_link trackXiti" href="https://www.tf1.fr/hd1/programmes-tv" data-xiti-libelle="touslesprogrammes" data-xiti-type="N">Tous les programmes<span class="header_icon_arrow_right"></span></a></section><section data-replay-channel-xtra class="header_replay_last header_replay_last_full header_replay_last_xtra header_replay_last_hide"><p class="header_replay_last_label">Les derniers replay xtra</p><ul></ul><a class="header_replay_all_link trackXiti" href="https://www.tf1.fr/xtra/programmes-tv" data-xiti-libelle="touslesprogrammes" data-xiti-type="N">Tous les programmes<span class="header_icon_arrow_right"></span></a></section><section data-replay-channel-tfou class="header_replay_last header_replay_last_full header_replay_last_tfou header_replay_last_hide"><p class="header_replay_last_label">Les derniers replay tfou</p><ul><li class="header_replay_last_item"><a href="https://www.tf1.fr/tfou/super-wings/videos/super-wings-e-decollage-dro-de-trolls.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait_super_wings-c0a5c6-1@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait_super_wings-926c20-1@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait_super_wings-54e6ab-1@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait_super_wings-c0a5c6-1@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait_super_wings-926c20-1@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait_super_wings-54e6ab-1@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait_super_wings-c0a5c6-1@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait_super_wings-926c20-1@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait_super_wings-54e6ab-1@2x.jpg 2x" alt="vignette portrait SUPER WINGS" title="vignette_portrait_SUPER_WINGS" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfou/super-wings/videos/super-wings-e-decollage-dro-de-trolls.html" target="_self" data-xiti-libelle="vignette1_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfou/super-wings" target="_self" data-xiti-libelle="vignette1_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tfou/molang/videos/molang-valise.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_molang-9f4d46-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_molang-f15655-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_molang-20da83-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_molang-9f4d46-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_molang-f15655-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_molang-20da83-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_molang-9f4d46-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_molang-f15655-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_molang-20da83-0@2x.jpg 2x" alt="vignette portrait MOLANG" title="vignette_portrait_MOLANG" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfou/molang/videos/molang-valise.html" target="_self" data-xiti-libelle="vignette2_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfou/molang" target="_self" data-xiti-libelle="vignette2_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tfou/rusty-rivets/videos/un-sauvetage-plein-vol-rusty-rivets-2.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-389-28387a-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-389-1c5d87-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-389-1e9b1c-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-389-28387a-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-389-1c5d87-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-389-1e9b1c-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-389-28387a-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-389-1c5d87-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-389-1e9b1c-0@2x.jpg 2x" alt="vignette portrait" title="vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfou/rusty-rivets/videos/un-sauvetage-plein-vol-rusty-rivets-2.html" target="_self" data-xiti-libelle="vignette3_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfou/rusty-rivets" target="_self" data-xiti-libelle="vignette3_voirlesite" data-xiti-type="N">Voir le site</a></li></ul><a class="header_replay_all_link trackXiti" href="https://www.tf1.fr/tfou/programmes-tv" data-xiti-libelle="touslesprogrammes" data-xiti-type="N">Tous les programmes<span class="header_icon_arrow_right"></span></a></section></div></nav></li><li class="header_item header_item_live" data-xiti="header"><a class="header_item_link trackXiti" id="header_direct_btn" data-url="https://www.tf1.fr/direct" href="#" data-xiti-libelle="lien-direct" data-xiti-type="A"><i class="header_icon_direct"></i>Direct<i class="header_icon_arrow"></i></a><nav id="header_live" data-xiti="header|||dropdown-en-direct"><div class="header_live_container"><aside class="header_live_aside"><p class="header_live_aside_label">En direct</p><a class="header_live_aside_link trackXiti" href="https://www.tf1.fr/tf1/direct" style="background-image: url(//photos2.tf1.fr/200/113/vignette-programme-paysage-01-cdb1b1-0@1x.jpg)" data-live-channel-link-target data-live-channel-image-target data-xiti-libelle="tf1_blocendirect" data-xiti-type="N"><span class="play"></span></a><span class="header_live_aside_time momentDate" data-date="2017-09-06T16:15:00.000Z" data-format="HH:mm" data-live-channel-time-target></span><h3 class="header_live_aside_title" data-live-channel-title-target>Bienvenue à l&#39;hôtel</h3><a class="header_live_aside_button trackXiti" href="https://www.tf1.fr/grille-tv" data-xiti-libelle="voirlagrille" data-xiti-type="N">Voir la grille<span class="header_icon_arrow_right"></span></a></aside><ul class="header_live_channel"><li class="header_live_channel_item" data-live-channel data-live-channel-link="https://www.tf1.fr/tf1/direct" data-live-channel-title="Bienvenue à l&#39;hôtel" data-live-channel-image="//photos2.tf1.fr/200/113/vignette-programme-paysage-01-cdb1b1-0@1x.jpg" data-live-channel-libelle="tf1"><ul class="header_live_program"><li class="header_live_program_item header_live_program_current"><a href="//www.tf1.fr/tf1/direct" class="trackXiti" data-xiti-libelle="tf1_accesdirect" data-xiti-type="N"><i class="header_live_program_icon tf1"></i><span class="momentDate" data-date="2017-09-06T16:15:00.000Z" data-format="HH:mm" data-live-channel-time></span><p class="header_live_program_title">Bienvenue à l&#39;hôtel</p></a><div class="header_live_program_slider"><div class="header_live_program_progress" style="width: 82%;"></div></div></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">À suivre&nbsp;<span class="momentDate" data-date="2017-09-06T17:20:00.000Z" data-format="HH:mm"></span></p><span class="header_live_program_title">Demain nous appartient</span></li><li class="header_live_program_item header_live_program_next"><a href="https://www.tf1.fr/tf1/esprits-criminels" class="trackXiti" data-xiti-libelle="tf1_showpage" data-xiti-type="A"><p class="header_live_program_label">Ce soir&nbsp;<span class="momentDate" data-date="2017-09-06T19:00:00.000Z" data-format="HH:mm"></span></p><p class="header_live_program_title">Esprits criminels</p></a></li><li class="header_live_program_item header_live_program_next" style="background-image: url(//photos2.tf1.fr/97/55/esprits-criminels-38-7d904d-0@1x.jpg);"><a href="https://www.tf1.fr/tf1/esprits-criminels" class="trackXiti" data-xiti-libelle="tf1_showpage" data-xiti-type="A"></a></li></ul></li><li class="header_live_channel_item" data-live-channel data-live-channel-link="https://www.tf1.fr/tmc/direct" data-live-channel-title="L&#39;avant Quotidien" data-live-channel-image="//photos2.tf1.fr/200/113/default-tmc-image-704af2-2@1x.jpg" data-live-channel-libelle="tmc"><ul class="header_live_program"><li class="header_live_program_item header_live_program_current"><a href="//www.tf1.fr/tmc/direct" class="trackXiti" data-xiti-libelle="tmc_accesdirect" data-xiti-type="N"><i class="header_live_program_icon tmc"></i><span class="momentDate" data-date="2017-09-06T16:35:00.000Z" data-format="HH:mm" data-live-channel-time></span><p class="header_live_program_title">L&#39;avant Quotidien</p></a><div class="header_live_program_slider"><div class="header_live_program_progress" style="width: 83%;"></div></div></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">À suivre&nbsp;<span class="momentDate" data-date="2017-09-06T17:20:00.000Z" data-format="HH:mm"></span></p><span class="header_live_program_title">Quotidien, première partie</span></li><li class="header_live_program_item header_live_program_next"><a href="https://www.tf1.fr/tmc/90-enquetes" class="trackXiti" data-xiti-libelle="tmc_showpage" data-xiti-type="A"><p class="header_live_program_label">Ce soir&nbsp;<span class="momentDate" data-date="2017-09-06T19:00:00.000Z" data-format="HH:mm"></span></p><p class="header_live_program_title">90&#39; Enquêtes</p></a></li><li class="header_live_program_item header_live_program_next" style="background-image: url(//photos1.tf1.fr/97/55/90-enque-ecole-de-saint-cyr-l-enfer-stage-commando-1-2533a9-0@1x.jpg);"><a href="https://www.tf1.fr/tmc/90-enquetes" class="trackXiti" data-xiti-libelle="tmc_showpage" data-xiti-type="A"></a></li></ul></li><li class="header_live_channel_item" data-live-channel data-live-channel-link="https://www.tf1.fr/nt1/direct" data-live-channel-title="Secret story" data-live-channel-image="//photos1.tf1.fr/200/113/secret-story-23-6d232a-0@1x.jpg" data-live-channel-libelle="nt1"><ul class="header_live_program"><li class="header_live_program_item header_live_program_current"><a href="//www.tf1.fr/nt1/direct" class="trackXiti" data-xiti-libelle="nt1_accesdirect" data-xiti-type="N"><i class="header_live_program_icon nt1"></i><span class="momentDate" data-date="2017-09-06T16:30:00.000Z" data-format="HH:mm" data-live-channel-time></span><p class="header_live_program_title">Secret story</p></a><div class="header_live_program_slider"><div class="header_live_program_progress" style="width: 71%;"></div></div></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">À suivre&nbsp;<span class="momentDate" data-date="2017-09-06T17:30:00.000Z" data-format="HH:mm"></span></p><span class="header_live_program_title">Secret story</span></li><li class="header_live_program_item header_live_program_next"><a href="https://www.tf1.fr/tmc/30-histoires" class="trackXiti" data-xiti-libelle="nt1_showpage" data-xiti-type="A"><p class="header_live_program_label">Ce soir&nbsp;<span class="momentDate" data-date="2017-09-06T19:00:00.000Z" data-format="HH:mm"></span></p><p class="header_live_program_title">Les 30 histoires</p></a></li><li class="header_live_program_item header_live_program_next" style="background-image: url(//photos2.tf1.fr/97/55/30-histoires-3-f04941-0@1x.jpg);"><a href="https://www.tf1.fr/tmc/30-histoires" class="trackXiti" data-xiti-libelle="nt1_showpage" data-xiti-type="A"></a></li></ul></li><li class="header_live_channel_item" data-live-channel data-live-channel-link="https://www.tf1.fr/hd1/direct" data-live-channel-title="Grey&#39;s anatomy" data-live-channel-image="//photos1.tf1.fr/200/113/grey-s-anatomy-64-8648f7-0@1x.jpg" data-live-channel-libelle="hd1"><ul class="header_live_program"><li class="header_live_program_item header_live_program_current"><a href="//www.tf1.fr/hd1/direct" class="trackXiti" data-xiti-libelle="hd1_accesdirect" data-xiti-type="N"><i class="header_live_program_icon hd1"></i><span class="momentDate" data-date="2017-09-06T17:05:00.000Z" data-format="HH:mm" data-live-channel-time></span><p class="header_live_program_title">Grey&#39;s anatomy</p></a><div class="header_live_program_slider"><div class="header_live_program_progress" style="width: 14%;"></div></div></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">À suivre&nbsp;<span class="momentDate" data-date="2017-09-06T18:00:00.000Z" data-format="HH:mm"></span></p><span class="header_live_program_title">Grey&#39;s anatomy</span></li><li class="header_live_program_item header_live_program_next"><a href="https://www.tf1.fr/hd1/section-de-recherches" class="trackXiti" data-xiti-libelle="hd1_showpage" data-xiti-type="A"><p class="header_live_program_label">Ce soir&nbsp;<span class="momentDate" data-date="2017-09-06T19:00:00.000Z" data-format="HH:mm"></span></p><p class="header_live_program_title">Section de recherches</p></a></li><li class="header_live_program_item header_live_program_next" style="background-image: url(//photos1.tf1.fr/97/55/section-de-recherches-4-0f1e48-0@1x.jpg);"><a href="https://www.tf1.fr/hd1/section-de-recherches" class="trackXiti" data-xiti-libelle="hd1_showpage" data-xiti-type="A"></a></li></ul></li><li class="header_live_channel_item" data-live-channel data-live-channel-link="https://www.tf1.fr/lci/direct" data-live-channel-title="24H PUJADAS, L&#39;info en questions" data-live-channel-image="//photos2.tf1.fr/200/113/24h-pujadas-l-info-questions-c86945-0@1x.jpg" data-live-channel-libelle="lci"><ul class="header_live_program"><li class="header_live_program_item header_live_program_current"><a href="//www.tf1.fr/lci/direct" class="trackXiti" data-xiti-libelle="lci_accesdirect" data-xiti-type="N"><i class="header_live_program_icon lci"></i><span class="momentDate" data-date="2017-09-06T16:47:03.000Z" data-format="HH:mm" data-live-channel-time></span><p class="header_live_program_title">24H PUJADAS, L&#39;info en questions</p></a><div class="header_live_program_slider"><div class="header_live_program_progress" style="width: 60%;"></div></div></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">À suivre&nbsp;<span class="momentDate" data-date="2017-09-06T17:30:00.000Z" data-format="HH:mm"></span></p><span class="header_live_program_title">24H PUJADAS, L&#39;info en questions</span></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">Ce soir&nbsp;<span class="momentDate" data-date="2017-09-06T18:15:00.000Z" data-format="HH:mm"></span></p><p class="header_live_program_title">Politiquement Show</p></li><li class="header_live_program_item header_live_program_next" style="background-image: url(//photos2.tf1.fr/97/55/politiquement-show-1-12db24-0@1x.jpg);"></li></ul></li></ul></div></nav></li></ul></div><div class="header_column header_right"><ul class="header_secondary"><li class="header_mobile"><a class="header_mobile_open trackXiti" data-xiti-libelle="openMenu" data-xiti-type="A"><span></span></a><nav id="header_mobile" class="mobile_hide"><nav class="mobile_search"><input class="large_search_input_mobile" type="text" name="mobile-search-input" value="" placeholder="Rechercher sur MYTF1" autocomplete="off"><a class="header_mobile_close" data-xiti-libelle="closeMenu" data-xiti-type="A"></a><div id="suggest_box_mobile" class="suggest_box_mobile"><ul class="suggest_box_results_mobile"></ul></div></nav><div class="scroll_div"><ul class="mobile_replay" data-xiti="header-touch-devices|||Replay"><li class="mobile_replay_item"><a class="mobile_replay_link trackXiti" href="https://www.tf1.fr/tf1/demain-nous-appartient" style="background-image: url(//photos1.tf1.fr/135/180/vignette_portrait_demainnousappartient-303059-3@1x.jpg)" data-xiti-libelle="vignette1" data-xiti-type="N"></a></li><li class="mobile_replay_item"><a class="mobile_replay_link trackXiti" href="https://www.tf1.fr/tf1/secret-story" style="background-image: url(//photos1.tf1.fr/135/180/vignette_portrait_ss10-96ec10-0@1x.jpg)" data-xiti-libelle="vignette2" data-xiti-type="N"></a></li><li class="mobile_replay_item"><a class="mobile_replay_link trackXiti" href="https://www.tf1.fr/tmc/quotidien-avec-yann-barthes" style="background-image: url(//photos2.tf1.fr/135/180/vignette_portrait-309-dfd81d-2@1x.jpg)" data-xiti-libelle="vignette3" data-xiti-type="N"></a></li><li class="mobile_replay_item"><a class="mobile_replay_link trackXiti" href="https://www.tf1.fr/tf1/camping-paradis" style="background-image: url(//photos2.tf1.fr/135/180/vignette_portrait-290-eacde6-0@1x.jpg)" data-xiti-libelle="vignette4" data-xiti-type="N"></a></li><li class="mobile_replay_item"><a class="mobile_replay_link trackXiti" href="https://www.tf1.fr/tf1/la-mante" style="background-image: url(//photos1.tf1.fr/135/180/vignette_portrait_lamante-017573-0@1x.jpg)" data-xiti-libelle="vignette5" data-xiti-type="N"></a></li><li class="mobile_replay_item"><a class="mobile_replay_link trackXiti" href="https://www.tf1.fr/tf1/koh-lanta" style="background-image: url(//photos1.tf1.fr/135/180/vignette_portrait-419-93f870-0@1x.jpg)" data-xiti-libelle="vignette6" data-xiti-type="N"></a></li></ul></div><label class="mobile_channel_label" for="mobile_channel">PAR CHAINE :</label><ul class="mobile_channel" name="mobile-channel"><li class="mobile_channel_item"><a class="mobile_channel_link trackXiti" href="https://www.tf1.fr/tf1" data-xiti-libelle="lientf1" data-xiti-type="N">tf1</a></li><li class="mobile_channel_item"><a class="mobile_channel_link trackXiti" href="https://www.tf1.fr/tmc" data-xiti-libelle="lientmc" data-xiti-type="N">tmc</a></li><li class="mobile_channel_item"><a class="mobile_channel_link trackXiti" href="https://www.tf1.fr/nt1" data-xiti-libelle="liennt1" data-xiti-type="N">nt1</a></li><li class="mobile_channel_item"><a class="mobile_channel_link trackXiti" href="https://www.tf1.fr/hd1" data-xiti-libelle="lienhd1" data-xiti-type="N">hd1</a></li><li class="mobile_channel_item"><a class="mobile_channel_link trackXiti" href="https://www.tf1.fr/xtra" data-xiti-libelle="lienxtra" data-xiti-type="N">xtra</a></li><li class="mobile_channel_item"><a class="mobile_channel_link trackXiti" href="https://www.tf1.fr/tfou" data-xiti-libelle="lientfou" data-xiti-type="N">tfou</a></li><li class="mobile_channel_item"><a class="mobile_channel_link trackXiti" href="#" data-xiti-libelle="lienlci" data-xiti-type="N">lci</a></li></ul><nav class="mobile_account"><a class="mobile_account_login trackXiti toConnect" href="#" data-xiti-libelle="seconnecter" data-xiti-type="A"><i class="header_icon_login"></i>Se connecter</a><ul class="mobile_account_logged" data-xiti="bloc-connecte"><li class="mobile_account_item"><a class="mobile_account_link trackXiti" data-xiti-libelle="menu_profile_open" data-xiti-type="A"><span class="mobile_account_link_login" data-header-mobile-login></span><i class="header_icon_arrow"></i></a></li><li class="mobile_account_item"><a class="mobile_account_link toAccount trackXiti" data-xiti-libelle="mon_compte" data-xiti-type="N">Mon compte</a></li><li class="mobile_account_item"><a class="mobile_account_link toFavoris trackXiti" data-xiti-libelle="favoris" data-xiti-type="N">Favoris</a></li><li class="mobile_account_item"><a class="mobile_account_link unlogUser trackXiti" data-xiti-libelle="sedeconnecter" data-xiti-type="A">Déconnexion</a></li></ul></nav><ul class="mobile_external" name="mobile-channel" data-xiti="header||| "><li class="mobile_external_item"><a class="mobile_external_link videoLink trackXiti" href="https://www.tf1.fr/tf1/tf1-et-vous" target="_self" data-xiti-libelle="tf1etvous" data-xiti-type="N"><i class="header_icon_tf1etvous"></i>TF1 &amp; Vous</a></li><li class="mobile_external_item"><a class="mobile_external_link videoLink trackXiti" href="http://mytf1vod.tf1.fr/" target="_blank" data-xiti-libelle="" data-xiti-type="N"><i class="header_icon_MYTF1VOD"></i>MYTF1VOD</a></li><li class="mobile_external_item"><a class="mobile_external_link videoLink trackXiti" href="https://www.tf1.fr/jeux/" target="_self" data-xiti-libelle="" data-xiti-type="N"><i class="header_icon_Jeux"></i>Jeux</a></li><li class="mobile_external_item"><a class="mobile_external_link videoLink trackXiti" href="https://www.tf1.fr/tf1/pages/services.html" target="_self" data-xiti-libelle="" data-xiti-type="N"><i class="header_icon_Services"></i>Services</a></li></ul></nav></li><li class="header_large"><nav id="header_large" data-xiti="header|||"><a class="large_external_link videoLink trackXiti" href="https://www.tf1.fr/jeux/" target="_self" data-xiti-libelle="Jeux" data-xiti-type="N">Jeux</a><a class="large_external_link videoLink trackXiti" href="https://www.tf1.fr/tf1/pages/services.html" target="_self" data-xiti-libelle="Services" data-xiti-type="N">Services</a><nav class="large_account" data-xiti="bloc-connecte"><a class="large_account_login large_account_show toConnect trackXiti" href="#" data-xiti-libelle="seconnecter" data-xiti-type="A"><i class="header_icon_login"></i>Se connecter</a><ul class="large_account_logged large_account_hide"><li class="large_account_item"><span class="large_account_link"><span class="large_account_link_login" data-header-large-login></span><i class="header_icon_arrow"></i></span></li><li class="large_account_item"><a class="large_account_link toAccount trackXiti" href="#" data-xiti-libelle="mes_informations" data-xiti-type="N">Mon compte</a></li><li class="large_account_item"><a class="large_account_link toFavoris trackXiti" href="#" data-xiti-libelle="favoris" data-xiti-type="N">Favoris</a></li><li class="large_account_item"><a class="large_account_link large-account-logout unlogUser trackXiti" href="#" data-xiti-libelle="sedeconnecter" data-xiti-type="A">Déconnexion</a></li></ul></nav><div class="large_external_link trackXiti" data-header-large-search  data-xiti-libelle="rechercher" data-xiti-type="A"><input class="large_search_input" type="text" name="header-large-search-input" value="" placeholder="Rechercher sur MYTF1" autocomplete="off" data-header-large-search-input><div class="header_search search searchinput"><div id="suggest_box" class="suggest_box"><ul class="suggest_box_results"></ul></div></div></div></nav></li></ul></div></div></header><div id="TF1__menu" class="initjs" data-type="blocks_sections_menu" data-xiti="Header|||Menugauche"><div class="menu_program" data-xiti="Header|||Menudroite"><p class="title">Esprits criminels</p><div id="menu_btn_program" class="menu_btn trackXiti" data-xiti-libelle="Ouverture" data-xiti-type="A"><span class="menu_logo_program"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos1.tf1.fr/0/65/logo_programme-405-ea724c-1@1x.png 1x,//photos1.tf1.fr/0/65/logo_programme-405-3b5f19-1@1.5x.png 1.5x,//photos1.tf1.fr/0/65/logo_programme-405-265a09-1@2x.png 2x" media="(min-width: 1025px)"><source srcset="//photos1.tf1.fr/0/65/logo_programme-405-ea724c-1@1x.png 1x,//photos1.tf1.fr/0/65/logo_programme-405-3b5f19-1@1.5x.png 1.5x,//photos1.tf1.fr/0/65/logo_programme-405-265a09-1@2x.png 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos1.tf1.fr/0/65/logo_programme-405-ea724c-1@1x.png 1x,//photos1.tf1.fr/0/65/logo_programme-405-3b5f19-1@1.5x.png 1.5x,//photos1.tf1.fr/0/65/logo_programme-405-265a09-1@2x.png 2x" alt="logo programme" title="logo_programme" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></span><span>MENU</span><div id="bt_menu_program"><span></span><span></span><span></span></div></div><div id="menu_nav_program" class="menu_nav" style="background:rgba(162,40,4, 1)"><span class="menu_logo_program"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos1.tf1.fr/0/65/logo_programme-405-ea724c-1@1x.png 1x,//photos1.tf1.fr/0/65/logo_programme-405-3b5f19-1@1.5x.png 1.5x,//photos1.tf1.fr/0/65/logo_programme-405-265a09-1@2x.png 2x" media="(min-width: 1025px)"><source srcset="//photos1.tf1.fr/0/65/logo_programme-405-ea724c-1@1x.png 1x,//photos1.tf1.fr/0/65/logo_programme-405-3b5f19-1@1.5x.png 1.5x,//photos1.tf1.fr/0/65/logo_programme-405-265a09-1@2x.png 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos1.tf1.fr/0/65/logo_programme-405-ea724c-1@1x.png 1x,//photos1.tf1.fr/0/65/logo_programme-405-3b5f19-1@1.5x.png 1.5x,//photos1.tf1.fr/0/65/logo_programme-405-265a09-1@2x.png 2x" alt="logo programme" title="logo_programme" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></span><nav data-xiti="header|||Menudroite"><a href="https://www.tf1.fr/tf1/esprits-criminels" target="_self" class="trackXiti" data-xiti-libelle="LienAccueil" data-xiti-type="N"><span>Accueil</span></a><a href="https://www.tf1.fr/tf1/esprits-criminels/news" target="_self" class="trackXiti" data-xiti-libelle="LienNews" data-xiti-type="N"><span>News</span></a><a href="https://www.tf1.fr/tf1/esprits-criminels/videos" target="_self" class="trackXiti" data-xiti-libelle="LienVidéos" data-xiti-type="N"><span>Vidéos</span></a><a href="https://www.tf1.fr/tf1/esprits-criminels/photos" target="_self" class="trackXiti" data-xiti-libelle="LienPhotos" data-xiti-type="N"><span>Photos</span></a></nav><div class="block_social"><div class="list_links"><a class="btn-social icon-facebook social iconTF1 trackXiti" href="https://www.facebook.com/esprits.criminels.tf1.fr" target="_blank" title="Retrouvez Esprits criminels sur Facebook" data-xiti-libelle="Facebook" data-xiti-type="S"><span>Facebook</span></a><button class="btn_follow trackXiti" data-type="programs" data-id="b7311605-31d0-4688-ad4d-623f997fbbda"data-text-off="SUIVRE"data-text-on="SUIVRE"data-xiti-libelle="Liensuivrelepgrogramme" data-xiti-type="A"><span class="js_label">SUIVRE</span><span class="heart"></span><span class="throbber"></span></button></div></div></div></div></div><div id="global_wrapper"style="background: #2f323c url(//photos1.tf1.fr/1920/810/esprits-criminels-fond_player-071e5e-1@1x.jpg) center top no-repeat;"><div id="wrapper"><style>.text_title span, .text_title strong {color: #a22804;}.background_custom {background: #a22804!important;}.footer_title {color: #a22804!important;}.colorCategory {color: #a22804!important;}.content_article .text_article h2  {color: #a22804!important;}body.menu-program-opened #TF1__menu .menu_program #menu_nav_program .block_social .btn_follow:hover {background-color: #a22804;}.skin_showpage .showpage_background_custom.selected,.skin_showpage .showpage_background_custom:hover {background: #a22804!important;}</style><div class="freewheelDiv desktop "><span id="interstitial_desktop" class="_fwph"><form id="_fw_form_interstitial_desktop" style="display:none"><input type="hidden" name="_fw_input_interstitial_desktop" id="_fw_input_interstitial_desktop" value="ptgt=s&h=871&w=1440&cd=1280,871|1,1&slau=Interstitial%20PC%201440x871|Pixel%201x1"></form><span id="_fw_container_interstitial_desktop"></span></span></div><div class="freewheelDiv tablet "><span id="interstitial_tablet" class="_fwph"><form id="_fw_form_interstitial_tablet" style="display:none"><input type="hidden" name="_fw_input_interstitial_tablet" id="_fw_input_interstitial_tablet" value="ptgt=s&h=768&w=1024&cd=768,1024|1,1&slau=Interstitial%20Tablet%201024x768|Pixel%201x1"></form><span id="_fw_container_interstitial_tablet"></span></span></div><div class="freewheelDiv mobile "><span id="interstitial_mobile" class="_fwph"><form id="_fw_form_interstitial_mobile" style="display:none"><input type="hidden" name="_fw_input_interstitial_mobile" id="_fw_input_interstitial_mobile" value="ptgt=s&h=320&w=480&cd=320,480|1,1&slau=Interstitial%20Mobile%20320x480|Pixel%201x1"></form><span id="_fw_container_interstitial_mobile"></span></span></div><section class="content_article initjs" data-type="blocks_sections_contentArticle"><div class="content_section"><div class="margin_section"><div class="title_article"><h1 class="title">Esprits Criminels : Pourquoi Thomas Gibson, alias Hotch, a-t-il quitté la série ?</h1><p><a href="https://www.tf1.fr/tf1/esprits-criminels" style="color:#a22804">Voir le site Esprits criminels</a></p></div><div class="englob_article clearfix"><div class="left_article"><div class="entete_article"><div class="image_article"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos2.tf1.fr/1043/359/thomas-gibson-1-b314c6-0@1x.jpg 1x,//photos2.tf1.fr/1043/359/thomas-gibson-1-fa77a7-0@1.5x.jpg 1.5x,//photos2.tf1.fr/1043/359/thomas-gibson-1-830068-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="//photos2.tf1.fr/372/355/thomas-gibson-1-60ac2b-0@1x.jpg 1x,//photos2.tf1.fr/372/355/thomas-gibson-1-170528-0@1.5x.jpg 1.5x,//photos2.tf1.fr/372/355/thomas-gibson-1-3ac982-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos2.tf1.fr/718/359/thomas-gibson-1-6e840b-0@1x.jpg 1x,//photos2.tf1.fr/718/359/thomas-gibson-1-fa6563-0@1.5x.jpg 1.5x,//photos2.tf1.fr/718/359/thomas-gibson-1-f552ff-0@2x.jpg 2x" alt="Thomas Gibson" title="Thomas Gibson" data-credit="Instagram/Thomas Gibson" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></div><div class="social_article"><div class="block_socialshare" data-xiti="Reseausociaux|||Lien"><div class="list_links"><div class="btn-social trackXiti facebook" data-xiti-type="S" data-xiti-libelle="facebook" data-name="fb_share"><span class="logo facebook-icone"></span>Partager<span class="libelle"> sur Facebook</span></div><div class="btn-social trackXiti twitter" data-name="tw_share" data-xiti-type="S" data-xiti-libelle="twitter"><span class="logo twitter-icone"></span><span class="libelle">Tweeter</span></div><div class="btn-social trackXiti google" data-name="gplus_share" data-xiti-type="S" data-xiti-libelle="google"><span class="logo google-plus-icone"></span><span class="libelle">Partager</span></div><div class="btn-social trackXiti email" data-name="email_share" data-xiti-type="S" data-xiti-libelle="mail"><a href="mailto:?subject=Esprits%20Criminels%20%3A%20Pourquoi%20Thomas%20Gibson%2C%20alias%20Hotch%2C%20a-t-il%20quitt%C3%A9%20la%20s%C3%A9rie%20%3F&body=Esprits%20Criminels%20%3A%20Pourquoi%20Thomas%20Gibson%2C%20alias%20Hotch%2C%20a-t-il%20quitt%C3%A9%20la%20s%C3%A9rie%20%3F%20sur%20www.tf1.fr%20www.tf1.fr%2Ftf1%2Fesprits-criminels%2Fnews%2Fesprits-criminels-pourquoi-thomas-gibson-alias-hotch-a-t-quitte-serie-9920595.html?xtor=AD-32"><span class="logo mail-icone"></span><span class="libelle">Email</span></a></div><div class="btn-social trackXiti sms" data-name="sms_share" data-xiti-type="S" data-xiti-libelle="sms"><a data-action="share/whatsapp/share" href="whatsapp://send?text=Esprits%20Criminels%20%3A%20Pourquoi%20Thomas%20Gibson%2C%20alias%20Hotch%2C%20a-t-il%20quitt%C3%A9%20la%20s%C3%A9rie%20%3F%20sur%20www.tf1.fr%20www.tf1.fr%2Ftf1%2Fesprits-criminels%2Fnews%2Fesprits-criminels-pourquoi-thomas-gibson-alias-hotch-a-t-quitte-serie-9920595.html?xtor=AD-33"><span class="logo sms-icone"></span><span class="libelle">Sms</span></a></div></div></div></div><div class="publication_infos"><span class="author">Par <strong>Ambre DEHARO</strong></span>|<span class="agency"><span class="channel tf1"></span>Ecrit pour <strong>TF1</strong></span>|<span class="date"><span class="momentDate" data-date="2017-09-06T16:22:45.620Z" data-format="publish">2017-09-06T16:22:45.620Z</span>, mis à jour <span class="momentDate" data-date="2017-09-06T16:45:41.996Z" data-format="publish">2017-09-06T16:45:41.996Z</span></span></div><div class="description_article"><p>Dans l’épisode 6 de la saison 12 d’Esprits Criminels, on en apprenait davantage sur l’absence de Hotch. Une absence soudaine qui pose des questions quant au départ de l’acteur Thomas Gibson.</p></div><div class="text_article"><p>


















</p><p>Après Derek Morgan, l’équipe des sciences du comportement du
FBI vient de perdre son leader, Aaron Hotchner (voir vidéo ci-dessous). Un départ précipité, expliqué
dans l’épisode 6 de la saison 12 mais concrétisé quelques épisodes plus tôt
lorsque &quot;Hotch&quot; est parti en mission spéciale. Dans la réalité, qu’est-il
arrivé ? Pourquoi Thomas Gibson est-il parti de la série qui l’avait vu
évoluer pendant douze ans ?</p><p>C’est suite à une altercation avec l’un des membres de l’équipe
scénaristique que tout s’est précipité. Le ton est monté en raison d’un
différend créatif entre les deux hommes sur un épisode en tournage et dont
Thomas Gibson était chargé de la réalisation. Quelques jours après, la
production fait savoir que l’acteur ne ferait plus partie du casting de la série.</p><p>Le comédien n’a pas la réputation d’avoir un tempérament toujours
facile, il lui a même été demandé de suivre des cours de gestion de la colère
afin de désamorcer de possibles tensions. Mais cela n’avait toutefois jamais
gêné la carrière de l’acteur. Celui-ci s’est fait connaître dans un genre bien
différent de celui de la série policière : la comédie. Entre 1997 et 2002,
il a ainsi été l’une des deux têtes d’affiche de la série <em>Dharma et Greg</em> aux
côté de Jenna Elfman. Et l’acteur a récemment laissé entendre qu’il pourrait se
lancer de nouveau dans le comique. <em>&quot;Le rire est le meilleur médicament
qui existe&quot;</em>, a-t-il même lancé au <em><span  data-href="aHR0cDovL3d3dy5ob2xseXdvb2RyZXBvcnRlci5jb20vbmV3cy90aG9tYXMtZ2lic29uLWJlZm9yZS1jcmltaW5hbC1taW5kcy1kaGFybWEtZ3JlZy1jb21lZHktOTIxNjk2" data-target="_blank" class="cryptoLink">Hollywood Reporter</span></em>.</p><p><strong>VIDEO. Le départ de Hotch</strong></p><p><br /></p><div class="html lazyloadExtern" data-html="&quot;%3Ciframe%20class%3D%22watIframe_article%22%20allowfullscreen%20src%3D%22%2F%2Fwww.tf1.fr%2Fembedframe%2F139929chuPP3r13468634%23autoStart%3D0%26forceOASTag%3DTF1%2Fesprits-criminels%2Fnews%2Fhome%26context%3DMYTF1%22%20frameborder%3D%220%22%20style%3D%22width%3A100%25%3B%20max-width%3A%20800px%22%3E%3C%2Fiframe%3E&quot;"></div><p><br /></p></div><div class="social_article"><div class="block_socialshare" data-xiti="Reseausociaux|||Lien"><div class="list_links"><div class="btn-social trackXiti facebook" data-xiti-type="S" data-xiti-libelle="facebook" data-name="fb_share"><span class="logo facebook-icone"></span>Partager<span class="libelle"> sur Facebook</span></div><div class="btn-social trackXiti twitter" data-name="tw_share" data-xiti-type="S" data-xiti-libelle="twitter"><span class="logo twitter-icone"></span><span class="libelle">Tweeter</span></div><div class="btn-social trackXiti google" data-name="gplus_share" data-xiti-type="S" data-xiti-libelle="google"><span class="logo google-plus-icone"></span><span class="libelle">Partager</span></div><div class="btn-social trackXiti email" data-name="email_share" data-xiti-type="S" data-xiti-libelle="mail"><a href="mailto:?subject=Esprits%20Criminels%20%3A%20Pourquoi%20Thomas%20Gibson%2C%20alias%20Hotch%2C%20a-t-il%20quitt%C3%A9%20la%20s%C3%A9rie%20%3F&body=Esprits%20Criminels%20%3A%20Pourquoi%20Thomas%20Gibson%2C%20alias%20Hotch%2C%20a-t-il%20quitt%C3%A9%20la%20s%C3%A9rie%20%3F%20sur%20www.tf1.fr%20www.tf1.fr%2Ftf1%2Fesprits-criminels%2Fnews%2Fesprits-criminels-pourquoi-thomas-gibson-alias-hotch-a-t-quitte-serie-9920595.html?xtor=AD-32"><span class="logo mail-icone"></span><span class="libelle">Email</span></a></div><div class="btn-social trackXiti sms" data-name="sms_share" data-xiti-type="S" data-xiti-libelle="sms"><a data-action="share/whatsapp/share" href="whatsapp://send?text=Esprits%20Criminels%20%3A%20Pourquoi%20Thomas%20Gibson%2C%20alias%20Hotch%2C%20a-t-il%20quitt%C3%A9%20la%20s%C3%A9rie%20%3F%20sur%20www.tf1.fr%20www.tf1.fr%2Ftf1%2Fesprits-criminels%2Fnews%2Fesprits-criminels-pourquoi-thomas-gibson-alias-hotch-a-t-quitte-serie-9920595.html?xtor=AD-33"><span class="logo sms-icone"></span><span class="libelle">Sms</span></a></div></div></div></div></div><div class="right_article sticky_ads"><div class="freewheelDiv desktop "><span id="rectangle_top" class="_fwph"><form id="_fw_form_rectangle_top" style="display:none"><input type="hidden" name="_fw_input_rectangle_top" id="_fw_input_rectangle_top" value="ptgt=s&h=250&w=300&cd=300,250|300,600|1,1&slau=MPU%20300x250|MPU%20300x250%20BTF|Billboard%20300x600|Pixel%201x1"></form><span id="_fw_container_rectangle_top"></span></span></div><div class="freewheelDiv  "><span id="" class="_fwph"><form id="_fw_form_" style="display:none"><input type="hidden" name="_fw_input_" id="_fw_input_" value="ptgt=s&h=&w=&cd=&slau="></form><span id="_fw_container_"></span></span></div><div class="freewheelDiv  "><span id="" class="_fwph"><form id="_fw_form_" style="display:none"><input type="hidden" name="_fw_input_" id="_fw_input_" value="ptgt=s&h=&w=&cd=&slau="></form><span id="_fw_container_"></span></span></div></div></div></div></div></section><div class="freewheelDiv tablet "><span id="rectangle_top" class="_fwph"><form id="_fw_form_rectangle_top" style="display:none"><input type="hidden" name="_fw_input_rectangle_top" id="_fw_input_rectangle_top" value="ptgt=s&h=250&w=300&cd=300,250|300,600|1,1&slau=MPU%20300x250|MPU%20300x250%20BTF|Billboard%20300x600|Pixel%201x1"></form><span id="_fw_container_rectangle_top"></span></span></div><div class="freewheelDiv mobile "><span id="rectangle_top_mobile" class="_fwph"><form id="_fw_form_rectangle_top_mobile" style="display:none"><input type="hidden" name="_fw_input_rectangle_top_mobile" id="_fw_input_rectangle_top_mobile" value="ptgt=s&h=250&w=300&cd=1,1&slau=MPU%20300x250|Pixel%201x1"></form><span id="_fw_container_rectangle_top_mobile"></span></span></div><section class="initjs" data-type="blocks_sections_outbrain"><div class="content_section"><div class="margin_section"><div class="OUTBRAIN" data-src="https://www.tf1.fr/tf1/esprits-criminels/news/esprits-criminels-pourquoi-thomas-gibson-alias-hotch-a-t-quitte-serie-9920595.html" data-ob-template="tf1" data-widget-id="AR_10"></div></div></div></section><section class="list_news key-reco-articles initjs" data-type="lib_scroll-div"><div class="content_section"><div class="margin_section"><div class="block_title"><h2 class="text_title">Plus <strong>d'actualité</strong></h2></div><div class="content scroll_div"><ul class=""><li><div class="news key-reco-articles-archive" data-xiti="news|||Newsalaune"><a href="https://www.tf1.fr/tf1/esprits-criminels/news/thomas-gibson-devoile-une-photo-dossier-hilarante-7178101.html" class="link"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos2.tf1.fr/260/150/thomas-gibson-esprits-criminels-saison-7-19597b-0@1x.jpg 1x,//photos2.tf1.fr/260/150/thomas-gibson-esprits-criminels-saison-7-7fa58b-0@1.5x.jpg 1.5x,//photos2.tf1.fr/260/150/thomas-gibson-esprits-criminels-saison-7-7141fb-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="//photos2.tf1.fr/220/124/thomas-gibson-esprits-criminels-saison-7-8011fe-0@1x.jpg 1x,//photos2.tf1.fr/220/124/thomas-gibson-esprits-criminels-saison-7-e29272-0@1.5x.jpg 1.5x,//photos2.tf1.fr/220/124/thomas-gibson-esprits-criminels-saison-7-e306ab-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos2.tf1.fr/130/62/thomas-gibson-esprits-criminels-saison-7-d49289-0@1x.jpg 1x,//photos2.tf1.fr/130/62/thomas-gibson-esprits-criminels-saison-7-2402aa-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/62/thomas-gibson-esprits-criminels-saison-7-d3da8c-0@2x.jpg 2x" alt="Thomas Gibson. Esprits Criminels Saison 7 'Tous pour elle'" title="Thomas Gibson. Esprits Criminels Saison 7 'Tous pour elle'" data-credit="TF1, ABC Studios" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description"><a href="https://www.tf1.fr/tf1/esprits-criminels/news/thomas-gibson-devoile-une-photo-dossier-hilarante-7178101.html" class="link"><p class="date"><span class="momentDate" data-date="2017-06-19T08:44:26.414Z" data-format="publish">2017-06-19T08:44:26.414Z</span></p><p class="title">Thomas Gibson dévoile une photo dossier hilarante</p></a></div></div></li><li><div class="news key-reco-articles-archive" data-xiti="news|||Newsalaune"><a href="https://www.tf1.fr/tf1/esprits-criminels/news/emotions-sensations-fortes-depart-attend-soir-0651481.html" class="link"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos2.tf1.fr/260/150/mytf1_cover_hp_esprits-criminels-2-676957-0@1x.jpg 1x,//photos2.tf1.fr/260/150/mytf1_cover_hp_esprits-criminels-2-71bf6f-0@1.5x.jpg 1.5x,//photos2.tf1.fr/260/150/mytf1_cover_hp_esprits-criminels-2-47e649-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="//photos2.tf1.fr/220/124/mytf1_cover_hp_esprits-criminels-2-6d5057-0@1x.jpg 1x,//photos2.tf1.fr/220/124/mytf1_cover_hp_esprits-criminels-2-2a17e6-0@1.5x.jpg 1.5x,//photos2.tf1.fr/220/124/mytf1_cover_hp_esprits-criminels-2-02e358-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos2.tf1.fr/130/62/mytf1_cover_hp_esprits-criminels-2-7f34cd-0@1x.jpg 1x,//photos2.tf1.fr/130/62/mytf1_cover_hp_esprits-criminels-2-c4bbed-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/62/mytf1_cover_hp_esprits-criminels-2-610054-0@2x.jpg 2x" alt="MYTF1 COVER HP esprits criminels 2" title="MYTF1_COVER_HP_esprits-criminels-2" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description"><a href="https://www.tf1.fr/tf1/esprits-criminels/news/emotions-sensations-fortes-depart-attend-soir-0651481.html" class="link"><p class="date"><span class="momentDate" data-date="2017-06-12T14:51:00.398Z" data-format="publish">2017-06-12T14:51:00.398Z</span></p><p class="title">Émotions, sensations fortes, départ, ce qui vous attend ce soir</p></a></div></div></li><li><div class="news key-reco-articles-archive" data-xiti="news|||Newsalaune"><a href="https://www.tf1.fr/tf1/esprits-criminels/news/thomas-gibson-aaron-hotchner-s-eclate-fils-a-roland-garros-4813869.html" class="link"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos1.tf1.fr/260/150/aaron-hotchner-saison-10-de-esprits-criminels-375aa6-0@1x.jpg 1x,//photos1.tf1.fr/260/150/aaron-hotchner-saison-10-de-esprits-criminels-736345-0@1.5x.jpg 1.5x,//photos1.tf1.fr/260/150/aaron-hotchner-saison-10-de-esprits-criminels-049c8b-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="//photos1.tf1.fr/220/124/aaron-hotchner-saison-10-de-esprits-criminels-ab57d1-0@1x.jpg 1x,//photos1.tf1.fr/220/124/aaron-hotchner-saison-10-de-esprits-criminels-980564-0@1.5x.jpg 1.5x,//photos1.tf1.fr/220/124/aaron-hotchner-saison-10-de-esprits-criminels-b0c1c6-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos1.tf1.fr/130/62/aaron-hotchner-saison-10-de-esprits-criminels-c7700d-0@1x.jpg 1x,//photos1.tf1.fr/130/62/aaron-hotchner-saison-10-de-esprits-criminels-02da86-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/62/aaron-hotchner-saison-10-de-esprits-criminels-91aa6b-0@2x.jpg 2x" alt="Aaron Hotchner dans la saison 10 de la série Esprits Criminels" title="Aaron Hotchner dans la saison 10 de Esprits Criminels" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description"><a href="https://www.tf1.fr/tf1/esprits-criminels/news/thomas-gibson-aaron-hotchner-s-eclate-fils-a-roland-garros-4813869.html" class="link"><p class="date"><span class="momentDate" data-date="2017-06-12T10:19:08.260Z" data-format="publish">2017-06-12T10:19:08.260Z</span></p><p class="title">Thomas Gibson (Aaron Hotchner) s’éclate avec son fils à Roland Garros</p></a></div></div></li><li><div class="news key-reco-articles-archive" data-xiti="news|||Newsalaune"><a href="https://www.tf1.fr/tf1/esprits-criminels/news/esprits-criminels-attention-lundi-soir-un-membre-de-bau-va-partir-3648779.html" class="link"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos1.tf1.fr/260/150/aaron-hotchner-saison-10-de-esprits-criminels-375aa6-0@1x.jpg 1x,//photos1.tf1.fr/260/150/aaron-hotchner-saison-10-de-esprits-criminels-736345-0@1.5x.jpg 1.5x,//photos1.tf1.fr/260/150/aaron-hotchner-saison-10-de-esprits-criminels-049c8b-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="//photos1.tf1.fr/220/124/aaron-hotchner-saison-10-de-esprits-criminels-ab57d1-0@1x.jpg 1x,//photos1.tf1.fr/220/124/aaron-hotchner-saison-10-de-esprits-criminels-980564-0@1.5x.jpg 1.5x,//photos1.tf1.fr/220/124/aaron-hotchner-saison-10-de-esprits-criminels-b0c1c6-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos1.tf1.fr/130/62/aaron-hotchner-saison-10-de-esprits-criminels-c7700d-0@1x.jpg 1x,//photos1.tf1.fr/130/62/aaron-hotchner-saison-10-de-esprits-criminels-02da86-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/62/aaron-hotchner-saison-10-de-esprits-criminels-91aa6b-0@2x.jpg 2x" alt="Aaron Hotchner dans la saison 10 de la série Esprits Criminels" title="Aaron Hotchner dans la saison 10 de Esprits Criminels" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description"><a href="https://www.tf1.fr/tf1/esprits-criminels/news/esprits-criminels-attention-lundi-soir-un-membre-de-bau-va-partir-3648779.html" class="link"><p class="date"><span class="momentDate" data-date="2017-06-06T14:27:49.707Z" data-format="publish">2017-06-06T14:27:49.707Z</span></p><p class="title">Esprits Criminels – ATTENTION : lundi soir, un membre de la BAU va partir !</p></a></div></div></li><li><div class="news key-reco-articles-archive" data-xiti="news|||Newsalaune"><a href="https://www.tf1.fr/tf1/esprits-criminels/news/esprits-criminels-petit-garcon-9512527.html" class="link"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos2.tf1.fr/260/150/thomas-gibson-b1c908-0@1x.jpg 1x,//photos2.tf1.fr/260/150/thomas-gibson-f05f01-0@1.5x.jpg 1.5x,//photos2.tf1.fr/260/150/thomas-gibson-fd37c9-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="//photos2.tf1.fr/220/124/thomas-gibson-3c2707-0@1x.jpg 1x,//photos2.tf1.fr/220/124/thomas-gibson-7ff728-0@1.5x.jpg 1.5x,//photos2.tf1.fr/220/124/thomas-gibson-269e9d-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos2.tf1.fr/130/62/thomas-gibson-4c5262-0@1x.jpg 1x,//photos2.tf1.fr/130/62/thomas-gibson-984b08-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/62/thomas-gibson-3435e5-0@2x.jpg 2x" alt="Thomas Gibson" title="Thomas Gibson" data-credit="Instagram/thomasgibsonofficial" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description"><a href="https://www.tf1.fr/tf1/esprits-criminels/news/esprits-criminels-petit-garcon-9512527.html" class="link"><p class="date"><span class="momentDate" data-date="2017-04-11T10:52:21.730Z" data-format="publish">2017-04-11T10:52:21.730Z</span></p><p class="title">Esprits Criminels: qui est ce petit garçon ?</p></a></div></div></li><li><div class="news key-reco-articles-archive" data-xiti="news|||Newsalaune"><a href="https://www.tf1.fr/tf1/esprits-criminels/news/attention-esprits-criminels-accueille-un-nouveau-membre-mercredi-6-septembre-2017-3560192.html" class="link"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos2.tf1.fr/260/150/esprits-criminels-groupes-1437ee-0@1x.jpg 1x,//photos2.tf1.fr/260/150/esprits-criminels-groupes-44b584-0@1.5x.jpg 1.5x,//photos2.tf1.fr/260/150/esprits-criminels-groupes-e245d4-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="//photos2.tf1.fr/220/124/esprits-criminels-groupes-a77e1c-0@1x.jpg 1x,//photos2.tf1.fr/220/124/esprits-criminels-groupes-e44a91-0@1.5x.jpg 1.5x,//photos2.tf1.fr/220/124/esprits-criminels-groupes-17d185-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos2.tf1.fr/130/62/esprits-criminels-groupes-8fbb3b-0@1x.jpg 1x,//photos2.tf1.fr/130/62/esprits-criminels-groupes-96c364-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/62/esprits-criminels-groupes-91bc53-0@2x.jpg 2x" alt="Esprits criminels groupes" title="Esprits criminels groupes" data-credit="ABC Studios" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description"><a href="https://www.tf1.fr/tf1/esprits-criminels/news/attention-esprits-criminels-accueille-un-nouveau-membre-mercredi-6-septembre-2017-3560192.html" class="link"><p class="date"><span class="momentDate" data-date="2017-09-06T14:14:23.973Z" data-format="publish">2017-09-06T14:14:23.973Z</span></p><p class="title">ATTENTION : Esprits Criminels accueille un nouveau membre ce mercredi 6 septembre 2017 !</p></a></div></div></li><li><div class="news key-reco-articles-archive" data-xiti="news|||Newsalaune"><a href="https://www.tf1.fr/tf1/esprits-criminels/news/esprits-criminels-shemar-moore-ne-s-empecher-de-promouvoir-nouvelle-serie-9764592.html" class="link"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos1.tf1.fr/260/150/shemar-moore-emouvant-018f8f-1@1x.jpg 1x,//photos1.tf1.fr/260/150/shemar-moore-emouvant-32ac07-1@1.5x.jpg 1.5x,//photos1.tf1.fr/260/150/shemar-moore-emouvant-8273f7-1@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="//photos1.tf1.fr/220/124/shemar-moore-emouvant-1a389f-1@1x.jpg 1x,//photos1.tf1.fr/220/124/shemar-moore-emouvant-093d49-1@1.5x.jpg 1.5x,//photos1.tf1.fr/220/124/shemar-moore-emouvant-478e7c-1@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos1.tf1.fr/130/62/shemar-moore-emouvant-bfbba0-1@1x.jpg 1x,//photos1.tf1.fr/130/62/shemar-moore-emouvant-15ad01-1@1.5x.jpg 1.5x,//photos1.tf1.fr/130/62/shemar-moore-emouvant-ae4add-1@2x.jpg 2x" alt="shemar moore emouvant" title="shemar moore emouvant" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description"><a href="https://www.tf1.fr/tf1/esprits-criminels/news/esprits-criminels-shemar-moore-ne-s-empecher-de-promouvoir-nouvelle-serie-9764592.html" class="link"><p class="date"><span class="momentDate" data-date="2017-09-06T12:54:53.347Z" data-format="publish">2017-09-06T12:54:53.347Z</span></p><p class="title">Esprits Criminels : Shemar Moore ne peut s’empêcher de promouvoir sa nouvelle série</p></a></div></div></li><li><div class="news key-reco-articles-archive" data-xiti="news|||Newsalaune"><a href="https://www.tf1.fr/tf1/la-mante/news/exclu-decouvrez-premier-episode-de-mante-mytf1-7226338.html" class="link"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos2.tf1.fr/260/150/damien-4-288a46-0@1x.jpg 1x,//photos2.tf1.fr/260/150/damien-4-d1969e-0@1.5x.jpg 1.5x,//photos2.tf1.fr/260/150/damien-4-535a6a-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="//photos2.tf1.fr/220/124/damien-4-7135e8-0@1x.jpg 1x,//photos2.tf1.fr/220/124/damien-4-5e3116-0@1.5x.jpg 1.5x,//photos2.tf1.fr/220/124/damien-4-ab095d-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos2.tf1.fr/130/62/damien-4-c75ec9-0@1x.jpg 1x,//photos2.tf1.fr/130/62/damien-4-064eeb-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/62/damien-4-37dbe6-0@2x.jpg 2x" alt="Damien" title="Damien" data-credit="Julien Lutt/Capa Pictures/TF1" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description"><a href="https://www.tf1.fr/tf1/la-mante/news/exclu-decouvrez-premier-episode-de-mante-mytf1-7226338.html" class="link"><p class="date"><span class="momentDate" data-date="2017-08-28T08:16:08.366Z" data-format="publish">2017-08-28T08:16:08.366Z</span></p><p class="title">EXCLU – Découvrez le premier épisode de La Mante sur MYTF1</p></a></div></div></li><li><div class="news key-reco-articles-archive" data-xiti="news|||Newsalaune"><a href="https://www.tf1.fr/tf1/frequency/news/nouvelle-serie-de-tf1-debarque-3381125.html" class="link"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos1.tf1.fr/260/150/vignette_portrait-420-ad3296-1@1x.jpg 1x,//photos1.tf1.fr/260/150/vignette_portrait-420-c82ce7-1@1.5x.jpg 1.5x,//photos1.tf1.fr/260/150/vignette_portrait-420-2b33cd-1@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="//photos1.tf1.fr/220/124/vignette_portrait-420-255d43-1@1x.jpg 1x,//photos1.tf1.fr/220/124/vignette_portrait-420-50059c-1@1.5x.jpg 1.5x,//photos1.tf1.fr/220/124/vignette_portrait-420-4d993d-1@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos1.tf1.fr/130/62/vignette_portrait-420-153ea9-1@1x.jpg 1x,//photos1.tf1.fr/130/62/vignette_portrait-420-025e38-1@1.5x.jpg 1.5x,//photos1.tf1.fr/130/62/vignette_portrait-420-a1c13d-1@2x.jpg 2x" alt="vignette portrait" title="vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description"><a href="https://www.tf1.fr/tf1/frequency/news/nouvelle-serie-de-tf1-debarque-3381125.html" class="link"><p class="date"><span class="momentDate" data-date="2017-08-23T15:22:10.014Z" data-format="publish">2017-08-23T15:22:10.014Z</span></p><p class="title">La nouvelle série de TF1 débarque le…</p></a></div></div></li><li><div class="news key-reco-articles-archive" data-xiti="news|||Newsalaune"><a href="https://www.tf1.fr/tf1/esprits-criminels/news/qu-faut-retenir-de-l-episode-d-hier-soir-3574575.html" class="link"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos1.tf1.fr/260/150/mytf1_cover_hp_esprits-criminels-1-00fc1e-0@1x.jpg 1x,//photos1.tf1.fr/260/150/mytf1_cover_hp_esprits-criminels-1-097e09-0@1.5x.jpg 1.5x,//photos1.tf1.fr/260/150/mytf1_cover_hp_esprits-criminels-1-1f84d7-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="//photos1.tf1.fr/220/124/mytf1_cover_hp_esprits-criminels-1-7bb9ef-0@1x.jpg 1x,//photos1.tf1.fr/220/124/mytf1_cover_hp_esprits-criminels-1-1b8bf6-0@1.5x.jpg 1.5x,//photos1.tf1.fr/220/124/mytf1_cover_hp_esprits-criminels-1-9f4c45-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos1.tf1.fr/130/62/mytf1_cover_hp_esprits-criminels-1-f448e0-0@1x.jpg 1x,//photos1.tf1.fr/130/62/mytf1_cover_hp_esprits-criminels-1-57b544-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/62/mytf1_cover_hp_esprits-criminels-1-f7b709-0@2x.jpg 2x" alt="MYTF1 COVER HP esprits criminels 1" title="MYTF1_COVER_HP_esprits-criminels-1" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description"><a href="https://www.tf1.fr/tf1/esprits-criminels/news/qu-faut-retenir-de-l-episode-d-hier-soir-3574575.html" class="link"><p class="date"><span class="momentDate" data-date="2017-06-27T12:03:32.244Z" data-format="publish">2017-06-27T12:03:32.244Z</span></p><p class="title">Ce qu’il faut retenir de l’épisode d’hier soir</p></a></div></div></li><li><div class="news key-reco-articles-archive" data-xiti="news|||Newsalaune"><a href="https://www.tf1.fr/tf1/esprits-criminels/news/replay-4-episodes-d-esprits-criminels-dont-un-inedit-2228309.html" class="link"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos1.tf1.fr/260/150/saison-10-esprits-criminels-203811-0@1x.jpg 1x,//photos1.tf1.fr/260/150/saison-10-esprits-criminels-d11e85-0@1.5x.jpg 1.5x,//photos1.tf1.fr/260/150/saison-10-esprits-criminels-ed5ded-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="//photos1.tf1.fr/220/124/saison-10-esprits-criminels-790e00-0@1x.jpg 1x,//photos1.tf1.fr/220/124/saison-10-esprits-criminels-f78852-0@1.5x.jpg 1.5x,//photos1.tf1.fr/220/124/saison-10-esprits-criminels-3a02b5-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos1.tf1.fr/130/62/saison-10-esprits-criminels-4f40d9-0@1x.jpg 1x,//photos1.tf1.fr/130/62/saison-10-esprits-criminels-373710-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/62/saison-10-esprits-criminels-2beffe-0@2x.jpg 2x" alt="Saison 10 - Esprits Criminels" title="Saison 10 - Esprits Criminels" data-credit="ABC Studios / TF1" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description"><a href="https://www.tf1.fr/tf1/esprits-criminels/news/replay-4-episodes-d-esprits-criminels-dont-un-inedit-2228309.html" class="link"><p class="date"><span class="momentDate" data-date="2015-07-21T08:39:56.669Z" data-format="publish">2015-07-21T08:39:56.669Z</span></p><p class="title">REPLAY – 4 épisodes d’Esprits Criminels dont un inédit</p></a></div></div></li><li><div class="news key-reco-articles-archive" data-xiti="news|||Newsalaune"><a href="https://www.tf1.fr/tf1/esprits-criminels/news/un-profiler-fbi-a-monte-carlo-festival-de-television-3212874.html" class="link"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos2.tf1.fr/260/150/image-esprits-criminels-thomas-gibson-a26c1c-0@1x.jpg 1x,//photos2.tf1.fr/260/150/image-esprits-criminels-thomas-gibson-da34e8-0@1.5x.jpg 1.5x,//photos2.tf1.fr/260/150/image-esprits-criminels-thomas-gibson-121c83-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="//photos2.tf1.fr/220/124/image-esprits-criminels-thomas-gibson-00c01f-0@1x.jpg 1x,//photos2.tf1.fr/220/124/image-esprits-criminels-thomas-gibson-3f8561-0@1.5x.jpg 1.5x,//photos2.tf1.fr/220/124/image-esprits-criminels-thomas-gibson-489dac-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos2.tf1.fr/130/62/image-esprits-criminels-thomas-gibson-88eb3f-0@1x.jpg 1x,//photos2.tf1.fr/130/62/image-esprits-criminels-thomas-gibson-df5994-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/62/image-esprits-criminels-thomas-gibson-a19014-0@2x.jpg 2x" alt="Image esprits criminels Thomas Gibson" title="Image esprits criminels Thomas Gibson" data-credit="Twitter" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description"><a href="https://www.tf1.fr/tf1/esprits-criminels/news/un-profiler-fbi-a-monte-carlo-festival-de-television-3212874.html" class="link"><p class="date"><span class="momentDate" data-date="2016-06-13T14:59:16.764Z" data-format="publish">2016-06-13T14:59:16.764Z</span></p><p class="title">Un profiler du FBI à Monte-Carlo pour le festival de télévision !</p></a></div></div></li><li><div class="news key-reco-articles-archive" data-xiti="news|||Newsalaune"><a href="https://www.tf1.fr/tf1/esprits-criminels/news/un-profiler-festival-de-monte-carlo-5764818.html" class="link"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos1.tf1.fr/260/150/esprits-criminels-11-a71463-1@1x.jpg 1x,//photos1.tf1.fr/260/150/esprits-criminels-11-1a89b3-1@1.5x.jpg 1.5x,//photos1.tf1.fr/260/150/esprits-criminels-11-ac2545-1@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="//photos1.tf1.fr/220/124/esprits-criminels-11-22d674-1@1x.jpg 1x,//photos1.tf1.fr/220/124/esprits-criminels-11-cc7b7a-1@1.5x.jpg 1.5x,//photos1.tf1.fr/220/124/esprits-criminels-11-21cb32-1@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos1.tf1.fr/130/62/esprits-criminels-11-e6fe07-1@1x.jpg 1x,//photos1.tf1.fr/130/62/esprits-criminels-11-cca4f7-1@1.5x.jpg 1.5x,//photos1.tf1.fr/130/62/esprits-criminels-11-238066-1@2x.jpg 2x" alt="Esprits-Criminels" title="Esprits-Criminels" data-credit="TF1Pro" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description"><a href="https://www.tf1.fr/tf1/esprits-criminels/news/un-profiler-festival-de-monte-carlo-5764818.html" class="link"><p class="date"><span class="momentDate" data-date="2016-06-11T13:41:20.531Z" data-format="publish">2016-06-11T13:41:20.531Z</span></p><p class="title">Un profiler au Festival de Monte - Carlo !</p></a></div></div></li><li><div class="news key-reco-articles-archive" data-xiti="news|||Newsalaune"><a href="https://www.tf1.fr/tf1/esprits-criminels/news/adam-rodriguez-nouvelle-recrue-d-esprits-criminels-1716060.html" class="link"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos1.tf1.fr/260/150/adam-rodriguez-050744-0@1x.jpg 1x,//photos1.tf1.fr/260/150/adam-rodriguez-769b2b-0@1.5x.jpg 1.5x,//photos1.tf1.fr/260/150/adam-rodriguez-c89104-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="//photos1.tf1.fr/220/124/adam-rodriguez-45fcb7-0@1x.jpg 1x,//photos1.tf1.fr/220/124/adam-rodriguez-35fa8b-0@1.5x.jpg 1.5x,//photos1.tf1.fr/220/124/adam-rodriguez-2a89fd-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos1.tf1.fr/130/62/adam-rodriguez-08515f-0@1x.jpg 1x,//photos1.tf1.fr/130/62/adam-rodriguez-ffada7-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/62/adam-rodriguez-eba7f8-0@2x.jpg 2x" alt="Capture" title="Adam Rodriguez" data-credit="Instagram" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description"><a href="https://www.tf1.fr/tf1/esprits-criminels/news/adam-rodriguez-nouvelle-recrue-d-esprits-criminels-1716060.html" class="link"><p class="date"><span class="momentDate" data-date="2016-06-09T14:04:27.042Z" data-format="publish">2016-06-09T14:04:27.042Z</span></p><p class="title">Adam Rodriguez, la nouvelle recrue d’Esprits Criminels !</p></a></div></div></li></ul></div></div></div></section><div class="freewheelDiv desktop "><span id="ban_bot" class="_fwph"><form id="_fw_form_ban_bot" style="display:none"><input type="hidden" name="_fw_input_ban_bot" id="_fw_input_ban_bot" value="ptgt=s&h=90&w=728&cd=728,90|1024,90|1,1&slau=Leaderboard%20728x90|Leaderboard%20728x90%20BTF|Gigaban%201024x90|Pixel%201x1"></form><span id="_fw_container_ban_bot"></span></span></div><div class="freewheelDiv tablet "><span id="ban_bot" class="_fwph"><form id="_fw_form_ban_bot" style="display:none"><input type="hidden" name="_fw_input_ban_bot" id="_fw_input_ban_bot" value="ptgt=s&h=90&w=728&cd=728,90|1024,90|1,1&slau=Leaderboard%20728x90%20BTF|Leaderboard%20728x90|Gigaban%201024x90|Pixel%201x1"></form><span id="_fw_container_ban_bot"></span></span></div><footer id="TF1__footer"><div class="footer_breadcrumb"><div class="content_section"><ul class="margin_section"><li  itemscope itemtype="http://data-vocabulary.org/Breadcrumb" data-xiti="Footer|||fil_d_ariane"><a href="https://www.tf1.fr/" class="trackXiti" itemprop="url" data-xiti-libelle="Accueil" data-xiti-type="N"><span itemprop="title">Accueil</span></a></li><li  itemscope itemtype="http://data-vocabulary.org/Breadcrumb" data-xiti="Footer|||fil_d_ariane"><a href="https://www.tf1.fr/tf1" class="trackXiti" itemprop="url" data-xiti-libelle="TF1" data-xiti-type="N"><span itemprop="title">TF1</span></a></li><li  itemscope itemtype="http://data-vocabulary.org/Breadcrumb" data-xiti="Footer|||fil_d_ariane"><a href="https://www.tf1.fr/tf1/esprits-criminels/news" class="trackXiti" itemprop="url" data-xiti-libelle="News" data-xiti-type="N"><span itemprop="title">News</span></a></li><li class="current" itemscope itemtype="http://data-vocabulary.org/Breadcrumb" data-xiti="Footer|||fil_d_ariane"><a href="https://www.tf1.fr/tf1/esprits-criminels/news/esprits-criminels-pourquoi-thomas-gibson-alias-hotch-a-t-quitte-serie-9920595.html" class="trackXiti" itemprop="url" data-xiti-libelle="Esprits_Criminels_Pourquoi_Thomas_Gibson_alias_Hotch_a-t-il_quitté_la_série_?" data-xiti-type="N"><span itemprop="title">Esprits Criminels : Pourquoi Thomas Gibson, alias Hotch, a-t-il quitté la série ?</span></a></li></ul></div></div><div class="footer_links link_opener white_style"><div class="content_section"><div class="margin_section"><input type="checkbox" id="opener-2"><label for="opener-2"><span class="txt">A voir aussi</span><span class="icon"></span></label><ul class="contentopen"><li class="dynamic" data-xiti="Footer|||MYTF1"><a href="https://www.tf1.fr/" class="trackXiti" data-xiti-libelle="MYTF1" data-xiti-type="N"><strong class="colorCategory">MYTF1</strong></a><ul><li><p data-xiti="Footer|||Lienmytf1"><a href="https://www.tf1.fr/programmes-tv" class="trackXiti" data-xiti-libelle="Programmes" data-xiti-type="N"><span>Programmes</span></a></p></li><li><p data-xiti="Footer|||Lienmytf1"><a href="https://www.tf1.fr/news" class="trackXiti" data-xiti-libelle="News" data-xiti-type="N"><span>News</span></a></p></li><li><p data-xiti="Footer|||Lienmytf1"><a href="https://www.tf1.fr/replay" class="trackXiti" data-xiti-libelle="Replay" data-xiti-type="N"><span>Replay</span></a></p></li><li><p data-xiti="Footer|||Lienmytf1"><a href="https://www.tf1.fr/videos" class="trackXiti" data-xiti-libelle="Vidéos" data-xiti-type="N"><span>Vidéos</span></a></p></li><li><p data-xiti="Footer|||Lienmytf1"><a href="https://www.tf1.fr/photos" class="trackXiti" data-xiti-libelle="Photos" data-xiti-type="N"><span>Photos</span></a></p></li><li><p data-xiti="Footer|||Lienmytf1"><a href="https://www.tf1.fr/direct" class="trackXiti" data-xiti-libelle="Direct" data-xiti-type="N"><span>Direct</span></a></p></li><li><p data-xiti="Footer|||Lienmytf1"><a href="https://www.tf1.fr/xtra" class="trackXiti" data-xiti-libelle="XTRA" data-xiti-type="N"><span>XTRA</span></a></p></li></ul></li><li class="dynamic" data-xiti="Footer|||TF1"><a href="https://www.tf1.fr/tf1" class="trackXiti" data-xiti-libelle="TF1" data-xiti-type="N"><strong class="colorCategory">TF1</strong></a><ul><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/programmes-tv" class="trackXiti" data-xiti-libelle="Programmes_TF1" data-xiti-type="N"><span>Programmes TF1</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/replay" class="trackXiti" data-xiti-libelle="Replay_TF1" data-xiti-type="N"><span>Replay TF1</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/videos" class="trackXiti" data-xiti-libelle="Vidéos_TF1" data-xiti-type="N"><span>Vidéos TF1</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/demain-nous-appartient" class="trackXiti" data-xiti-libelle="Demain_nous_appartient" data-xiti-type="N"><span>Demain nous appartient</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/the-voice" class="trackXiti" data-xiti-libelle="The_Voice" data-xiti-type="N"><span>The Voice</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/koh-lanta" class="trackXiti" data-xiti-libelle="Koh-Lanta" data-xiti-type="N"><span>Koh-Lanta</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/la-mante" class="trackXiti" data-xiti-libelle="La_Mante" data-xiti-type="N"><span>La Mante</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/les-feux-de-l-amour" class="trackXiti" data-xiti-libelle="Les_Feux_de_l_amour" data-xiti-type="N"><span>Les Feux de l&#39;amour</span></a></p></li></ul></li><li class="dynamic multi_dynamic" data-xiti="Footer|||"><strong class="colorCategory">Esprits criminels sur</strong><ul><li><div class="social_article"><div class="block_social initjs"><div class="list_links" data-xiti="Footer|||LienReseauSociaux"><a class="btn-social icon-facebook social iconTF1 trackXiti" href="https://www.facebook.com/esprits.criminels.tf1.fr" target="_blank" title="Retrouvez Esprits criminels sur Facebook" data-xiti-libelle="Facebook" data-xiti-type="S"><span>Facebook</span></a></div></div></div></li></ul><ul class="under_dynamic"><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/clem/photos/oh-te-n-ont-dormi-pendant-3-jours.html" class="trackXiti" data-xiti-libelle="Oh_les_têtes_!_Ils_n_ont_pas_dormi_pendant_3_jours_!" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Clem</strong><span>Oh les têtes ! Ils n&#39;ont pas dormi pendant 3 jours !</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/ugly-betty/photos/episode-02-repartir-a-zero.html" class="trackXiti" data-xiti-libelle="Episode_02_Repartir_à_zéro..." data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Ugly Betty</strong><span>Episode 02 : Repartir à zéro...</span></a></p></li><li><p data-xiti="Footer|||Lienhd1"><a href="https://www.tf1.fr/hd1/section-de-recherches/news/nouveaux-episodes-inedits-de-5eme-saison-de-section-de-recherches-9382267.html" class="trackXiti" data-xiti-libelle="Deux_Nouveaux_épisodes_inédits_de_la_5ème_Saison_de_Section_de_recherches_!" data-xiti-type="N"><strong>hd1</strong> <strong class="colorCategory">Section de recherches</strong><span>Deux Nouveaux épisodes inédits de la 5ème Saison de Section de recherches !</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/person-of-interest/news/reese-s-infiltre-a-wall-street-5419817.html" class="trackXiti" data-xiti-libelle="Quand_Reese_s_infiltre_à_Wall_Street" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Person of interest</strong><span>Quand Reese s&#39;infiltre à Wall Street</span></a></p></li></ul><ul class="under_dynamic"><li><p data-xiti="Footer|||Lientmc"><a href="https://www.tf1.fr/tmc/sous-soleil-st-tropez/photos/soleil-de-saint-tropez-s01-ep08-mal-de-meres.html" class="trackXiti" data-xiti-libelle="Sous_le_soleil_de_Saint-Tropez_S01_Ep08_-_Mal_de_mères" data-xiti-type="N"><strong>tmc</strong> <strong class="colorCategory">Sous le Soleil de Saint-Tropez</strong><span>Sous le soleil de Saint-Tropez S01 Ep08 - Mal de mères</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/esprits-criminels/news/esprits-criminels-saison-7-un-grand-nom-casting-3606685.html" class="trackXiti" data-xiti-libelle="Esprits_criminels_saison_7_un_grand_nom_au_casting" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Esprits criminels</strong><span>Esprits criminels saison 7 : un grand nom au casting</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/dr-house/photos/episode-09-faux-semblants.html" class="trackXiti" data-xiti-libelle="Episode_09_Faux-semblants" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Dr House</strong><span>Episode 09 : Faux-semblants</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/les-toques/videos/retour-toques-2.html" class="trackXiti" data-xiti-libelle="Le_retour_des_Toqués_2" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Les toqués</strong><span>Le retour des Toqués 2</span></a></p></li></ul><ul class="under_dynamic"></ul></li></ul></div></div></div><div class="footer_legacy"><div class="content_section"><div class="margin_section"><div class="logo_footer"><span class="logo_mytf1">MyTF1</span></div><div id="last_list_links"><p>TF1 Copyright © 2017 e-TF1</p><nav data-xiti="Footer|||Lienbas"><a data-xiti-libelle="Mentions_légales" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/mentions-legales/" rel="nofollow">Mentions légales</a><a data-xiti-libelle="Espace_de_confiance" data-xiti-type="N" class="trackXiti" href="/espace-de-confiance" rel="nofollow">Espace de confiance</a><a data-xiti-libelle="Conditions_d_utilisation" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/conditions-generales-utilisation/" rel="nofollow">Conditions d'utilisation</a><a data-xiti-libelle="Politique_de_confidentialité" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/politique-de-confidentialite/" rel="nofollow">Politique de confidentialité</a><a data-xiti-libelle="Cookies" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/cookie/" rel="nofollow">Cookies</a><a data-xiti-libelle="Règlement_Remboursement_-_Gagnant_des_jeux_TV" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/jeux/reglement-remboursement/" rel="nofollow">Règlement / Remboursement / Gagnant des jeux TV</a><a data-xiti-libelle="Groupe_TF1" data-xiti-type="N" class="trackXiti" href="http://www.groupe-tf1.fr/" rel="nofollow">Groupe TF1</a><a data-xiti-libelle="MYTF1_sur_vos_écrans" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/pages/mytf1-ecrans.html" rel="nofollow">MYTF1 sur vos écrans</a><a data-xiti-libelle="Copyrights" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/copyrights" rel="nofollow">Copyrights</a><a data-xiti-libelle="Contact" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/tf1/tf1-et-vous/pages/formulaire-de-contact.html" rel="nofollow">Nous contacter</a></nav></div></div></div></div></footer></div></div><script id="initXITI">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</script><script>var xt_adblock = 1;var xt_infos = {};</script><script src="//static.mytf1.tf1.fr/assets/js/build/lib/ads_scripts/adframe.js"></script><script>(function() {var test = document.createElement('div');test.innerHTML = '&nbsp;';test.className = 'adsbox';document.body.appendChild(test);window.setTimeout(function() {if (test.offsetHeight === 0) {xt_adblock = 1;}test.parentNode.removeChild(test);}, 100);})();</script><script id="xiti_script">function getCookie(sKey) {if (!sKey) { return null; }return decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*" + encodeURIComponent(sKey).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=\\s*([^;]*).*$)|^.*$"), "$1")) || null;}xtnv = document;xtsd = ('https:' == document.location.protocol ? 'https://logs1169' : 'http://logc169');xtn2 = "104";xtpage = "esprits-criminels::news::9920595_esprits-criminels-pourquoi-thomas-gibson-alias-hotch-a-t-quitte-serie";xtdi = "";xt_multc = "";xt_ac = "";xt_at = false;var xt_tag = '';xt_tag = "aaron-hotchner|thomas-gibson|serie-policiere";var xtcustom = {};xtcustom = {"p_channel":{"channelhd1":"0","channelnt1":"0","channeltf1":"1","channeltmc":"0","channelxtra":"0"},"programme":{"programme_id":"b7311605-31d0-4688-ad4d-623f997fbbda","programme_nom":"esprits-criminels","programme_genre":"series-et-fictions","programme_saison":"sans-saison"},"p_typepage":"programme-news"};xtcustom['s_adblock'] = xt_adblock;xtcustom['p_url'] = window.location.href;window['xtcustom'] = xtcustom;if (window.xtparam != null) {window.xtparam += "&ac="+xt_ac+"&at="+xt_at+"&xt_tag="+xt_tag+xt_multc;} else {window.xtparam = "&ac="+xt_ac+"&at="+xt_at+"&xt_tag="+xt_tag+xt_multc;}</script><script>var _eStat_Whap_loaded=0;var _eStat_Whap_sent=0;function _eStat_Whap_hit() {if(_eStat_Whap_loaded && !_eStat_Whap_sent){eStatWhap.serial("800000206966");eStatWhap.send();}_eStat_Whap_sent = 1;}</script><script>async_function.push(function() {var s = document.createElement('script');s.async = true;s.src = '//w.estat.com/js/whap.js';s.onreadystatechange = function () {if (this.readyState == 'complete' || this.readyState == 'loaded') {_eStat_Whap_hit();}};s.addEventListener('load', function (e) {_eStat_Whap_hit()}, false);var x = document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s, x);});</script><script src="//static.mytf1.tf1.fr/assets/js/build/lib/require.js"></script><script>require.config({baseUrl: '//static.mytf1.tf1.fr/assets/js/build/',urlArgs: 'bust=144',waitSeconds: 120});function updateDX() {if (oas_script) {oas_script.reloadAds();}}</script><script>async_function.push(function() {var n_pbt="";var nuggrid = encodeURIComponent(top.location.href);var nuggn = 731239640;var nuggsid = 240690783;var nuggsub = "lpm-tf1";var nuggscr = document.createElement('script');nuggscr.type = 'text/javascript';nuggscr.src = '//' + nuggsub + '.nuggad.net/rc?nuggn=' + nuggn + '&nuggsid=' + nuggsid + '&nuggrid=' + nuggrid;nuggscr.async = true;var n = document.getElementsByTagName('script')[0];n.parentNode.insertBefore(nuggscr, n);});</script><script>async_function.push(function() {var csid = "F09828";var bpid = "tf1";var e = document.createElement("script");var s = document.getElementsByTagName("script")[0];e.src = "//js.revsci.net/gateway/gw.js?auto=t&csid=" + csid + "&bpid=" + bpid;e.async = true;s.parentNode.insertBefore(e, s);});</script><script>var _gaq = _gaq || [];_gaq.push(['_setAccount', 'UA-15875883-3']);_gaq.push(['_trackPageview']);_gaq.push(['_setVisitorCookieTimeout', 31536000000]);async_function.push(function() {var ga = document.createElement('script');ga.type = 'text/javascript';ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga, s);});</script><script src="//cdns.gigya.com/js/gigya.js?apiKey=3_hWgJdARhz_7l1oOp3a8BDLoR9cuWZpUaKG4aqF7gum9_iK3uTZ2VlDBl8ANf8FVk&amp;lang=fr&enableSSOToken=true&lang=fr">{sessionExpiration: 3600 * 24 * 365,enableSSOToken: true}</script><script>'use strict';var class_page, class_userlib, class_gigya = false;require(['lib/utils', 'lib/user'], function(utils, Userlib) {class_userlib = new Userlib();window.utils = new utils();require(['lib/gigya'], function(GigyaClass) {class_gigya = new GigyaClass();class_gigya.checkAutoLogin(function() {require(['lib/xiti'], function(xiti) {window.xiti_script = new xiti();require(['lib/lazyload'], function(Lazyload) {require(['pages/page'], function(page) {class_page = new page();class_page.addJavascriptLinkRedirect(document);class_page.addJavascriptBlocks(document);class_page.addLinksEvents(document);class_page.parseDate(document);class_page.addCheckLazy();async_function.forEach(function(fn) {if (typeof(fn) === 'function') {fn();}});class_page.setCredits();try {class_page.loadPixel();}catch(e) {}});});});});});});</script><script>if (typeof(_datapythagore) == 'undefined') {window['_datapythagore'] = {};}var cookieSha = getCookie('session') || false;_datapythagore.c_xtsite = xtsite;_datapythagore.c_xtn2 = xtn2;_datapythagore.c_xt_tag = xt_tag;_datapythagore.c_s_device = window.navigator.userAgent;_datapythagore.c_s_orientation = (window.innerHeight > window.innerWith ? 'portrait' : 'paysage');_datapythagore.c_s_adblock = false;_datapythagore.c_s_os = window.navigator.userAgent;_datapythagore.c_channelhd1 = xtcustom.p_channel.channelhd1 || 0;_datapythagore.c_channelnt1 = xtcustom.p_channel.channelnt1 || 0;_datapythagore.c_channeltf1 = xtcustom.p_channel.channeltf1 || 0;_datapythagore.c_channeltmc = xtcustom.p_channel.channeltmc || 0;_datapythagore.c_channelxtra = xtcustom.p_channel.channelxtra || 0;if (xtcustom.programme) {_datapythagore.c_programme_nom = xtcustom.programme.programme_nom;_datapythagore.c_programme_genre = xtcustom.programme.programme_genre;_datapythagore.c_programme_saison = xtcustom.programme.programme_saison;}_datapythagore.c_authenticated = getCookie('isAuthenticated') || 0;if (_datapythagore.c_authenticated != 0 && cookieSha) {var hashEmail = JSON.parse(decode64(cookieSha));if (hashEmail.hashEmail) {_datapythagore.hashedId = hashEmail.hashEmail;}}if (xt_at) {_datapythagore.c_xt_at = xt_at;}if (document.referrer && document.referrer != '' && document.referrer.search('.tf1.fr') == 0) {_datapythagore.c_referer = document.referrer;}_datapythagore.contenu_video = 0;_datapythagore.c_idarticle = '6e7429ac-a40e-4e20-8597-9a4e726d0fd0';_datapythagore.c_idmove = null;_datapythagore.c_idrefvideo = null;_datapythagore.c_idcataloguevideo = '';_datapythagore.c_idwat = null;_datapythagore.c_domaine_video = null;_datapythagore.c_datediffusion = null;var sessionTemp = getCookie('session') || false;var facebookIdUser = null;var googleUser = null;if (sessionTemp) {var session = JSON.parse(decode64(sessionTemp));if (session.facebookId != '') {facebookIdUser = session.facebookId;}if (session.googleId != '') {googleUser = session.googleId;}if (session.mdUID) {_datapythagore.c_xt_atg = session.mdUID;}}_datapythagore.c_facebook_id = facebookIdUser;_datapythagore.c_google_id = googleUser;_datapythagore['c_programme_sous-genre'] = 'series-etrangeres';var currentDate = new Date();var currentDay = currentDate.getDay();var dayName = 'samedi';switch (currentDay) {case 0:dayName = 'dimanche';break;case 1:dayName = 'lundi';break;case 2:dayName = 'mardi';break;case 3:dayName = 'mercredi';break;case 4:dayName = 'jeudi';break;case 5:dayName = 'vendredi';break;}var currentHours = currentDate.getHours();_datapythagore['c_moment_jourdate'] = currentDate.toISOString().slice(0,10);_datapythagore['c_moment_journomme'] = dayName;_datapythagore['c_moment_heure'] = currentHours;/* Surcharge Mobile */var parsedHash = window.location.hash.substr(1);if (typeof(parsedHash) !== undefined) {var listParams = parsedHash.split('&');listParams.forEach(function(item) {var itemValue = item.split('=');switch (itemValue[0]) {case 'c_xtsite':_datapythagore.c_xtsite = itemValue[1];break;case 'd_dpuuid':_datapythagore.mobileId = itemValue[1];break;}});}</script><script data-timing="async">async_function.push(function() {window._troq = window._troq || [];_troq.push(['tagid', '6549466-42c860a1f77147a001334c9a2edf7598'],['_sha256', getCookie('shaMail') || ''],['_rtgcat', 'tf1'],['_rtgsubcat', 'esprits-criminels']);(function() {if (window._troqck !== 1) {var a = document.createElement("script");a.type = "text/javascript";a.async = !0;a.src = "//mmtro.com/tro.js";var b = document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a, b);}})();});</script><script>(function () {window._fw_linktag_params = {scan_delay: 0,allow_rescan_after: 15000,server: "7b9df.v.fwmrm.net", /* PROD 7b9de.v.fwmrm.net*/network_id: "506334",profile: "506334:tf1_displayonly_live",other_global_params: '',key_values: ''};window._fw_others_infos = {channel: "tf1",page: "https://www.tf1.fr/tf1/esprits-criminels/news/esprits-criminels-pourquoi-thomas-gibson-alias-hotch-a-t-quitte-serie-9920595.html",caid: "display_myTF1_TF1"};var e = function () {if (document.addEventListener) document.removeEventListener('DOMContentLoaded', e, false);else window.detachEvent('onload', e);window._fw_page_ready = true;};if (document.addEventListener) document.addEventListener('DOMContentLoaded', e, false);else if (window.attachEvent) window.attachEvent('onload', e);})();</script><script src="//static.mytf1.tf1.fr/assets/js/build/lib/adformat.js"></script><script src="//assets.adobedtm.com/bd957836a2bca337966ddfbc6b9825557d542c20/satelliteLib-6569cc5b428a65e825ca59ea3774545e0602c67b.js"></script><!-- ***eTF1 Powered*** --></body></html>