<!doctype html><html lang="fr" prefix="og: http://ogp.me/ns#" data-reactroot=""><head><meta charSet="utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=5.0"/><meta name="theme-color" content="#212122"/><title data-rh="true">Allemagne - Danemark (3-0) - voir le troisième but allemand ! - Euro 2022 féminin de l&#x27;UEFA | TF1</title><meta data-rh="true" name="appstore:developer_url" content="https://www.tf1.fr/app-ads.txt"/><meta data-rh="true" name="appstore:bundle_id" content="com.tf1.applitf1"/><meta data-rh="true" name="appstore:store_id" content="SKU00005"/><meta data-rh="true" name="twitter:site" content="@TF1"/><meta data-rh="true" name="fb:app_id" content="105856129451532"/><meta data-rh="true" property="og:locale" content="fr_FR"/><meta data-rh="true" property="og:site_name" content="MYTF1"/><meta data-rh="true" name="google-site-verification" content="PXGAidGXiYUjgBHkBuQF6GTccyABJ9ZjVMxkDt94Qdc"/><meta data-rh="true" name="twitter:card" content="summary_large_image"/><meta data-rh="true" name="description" content="Extrait ▶️ 1m13s - Lena Lattwein aggrave le score et conforte la large domination allemande avec ce troisième but."/><meta data-rh="true" name="keywords" content="Extrait, Extrait Euro 2022 féminin de l&#x27;UEFA, Euro 2022 féminin de l&#x27;UEFA"/><meta data-rh="true" name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><meta data-rh="true" name="twitter:title" content="#TF1 - Allemagne - Danemark (3-0) - voir le troisième but allemand ! - Euro 2022 féminin de l&#x27;UEFA | TF1"/><meta data-rh="true" name="twitter:description" content="Lena Lattwein aggrave le score et conforte la large domination allemande avec ce troisième but."/><meta data-rh="true" property="og:title" content="Allemagne - Danemark (3-0) - voir le troisième but allemand ! - Euro 2022 féminin de l&#x27;UEFA | TF1"/><meta data-rh="true" property="og:description" content="Lena Lattwein aggrave le score et conforte la large domination allemande avec ce troisième but."/><meta data-rh="true" property="og:url" content="https://www.tf1.fr/tf1/euro-2020-de-football/videos/allemagne-danemark-3-0-voir-le-troisieme-but-allemand-90249037.html"/><meta data-rh="true" property="article:section" content="Euro 2022 féminin de l&#x27;UEFA"/><meta data-rh="true" property="article:published_time" content="2022-07-08T22:37:00+02:00"/><meta data-rh="true" property="article:modified_time" content="2022-07-08T22:37:00+02:00"/><meta data-rh="true" name="twitter:image" content="https://photos.tf1.fr/1200/720/1-cd125c-bd7aa2-0@1x.jpg"/><meta data-rh="true" property="og:image" content="https://photos.tf1.fr/1200/720/1-cd125c-bd7aa2-0@1x.jpg"/><meta data-rh="true" property="og:image:width" content="1200"/><meta data-rh="true" property="og:image:height" content="720"/><meta data-rh="true" name="apple-itunes-app" content="app-id=407248490, affiliate-data=xtor=CS4-328, app-argument=https://www.tf1.fr"/><meta data-rh="true" property="og:type" content="article"/><link data-rh="true" rel="alternate" href="android-app://fr.tf1.mytf1/https/www.tf1.fr"/><link data-rh="true" rel="alternate" href="ios-app://407248490/https/www.tf1.fr"/><link data-rh="true" rel="amphtml" href="https://www.tf1.fr/amp/tf1/euro-2020-de-football/videos/allemagne-danemark-3-0-voir-le-troisieme-but-allemand-90249037.html"/><link data-rh="true" rel="canonical" href="https://www.tf1.fr/tf1/euro-2020-de-football/videos/allemagne-danemark-3-0-voir-le-troisieme-but-allemand-90249037.html"/><base target="_self" href="/"/><link rel="icon" type="image/png" href="/public/2.38.1/favicon-16x16.png" sizes="16x16"/><link rel="icon" type="image/png" href="/public/2.38.1/favicon-32x32.png" sizes="32x32"/><link rel="icon" type="image/png" href="/public/2.38.1/favicon-96x96.png" sizes="96x96"/><link rel="icon" type="image/png" href="/public/2.38.1/favicon-128x128.png" sizes="128x128"/><link rel="icon" type="image/png" href="/public/2.38.1/favicon-240x240.png" sizes="240x240"/><link rel="icon" type="image/png" href="/public/2.38.1/favicon-512x512.png" sizes="512x512"/><link rel="manifest" href="/2.38.1/manifest.webmanifest" crossorigin="use-credentials" type="application/manifest+json"/><link data-chunk="components-slider-Slider" rel="preload" as="style" href="/public/2.38.1/7576.698fc6a2db32e659f9d5.css"/><link data-chunk="app-common-video-recommended-RecommendedVideoSlider" rel="preload" as="style" href="/public/2.38.1/6712.8fff118a67b8c7c2f60a.css"/><link data-chunk="app-common-video-related-RelatedVideos" rel="preload" as="style" href="/public/2.38.1/7429.6e2967c13e3a761bdceb.css"/><link data-chunk="components-button-share-ShareButton" rel="preload" as="style" href="/public/2.38.1/3114.410bfe0c451f9af311fd.css"/><link data-chunk="app-common-video-bookmark-icon-BookmarkVideoIcon" rel="preload" as="style" href="/public/2.38.1/3643.e292a1679c9c328d4075.css"/><link data-chunk="components-player-previewLayer-PreviewLayer" rel="preload" as="style" href="/public/2.38.1/683.34f6f2a5ae7ac52e43a6.css"/><link data-chunk="app-layout-banners-Banner" rel="preload" as="style" href="/public/2.38.1/3270.5b0d78fbf1c48f7f4145.css"/><link data-chunk="app-page-video-VideoPage" rel="preload" as="style" href="/public/2.38.1/4234.8265565573f4575aadee.css"/><link data-chunk="main" rel="preload" as="style" href="/public/2.38.1/main.fada44574d7e97ba492b.css"/><link data-chunk="main" rel="preload" as="script" href="/public/2.38.1/runtime~main_fda2bd5e3f1aa4beac2f.js"/><link data-chunk="main" rel="preload" as="script" href="/public/2.38.1/main_462ba726bfe89b34c2d5.js"/><link data-chunk="app-page-video-VideoPage" rel="preload" as="script" href="/public/2.38.1/8819_fa2333f3c665ab82651e.js"/><link data-chunk="app-page-video-VideoPage" rel="preload" as="script" href="/public/2.38.1/app-page-video-VideoPage_8809a63b6762937a93b5.js"/><link data-chunk="SideEffects" rel="preload" as="script" href="/public/2.38.1/SideEffects_e458035770c23f2e28fc.js"/><link data-chunk="app-layout-banners-Banner" rel="preload" as="script" href="/public/2.38.1/6715_945489c529b5dbc16c8b.js"/><link data-chunk="app-layout-banners-Banner" rel="preload" as="script" href="/public/2.38.1/app-layout-banners-Banner_30be4edcabd02a5bfabe.js"/><link data-chunk="components-consentsPopUp-UpdateConsentsPopUp" rel="preload" as="script" href="/public/2.38.1/components-consentsPopUp-UpdateConsentsPopUp_4c2326efc331c656f8ba.js"/><link data-chunk="app-page-video-schema-VideoPageSchema" rel="preload" as="script" href="/public/2.38.1/app-page-video-schema-VideoPageSchema_e28e6ca4959a44a5fc55.js"/><link data-chunk="components-player-previewLayer-PreviewLayer" rel="preload" as="script" href="/public/2.38.1/components-player-previewLayer-PreviewLayer_3d1edb7631ca25f6d65d.js"/><link data-chunk="app-common-video-bookmark-icon-BookmarkVideoIcon" rel="preload" as="script" href="/public/2.38.1/app-common-video-bookmark-icon-BookmarkVideoIcon_c4de9c6a91beecd5f9f1.js"/><link data-chunk="components-button-share-ShareButton" rel="preload" as="script" href="/public/2.38.1/components-button-share-ShareButton_98be8e5a27a51444dd15.js"/><link data-chunk="components-icon-csa-CSAIcon" rel="preload" as="script" href="/public/2.38.1/icon-csa-CSAIcon_f896b451a2aa1bc8859d.js"/><link data-chunk="app-common-video-summary-content-RemainingDays" rel="preload" as="script" href="/public/2.38.1/app-common-video-summary-content-RemainingDays_b186e7e7ad9249a2eb96.js"/><link data-chunk="app-common-video-related-RelatedVideos" rel="preload" as="script" href="/public/2.38.1/app-common-video-related-RelatedVideos_2aaa7e9a8f8f71377d26.js"/><link data-chunk="app-common-video-recommended-RecommendedVideoSlider" rel="preload" as="script" href="/public/2.38.1/app-common-video-recommended-RecommendedVideoSlider_3bc26d04a699d82478b6.js"/><link data-chunk="components-slider-Slider" rel="preload" as="script" href="/public/2.38.1/components-slider-Slider_942847a7b874d6606823.js"/><link data-chunk="Render" rel="preload" as="script" href="/public/2.38.1/Render_3bf2670d49d2b9f6a4c7.js"/><link data-chunk="GetMedia" rel="preload" as="script" href="/public/2.38.1/GetMedia_fa7bc552e3702a514680.js"/><link data-chunk="components-badge-RemainingDaysBadge" rel="preload" as="script" href="/public/2.38.1/components-badge-RemainingDaysBadge_516955a36290fcc8d7b2.js"/><link data-chunk="ProgramThumbnail" rel="preload" as="script" href="/public/2.38.1/ProgramThumbnail_c6e53f126b28a629b266.js"/><link data-chunk="main" rel="stylesheet" href="/public/2.38.1/main.fada44574d7e97ba492b.css"/><link data-chunk="app-page-video-VideoPage" rel="stylesheet" href="/public/2.38.1/4234.8265565573f4575aadee.css"/><link data-chunk="app-layout-banners-Banner" rel="stylesheet" href="/public/2.38.1/3270.5b0d78fbf1c48f7f4145.css"/><link data-chunk="components-player-previewLayer-PreviewLayer" rel="stylesheet" href="/public/2.38.1/683.34f6f2a5ae7ac52e43a6.css"/><link data-chunk="app-common-video-bookmark-icon-BookmarkVideoIcon" rel="stylesheet" href="/public/2.38.1/3643.e292a1679c9c328d4075.css"/><link data-chunk="components-button-share-ShareButton" rel="stylesheet" href="/public/2.38.1/3114.410bfe0c451f9af311fd.css"/><link data-chunk="app-common-video-related-RelatedVideos" rel="stylesheet" href="/public/2.38.1/7429.6e2967c13e3a761bdceb.css"/><link data-chunk="app-common-video-recommended-RecommendedVideoSlider" rel="stylesheet" href="/public/2.38.1/6712.8fff118a67b8c7c2f60a.css"/><link data-chunk="components-slider-Slider" rel="stylesheet" href="/public/2.38.1/7576.698fc6a2db32e659f9d5.css"/><link rel="preconnect" href="https://cdns.eu1.gigya.com" crossorigin=""/><link rel="preconnect" href="https://api.ipify.org" crossorigin=""/><link rel="preconnect" href="https://ariane.abtasty.com" crossorigin=""/><link rel="preconnect" href="https://w.usabilla.com" crossorigin=""/><link rel="preconnect" href="https://compte.tf1.fr" crossorigin=""/><link rel="preconnect" href="https://dcinfos-cache.abtasty.com" crossorigin=""/><link rel="preconnect" href="https://cdn.trustcommander.net" crossorigin=""/><link rel="preconnect" href="https://privacy.trustcommander.net" crossorigin=""/><link rel="preconnect" href="https://www.facebook.com" crossorigin=""/><link rel="preconnect" href="https://connect.facebook.net" crossorigin=""/><link rel="preconnect" href="https://cdn.tagcommander.com" crossorigin=""/><link rel="preconnect" href="https://try.abtasty.com" crossorigin=""/><link rel="preconnect" href="https://s3-eu-west-1.amazonaws.com" crossorigin=""/><script async="" src="https://cdns.eu1.gigya.com/js/gigya.js?apiKey=3_hWgJdARhz_7l1oOp3a8BDLoR9cuWZpUaKG4aqF7gum9_iK3uTZ2VlDBl8ANf8FVk&amp;lang=fr&amp;enableSSOToken=true"></script></head><body><div id="root"><header class="Header_container_lFcRz Header_stickyContainer_uf3ce Header_sticky_bXg2c Header_isTransparent_yXnRx"><div class="wrapper Header_header_mN513" aria-label="Header" data-testid="Header"><div class="Header_left_qMP7s"><a class="Header_home_V_heh self-start" href="/"><svg viewBox="0 0 131 40" xmlns="http://www.w3.org/2000/svg" title="logo" class="Logo_logo_img_w2wsw"><path d="m131 0-6.28 3.23v33.828L131 40zM0 0v40l6.28-2.942V3.23zm106.826 12.315v18.42h6.36V9.266zm-17.283-1.804v20.225h6.193v-7.55h7.063V18.66h-7.063v-3.624h8.115V10.51zm-21.026 0v4.765h5.966v15.46h6.163v-15.46h5.966v-4.765zm-12.915 0-3.546 7.847-3.544-7.847h-6.55l7.013 14.287v5.938h6.163v-5.938l7.014-14.287zm-20.6 0-6.072 7.467-5.929-7.467h-5.187v20.225h5.501V19.247l5.6 6.451 5.55-6.27v11.308h5.5V10.51z" fill="#fff" fill-rule="evenodd"></path></svg></a><div class="Header_categories_LpYmv"><a class="Header_category_c4fHU Header_replay_v0LdT" aria-label="Lien vers la page Replay" data-testid="Lien vers la page Replay" href="/programmes-tv">Replay</a><a class="Header_category_c4fHU Header_direct_pdZr1" aria-label="Lien vers la page Direct" data-testid="Lien vers la page Direct" href="/tf1/direct">Direct</a><a class="Header_category_c4fHU Header_stream_MyP_E" aria-label="Lien vers la page Stream" data-testid="Lien vers la page Stream" href="/stream">Stream</a><a class="Header_category_c4fHU Header_account_A78sq" href="/compte/connexion">Se connecter</a></div></div><div class="Header_right_FhOqa"><div class="Header_search_FQi5B"><input id="InputSearchMenu" value="" aria-label="Rechercher un programme, une vidéo..." data-testid="Rechercher un programme, une vidéo..." class="Header_search__input_tuF4N" placeholder="Rechercher un programme, une vidéo..." autoComplete="off"/><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 25" class="Header_search__close_ow6cy hidden" title="Quitter la recherche" tabindex="0" role="img"><path fill="currentColor" d="m12.5 10.922 5.91-5.906a1.113 1.113 0 0 1 1.578 0c.438.433.438 1.14 0 1.578L14.082 12.5l5.906 5.906a1.113 1.113 0 0 1 0 1.578 1.113 1.113 0 0 1-1.578 0l-5.91-5.906-5.906 5.906a1.113 1.113 0 0 1-1.578 0 1.113 1.113 0 0 1 0-1.578l5.906-5.906-5.906-5.906a1.113 1.113 0 0 1 0-1.578 1.113 1.113 0 0 1 1.578 0zm0 0"></path></svg><label for="InputSearchMenu" class=""><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="Header_search__icon_IxKYJ"><path d="m15.606 14.192 4.61 4.609a1 1 0 0 1-1.415 1.414l-4.609-4.609a7 7 0 1 1 1.414-1.414zM10 15a5 5 0 1 0 0-10 5 5 0 0 0 0 10z" fill="#fff"></path></svg></label></div><div class="Header_identity_iDsQL Header_skeleton_TIX4a"><span class="Header_name_O0_zW"></span><span class="Header_avatar_lJXsc"></span></div></div></div></header><main><div class="VideoPage_page_YDl72"><script type="application/ld+json">{"@context":"https://schema.org","@type":"TVClip","name":"Allemagne - Danemark (3-0) - voir le troisième but allemand !","description":"Lena Lattwein aggrave le score et conforte la large domination allemande avec ce troisième but.","url":"https://www.tf1.fr/tf1/euro-2020-de-football/videos/allemagne-danemark-3-0-voir-le-troisieme-but-allemand-90249037.html","image":"https://photos.tf1.fr/1200/720/1-cd125c-bd7aa2-0@1x.jpg","inLanguage":"fr","partOfSeries":{"@type":"TVSeries","name":"Euro 2022 féminin de l&apos;UEFA","url":"https://www.tf1.fr/tf1/euro-2020-de-football"},"video":{"@type":"VideoObject","caption":"Allemagne - Danemark (3-0) - voir le troisième but allemand !","name":"Allemagne - Danemark (3-0) - voir le troisième but allemand !","description":"Lena Lattwein aggrave le score et conforte la large domination allemande avec ce troisième but.","thumbnailUrl":"https://photos.tf1.fr/1200/720/1-cd125c-bd7aa2-0@1x.jpg","embedUrl":"https://www.tf1.fr/player/fa50f2ad-fe31-4762-94e1-668130efce25","uploadDate":"2022-07-08T22:37:00+02:00","duration":"PT1M13S","playerType":"HTML5","inLanguage":"fr","publisher":{"@type":"Organization","name":"TF1","alternateName":"Télévision Française 1","url":"https://www.tf1.fr","foundingDate":"1975-01-06","parentOrganization":{"@type":"Organization","name":"Groupe TF1","url":"https://groupe-tf1.fr/","sameAs":["https://fr.wikipedia.org/wiki/Groupe_TF1","https://www.linkedin.com/company/groupetf1","https://twitter.com/GroupeTF1","https://www.wikidata.org/wiki/Q2412906"]},"logo":{"@type":"ImageObject","url":"https://www.tf1.fr/public/2.38.1/b92aa78db7c27166b743.jpg","width":"1200","height":"630"},"address":{"@type":"PostalAddress","streetAddress":"1 Quai du Point du Jour","addressLocality":"Boulogne-Billancourt","postalCode":"92100","addressCountry":"FR"},"sameAs":["https://www.facebook.com/MYTF1","https://twitter.com/mytf1","https://www.instagram.com/mytf1_off","https://fr.linkedin.com/company/tf1"]},"accessibilityFeature":[],"isAccessibleForFree":true,"requiresSubscription":false,"keywords":", , Danemark, , Allemagne, Sport"}}</script><div class="VideoPage_background_PRQcB hidden xl:block"></div><div class="VideoPage_replay_d9cNZ mb-8 sm:mb-4"><div class="wrapper VideoPage_container_hLCoZ"><div class="VideoPage_player_vuFIB"><div class="VideoPlayer_container_HRT0a VideoPlayer_sticky_DvmsC"><div class="VideoPlayer_playerContainer_jcIoX"><div class="PreviewLayer_container_l8XjV"><picture><source srcSet="https://photos.tf1.fr/1200/720/1-cd125c-675df1-0@1x.webp 1200w, 
https://photos.tf1.fr/600/360/1-cd125c-87cc96-0@1x.webp 600w, 
https://photos.tf1.fr/400/240/1-cd125c-7413ff-0@1x.webp 400w" sizes="1100px" type="image/webp"/><source srcSet="https://photos.tf1.fr/1200/720/1-cd125c-bd7aa2-0@1x.jpg 1200w, 
https://photos.tf1.fr/600/360/1-cd125c-967196-0@1x.jpg 600w, 
https://photos.tf1.fr/400/240/1-cd125c-3db2a0-0@1x.jpg 400w" sizes="1100px" type="image/jpeg"/><img alt="Allemagne - Danemark (3-0) - voir le troisième but allemand !" src="https://photos.tf1.fr/1200/720/1-cd125c-bd7aa2-0@1x.jpg" loading="eager"/></picture></div></div></div></div><div class=""><article class="VideoSummary_container_P_0bF" aria-label="Détails de la vidéo" data-testid="Détails de la vidéo"><div class="VideoSummary_titleContent_pwlDL"><h1 class="VideoSummary_title_o8ZzQ" title="Allemagne - Danemark (3-0) - voir le troisième but allemand !">Allemagne - Danemark (3-0) - voir le troisième but allemand !</h1></div><div class="VideoSummary_contentScrollable__IWhm flex-row-reverse"><input type="checkbox" class="VideoSummary_expandCheckbox_IUSzf hidden" id="expandCheckbox"/><label for="expandCheckbox" class="VideoSummary_expandArrowWrapper_kWGx6"><svg viewBox="0 0 8 16" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="icon VideoSummary_arrow_lo__H VideoSummary_arrow_onlymobile_iWukt"><defs><path fill="currentColor" id="chevron_svg__a" d="M.31 2.796a1.057 1.057 0 0 1 0-1.488 1.04 1.04 0 0 1 1.479 0l5.905 5.946a1.057 1.057 0 0 1 0 1.488l-5.91 5.95a1.04 1.04 0 0 1-1.478 0 1.057 1.057 0 0 1 0-1.488l5.17-5.206L.31 2.796z"></path></defs><use xlink:href="#chevron_svg__a"></use></svg></label><div class="VideoSummary_description_aKoWi">Lena Lattwein aggrave le score et conforte la large domination allemande avec ce troisième but.</div></div><div class="VideoSummary_userButtons_RXjOZ"><div class="BookmarkIcon_bookmark_nWHYe VideoSummary_bookmark_cnKCY VideoSummary_buttonWithIcons_OQsEM VideoSummary_buttonWithoutAnimation_uWg8b BookmarkIcon_bookmark_transparent_CkQkk"><div class="BookmarkIcon_bookmark__button_SVGyJ BookmarkIcon_bookmark__button__off_Fns7C" role="button" aria-label="Ajouter à ma liste" data-testid="Ajouter à ma liste"><span class="BookmarkIcon_svg_container_mfTxo"><div class=""><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0z" fill="#fff"></path></svg></div></span><span class="BookmarkIcon_bookmark__button__suffix_ccRjO">MA LISTE</span></div></div><div class="ShareButton_shareContainer_Cjp1v"><button class="ShareButton_socialShare_Ig3uN VideoSummary_buttonWithIcons_OQsEM ShareButton_share_transparent_Suz7r"><svg viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><path d="M20.918 20.84a3 3 0 1 1-.895 1.79l-8.94-4.47a3 3 0 1 1 0-4.319l8.94-4.47a3 3 0 1 1 .895 1.79l-8.94 4.468a3.03 3.03 0 0 1 0 .741z" fill="#fff" fill-rule="evenodd"></path></svg></button><span class="ShareButton_suffix_NeCeR">PARTAGER</span></div></div><div class="VideoSummary_details_aL595"><div class="VideoSummary_vignette_LQlv9"><a class="VideoSummary_programLink_xY8sS" href="/tf1/euro-2020-de-football"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-5897ca-5d05bc-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-5897ca-fba844-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-5897ca-ff0fb9-0@1x.webp 233w" sizes="66px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-5897ca-84c59f-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-5897ca-e1d07e-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-5897ca-abac8c-0@1x.jpg 233w" sizes="66px" type="image/jpeg"/><img alt="Euro 2022 féminin de l&#x27;UEFA" src="https://photos.tf1.fr/700/933/vignette-portrait-5897ca-84c59f-0@1x.jpg" loading="lazy"/></picture></a><div class="VideoSummary_availableDates_MEAo6"><div class="VideoSummary_accessibilityContainer_RiQDu"><div class="flex gap-2"><span class="VideoSummary_duration_xT4LZ">1m13<!-- --> </span></div><div class="VideoSummary_addDate_cBamx text-xs">8 juil. 2022 à 20:37</div></div><div class="flex my-2 text-white h-5"></div><a class="VideoSummary_programName_xXfYS capitalize" href="/tf1/euro-2020-de-football">Euro 2022 féminin de l&#x27;UEFA</a></div></div></div></article></div></div></div><div class="wrapper" aria-label="Page vidéo" data-testid="Page vidéo"><div class="flex overflow-x-scroll mb-4 -mx-2.5 px-2.5 xs:-mx-5 xs:px-5 lg:mb-6 RelatedVideos_videoRelatedNav_cwzH1"><div class="LongButton_longButton__wrapper_uAF9o shrink-0 RelatedVideos_nav_WCnvz"><button type="button" class="LongButton_longButton_LwBqM LongButton_longButton__large_dRabM LongButton_longButton__primary_kZHcL">A SUIVRE</button></div><div class="LongButton_longButton__wrapper_uAF9o shrink-0 RelatedVideos_nav_WCnvz"><button type="button" class="LongButton_longButton_LwBqM LongButton_longButton__large_dRabM LongButton_longButton__dark_HFmTr">Emissions</button></div><div class="LongButton_longButton__wrapper_uAF9o shrink-0 RelatedVideos_nav_WCnvz"><button type="button" class="LongButton_longButton_LwBqM LongButton_longButton__large_dRabM LongButton_longButton__dark_HFmTr">Extraits</button></div><div class="LongButton_longButton__wrapper_uAF9o shrink-0 RelatedVideos_nav_WCnvz"><button type="button" class="LongButton_longButton_LwBqM LongButton_longButton__large_dRabM LongButton_longButton__dark_HFmTr">Exclus</button></div></div><div class="Container_position Slider_main_jybwl VideoPage_slider_PfKek Slider_desktop_LVY6e Slider_columnOnMobile_LxSrR"><div class="relative pointer-events-none"><div class="content-visibility-slider pointer-events-auto Slider_items_GCSk1 Slider_desktop_LVY6e"><div class="Slider_scrollContainer_tEi0O Slider_hideScrollbar_wEYY0"><div class="Slider_itemsContainer_w7nw0"><div class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI" aria-label="Lien vers la vidéo Allemagne - Danemark (2-0) - voir le deuxième but allemand !" data-testid="Lien vers la vidéo Allemagne - Danemark (2-0) - voir le deuxième but allemand !"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><picture><source srcSet="https://photos.tf1.fr/396/222/1-14138c-4cc328-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/1-14138c-f3464e-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/1-14138c-ccc806-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/1-14138c-41f677-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/1-14138c-a555d1-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/1-14138c-50f5ad-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_LjI4v" alt="Allemagne - Danemark (2-0) - voir le deuxième but allemand !" src="https://photos.tf1.fr/396/222/1-14138c-41f677-0@1x.jpg" loading="lazy"/></picture><div class="VideoCardThumbnail_duration_pCiwz">1m02</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Extrait<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Vendredi<!-- --> </span><span>08/07/22</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->22:14</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="CroppedTitle_container_RsyTS CroppedTitle_cropped-default_DhdS9 CroppedTitle_cropped-mobile_ViGqk VideoCardDescription_description__videoLabel_yrePw" data-cropped-default="Allemagne - Danemark (2-0) - voir le deuxième but allemand !" data-cropped-mobile="Allemagne - Danemark (2-0) - voir le..." href="/tf1/euro-2020-de-football/videos/allemagne-danemark-2-0-voir-le-deuxieme-but-allemand-83704932.html">Allemagne - Danemark (2-0) - voir le deuxième but allemand !</a><div class="VideoCardDescription_description__programLabel_Jua4k">Euro 2022 féminin de l&#x27;UEFA</div></div></div></div></div></div><div class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI" aria-label="Lien vers la vidéo Allemagne - Danemark (1-0) - voir l&#x27;ouverture du score de l&#x27;Allemagne !" data-testid="Lien vers la vidéo Allemagne - Danemark (1-0) - voir l&#x27;ouverture du score de l&#x27;Allemagne !"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><picture><source srcSet="https://photos.tf1.fr/396/222/1-23427f-d1b96c-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/1-23427f-c1daad-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/1-23427f-f5ad44-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/1-23427f-4ee728-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/1-23427f-f738b3-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/1-23427f-18e960-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_LjI4v" alt="Allemagne - Danemark (1-0) - voir l&#x27;ouverture du score de l&#x27;Allemagne !" src="https://photos.tf1.fr/396/222/1-23427f-4ee728-0@1x.jpg" loading="lazy"/></picture><div class="VideoCardThumbnail_duration_pCiwz">1m18</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Extrait<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Vendredi<!-- --> </span><span>08/07/22</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->21:22</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="CroppedTitle_container_RsyTS CroppedTitle_cropped-default_DhdS9 CroppedTitle_cropped-mobile_ViGqk VideoCardDescription_description__videoLabel_yrePw" data-cropped-default="Allemagne - Danemark (1-0) - voir l&#x27;ouverture du score de..." data-cropped-mobile="Allemagne - Danemark (1-0) - voir..." href="/tf1/euro-2020-de-football/videos/allemagne-danemark-1-0-voir-le-but-de-lallemagne-31347432.html">Allemagne - Danemark (1-0) - voir l&#x27;ouverture du score de l&#x27;Allemagne !</a><div class="VideoCardDescription_description__programLabel_Jua4k">Euro 2022 féminin de l&#x27;UEFA</div></div></div></div></div></div><div class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI" aria-label="Lien vers la vidéo Allemagne - Danemark (4-0) - voir le résumé du match" data-testid="Lien vers la vidéo Allemagne - Danemark (4-0) - voir le résumé du match"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><picture><source srcSet="https://photos.tf1.fr/396/222/resume-48d50f-8083a8-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/resume-48d50f-60f2c8-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/resume-48d50f-b7093d-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/resume-48d50f-5aeecf-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/resume-48d50f-df894c-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/resume-48d50f-ddc940-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_LjI4v" alt="Allemagne - Danemark (4-0) - voir le résumé du match" src="https://photos.tf1.fr/396/222/resume-48d50f-5aeecf-0@1x.jpg" loading="lazy"/></picture><div class="VideoCardThumbnail_duration_pCiwz">6m</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Extrait<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Vendredi<!-- --> </span><span>08/07/22</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->23:12</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="CroppedTitle_container_RsyTS CroppedTitle_cropped-default_DhdS9 CroppedTitle_cropped-mobile_ViGqk VideoCardDescription_description__videoLabel_yrePw" data-cropped-default="Allemagne - Danemark (4-0) - voir le résumé du match" data-cropped-mobile="Allemagne - Danemark (4-0) - voir le..." href="/tf1/euro-2020-de-football/videos/allemagne-danemark-4-0-voir-le-resume-du-match-58574357.html">Allemagne - Danemark (4-0) - voir le résumé du match</a><div class="VideoCardDescription_description__programLabel_Jua4k">Euro 2022 féminin de l&#x27;UEFA</div></div></div></div></div></div><div class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI" aria-label="Lien vers la vidéo Allemagne - Danemark (4-0) - voir tous les buts de la rencontre !" data-testid="Lien vers la vidéo Allemagne - Danemark (4-0) - voir tous les buts de la rencontre !"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><picture><source srcSet="https://photos.tf1.fr/396/222/tlb-244c34-d38eaf-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/tlb-244c34-11a898-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/tlb-244c34-b0ec82-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/tlb-244c34-dec553-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/tlb-244c34-b43ec4-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/tlb-244c34-f970ef-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_LjI4v" alt="Allemagne - Danemark (4-0) - voir tous les buts de la rencontre !" src="https://photos.tf1.fr/396/222/tlb-244c34-dec553-0@1x.jpg" loading="lazy"/></picture><div class="VideoCardThumbnail_duration_pCiwz">4m58</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Extrait<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Vendredi<!-- --> </span><span>08/07/22</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->22:53</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="CroppedTitle_container_RsyTS CroppedTitle_cropped-default_DhdS9 CroppedTitle_cropped-mobile_ViGqk VideoCardDescription_description__videoLabel_yrePw" data-cropped-default="Allemagne - Danemark (4-0) - voir tous les buts de la rencontre !" data-cropped-mobile="Allemagne - Danemark (4-0) - voir..." href="/tf1/euro-2020-de-football/videos/allemagne-danemark-4-0-voir-tous-les-buts-de-la-rencontre-03414719.html">Allemagne - Danemark (4-0) - voir tous les buts de la rencontre !</a><div class="VideoCardDescription_description__programLabel_Jua4k">Euro 2022 féminin de l&#x27;UEFA</div></div></div></div></div></div><div class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI" aria-label="Lien vers la vidéo Allemagne - Danemark (4-0) - voir le quatrième but allemand !" data-testid="Lien vers la vidéo Allemagne - Danemark (4-0) - voir le quatrième but allemand !"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><picture><source srcSet="https://photos.tf1.fr/396/222/1-f6683f-b016f1-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/1-f6683f-1258bf-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/1-f6683f-37cb2b-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/1-f6683f-614cd9-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/1-f6683f-f53ae2-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/1-f6683f-4eadca-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_LjI4v" alt="Allemagne - Danemark (4-0) - voir le quatrième but allemand !" src="https://photos.tf1.fr/396/222/1-f6683f-614cd9-0@1x.jpg" loading="lazy"/></picture><div class="VideoCardThumbnail_duration_pCiwz">1m26</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Extrait<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Vendredi<!-- --> </span><span>08/07/22</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->22:44</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="CroppedTitle_container_RsyTS CroppedTitle_cropped-default_DhdS9 CroppedTitle_cropped-mobile_ViGqk VideoCardDescription_description__videoLabel_yrePw" data-cropped-default="Allemagne - Danemark (4-0) - voir le quatrième but allemand !" data-cropped-mobile="Allemagne - Danemark (4-0) - voir le..." href="/tf1/euro-2020-de-football/videos/allemagne-danemark-4-0-voir-le-quatrieme-but-allemand-62431615.html">Allemagne - Danemark (4-0) - voir le quatrième but allemand !</a><div class="VideoCardDescription_description__programLabel_Jua4k">Euro 2022 féminin de l&#x27;UEFA</div></div></div></div></div></div><div class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI" aria-label="Lien vers la vidéo Allemagne - Danemark (4-0) - voir le quatrième but allemand !" data-testid="Lien vers la vidéo Allemagne - Danemark (4-0) - voir le quatrième but allemand !"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><picture><source srcSet="https://photos.tf1.fr/396/222/1-f6683f-b016f1-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/1-f6683f-1258bf-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/1-f6683f-37cb2b-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/1-f6683f-614cd9-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/1-f6683f-f53ae2-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/1-f6683f-4eadca-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_LjI4v" alt="Allemagne - Danemark (4-0) - voir le quatrième but allemand !" src="https://photos.tf1.fr/396/222/1-f6683f-614cd9-0@1x.jpg" loading="lazy"/></picture><div class="VideoCardThumbnail_duration_pCiwz">1m26</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Extrait<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Vendredi<!-- --> </span><span>08/07/22</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->22:44</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="CroppedTitle_container_RsyTS CroppedTitle_cropped-default_DhdS9 CroppedTitle_cropped-mobile_ViGqk VideoCardDescription_description__videoLabel_yrePw" data-cropped-default="Allemagne - Danemark (4-0) - voir le quatrième but allemand !" data-cropped-mobile="Allemagne - Danemark (4-0) - voir le..." href="/tf1/euro-2020-de-football/videos/allemagne-danemark-4-0-voir-le-quatrieme-but-allemand-10457725.html">Allemagne - Danemark (4-0) - voir le quatrième but allemand !</a><div class="VideoCardDescription_description__programLabel_Jua4k">Euro 2022 féminin de l&#x27;UEFA</div></div></div></div></div></div><div class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI" aria-label="Lien vers la vidéo Allemagne - Danemark (1-0) - La grosse occasion du Danemark" data-testid="Lien vers la vidéo Allemagne - Danemark (1-0) - La grosse occasion du Danemark"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><picture><source srcSet="https://photos.tf1.fr/396/222/1-31d566-b66e93-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/1-31d566-768766-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/1-31d566-4e4121-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/1-31d566-4e0a3d-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/1-31d566-7e0e28-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/1-31d566-755410-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_LjI4v" alt="Allemagne - Danemark (1-0) - La grosse occasion du Danemark" src="https://photos.tf1.fr/396/222/1-31d566-4e0a3d-0@1x.jpg" loading="lazy"/></picture><div class="VideoCardThumbnail_duration_pCiwz">50s</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Extrait<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Vendredi<!-- --> </span><span>08/07/22</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->21:30</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="CroppedTitle_container_RsyTS CroppedTitle_cropped-default_DhdS9 CroppedTitle_cropped-mobile_ViGqk VideoCardDescription_description__videoLabel_yrePw" data-cropped-default="Allemagne - Danemark (1-0) - La grosse occasion du Danemark" data-cropped-mobile="Allemagne - Danemark (1-0) - La..." href="/tf1/euro-2020-de-football/videos/allemagne-danemark-0-0-la-grosse-occasion-du-danemark-01018309.html">Allemagne - Danemark (1-0) - La grosse occasion du Danemark</a><div class="VideoCardDescription_description__programLabel_Jua4k">Euro 2022 féminin de l&#x27;UEFA</div></div></div></div></div></div><div class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI" aria-label="Lien vers la vidéo Allemagne - Danemark (0-0) - voir le double poteau de l&#x27;Allemagne" data-testid="Lien vers la vidéo Allemagne - Danemark (0-0) - voir le double poteau de l&#x27;Allemagne"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><picture><source srcSet="https://photos.tf1.fr/396/222/poteau-2e9ba1-50cf5b-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/poteau-2e9ba1-6ee3d6-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/poteau-2e9ba1-f0f569-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/poteau-2e9ba1-a4e0e1-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/poteau-2e9ba1-8a47ac-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/poteau-2e9ba1-35d8ac-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_LjI4v" alt="Allemagne - Danemark (0-0) - voir le double poteau de l&#x27;Allemagne" src="https://photos.tf1.fr/396/222/poteau-2e9ba1-a4e0e1-0@1x.jpg" loading="lazy"/></picture><div class="VideoCardThumbnail_duration_pCiwz">23s</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Extrait<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Vendredi<!-- --> </span><span>08/07/22</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->21:21</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="CroppedTitle_container_RsyTS CroppedTitle_cropped-default_DhdS9 CroppedTitle_cropped-mobile_ViGqk VideoCardDescription_description__videoLabel_yrePw" data-cropped-default="Allemagne - Danemark (0-0) - voir le double poteau de l&#x27;Allemagne" data-cropped-mobile="Allemagne - Danemark (0-0) - voir le..." href="/tf1/euro-2020-de-football/videos/allemagne-danemark-0-0-voir-le-double-poteau-de-lallemagne-93140232.html">Allemagne - Danemark (0-0) - voir le double poteau de l&#x27;Allemagne</a><div class="VideoCardDescription_description__programLabel_Jua4k">Euro 2022 féminin de l&#x27;UEFA</div></div></div></div></div></div><div class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI" aria-label="Lien vers la vidéo Allemagne - Danemark (0-0) - voir la première occasion allemande" data-testid="Lien vers la vidéo Allemagne - Danemark (0-0) - voir la première occasion allemande"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><picture><source srcSet="https://photos.tf1.fr/396/222/1-66fa55-be3cd8-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/1-66fa55-49f7f1-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/1-66fa55-7e46a5-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/1-66fa55-e45e7d-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/1-66fa55-20c0b6-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/1-66fa55-877f1f-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_LjI4v" alt="Allemagne - Danemark (0-0) - voir la première occasion allemande" src="https://photos.tf1.fr/396/222/1-66fa55-e45e7d-0@1x.jpg" loading="lazy"/></picture><div class="VideoCardThumbnail_duration_pCiwz">40s</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Extrait<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Vendredi<!-- --> </span><span>08/07/22</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->21:08</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="CroppedTitle_container_RsyTS CroppedTitle_cropped-default_DhdS9 CroppedTitle_cropped-mobile_ViGqk VideoCardDescription_description__videoLabel_yrePw" data-cropped-default="Allemagne - Danemark (0-0) - voir la première occasion allemande" data-cropped-mobile="Allemagne - Danemark (0-0) - voir la..." href="/tf1/euro-2020-de-football/videos/allemagne-danemark-0-0-voir-la-premiere-occasion-allemande-41877193.html">Allemagne - Danemark (0-0) - voir la première occasion allemande</a><div class="VideoCardDescription_description__programLabel_Jua4k">Euro 2022 féminin de l&#x27;UEFA</div></div></div></div></div></div><div class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI" aria-label="Lien vers la vidéo Allemagne - Danemark (EURO Féminin)" data-testid="Lien vers la vidéo Allemagne - Danemark (EURO Féminin)"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><picture><source srcSet="https://photos.tf1.fr/396/222/replay-3c011a-195944-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/replay-3c011a-61a530-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/replay-3c011a-d7c16e-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/replay-3c011a-26de15-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/replay-3c011a-6a36d2-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/replay-3c011a-876123-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_LjI4v" alt="Allemagne - Danemark (EURO Féminin)" src="https://photos.tf1.fr/396/222/replay-3c011a-26de15-0@1x.jpg" loading="lazy"/></picture><div class="VideoCardThumbnail_duration_pCiwz">1h48</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Replay<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Vendredi<!-- --> </span><span>08/07/22</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->20:48</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="VideoCardDescription_description__videoLabel_yrePw" href="/tf1/euro-2020-de-football/videos/football-euro-feminin-allemagne-danemark-39983504.html">Allemagne - Danemark (EURO Féminin)</a><div class="VideoCardDescription_description__programLabel_Jua4k">Euro 2022 féminin de l&#x27;UEFA</div></div></div></div></div></div><div class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI" aria-label="Lien vers la vidéo Allemagne - Danemark, vendredi 08 juillet dès 20H45 sur TMC" data-testid="Lien vers la vidéo Allemagne - Danemark, vendredi 08 juillet dès 20H45 sur TMC"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><picture><source srcSet="https://photos.tf1.fr/396/222/vlcsnap-2022-07-05-12h53m16s789-590d51-874979-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/vlcsnap-2022-07-05-12h53m16s789-590d51-13e6b0-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/vlcsnap-2022-07-05-12h53m16s789-590d51-c4af0e-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/vlcsnap-2022-07-05-12h53m16s789-590d51-573729-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/vlcsnap-2022-07-05-12h53m16s789-590d51-699b6e-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/vlcsnap-2022-07-05-12h53m16s789-590d51-d539d0-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_LjI4v" alt="Allemagne - Danemark, vendredi 08 juillet dès 20H45 sur TMC" src="https://photos.tf1.fr/396/222/vlcsnap-2022-07-05-12h53m16s789-590d51-573729-0@1x.jpg" loading="lazy"/></picture><div class="VideoCardThumbnail_duration_pCiwz">33s</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Exclu<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Jeudi<!-- --> </span><span>07/07/22</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->07:00</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="CroppedTitle_container_RsyTS CroppedTitle_cropped-default_DhdS9 CroppedTitle_cropped-mobile_ViGqk VideoCardDescription_description__videoLabel_yrePw" data-cropped-default="Allemagne - Danemark, vendredi 08 juillet dès 20H45 sur TMC" data-cropped-mobile="Allemagne - Danemark, vendredi 08..." href="/tf1/euro-2020-de-football/videos/allemagne-danemark-vendredi-08-juillet-des-20h45-sur-tmc-08050715.html">Allemagne - Danemark, vendredi 08 juillet dès 20H45 sur TMC</a><div class="VideoCardDescription_description__programLabel_Jua4k">Euro 2022 féminin de l&#x27;UEFA</div></div></div></div></div></div><div class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI" aria-label="Lien vers la vidéo Angleterre - Autriche (1-0) : voir le premier but de cet Euro pour l&#x27;Angleterre" data-testid="Lien vers la vidéo Angleterre - Autriche (1-0) : voir le premier but de cet Euro pour l&#x27;Angleterre"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><picture><source srcSet="https://photos.tf1.fr/396/222/toolkit_vignettes_replay-02-02-2022-ead51f-0ae1b3-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/toolkit_vignettes_replay-02-02-2022-ead51f-d3774c-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/toolkit_vignettes_replay-02-02-2022-ead51f-14809b-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/toolkit_vignettes_replay-02-02-2022-ead51f-983e17-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/toolkit_vignettes_replay-02-02-2022-ead51f-25440d-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/toolkit_vignettes_replay-02-02-2022-ead51f-d350ed-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_LjI4v" alt="Angleterre - Autriche (1-0) : voir le premier but de cet Euro pour l&#x27;Angleterre" src="https://photos.tf1.fr/396/222/toolkit_vignettes_replay-02-02-2022-ead51f-983e17-0@1x.jpg" loading="lazy"/></picture><div class="VideoCardThumbnail_duration_pCiwz">2m44</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Extrait<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Mercredi<!-- --> </span><span>06/07/22</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->20:48</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="CroppedTitle_container_RsyTS CroppedTitle_cropped-default_DhdS9 CroppedTitle_cropped-mobile_ViGqk VideoCardDescription_description__videoLabel_yrePw" data-cropped-default="Angleterre - Autriche (1-0) : voir le premier but de cet Euro pour..." data-cropped-mobile="Angleterre - Autriche (1-0) : voir le..." href="/tf1/euro-2020-de-football/videos/angleterre-autriche-1-0-voir-le-premier-but-de-cet-euro-pour-langleterre-02655195.html">Angleterre - Autriche (1-0) : voir le premier but de cet Euro pour l&#x27;Angleterre</a><div class="VideoCardDescription_description__programLabel_Jua4k">Euro 2022 féminin de l&#x27;UEFA</div></div></div></div></div></div><div class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI" aria-label="Lien vers la vidéo Autriche - France (1-1) : Voir le résume de la rencontre" data-testid="Lien vers la vidéo Autriche - France (1-1) : Voir le résume de la rencontre"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><picture><source srcSet="https://photos.tf1.fr/396/222/image-10-06-2022-a-22-40-2-f54e59-b6dde3-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/image-10-06-2022-a-22-40-2-f54e59-1c0ad2-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/image-10-06-2022-a-22-40-2-f54e59-db4c9d-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/image-10-06-2022-a-22-40-2-f54e59-9d0dd4-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/image-10-06-2022-a-22-40-2-f54e59-e5a656-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/image-10-06-2022-a-22-40-2-f54e59-49d9f0-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_LjI4v" alt="Autriche - France (1-1) : Voir le résume de la rencontre" src="https://photos.tf1.fr/396/222/image-10-06-2022-a-22-40-2-f54e59-9d0dd4-0@1x.jpg" loading="lazy"/></picture><div class="VideoCardThumbnail_duration_pCiwz">5m</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Extrait<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Vendredi<!-- --> </span><span>10/06/22</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->21:55</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="CroppedTitle_container_RsyTS CroppedTitle_cropped-default_DhdS9 CroppedTitle_cropped-mobile_ViGqk VideoCardDescription_description__videoLabel_yrePw" data-cropped-default="Autriche - France (1-1) : Voir le résume de la rencontre" data-cropped-mobile="Autriche - France (1-1) : Voir le..." href="/tmc/ligue-des-nations/videos/autriche-france-1-1-voir-le-resume-de-la-rencontre-01542674.html">Autriche - France (1-1) : Voir le résume de la rencontre</a><div class="VideoCardDescription_description__programLabel_Jua4k">Ligue des Nations</div></div></div></div></div></div><div class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI" aria-label="Lien vers la vidéo Autriche - France (1-1) : Voir tous les buts du match" data-testid="Lien vers la vidéo Autriche - France (1-1) : Voir tous les buts du match"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><picture><source srcSet="https://photos.tf1.fr/396/222/toolkit_vignettes_replay-02-02-2022-95b0f4-1b296a-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/toolkit_vignettes_replay-02-02-2022-95b0f4-5a13dd-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/toolkit_vignettes_replay-02-02-2022-95b0f4-005dd2-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/toolkit_vignettes_replay-02-02-2022-95b0f4-4d7123-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/toolkit_vignettes_replay-02-02-2022-95b0f4-9ab788-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/toolkit_vignettes_replay-02-02-2022-95b0f4-3cb577-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_LjI4v" alt="Autriche - France (1-1) : Voir tous les buts du match" src="https://photos.tf1.fr/396/222/toolkit_vignettes_replay-02-02-2022-95b0f4-4d7123-0@1x.jpg" loading="lazy"/></picture><div class="VideoCardThumbnail_duration_pCiwz">2m51</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Extrait<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Vendredi<!-- --> </span><span>10/06/22</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->21:42</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="CroppedTitle_container_RsyTS CroppedTitle_cropped-default_DhdS9 CroppedTitle_cropped-mobile_ViGqk VideoCardDescription_description__videoLabel_yrePw" data-cropped-default="Autriche - France (1-1) : Voir tous les buts du match" data-cropped-mobile="Autriche - France (1-1) : Voir tous..." href="/tmc/ligue-des-nations/videos/autriche-france-1-1-voir-tous-les-buts-du-match-01848742.html">Autriche - France (1-1) : Voir tous les buts du match</a><div class="VideoCardDescription_description__programLabel_Jua4k">Ligue des Nations</div></div></div></div></div></div><div class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI" aria-label="Lien vers la vidéo Autriche - France (1-0) : l&#x27;ouverture du score d&#x27;Andreas Weimann" data-testid="Lien vers la vidéo Autriche - France (1-0) : l&#x27;ouverture du score d&#x27;Andreas Weimann"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><picture><source srcSet="https://photos.tf1.fr/396/222/1-0a42af-15f54c-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/1-0a42af-3411f9-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/1-0a42af-5d00a8-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/1-0a42af-141fe2-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/1-0a42af-2edd19-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/1-0a42af-ed6d5e-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_LjI4v" alt="Autriche - France (1-0) : l&#x27;ouverture du score d&#x27;Andreas Weimann" src="https://photos.tf1.fr/396/222/1-0a42af-141fe2-0@1x.jpg" loading="lazy"/></picture><div class="VideoCardThumbnail_duration_pCiwz">1m21</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Extrait<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Vendredi<!-- --> </span><span>10/06/22</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->20:37</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="CroppedTitle_container_RsyTS CroppedTitle_cropped-default_DhdS9 CroppedTitle_cropped-mobile_ViGqk VideoCardDescription_description__videoLabel_yrePw" data-cropped-default="Autriche - France (1-0) : l&#x27;ouverture du score d&#x27;Andreas Weimann" data-cropped-mobile="Autriche - France (1-0) : l&#x27;ouverture..." href="/tmc/ligue-des-nations/videos/autriche-france-1-0-louverture-du-score-dandreas-weimann-28612063.html">Autriche - France (1-0) : l&#x27;ouverture du score d&#x27;Andreas Weimann</a><div class="VideoCardDescription_description__programLabel_Jua4k">Ligue des Nations</div></div></div></div></div></div><div class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI" aria-label="Lien vers la vidéo Autriche - France (Ligue des Nations) : revoir le match en intégralité" data-testid="Lien vers la vidéo Autriche - France (Ligue des Nations) : revoir le match en intégralité"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><picture><source srcSet="https://photos.tf1.fr/396/222/toolkit_vignettes_replay-02-02-2022-637b99-06887e-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/toolkit_vignettes_replay-02-02-2022-637b99-7d3a19-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/toolkit_vignettes_replay-02-02-2022-637b99-2e9a22-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/toolkit_vignettes_replay-02-02-2022-637b99-ccc32c-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/toolkit_vignettes_replay-02-02-2022-637b99-b4b248-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/toolkit_vignettes_replay-02-02-2022-637b99-def9d2-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_LjI4v" alt="Autriche - France (Ligue des Nations) : revoir le match en intégralité" src="https://photos.tf1.fr/396/222/toolkit_vignettes_replay-02-02-2022-637b99-ccc32c-0@1x.jpg" loading="lazy"/></picture><div class="VideoCardThumbnail_duration_pCiwz">1h50</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Replay<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Vendredi<!-- --> </span><span>10/06/22</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->20:35</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="CroppedTitle_container_RsyTS CroppedTitle_cropped-default_DhdS9 CroppedTitle_cropped-mobile_ViGqk VideoCardDescription_description__videoLabel_yrePw" data-cropped-default="Autriche - France (Ligue des Nations) : revoir le match en intégralité" data-cropped-mobile="Autriche - France (Ligue des Nations)..." href="/tmc/ligue-des-nations/videos/match-ligue-des-nations-autriche-france-revoir-le-match-en-integralite-20365658.html">Autriche - France (Ligue des Nations) : revoir le match en intégralité</a><div class="VideoCardDescription_description__programLabel_Jua4k">Ligue des Nations</div></div></div></div></div></div><div class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI" aria-label="Lien vers la vidéo Angleterre - Autriche (1-0) : voir le résumé du match" data-testid="Lien vers la vidéo Angleterre - Autriche (1-0) : voir le résumé du match"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><picture><source srcSet="https://photos.tf1.fr/396/222/toolkit_vignettes_replay-02-02-2022-e36eb1-89584d-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/toolkit_vignettes_replay-02-02-2022-e36eb1-811a38-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/toolkit_vignettes_replay-02-02-2022-e36eb1-e3c372-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/toolkit_vignettes_replay-02-02-2022-e36eb1-b6412d-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/toolkit_vignettes_replay-02-02-2022-e36eb1-f75283-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/toolkit_vignettes_replay-02-02-2022-e36eb1-bd0055-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_LjI4v" alt="Angleterre - Autriche (1-0) : voir le résumé du match" src="https://photos.tf1.fr/396/222/toolkit_vignettes_replay-02-02-2022-e36eb1-b6412d-0@1x.jpg" loading="lazy"/></picture><div class="VideoCardThumbnail_duration_pCiwz">5m</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Extrait<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Mercredi<!-- --> </span><span>06/07/22</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->23:00</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="CroppedTitle_container_RsyTS CroppedTitle_cropped-default_DhdS9 CroppedTitle_cropped-mobile_ViGqk VideoCardDescription_description__videoLabel_yrePw" data-cropped-default="Angleterre - Autriche (1-0) : voir le résumé du match" data-cropped-mobile="Angleterre - Autriche (1-0) : voir le..." href="/tf1/euro-2020-de-football/videos/angleterre-autriche-1-0-voir-le-resume-du-match-94614347.html">Angleterre - Autriche (1-0) : voir le résumé du match</a><div class="VideoCardDescription_description__programLabel_Jua4k">Euro 2022 féminin de l&#x27;UEFA</div></div></div></div></div></div><div class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI" aria-label="Lien vers la vidéo Angleterre - Autriche (EURO Féminin)" data-testid="Lien vers la vidéo Angleterre - Autriche (EURO Féminin)"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><picture><source srcSet="https://photos.tf1.fr/396/222/toolkit_vignettes_replay-02-02-2022-e9b913-bf2d84-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/toolkit_vignettes_replay-02-02-2022-e9b913-259d06-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/toolkit_vignettes_replay-02-02-2022-e9b913-87c643-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/toolkit_vignettes_replay-02-02-2022-e9b913-a1bc3c-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/toolkit_vignettes_replay-02-02-2022-e9b913-95dfac-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/toolkit_vignettes_replay-02-02-2022-e9b913-81d020-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_LjI4v" alt="Angleterre - Autriche (EURO Féminin)" src="https://photos.tf1.fr/396/222/toolkit_vignettes_replay-02-02-2022-e9b913-a1bc3c-0@1x.jpg" loading="lazy"/></picture><div class="VideoCardThumbnail_duration_pCiwz">1h51</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Replay<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Mercredi<!-- --> </span><span>06/07/22</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->20:45</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="VideoCardDescription_description__videoLabel_yrePw" href="/tf1/euro-2020-de-football/videos/football-euro-feminin-angleterre-autriche-91834756.html">Angleterre - Autriche (EURO Féminin)</a><div class="VideoCardDescription_description__programLabel_Jua4k">Euro 2022 féminin de l&#x27;UEFA</div></div></div></div></div></div><div class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI" aria-label="Lien vers la vidéo France - Croatie (0 - 1) :  Voir le but sur penalty de Modric" data-testid="Lien vers la vidéo France - Croatie (0 - 1) :  Voir le but sur penalty de Modric"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><picture><source srcSet="https://photos.tf1.fr/396/222/toolkit_vignettes_replay-02-02-2022-406246-57ea98-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/toolkit_vignettes_replay-02-02-2022-406246-d6e53a-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/toolkit_vignettes_replay-02-02-2022-406246-48e700-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/toolkit_vignettes_replay-02-02-2022-406246-7b520d-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/toolkit_vignettes_replay-02-02-2022-406246-143812-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/toolkit_vignettes_replay-02-02-2022-406246-d2f2ed-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_LjI4v" alt="France - Croatie (0 - 1) :  Voir le but sur penalty de Modric" src="https://photos.tf1.fr/396/222/toolkit_vignettes_replay-02-02-2022-406246-7b520d-0@1x.jpg" loading="lazy"/></picture><div class="VideoCardThumbnail_duration_pCiwz">2m34</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Extrait<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Lundi<!-- --> </span><span>13/06/22</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->20:50</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="CroppedTitle_container_RsyTS CroppedTitle_cropped-default_DhdS9 CroppedTitle_cropped-mobile_ViGqk VideoCardDescription_description__videoLabel_yrePw" data-cropped-default="France - Croatie (0 - 1) :  Voir le but sur penalty de Modric" data-cropped-mobile="France - Croatie (0 - 1) :  Voir le..." href="/tmc/ligue-des-nations/videos/france-croatie-0-1-voir-le-but-sur-penalty-de-modric-73507970.html">France - Croatie (0 - 1) :  Voir le but sur penalty de Modric</a><div class="VideoCardDescription_description__programLabel_Jua4k">Ligue des Nations</div></div></div></div></div></div><div class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI" aria-label="Lien vers la vidéo Angleterre - Autriche (1-0) : voir l&#x27;énorme occasion de Hemp !" data-testid="Lien vers la vidéo Angleterre - Autriche (1-0) : voir l&#x27;énorme occasion de Hemp !"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><picture><source srcSet="https://photos.tf1.fr/396/222/1-fec53d-333d98-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/1-fec53d-28092d-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/1-fec53d-6d24ea-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/1-fec53d-7514db-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/1-fec53d-9e0e10-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/1-fec53d-c24ebd-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_LjI4v" alt="Angleterre - Autriche (1-0) : voir l&#x27;énorme occasion de Hemp !" src="https://photos.tf1.fr/396/222/1-fec53d-7514db-0@1x.jpg" loading="lazy"/></picture><div class="VideoCardThumbnail_duration_pCiwz">1m10</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Extrait<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Mercredi<!-- --> </span><span>06/07/22</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->21:49</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="CroppedTitle_container_RsyTS CroppedTitle_cropped-default_DhdS9 CroppedTitle_cropped-mobile_ViGqk VideoCardDescription_description__videoLabel_yrePw" data-cropped-default="Angleterre - Autriche (1-0) : voir l&#x27;énorme occasion de Hemp !" data-cropped-mobile="Angleterre - Autriche (1-0) : voir..." href="/tf1/euro-2020-de-football/videos/angleterre-autriche-1-0-voir-lenorme-occasion-de-hemp-13302001.html">Angleterre - Autriche (1-0) : voir l&#x27;énorme occasion de Hemp !</a><div class="VideoCardDescription_description__programLabel_Jua4k">Euro 2022 féminin de l&#x27;UEFA</div></div></div></div></div></div></div></div></div></div></div><div class="Container_position Slider_main_jybwl VideoPage_slider_PfKek Slider_desktop_LVY6e" aria-label="Bloc Découvrez aussi" data-testid="Bloc Découvrez aussi"><div class="flex justify-between items-baseline mb-4 xl:mb-8"><h2 class="title-section"><span>Découvrez aussi</span></h2></div><div class="relative pointer-events-none"><div class="content-visibility-slider pointer-events-auto Slider_items_GCSk1 Slider_desktop_LVY6e"><div class="Slider_scrollContainer_tEi0O Slider_hideScrollbar_wEYY0"><div class="Slider_itemsContainer_w7nw0"><div class="Item_position Slider_item_VA8Uo ProgramSlider_item_f9LTB"><div class="ProgramCard_container_lCDSY ProgramCard_container_slider_OiETF" role="link" aria-label="Lien vers le programme Ligue des Nations" data-testid="Lien vers le programme Ligue des Nations"><div class="ProgramCard_imageContainer_jqc7u"><div class="ProgramCard_content_ov7ET"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-73-d4dde0-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-73-4c4b3b-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-73-71f0ae-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-73-8bc153-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-73-3f9a75-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-73-01c444-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img alt="Ligue des Nations" class="ProgramCard_image_HkMvv" src="https://photos.tf1.fr/700/933/vignette-portrait-73-8bc153-0@1x.jpg" loading="lazy"/></picture></div></div><div class="ProgramCard_titleContainer_JD92f"><a class="ProgramCard_name_z0tuY" rel="" href="/tmc/ligue-des-nations">Ligue des Nations</a></div></div></div><div class="Item_position Slider_item_VA8Uo ProgramSlider_item_f9LTB"><div class="ProgramCard_container_lCDSY ProgramCard_container_slider_OiETF" role="link" aria-label="Lien vers le programme Coupe du monde 2022 de Football" data-testid="Lien vers le programme Coupe du monde 2022 de Football"><div class="ProgramCard_imageContainer_jqc7u"><div class="ProgramCard_content_ov7ET"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-370edc-8f2c52-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-370edc-b550d8-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-370edc-a11d97-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-370edc-cc0e9a-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-370edc-acab03-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-370edc-4452d9-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img alt="Coupe du monde 2022 de Football" class="ProgramCard_image_HkMvv" src="https://photos.tf1.fr/700/933/vignette-portrait-370edc-cc0e9a-0@1x.jpg" loading="lazy"/></picture></div></div><div class="ProgramCard_titleContainer_JD92f"><a class="ProgramCard_name_z0tuY" rel="" href="/tf1/fifa-coupe-du-monde-de-football">Coupe du monde 2022 de Football</a></div></div></div><div class="Item_position Slider_item_VA8Uo ProgramSlider_item_f9LTB"><div class="ProgramCard_container_lCDSY ProgramCard_container_slider_OiETF" role="link" aria-label="Lien vers le programme EURO 2022  de Handball" data-testid="Lien vers le programme EURO 2022  de Handball"><div class="ProgramCard_imageContainer_jqc7u"><div class="ProgramCard_content_ov7ET"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-3d5f0b-4006eb-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-3d5f0b-ba4524-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-3d5f0b-a71492-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-3d5f0b-fa9088-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-3d5f0b-9f8220-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-3d5f0b-d58b29-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img alt="EURO 2022  de Handball" class="ProgramCard_image_HkMvv" src="https://photos.tf1.fr/700/933/vignette-portrait-3d5f0b-fa9088-0@1x.jpg" loading="lazy"/></picture></div></div><div class="ProgramCard_titleContainer_JD92f"><a class="ProgramCard_name_z0tuY" rel="" href="/tf1/handball">EURO 2022  de Handball</a></div></div></div><div class="Item_position Slider_item_VA8Uo ProgramSlider_item_f9LTB"><div class="ProgramCard_container_lCDSY ProgramCard_container_slider_OiETF" role="link" aria-label="Lien vers le programme Téléfoot" data-testid="Lien vers le programme Téléfoot"><div class="ProgramCard_imageContainer_jqc7u"><div class="ProgramCard_content_ov7ET"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-telefoot-23a24c-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-telefoot-40f353-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-telefoot-c035c2-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-telefoot-b2b6c0-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-telefoot-6566aa-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-telefoot-845199-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img alt="Téléfoot" class="ProgramCard_image_HkMvv" src="https://photos.tf1.fr/700/933/vignette-portrait-telefoot-b2b6c0-0@1x.jpg" loading="lazy"/></picture></div></div><div class="ProgramCard_titleContainer_JD92f"><a class="ProgramCard_name_z0tuY" rel="" href="/tf1/telefoot">Téléfoot</a></div></div></div><div class="Item_position Slider_item_VA8Uo ProgramSlider_item_f9LTB"><div class="ProgramCard_container_lCDSY ProgramCard_container_slider_OiETF" role="link" aria-label="Lien vers le programme Ligue des champions UEFA" data-testid="Lien vers le programme Ligue des champions UEFA"><div class="ProgramCard_imageContainer_jqc7u"><div class="ProgramCard_content_ov7ET"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-dd971f-39bc38-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-dd971f-13137b-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-dd971f-244b92-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-dd971f-6ba0a4-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-dd971f-bd64c3-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-dd971f-9e07a5-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img alt="Ligue des champions UEFA" class="ProgramCard_image_HkMvv" src="https://photos.tf1.fr/700/933/vignette-portrait-dd971f-6ba0a4-0@1x.jpg" loading="lazy"/></picture></div></div><div class="ProgramCard_titleContainer_JD92f"><a class="ProgramCard_name_z0tuY" rel="" href="/tf1/ligue-des-champions-uefa">Ligue des champions UEFA</a></div></div></div><div class="Item_position Slider_item_VA8Uo ProgramSlider_item_f9LTB"><div class="ProgramCard_container_lCDSY ProgramCard_container_slider_OiETF" role="link" aria-label="Lien vers le programme Olivier Giroud" data-testid="Lien vers le programme Olivier Giroud"><div class="ProgramCard_imageContainer_jqc7u"><div class="ProgramCard_content_ov7ET"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-olivier-giroud-1c24d2-b1cb02-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-olivier-giroud-1c24d2-1eb336-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-olivier-giroud-1c24d2-56c75a-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-olivier-giroud-1c24d2-96686f-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-olivier-giroud-1c24d2-24dada-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-olivier-giroud-1c24d2-08dc0e-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img alt="Olivier Giroud" class="ProgramCard_image_HkMvv" src="https://photos.tf1.fr/700/933/vignette-portrait-olivier-giroud-1c24d2-96686f-0@1x.jpg" loading="lazy"/></picture></div></div><div class="ProgramCard_titleContainer_JD92f"><a class="ProgramCard_name_z0tuY" rel="" href="/tf1/olivier-giroud">Olivier Giroud</a></div></div></div><div class="Item_position Slider_item_VA8Uo ProgramSlider_item_f9LTB"><div class="ProgramCard_container_lCDSY ProgramCard_container_slider_OiETF" role="link" aria-label="Lien vers le programme Coupe du Monde de Rugby 2023" data-testid="Lien vers le programme Coupe du Monde de Rugby 2023"><div class="ProgramCard_imageContainer_jqc7u"><div class="ProgramCard_content_ov7ET"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-d90170-52a172-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-d90170-4900c5-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-d90170-15b12e-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-d90170-a566a9-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-d90170-2a787b-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-d90170-53a83f-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img alt="Coupe du Monde de Rugby 2023" class="ProgramCard_image_HkMvv" src="https://photos.tf1.fr/700/933/vignette-portrait-d90170-a566a9-0@1x.jpg" loading="lazy"/></picture></div></div><div class="ProgramCard_titleContainer_JD92f"><a class="ProgramCard_name_z0tuY" rel="" href="/tf1/coupe-du-monde-rugby">Coupe du Monde de Rugby 2023</a></div></div></div><div class="Item_position Slider_item_VA8Uo ProgramSlider_item_f9LTB"><div class="ProgramCard_container_lCDSY ProgramCard_container_slider_OiETF" role="link" aria-label="Lien vers le programme L&#x27;Amour en jeu" data-testid="Lien vers le programme L&#x27;Amour en jeu"><div class="ProgramCard_imageContainer_jqc7u"><div class="ProgramCard_content_ov7ET"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-lamour-en-jeu-e46853-409cd5-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-lamour-en-jeu-e46853-1b9d0f-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-lamour-en-jeu-e46853-243e97-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-lamour-en-jeu-e46853-4edabb-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-lamour-en-jeu-e46853-98da0c-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-lamour-en-jeu-e46853-d1c71c-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img alt="L&#x27;Amour en jeu" class="ProgramCard_image_HkMvv" src="https://photos.tf1.fr/700/933/vignette-portrait-lamour-en-jeu-e46853-4edabb-0@1x.jpg" loading="lazy"/></picture></div></div><div class="ProgramCard_titleContainer_JD92f"><a class="ProgramCard_name_z0tuY" rel="" href="/tf1/lamour-en-jeu">L&#x27;Amour en jeu</a></div></div></div><div class="Item_position Slider_item_VA8Uo ProgramSlider_item_f9LTB"><div class="ProgramCard_container_lCDSY ProgramCard_container_slider_OiETF" role="link" aria-label="Lien vers le programme Téléfoot - Les Pépites" data-testid="Lien vers le programme Téléfoot - Les Pépites"><div class="ProgramCard_imageContainer_jqc7u"><div class="ProgramCard_content_ov7ET"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-les-pepites-5ea007-bf1ac0-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-les-pepites-5ea007-43e37e-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-les-pepites-5ea007-4a159e-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-les-pepites-5ea007-914f01-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-les-pepites-5ea007-de4790-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-les-pepites-5ea007-4b15d4-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img alt="Téléfoot - Les Pépites" class="ProgramCard_image_HkMvv" src="https://photos.tf1.fr/700/933/vignette-portrait-les-pepites-5ea007-914f01-0@1x.jpg" loading="lazy"/></picture></div></div><div class="ProgramCard_titleContainer_JD92f"><a class="ProgramCard_name_z0tuY" rel="" href="/tf1/telefoot-les-pepites">Téléfoot - Les Pépites</a></div></div></div><div class="Item_position Slider_item_VA8Uo ProgramSlider_item_f9LTB"><div class="ProgramCard_container_lCDSY ProgramCard_container_slider_OiETF" role="link" aria-label="Lien vers le programme Rendez-Vous Sport" data-testid="Lien vers le programme Rendez-Vous Sport"><div class="ProgramCard_imageContainer_jqc7u"><div class="ProgramCard_content_ov7ET"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-rdv-sport-64ef03-2d2798-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-rdv-sport-64ef03-e971b0-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-rdv-sport-64ef03-d8a9c8-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-rdv-sport-64ef03-67c453-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-rdv-sport-64ef03-6256e8-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-rdv-sport-64ef03-e3d9f5-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img alt="Rendez-Vous Sport" class="ProgramCard_image_HkMvv" src="https://photos.tf1.fr/700/933/vignette-portrait-rdv-sport-64ef03-67c453-0@1x.jpg" loading="lazy"/></picture></div></div><div class="ProgramCard_titleContainer_JD92f"><a class="ProgramCard_name_z0tuY" rel="" href="/tf1/tf1-rendez-vous-sport">Rendez-Vous Sport</a></div></div></div><div class="Item_position Slider_item_VA8Uo ProgramSlider_item_f9LTB"><div class="ProgramCard_container_lCDSY ProgramCard_container_slider_OiETF" role="link" aria-label="Lien vers le programme Podcast TF1" data-testid="Lien vers le programme Podcast TF1"><div class="ProgramCard_imageContainer_jqc7u"><div class="ProgramCard_content_ov7ET"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-podcasts-2020-66ae02-24866a-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-podcasts-2020-66ae02-715565-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-podcasts-2020-66ae02-618486-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-podcasts-2020-66ae02-6f61c8-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-podcasts-2020-66ae02-ca5592-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-podcasts-2020-66ae02-95ae97-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img alt="Podcast TF1" class="ProgramCard_image_HkMvv" src="https://photos.tf1.fr/700/933/vignette-portrait-podcasts-2020-66ae02-6f61c8-0@1x.jpg" loading="lazy"/></picture></div></div><div class="ProgramCard_titleContainer_JD92f"><a class="ProgramCard_name_z0tuY" rel="" href="/tf1/podcast-tf1">Podcast TF1</a></div></div></div><div class="Item_position Slider_item_VA8Uo ProgramSlider_item_f9LTB"><div class="ProgramCard_container_lCDSY ProgramCard_container_slider_OiETF" role="link" aria-label="Lien vers le programme Captain Tsubasa" data-testid="Lien vers le programme Captain Tsubasa"><div class="ProgramCard_imageContainer_jqc7u"><div class="ProgramCard_content_ov7ET"><picture><source srcSet="https://photos.tf1.fr/700/933/toolkit_vignette_portrait_integrale-2-captain-tsu-ce47b5-1c178a-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/toolkit_vignette_portrait_integrale-2-captain-tsu-ce47b5-c926d6-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/toolkit_vignette_portrait_integrale-2-captain-tsu-ce47b5-4b4732-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/toolkit_vignette_portrait_integrale-2-captain-tsu-ce47b5-48b78b-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/toolkit_vignette_portrait_integrale-2-captain-tsu-ce47b5-484b2d-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/toolkit_vignette_portrait_integrale-2-captain-tsu-ce47b5-01dfb6-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img alt="Captain Tsubasa" class="ProgramCard_image_HkMvv" src="https://photos.tf1.fr/700/933/toolkit_vignette_portrait_integrale-2-captain-tsu-ce47b5-48b78b-0@1x.jpg" loading="lazy"/></picture></div></div><div class="ProgramCard_titleContainer_JD92f"><a class="ProgramCard_name_z0tuY" rel="" href="/tfx/capitain-tsubasa">Captain Tsubasa</a></div></div></div><div class="Item_position Slider_item_VA8Uo ProgramSlider_item_f9LTB"><div class="ProgramCard_container_lCDSY ProgramCard_container_slider_OiETF" role="link" aria-label="Lien vers le programme Un an chez les petits champions" data-testid="Lien vers le programme Un an chez les petits champions"><div class="ProgramCard_imageContainer_jqc7u"><div class="ProgramCard_content_ov7ET"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-doc-quotidien-un-an-chez-les-petits-champions-aa6181-67893b-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-doc-quotidien-un-an-chez-les-petits-champions-aa6181-dc9de4-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-doc-quotidien-un-an-chez-les-petits-champions-aa6181-68e6a5-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-doc-quotidien-un-an-chez-les-petits-champions-aa6181-d44409-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-doc-quotidien-un-an-chez-les-petits-champions-aa6181-eb4bf7-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-doc-quotidien-un-an-chez-les-petits-champions-aa6181-62b29a-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img alt="Un an chez les petits champions" class="ProgramCard_image_HkMvv" src="https://photos.tf1.fr/700/933/vignette-portrait-doc-quotidien-un-an-chez-les-petits-champions-aa6181-d44409-0@1x.jpg" loading="lazy"/></picture></div></div><div class="ProgramCard_titleContainer_JD92f"><a class="ProgramCard_name_z0tuY" rel="" href="/tmc/documentaires-quotidien">Un an chez les petits champions</a></div></div></div></div></div></div></div></div></div></div></main><footer class="content-visibility-footer Footer_footer_ESg4T" aria-label="Footer" data-testid="Footer"><nav class="BreadCrumb_breadcrumb_wfIFb"><ul class="wrapper" itemscope="" itemType="https://schema.org/BreadcrumbList"><li itemscope="" itemProp="itemListElement" itemType="https://schema.org/ListItem"><a itemProp="item" href="/"><span itemProp="name">Accueil</span></a><meta itemProp="position" content="1"/></li><li itemscope="" itemProp="itemListElement" itemType="https://schema.org/ListItem"><a itemProp="item" href="/tf1"><span itemProp="name">TF1</span></a><meta itemProp="position" content="2"/></li><li itemscope="" itemProp="itemListElement" itemType="https://schema.org/ListItem"><a itemProp="item" href="/tf1/euro-2020-de-football"><span itemProp="name">Euro 2022 féminin de l&#x27;UEFA</span></a><meta itemProp="position" content="3"/></li><li itemscope="" itemProp="itemListElement" itemType="https://schema.org/ListItem"><a itemProp="item" href="/tf1/euro-2020-de-football/videos"><span itemProp="name">Vidéos</span></a><meta itemProp="position" content="4"/></li><li itemscope="" itemProp="itemListElement" itemType="https://schema.org/ListItem"><a itemProp="item" href="/tf1/euro-2020-de-football/videos/allemagne-danemark-3-0-voir-le-troisieme-but-allemand-90249037.html"><span itemProp="name">Allemagne - Danemark (3-0) - voir le troisième but allemand !</span></a><meta itemProp="position" content="5"/></li></ul></nav><nav class="wrapper pt-7"><div class="text-center"><div class="font-bold text-white text-center mb-5">Retrouvez-nous en téléchargeant l&#x27;application MYTF1</div><div class="flex justify-center gap-5 select-none"><a href="https://itunes.apple.com/fr/app/mytf1/id407248490?mt=8&amp;xtor=CS4-328" target="_blank" rel="noopener noreferrer"><picture><source srcSet="/public/2.38.1/9cb0b556ff3063f53c30.webp 127w, 
/public/2.38.1/82897b1e6d8d8b266101.webp 254w, 
/public/2.38.1/a811e21a411da8891180.webp 381w" sizes="127px" type="image/webp"/><source srcSet="/public/2.38.1/e33640f9a4da77d86dfd.png 127w, 
/public/2.38.1/f67407ef0cf0213ce1e8.png 254w, 
/public/2.38.1/11dc2955bab9eeb6b69b.png 381w" sizes="127px" type="image/png"/><img alt="App store" width="127" height="40" src="/public/2.38.1/e33640f9a4da77d86dfd.png" loading="lazy"/></picture></a><a href="https://play.google.com/store/apps/details?id=fr.tf1.mytf1&amp;hl=fr&amp;xtor=CS4-327" target="_blank" rel="noopener noreferrer"><picture><source srcSet="/public/2.38.1/fa26c10d04e3994d6875.webp 135w, 
/public/2.38.1/119a47fdee20de9d0697.webp 270w, 
/public/2.38.1/4a45fe1f51f34a09da66.webp 405w" sizes="135px" type="image/webp"/><source srcSet="/public/2.38.1/657b69a47a9844ad8c2f.png 135w, 
/public/2.38.1/05a619ace21150aa2edd.png 270w, 
/public/2.38.1/1a39231da2c096662e47.png 405w" sizes="135px" type="image/png"/><img alt="Google store" width="135" height="40" src="/public/2.38.1/657b69a47a9844ad8c2f.png" loading="lazy"/></picture></a></div><ul class="list-none mt-8 mb-2 flex justify-center flex-col p-0 md:mt-12 md:flex-row"><li class="FooterSection_links__columnEl_zuCpB"><div class="FooterSection_links_container_dQ0CL"><a class="FooterSection_links__title_LQFpQ" href="/"><span>MYTF1</span><span class="FooterSection_links__chevron_D8r_K"><svg viewBox="0 0 8 16" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="icon"><defs><path fill="currentColor" id="chevron_svg__a" d="M.31 2.796a1.057 1.057 0 0 1 0-1.488 1.04 1.04 0 0 1 1.479 0l5.905 5.946a1.057 1.057 0 0 1 0 1.488l-5.91 5.95a1.04 1.04 0 0 1-1.478 0 1.057 1.057 0 0 1 0-1.488l5.17-5.206L.31 2.796z"></path></defs><use xlink:href="#chevron_svg__a"></use></svg></span></a><ul class="FooterSection_links__list__xyf9"><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/programmes-tv">Programmes</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/news">News</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/replay">Replay</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/videos">Vidéos</a></li><li class="FooterSection_links__linkEl_TsSZv"><a target="_blank" href="https://www.tf1info.fr/" rel="noopener noreferrer" class="FooterSection_links__link_yfpcy">TF1 INFO<svg viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" class="w-4 h-4 inline align-bottom fill-grey-300"><path d="M8.958 3v1.083h1.945L5.578 9.408l.764.764 5.324-5.325v1.945h1.084V3H8.958zm2.708 8.667H4.083V4.083h3.792V3H4.083C3.485 3 3 3.485 3 4.083v7.584c0 .598.485 1.083 1.083 1.083h7.583c.596 0 1.084-.488 1.084-1.083V7.875h-1.084v3.792z"></path></svg></a></li><li class="FooterSection_links__linkEl_TsSZv"><a target="_blank" href="https://meteo.tf1.fr/" rel="noopener noreferrer" class="FooterSection_links__link_yfpcy">TF1 Météo<svg viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" class="w-4 h-4 inline align-bottom fill-grey-300"><path d="M8.958 3v1.083h1.945L5.578 9.408l.764.764 5.324-5.325v1.945h1.084V3H8.958zm2.708 8.667H4.083V4.083h3.792V3H4.083C3.485 3 3 3.485 3 4.083v7.584c0 .598.485 1.083 1.083 1.083h7.583c.596 0 1.084-.488 1.084-1.083V7.875h-1.084v3.792z"></path></svg></a></li></ul></div></li><li class="FooterSection_links__columnEl_zuCpB"><div class="FooterSection_links_container_dQ0CL"><a class="FooterSection_links__title_LQFpQ" href="/tf1"><span>TF1</span><span class="FooterSection_links__chevron_D8r_K"><svg viewBox="0 0 8 16" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="icon"><defs><path fill="currentColor" id="chevron_svg__a" d="M.31 2.796a1.057 1.057 0 0 1 0-1.488 1.04 1.04 0 0 1 1.479 0l5.905 5.946a1.057 1.057 0 0 1 0 1.488l-5.91 5.95a1.04 1.04 0 0 1-1.478 0 1.057 1.057 0 0 1 0-1.488l5.17-5.206L.31 2.796z"></path></defs><use xlink:href="#chevron_svg__a"></use></svg></span></a><ul class="FooterSection_links__list__xyf9"><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tf1/programmes-tv">Programmes TF1</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tf1/news">News TF1</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tf1/replay">Replay TF1</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tf1/videos">Vidéos TF1</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tf1/euro-2020-de-football">Euro 2022 féminin</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tf1/demain-nous-appartient">Demain Nous Appartient</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tf1/ici-tout-commence">Ici Tout Commence</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tf1/pawpatrol">Pat Patrouille</a></li></ul></div></li><li class="FooterSection_links__columnEl_zuCpB"><div class="FooterSection_links_container_dQ0CL"><a class="FooterSection_links__title_LQFpQ" href="/tmc"><span>TMC</span><span class="FooterSection_links__chevron_D8r_K"><svg viewBox="0 0 8 16" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="icon"><defs><path fill="currentColor" id="chevron_svg__a" d="M.31 2.796a1.057 1.057 0 0 1 0-1.488 1.04 1.04 0 0 1 1.479 0l5.905 5.946a1.057 1.057 0 0 1 0 1.488l-5.91 5.95a1.04 1.04 0 0 1-1.478 0 1.057 1.057 0 0 1 0-1.488l5.17-5.206L.31 2.796z"></path></defs><use xlink:href="#chevron_svg__a"></use></svg></span></a><ul class="FooterSection_links__list__xyf9"><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tmc/programmes-tv">Programmes TMC</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tmc/news">News TMC</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tmc/replay">Replay TMC</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tmc/videos">Vidéos TMC</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tmc/quotidien-avec-yann-barthes">Quotidien</a></li></ul></div></li><li class="FooterSection_links__columnEl_zuCpB"><div class="FooterSection_links_container_dQ0CL"><a class="FooterSection_links__title_LQFpQ" href="/tfx"><span>TFX</span><span class="FooterSection_links__chevron_D8r_K"><svg viewBox="0 0 8 16" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="icon"><defs><path fill="currentColor" id="chevron_svg__a" d="M.31 2.796a1.057 1.057 0 0 1 0-1.488 1.04 1.04 0 0 1 1.479 0l5.905 5.946a1.057 1.057 0 0 1 0 1.488l-5.91 5.95a1.04 1.04 0 0 1-1.478 0 1.057 1.057 0 0 1 0-1.488l5.17-5.206L.31 2.796z"></path></defs><use xlink:href="#chevron_svg__a"></use></svg></span></a><ul class="FooterSection_links__list__xyf9"><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tfx/programmes-tv">Programmes TFX</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tfx/news">News TFX</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tfx/replay">Replay TFX</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tfx/videos">Vidéos TFX</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tfx/la-villa-des-coeurs-brises">La Villa des Cœurs Brisés</a></li></ul></div></li><li class="FooterSection_links__columnEl_zuCpB"><div class="FooterSection_links_container_dQ0CL"><a class="FooterSection_links__title_LQFpQ" href="/tf1-series-films"><span>TF1 Séries Films</span><span class="FooterSection_links__chevron_D8r_K"><svg viewBox="0 0 8 16" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="icon"><defs><path fill="currentColor" id="chevron_svg__a" d="M.31 2.796a1.057 1.057 0 0 1 0-1.488 1.04 1.04 0 0 1 1.479 0l5.905 5.946a1.057 1.057 0 0 1 0 1.488l-5.91 5.95a1.04 1.04 0 0 1-1.478 0 1.057 1.057 0 0 1 0-1.488l5.17-5.206L.31 2.796z"></path></defs><use xlink:href="#chevron_svg__a"></use></svg></span></a><ul class="FooterSection_links__list__xyf9"><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tf1-series-films/programmes-tv">Programmes TF1 Séries Films</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tf1-series-films/news">News TF1 Séries Films</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tf1-series-films/replay">Replay TF1 Séries Films</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tf1-series-films/videos">Vidéos TF1 Séries Films</a></li></ul></div></li></ul></div></nav><div class="bg-grey-800 pb-16"><div class="wrapper"><div class="Footer_legacy_GUaZa"><div class="Legacy_legacy__wrapper_hl0EV"><span class="Legacy_legacy__copyright_oeDWB">TF1 Copyright © <!-- -->2022<!-- --> e-TF1</span><div class="Legacy_legacy__links_YiWa8"><a target="_blank" href="https://help.tf1.fr/hc/fr" rel="noopener noreferrer" class="Legacy_legacy__linkEl_W5pXh">Aide &amp; Contact</a><a class="Legacy_legacy__linkEl_W5pXh" href="/mentions-legales">Mentions légales</a><a target="_blank" href="/conditions-generales" rel="noopener noreferrer" class="Legacy_legacy__linkEl_W5pXh">Conditions Générales</a><a target="_blank" href="/politique-protection-donnees" rel="noopener noreferrer" class="Legacy_legacy__linkEl_W5pXh">Politique de protection des données</a><a target="_blank" href="https://privacyportal-eu.onetrust.com/webform/548d6395-316e-4979-b869-c8b905c88252/aa0de9dd-289b-4020-996b-e6a87302d887" rel="noopener noreferrer" class="Legacy_legacy__linkEl_W5pXh">Exercez vos droits</a><a target="_blank" href="/cookie" rel="noopener noreferrer" class="Legacy_legacy__linkEl_W5pXh">Politique cookies</a><a role="link" class="Legacy_legacy__linkEl_W5pXh">Paramétrez vos choix</a><a class="Legacy_legacy__linkEl_W5pXh" href="/tf1/gagnants-reglements-remboursement-des-jeux-tv/news">Gagnants / Règlements / Remboursement des jeux TV</a><a target="_blank" href="https://groupe-tf1.fr" rel="noopener noreferrer" class="Legacy_legacy__linkEl_W5pXh">Groupe TF1</a><a class="Legacy_legacy__linkEl_W5pXh" href="/copyrights">Copyrights</a><a target="_blank" href="https://tf1pub.fr" rel="noopener noreferrer" class="Legacy_legacy__linkEl_W5pXh">Annonceurs<svg viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" class="w-4 h-4 inline align-bottom fill-grey-300"><path d="M8.958 3v1.083h1.945L5.578 9.408l.764.764 5.324-5.325v1.945h1.084V3H8.958zm2.708 8.667H4.083V4.083h3.792V3H4.083C3.485 3 3 3.485 3 4.083v7.584c0 .598.485 1.083 1.083 1.083h7.583c.596 0 1.084-.488 1.084-1.083V7.875h-1.084v3.792z"></path></svg></a><a target="_blank" href="https://www.tfoumax.fr" rel="noopener noreferrer" class="Legacy_legacy__linkEl_W5pXh">TFOUMAX<svg viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" class="w-4 h-4 inline align-bottom fill-grey-300"><path d="M8.958 3v1.083h1.945L5.578 9.408l.764.764 5.324-5.325v1.945h1.084V3H8.958zm2.708 8.667H4.083V4.083h3.792V3H4.083C3.485 3 3 3.485 3 4.083v7.584c0 .598.485 1.083 1.083 1.083h7.583c.596 0 1.084-.488 1.084-1.083V7.875h-1.084v3.792z"></path></svg></a><a target="_blank" href="https://tf1-et-vous.tf1.fr" rel="noopener noreferrer" class="Legacy_legacy__linkEl_W5pXh">Relations Téléspectateurs TF1<svg viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" class="w-4 h-4 inline align-bottom fill-grey-300"><path d="M8.958 3v1.083h1.945L5.578 9.408l.764.764 5.324-5.325v1.945h1.084V3H8.958zm2.708 8.667H4.083V4.083h3.792V3H4.083C3.485 3 3 3.485 3 4.083v7.584c0 .598.485 1.083 1.083 1.083h7.583c.596 0 1.084-.488 1.084-1.083V7.875h-1.084v3.792z"></path></svg></a><a target="_blank" href="https://www.respectzone.org" rel="noopener noreferrer" class="Legacy_legacy__linkEl_W5pXh">Respect Zone<svg viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" class="w-4 h-4 inline align-bottom fill-grey-300"><path d="M8.958 3v1.083h1.945L5.578 9.408l.764.764 5.324-5.325v1.945h1.084V3H8.958zm2.708 8.667H4.083V4.083h3.792V3H4.083C3.485 3 3 3.485 3 4.083v7.584c0 .598.485 1.083 1.083 1.083h7.583c.596 0 1.084-.488 1.084-1.083V7.875h-1.084v3.792z"></path></svg></a><a class="Legacy_legacy__linkEl_W5pXh" href="/espace-de-confiance">Espace de confiance</a><a role="link" class="Legacy_legacy__linkEl_W5pXh">Accessibilité</a></div></div></div><div class="Footer_social_YujuC"><div class="Social_social__links_Dp0Xv"><a href="https://www.facebook.com/MYTF1" class="Social_facebook_unyFr" target="_blank" rel="noopener noreferrer">facebook</a><a href="https://twitter.com/mytf1" class="Social_twitter_s34jX" target="_blank" rel="noopener noreferrer">twitter</a><a href="https://www.instagram.com/mytf1_off" class="Social_instagram_JTeXk" target="_blank" rel="noopener noreferrer">instagram</a></div></div><div class="Footer_version_PUcKQ"><div><span>V. <!-- -->2.38.1</span><span> - Player V. <!-- -->4.22.2</span></div></div></div></div></footer><div class="App_bannerContainer_uRRuB"></div><div data-is-modal-background="true" class="CommonModal_back_nMRMf CommonModal_hidden_h6o3_"><section class="CommonModal_main_VRExR"><header class="CommonModal_main__header_FaU1T"><span class="CommonModal_main__headerTitle_zV6Bo CommonModal_centered_k9Ikx"> </span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 25" class="CommonModal_main__close__button_GhJk4 h-8"><path fill="currentColor" d="m12.5 10.922 5.91-5.906a1.113 1.113 0 0 1 1.578 0c.438.433.438 1.14 0 1.578L14.082 12.5l5.906 5.906a1.113 1.113 0 0 1 0 1.578 1.113 1.113 0 0 1-1.578 0l-5.91-5.906-5.906 5.906a1.113 1.113 0 0 1-1.578 0 1.113 1.113 0 0 1 0-1.578l5.906-5.906-5.906-5.906a1.113 1.113 0 0 1 0-1.578 1.113 1.113 0 0 1 1.578 0zm0 0"></path></svg></header><div class="CommonModal_main__content__Jvss"></div></section></div></div><script>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</script><script>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</script><script>window.__TF1_HAS_SSR_ERROR__=false;</script><script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[8819,4234,3093,6715,3270,1674,3510,683,3643,3114,5486,5969,7429,6712,7576,135,7615,3894,6609]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json">{"namedChunks":["app-page-video-VideoPage","components-imageWithFallback-ImageWithFallback","components-link-AppLink","SideEffects","app-layout-banners-Banner","components-consentsPopUp-UpdateConsentsPopUp","app-page-video-schema-VideoPageSchema","components-player-previewLayer-PreviewLayer","components-text-CroppedTitle-CroppedTitle","app-common-video-bookmark-icon-BookmarkVideoIcon","components-button-share-ShareButton","components-icon-csa-CSAIcon","app-common-video-summary-content-RemainingDays","app-common-video-related-RelatedVideos","app-common-video-skeleton-VideoSliderSkeleton","app-common-video-recommended-RecommendedVideoSlider","components-slider-Slider","Render","GetMedia","components-badge-RemainingDaysBadge","ProgramThumbnail"]}</script><script async="" data-chunk="main" src="/public/2.38.1/runtime~main_fda2bd5e3f1aa4beac2f.js"></script><script async="" data-chunk="main" src="/public/2.38.1/main_462ba726bfe89b34c2d5.js"></script><script async="" data-chunk="app-page-video-VideoPage" src="/public/2.38.1/8819_fa2333f3c665ab82651e.js"></script><script async="" data-chunk="app-page-video-VideoPage" src="/public/2.38.1/app-page-video-VideoPage_8809a63b6762937a93b5.js"></script><script async="" data-chunk="SideEffects" src="/public/2.38.1/SideEffects_e458035770c23f2e28fc.js"></script><script async="" data-chunk="app-layout-banners-Banner" src="/public/2.38.1/6715_945489c529b5dbc16c8b.js"></script><script async="" data-chunk="app-layout-banners-Banner" src="/public/2.38.1/app-layout-banners-Banner_30be4edcabd02a5bfabe.js"></script><script async="" data-chunk="components-consentsPopUp-UpdateConsentsPopUp" src="/public/2.38.1/components-consentsPopUp-UpdateConsentsPopUp_4c2326efc331c656f8ba.js"></script><script async="" data-chunk="app-page-video-schema-VideoPageSchema" src="/public/2.38.1/app-page-video-schema-VideoPageSchema_e28e6ca4959a44a5fc55.js"></script><script async="" data-chunk="components-player-previewLayer-PreviewLayer" src="/public/2.38.1/components-player-previewLayer-PreviewLayer_3d1edb7631ca25f6d65d.js"></script><script async="" data-chunk="app-common-video-bookmark-icon-BookmarkVideoIcon" src="/public/2.38.1/app-common-video-bookmark-icon-BookmarkVideoIcon_c4de9c6a91beecd5f9f1.js"></script><script async="" data-chunk="components-button-share-ShareButton" src="/public/2.38.1/components-button-share-ShareButton_98be8e5a27a51444dd15.js"></script><script async="" data-chunk="components-icon-csa-CSAIcon" src="/public/2.38.1/icon-csa-CSAIcon_f896b451a2aa1bc8859d.js"></script><script async="" data-chunk="app-common-video-summary-content-RemainingDays" src="/public/2.38.1/app-common-video-summary-content-RemainingDays_b186e7e7ad9249a2eb96.js"></script><script async="" data-chunk="app-common-video-related-RelatedVideos" src="/public/2.38.1/app-common-video-related-RelatedVideos_2aaa7e9a8f8f71377d26.js"></script><script async="" data-chunk="app-common-video-recommended-RecommendedVideoSlider" src="/public/2.38.1/app-common-video-recommended-RecommendedVideoSlider_3bc26d04a699d82478b6.js"></script><script async="" data-chunk="components-slider-Slider" src="/public/2.38.1/components-slider-Slider_942847a7b874d6606823.js"></script><script async="" data-chunk="Render" src="/public/2.38.1/Render_3bf2670d49d2b9f6a4c7.js"></script><script async="" data-chunk="GetMedia" src="/public/2.38.1/GetMedia_fa7bc552e3702a514680.js"></script><script async="" data-chunk="components-badge-RemainingDaysBadge" src="/public/2.38.1/components-badge-RemainingDaysBadge_516955a36290fcc8d7b2.js"></script><script async="" data-chunk="ProgramThumbnail" src="/public/2.38.1/ProgramThumbnail_c6e53f126b28a629b266.js"></script><script>
if ('serviceWorker' in navigator) {
    // Use the window load event to keep the page load performant
    window.addEventListener('load', () => {
      if (false || localStorage.getItem('webfront_forceServiceWorker') === 'true') {
        navigator.serviceWorker.register('/service-worker.js')
        .then(registration => console.log('Service Worker registered! Scope:', registration.scope))
        .catch(err => console.log('Service Worker registration failed:', err));
      } else {
        navigator.serviceWorker.getRegistrations()
        .then(registrations => { for(let registration of registrations) { registration.unregister(); } }); 
      }
    });
}</script></body></html>