<!doctype html><html lang="fr" prefix="og: http://ogp.me/ns#" data-reactroot=""><head><meta charSet="utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/><meta name="theme-color" content="#212122"/><title data-rh="true">Espagne - Suède : Voir le résumé du match en vidéo - Euro 2020 de football | TF1</title><meta data-rh="true" name="appstore:developer_url" content="https://www.tf1.fr/app-ads.txt"/><meta data-rh="true" name="appstore:bundle_id" content="com.tf1.applitf1"/><meta data-rh="true" name="appstore:store_id" content="SKU00005"/><meta data-rh="true" name="twitter:site" content="@TF1"/><meta data-rh="true" name="fb:app_id" content="105856129451532"/><meta data-rh="true" property="og:locale" content="fr_FR"/><meta data-rh="true" property="og:site_name" content="MYTF1"/><meta data-rh="true" name="google-site-verification" content="PXGAidGXiYUjgBHkBuQF6GTccyABJ9ZjVMxkDt94Qdc"/><meta data-rh="true" name="twitter:card" content="summary_large_image"/><meta data-rh="true" name="description" content="Bonus ▶️ 5m49s - Revivez en images sur MYTF1, le résumé de la rencontre, avec les commentaires du direct assurés par Grégoire Margotton et Bixente Lizarazu, entre l&#x27;Espagne et la Suède (groupe E), rencontre jouée au stade olympique de Séville. Maladroites, les deux équipes n&#x27;ont pas réussi à trouver l&#x27;ouverture lors de ce match dominé par les Espagnols qui ont eu 75% de possession de balle. Les hommes de Luis Enrique ont tiré 17 fois au but, la Suède n&#x27;a, elle tiré qu&#x27;à 4 reprises. Le meilleur joueur de la rencontre a été Robin Olsen."/><meta data-rh="true" name="keywords" content="Bonus, Bonus Euro 2020 de football, Euro 2020 de football"/><meta data-rh="true" name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><meta data-rh="true" name="twitter:title" content="#TF1 - Espagne - Suède : Voir le résumé du match en vidéo - Euro 2020 de football | TF1"/><meta data-rh="true" name="twitter:description" content="Revivez en images sur MYTF1, le résumé de la rencontre, avec les commentaires du direct assurés par Grégoire Margotton et Bixente Lizarazu, entre l&#x27;Espagne et la Suède (groupe E), rencontre jouée au stade olympique de Séville. Maladroites, les deux équipes n&#x27;ont pas réussi à trouver l&#x27;ouverture lors de ce match dominé par les Espagnols qui ont eu 75% de possession de balle. Les hommes de Luis Enrique ont tiré 17 fois au but, la Suède n&#x27;a, elle tiré qu&#x27;à 4 reprises. Le meilleur joueur de la rencontre a été Robin Olsen."/><meta data-rh="true" property="og:title" content="Espagne - Suède : Voir le résumé du match en vidéo - Euro 2020 de football | TF1"/><meta data-rh="true" property="og:description" content="Revivez en images sur MYTF1, le résumé de la rencontre, avec les commentaires du direct assurés par Grégoire Margotton et Bixente Lizarazu, entre l&#x27;Espagne et la Suède (groupe E), rencontre jouée au stade olympique de Séville. Maladroites, les deux équipes n&#x27;ont pas réussi à trouver l&#x27;ouverture lors de ce match dominé par les Espagnols qui ont eu 75% de possession de balle. Les hommes de Luis Enrique ont tiré 17 fois au but, la Suède n&#x27;a, elle tiré qu&#x27;à 4 reprises. Le meilleur joueur de la rencontre a été Robin Olsen."/><meta data-rh="true" property="og:url" content="https://www.tf1.fr/tf1/euro-2020-de-football/videos/espagne-suede-voir-le-resume-du-match-en-video-01432172.html"/><meta data-rh="true" property="og:article:section" content="Euro 2020 de football"/><meta data-rh="true" property="og:article:published_time" content="2021-06-14T21:00:00Z"/><meta data-rh="true" property="og:article:modified_time" content="2021-06-14T21:00:00Z"/><meta data-rh="true" name="twitter:image" content="https://photos.tf1.fr/1200/720/toolkit_vignettes_replay8foot-de498f-21f276-0@1x.jpg"/><meta data-rh="true" property="og:image" content="https://photos.tf1.fr/1200/720/toolkit_vignettes_replay8foot-de498f-21f276-0@1x.jpg"/><meta data-rh="true" property="og:image:width" content="1200"/><meta data-rh="true" property="og:image:height" content="720"/><meta data-rh="true" name="apple-itunes-app" content="app-id=407248490, app-argument=https://www.tf1.fr/tf1/euro-2020-de-football/videos/espagne-suede-voir-le-resume-du-match-en-video-01432172.html"/><meta data-rh="true" property="og:type" content="article"/><link data-rh="true" rel="alternate" href="android-app://fr.tf1.mytf1/https/www.tf1.fr"/><link data-rh="true" rel="alternate" href="ios-app://407248490/https/www.tf1.fr"/><link data-rh="true" rel="amphtml" href="https://www.tf1.fr/amp/tf1/euro-2020-de-football/videos/espagne-suede-voir-le-resume-du-match-en-video-01432172.html"/><link data-rh="true" rel="canonical" href="https://www.tf1.fr/tf1/euro-2020-de-football/videos/espagne-suede-voir-le-resume-du-match-en-video-01432172.html"/><base target="_self" href="/"/><link rel="icon" type="image/png" href="/public/2.21.1/favicon-16x16.png" sizes="16x16"/><link rel="icon" type="image/png" href="/public/2.21.1/favicon-32x32.png" sizes="32x32"/><link rel="icon" type="image/png" href="/public/2.21.1/favicon-96x96.png" sizes="96x96"/><link rel="icon" type="image/png" href="/public/2.21.1/favicon-128x128.png" sizes="128x128"/><link rel="icon" type="image/png" href="/public/2.21.1/favicon-240x240.png" sizes="240x240"/><link rel="icon" type="image/png" href="/public/2.21.1/favicon-512x512.png" sizes="512x512"/><link rel="manifest" href="/public/2.21.1/manifest.json"/><link data-chunk="universal-view-app-common-video-recommended-RecommendedVideoSlider" rel="preload" as="style" href="/public/2.21.1/54.50d509d1c77ae1edf5d2.css"/><link data-chunk="universal-view-ui-button-share-ShareButton" rel="preload" as="style" href="/public/2.21.1/102.77c19069e951f4a4aa97.css"/><link data-chunk="universal-view-app-common-video-bookmark-icon-BookmarkVideoIcon" rel="preload" as="style" href="/public/2.21.1/49.be519ea4442527d034a0.css"/><link data-chunk="universal-view-ui-player-previewLayer-PreviewLayer" rel="preload" as="style" href="/public/2.21.1/121.09af02396844b8da3add.css"/><link data-chunk="universal-view-app-page-video-VideoPage" rel="preload" as="style" href="/public/2.21.1/97.c09b0752d5c118d0ebec.css"/><link data-chunk="universal-view-app-page-video-VideoPage" rel="preload" as="style" href="/public/2.21.1/0.a49d9990f7b368f56e28.css"/><link data-chunk="main" rel="preload" as="style" href="/public/2.21.1/43.4ebe3266563e717a73a9.css"/><link data-chunk="main" rel="preload" as="script" href="/public/2.21.1/runtime~main_6bcc113ad801d5ca9bd3.js"/><link data-chunk="main" rel="preload" as="script" href="/public/2.21.1/129_95b96df20a29eb63dcdd.js"/><link data-chunk="main" rel="preload" as="script" href="/public/2.21.1/main_a314994e1e05d97ebe11.js"/><link data-chunk="universal-view-app-page-video-VideoPage" rel="preload" as="script" href="/public/2.21.1/0_642341c224412ba6177b.js"/><link data-chunk="universal-view-app-page-video-VideoPage" rel="preload" as="script" href="/public/2.21.1/universal-view-app-page-video-VideoPage_eb86920b395a1f999caf.js"/><link data-chunk="universal-view-app-page-video-schema-VideoPageSchema" rel="preload" as="script" href="/public/2.21.1/universal-view-app-page-video-schema-VideoPageSchema_c9c454c787b9d3c4b8f8.js"/><link data-chunk="universal-view-ui-player-previewLayer-PreviewLayer" rel="preload" as="script" href="/public/2.21.1/universal-view-ui-player-previewLayer-PreviewLayer_3e70bd2d39561b845247.js"/><link data-chunk="universal-view-ui-text-TextMore" rel="preload" as="script" href="/public/2.21.1/universal-view-ui-text-TextMore_5e63441a7bcc9c8cdc7b.js"/><link data-chunk="universal-view-app-common-video-bookmark-icon-BookmarkVideoIcon" rel="preload" as="script" href="/public/2.21.1/universal-view-app-common-video-bookmark-icon-BookmarkVideoIcon_6f8cf9701c8392182b07.js"/><link data-chunk="universal-view-ui-button-share-ShareButton" rel="preload" as="script" href="/public/2.21.1/universal-view-ui-button-share-ShareButton_1e8c7adecea1e3fe3d6e.js"/><link data-chunk="universal-view-app-common-video-recommended-RecommendedVideoSlider" rel="preload" as="script" href="/public/2.21.1/universal-view-app-common-video-recommended-RecommendedVideoSlider_8a0d51bee97f2c008499.js"/><link data-chunk="Render" rel="preload" as="script" href="/public/2.21.1/Render_e4267efbe82982c0c847.js"/><link data-chunk="GetMedia" rel="preload" as="script" href="/public/2.21.1/GetMedia_fba03f51228d0b811c06.js"/><link data-chunk="ProgramGetImage" rel="preload" as="script" href="/public/2.21.1/ProgramGetImage_be6da85007c3cd7729ed.js"/><link data-chunk="main" rel="stylesheet" href="/public/2.21.1/43.4ebe3266563e717a73a9.css"/><link data-chunk="universal-view-app-page-video-VideoPage" rel="stylesheet" href="/public/2.21.1/0.a49d9990f7b368f56e28.css"/><link data-chunk="universal-view-app-page-video-VideoPage" rel="stylesheet" href="/public/2.21.1/97.c09b0752d5c118d0ebec.css"/><link data-chunk="universal-view-ui-player-previewLayer-PreviewLayer" rel="stylesheet" href="/public/2.21.1/121.09af02396844b8da3add.css"/><link data-chunk="universal-view-app-common-video-bookmark-icon-BookmarkVideoIcon" rel="stylesheet" href="/public/2.21.1/49.be519ea4442527d034a0.css"/><link data-chunk="universal-view-ui-button-share-ShareButton" rel="stylesheet" href="/public/2.21.1/102.77c19069e951f4a4aa97.css"/><link data-chunk="universal-view-app-common-video-recommended-RecommendedVideoSlider" rel="stylesheet" href="/public/2.21.1/54.50d509d1c77ae1edf5d2.css"/><link rel="preconnect" href="https://cdns.eu1.gigya.com" crossorigin=""/><link rel="preconnect" href="https://ws.facil-iti.com" crossorigin=""/><link rel="preconnect" href="https://api.ipify.org" crossorigin=""/><link rel="preconnect" href="https://ariane.abtasty.com" crossorigin=""/><link rel="preconnect" href="https://w.usabilla.com" crossorigin=""/><link rel="preconnect" href="https://compte.tf1.fr" crossorigin=""/><link rel="preconnect" href="https://dcinfos-cache.abtasty.com" crossorigin=""/><link rel="preconnect" href="https://cdn.trustcommander.net" crossorigin=""/><link rel="preconnect" href="https://privacy.trustcommander.net" crossorigin=""/><link rel="preconnect" href="https://www.facebook.com" crossorigin=""/><link rel="preconnect" href="https://connect.facebook.net" crossorigin=""/><link rel="preconnect" href="https://cdn.tagcommander.com" crossorigin=""/><link rel="preconnect" href="https://try.abtasty.com" crossorigin=""/><link rel="preconnect" href="https://s3-eu-west-1.amazonaws.com" crossorigin=""/><script id="#sentry-loader" async="" src="https://js.sentry-cdn.com/ca5d20b3fa1043ddbf561ff5d35ad26b.min.js" crossorigin="anonymous" data-lazy="no"></script><script async="" src="https://cdns.eu1.gigya.com/js/gigya.js?apiKey=3_hWgJdARhz_7l1oOp3a8BDLoR9cuWZpUaKG4aqF7gum9_iK3uTZ2VlDBl8ANf8FVk&amp;lang=fr&amp;enableSSOToken=true"></script></head><body><div id="root"><header class="Header_container_SQ4a0 Header_sticky_277Oc"><div class="Header_header_1lsgc"><div class="Header_left_1XZTM"><a class="Header_home_1w-4k Logo_logo_39K91" href="/"><img src="/public/2.21.1/c7fdc9c76143dfbd91815c5f47419001.svg" alt="logo" class="Logo_logo_img_1RNRp"/></a><div class="Header_categories_QO64c"><a class="Header_category_22pNO" href="/programmes-tv">Replay</a><a class="Header_category_22pNO" href="/tf1/direct">Direct</a></div></div><div class="Header_right_3wnUL"><div class="Header_search_2aDPV"><input value="" aria-label="Rechercher un programme, une vidéo..." class="Header_search__input_5gIvO" placeholder="Rechercher un programme, une vidéo..."/><svg height="24" width="24" class="Header_search__icon_1P-Q8"><path d="M15.606 14.192l4.61 4.609a1 1 0 01-1.415 1.414l-4.609-4.609a7 7 0 111.414-1.414zM10 15a5 5 0 100-10 5 5 0 000 10z" fill="#fff"></path></svg></div><div class="Header_identity_3acpX Header_skeleton_3f6_u"><span class="Header_name_2DhlJ"></span><span class="Header_avatar_3kPDv"></span></div><div class="Burger_burger_vmdBQ Header_burger_1rK5o"><div></div><div></div><div></div><div></div></div></div></div></header><aside class="Header_sidebar_Sljrc"><div class="Sidebar_sidebar__top_1nQR1"><div class="Sidebar_sidebar__smallmobile_3MfCR"><a href="/programmes-tv">Replay</a><a href="/tf1/direct">Direct</a></div></div><div class="Sidebar_sidebar__bottom_3R0DV"><a href="/compte/inscription"><div class="LongButton_longButton__wrapper_2dq0w Sidebar_sidebar__connect_OENs3 SignInButton_button_registration_lzCUL"><button type="button" class="LongButton_longButton_3wANg LongButton_longButton__medium_3zMBc LongButton_longButton__transparent_3Bol5">Créer un compte</button></div></a><div class="LongButton_longButton__wrapper_2dq0w Sidebar_sidebar__connect_OENs3 SignInButton_button_connect_s2joj"><button type="button" class="LongButton_longButton_3wANg LongButton_longButton__medium_3zMBc LongButton_longButton__primary_r09T2">Se connecter</button></div><a target="_blank" href="https://ws.facil-iti.com" rel="noopener noreferrer" class="Sidebar_accessibility_2u9X7"><svg height="32" width="32"><path d="M7 10.5v11h1.56c.24-.003.438.272.44.614a.774.774 0 01-.128.444 1858.17 1858.17 0 01-2.205 3.514c-.37.584-.982.557-1.334 0-.234-.371-.97-1.543-2.205-3.514a.817.817 0 010-.876c.08-.115.19-.18.303-.182H5v-11H3.431c-.114-.002-.223-.067-.303-.182a.817.817 0 010-.876c1.235-1.971 1.97-3.143 2.205-3.514.352-.557.965-.584 1.334 0 .246.39.98 1.56 2.205 3.514A.774.774 0 019 9.886c-.002.342-.2.617-.44.614zm9 12.611V9h-3.5l-1.276 2.553A.809.809 0 0110.5 12a.5.5 0 01-.5-.5V7a1 1 0 011-1h15a1 1 0 011 1v4.5a.5.5 0 01-.5.5.809.809 0 01-.724-.447L24.5 9H21v14.111l1.086.483c.556.247.914.798.914 1.406a1 1 0 01-1 1h-7a1 1 0 01-1-1c0-.608.358-1.16.914-1.406z" fill="#fff"></path></svg><div class="Sidebar_sidebar__accessibility_label_2iHVE">Accessibilité</div></a></div></aside><div class="Header_overlay_3XZIH"></div><div class="VideoPage_page_1Ulo3"><script type="application/ld+json">{"@context":"https://schema.org","@type":"VideoObject","caption":"Espagne - Suède : Voir le résumé du match en vidéo","name":"Espagne - Suède : Voir le résumé du match en vidéo","description":"Revivez en images sur MYTF1, le résumé de la rencontre, avec les commentaires du direct assurés par Grégoire Margotton et Bixente Lizarazu, entre l&apos;Espagne et la Suède (groupe E), rencontre jouée au stade olympique de Séville. Maladroites, les deux équipes n&apos;ont pas réussi à trouver l&apos;ouverture lors de ce match dominé par les Espagnols qui ont eu 75% de possession de balle. Les hommes de Luis Enrique ont tiré 17 fois au but, la Suède n&apos;a, elle tiré qu&apos;à 4 reprises. Le meilleur joueur de la rencontre a été Robin Olsen.","thumbnailUrl":"https://photos.tf1.fr/1200/720/toolkit_vignettes_replay8foot-de498f-21f276-0@1x.jpg","embedUrl":"https://www.tf1.fr/player/13793347","uploadDate":"2021-06-14T23:00:00+02:00","duration":"PT5M49S","playerType":"HTML5","inLanguage":"fr","publisher":{"@type":"Organization","name":"TF1","url":"https://www.tf1.fr","foundingDate":"1975-01-06","logo":{"@type":"ImageObject","url":"https://www.tf1.fr/public/2.21.1/58bddd16dc00d9d15da235d3318a3b2a.jpg","width":"1200","height":"630"},"address":{"@type":"PostalAddress","streetAddress":"1 Quai du Point du Jour","addressLocality":"Boulogne-Billancourt","postalCode":"92100","addressCountry":"FR"},"sameAs":["https://www.facebook.com/MYTF1","https://twitter.com/mytf1","https://www.instagram.com/mytf1_off","https://fr.linkedin.com/company/tf1"]}}</script><div class="VideoPage_background_21Jj3"><picture><source srcSet="https://photos.tf1.fr/1920/1080/cover-showpage-uefa-euro-2020-9f04ae-c523e6-0@1x.webp 1920w, 
https://photos.tf1.fr/960/540/cover-showpage-uefa-euro-2020-9f04ae-2ac13d-0@1x.webp 960w, 
https://photos.tf1.fr/640/360/cover-showpage-uefa-euro-2020-9f04ae-f78485-0@1x.webp 640w" sizes="200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/1920/1080/cover-showpage-uefa-euro-2020-9f04ae-5fc98f-0@1x.jpg 1920w, 
https://photos.tf1.fr/960/540/cover-showpage-uefa-euro-2020-9f04ae-83a878-0@1x.jpg 960w, 
https://photos.tf1.fr/640/360/cover-showpage-uefa-euro-2020-9f04ae-949c2b-0@1x.jpg 640w" sizes="200px" type="image/jpeg"/><img alt="fond Espagne - Suède : Voir le résumé du match en vidéo" src="https://photos.tf1.fr/1920/1080/cover-showpage-uefa-euro-2020-9f04ae-5fc98f-0@1x.jpg"/></picture></div><div class="VideoPage_replay_2tJ2O"><div class="VideoPage_container_dZn4r"><div class="VideoPage_player_Mxy91"><div class="VideoPlayer_container_2byyv VideoPlayer_sticky_1fmgg"><div class="VideoPlayer_playerContainer_1lmLB"><div class="PreviewLayer_container_26TCZ"><picture><source srcSet="https://photos.tf1.fr/1200/720/toolkit_vignettes_replay8foot-de498f-c17708-0@1x.webp 1200w, 
https://photos.tf1.fr/600/360/toolkit_vignettes_replay8foot-de498f-9873fe-0@1x.webp 600w, 
https://photos.tf1.fr/400/240/toolkit_vignettes_replay8foot-de498f-89ad1a-0@1x.webp 400w" sizes="1100px" type="image/webp"/><source srcSet="https://photos.tf1.fr/1200/720/toolkit_vignettes_replay8foot-de498f-21f276-0@1x.jpg 1200w, 
https://photos.tf1.fr/600/360/toolkit_vignettes_replay8foot-de498f-7434d8-0@1x.jpg 600w, 
https://photos.tf1.fr/400/240/toolkit_vignettes_replay8foot-de498f-48b2f6-0@1x.jpg 400w" sizes="1100px" type="image/jpeg"/><img alt="Espagne - Suède : Voir le résumé du match en vidéo" src="https://photos.tf1.fr/1200/720/toolkit_vignettes_replay8foot-de498f-21f276-0@1x.jpg"/></picture></div></div></div></div><div class=""><article class=""><div class="VideoSummary_titleContent_35yW5"><h1 class="VideoSummary_title_BpfhU" title="Espagne - Suède : Voir le résumé du match en vidéo">Espagne - Suède : Voir le résumé du match en vidéo</h1></div><div class="VideoSummary_contentScrollable_3bzfl"><div style="overflow:auto;height:initial" class="VideoSummary_description_1Rq74">Revivez en images sur MYTF1, le résumé de la rencontre, avec les commentaires du direct assurés par Grégoire Margotton et Bixente Lizarazu, entre l&#x27;Espagne et la Suède (groupe E), rencontre jouée au stade olympique de Séville. Maladroites, les deux équipes n&#x27;ont pas réussi à trouver l&#x27;ouverture lors de ce match dominé par les Espagnols qui ont eu 75% de possession de balle. Les hommes de Luis Enrique ont tiré 17 fois au but, la Suède n&#x27;a, elle tiré qu&#x27;à 4 reprises. Le meilleur joueur de la rencontre a été Robin Olsen.</div><div class="VideoSummary_expandButton_1ht7g"><svg viewBox="0 0 8 16" class="VideoSummary_arrow__down_17yLX icon VideoSummary_arrow_1-A40 VideoSummary_arrow_onlymobile_-vbqQ"><defs><path fill="currentColor" id="chevron_svg__a" d="M.31 2.796a1.057 1.057 0 010-1.488 1.04 1.04 0 011.479 0l5.905 5.946a1.057 1.057 0 010 1.488l-5.91 5.95a1.04 1.04 0 01-1.478 0 1.057 1.057 0 010-1.488l5.17-5.206L.31 2.796z"></path></defs><use xlink:href="#chevron_svg__a"></use></svg></div></div><div class="VideoSummary_userButtons_2HxSa"><div class="BookmarkIcon_bookmark_pxv5g VideoSummary_bookmark_3-VUZ VideoSummary_buttonWithIcons_2I91f VideoSummary_buttonWithoutAnimation_Qqf_u BookmarkIcon_bookmark_transparent_1ymb-"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><span class="BookmarkIcon_svg_container_spp1w"><svg height="24" width="24"><path d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0z" fill="#fff"></path></svg></span><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">MA LISTE</span></div></div><div class="ShareButton_shareContainer_3_WMk"><button class="ShareButton_socialShare_3oopz VideoSummary_buttonWithIcons_2I91f ShareButton_share_transparent_ant8q"><svg height="32" width="32"><path d="M20.918 20.84a3 3 0 11-.895 1.79l-8.94-4.47a3 3 0 110-4.319l8.94-4.47a3 3 0 11.895 1.79l-8.94 4.468a3.03 3.03 0 010 .741z" fill="#fff" fill-rule="evenodd"></path></svg></button><span class="ShareButton_suffix_1fHkf">PARTAGER</span></div></div><div class="VideoSummary_details_1cUzf"><div class="VideoSummary_vignette_3wRtD"><a class="VideoSummary_programLink_1VQ73" href="/tf1/euro-2020-de-football"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-63c168-6c2fba-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-63c168-e90537-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-63c168-215364-0@1x.webp 233w" sizes="66px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-63c168-126a9c-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-63c168-5e0432-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-63c168-a0e31d-0@1x.jpg 233w" sizes="66px" type="image/jpeg"/><img alt="Euro 2020 de football" src="https://photos.tf1.fr/700/933/vignette-portrait-63c168-126a9c-0@1x.jpg"/></picture></a><div class="VideoSummary_availableDates_2ir6v"><div class="VideoSummary_accessibilityContainer_BB_sY"><span class="VideoSummary_duration_1PsdF">5m<!-- --> </span></div><div class="VideoSummary_addDate_2HG2I">Publiée le <!-- -->14 juin 2021 à 23:00</div><span>Dispo <!-- -->+ 30<!-- -->j</span><a class="VideoSummary_programName_3saYO" href="/tf1/euro-2020-de-football">Euro 2020 de football</a></div></div></div></article></div></div></div><div class="VideoPage_content_SEzgv"><div class="Slider_main_M55ND VideoPage_slider_HEs8K recommendedVideoSlider Slider_desktop_1hll7 Slider_columnOnMobile_2eLzA"><h2 class="Slider_title_6E7R4"><span>Vidéos similaires</span></h2><div class="Slider_items_NO-_w Slider_desktop_1hll7"><div class="Slider_scrollContainer_1Qt6e Slider_hideScrollbar_3MqRV"><div class="Slider_itemsContainer_3gBfK"><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><a class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra" href="/tf1/euro-2020-de-football/videos/espagne-suede-0-0-voir-tous-les-loupes-du-match-en-video-20897523.html"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><div class="VideoCardThumbnail_content_2FwLE"><picture><source srcSet="https://photos.tf1.fr/396/222/les-rates-espagne-suede-6d4937-fd382b-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/les-rates-espagne-suede-6d4937-6ced5f-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/les-rates-espagne-suede-6d4937-89387f-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/les-rates-espagne-suede-6d4937-300030-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/les-rates-espagne-suede-6d4937-460903-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/les-rates-espagne-suede-6d4937-13e770-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_3JFYn" alt="Espagne - Suède (0 - 0) : Voir tous les loupés du match en vidéo" src="https://photos.tf1.fr/396/222/les-rates-espagne-suede-6d4937-300030-0@1x.jpg"/></picture><div class="VideoCardThumbnail_duration_b-6QD">3m40</div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><div class="VideoCardDescription_description__header_UBUGH">Extrait<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Lundi<!-- --> </span><span>14/06/21</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->22:56</span></div><div class="VideoCardDescription_description__boxLabel_-3DlH"><div class="VideoCardDescription_description__title_1CxrQ"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv VideoCardDescription_description__videoLabel_3Afvt" data-cropped-default="Espagne - Suède (0 - 0) : Voir tous les loupés du match en vidéo" data-cropped-mobile="Espagne - Suède (0 - 0) : Voir tous l..." title="Espagne - Suède (0 - 0) : Voir tous les loupés du match en vidéo">Espagne - Suède (0 - 0) : Voir tous les loupés du match en vidéo</div><div class="VideoCardDescription_description__programLabel_hT8MO">Euro 2020 de football</div></div></div></div></a></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><a class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra" href="/tf1/euro-2020-de-football/videos/espagne-suede-0-0-voir-le-sauvetage-dolsen-en-video-45976563.html"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><div class="VideoCardThumbnail_content_2FwLE"><picture><source srcSet="https://photos.tf1.fr/396/222/arret-dolsen-sur-sa-ligne-ab0387-1249fc-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/arret-dolsen-sur-sa-ligne-ab0387-ef4bb0-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/arret-dolsen-sur-sa-ligne-ab0387-148139-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/arret-dolsen-sur-sa-ligne-ab0387-a5ea3e-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/arret-dolsen-sur-sa-ligne-ab0387-343396-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/arret-dolsen-sur-sa-ligne-ab0387-79571f-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_3JFYn" alt="Espagne - Suède (0 - 0) : Voir le sauvetage d&#x27;Olsen en vidéo" src="https://photos.tf1.fr/396/222/arret-dolsen-sur-sa-ligne-ab0387-a5ea3e-0@1x.jpg"/></picture><div class="VideoCardThumbnail_duration_b-6QD">1m19</div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><div class="VideoCardDescription_description__header_UBUGH">Extrait<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Lundi<!-- --> </span><span>14/06/21</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->22:52</span></div><div class="VideoCardDescription_description__boxLabel_-3DlH"><div class="VideoCardDescription_description__title_1CxrQ"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv VideoCardDescription_description__videoLabel_3Afvt" data-cropped-default="Espagne - Suède (0 - 0) : Voir le sauvetage d&#x27;Olsen en vidéo" data-cropped-mobile="Espagne - Suède (0 - 0) : Voir le sau..." title="Espagne - Suède (0 - 0) : Voir le sauvetage d&#x27;Olsen en vidéo">Espagne - Suède (0 - 0) : Voir le sauvetage d&#x27;Olsen en vidéo</div><div class="VideoCardDescription_description__programLabel_hT8MO">Euro 2020 de football</div></div></div></div></a></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><a class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra" href="/tf1/euro-2020-de-football/videos/espagne-suede-0-0-voir-lenorme-occasion-disak-en-video-17937789.html"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><div class="VideoCardThumbnail_content_2FwLE"><picture><source srcSet="https://photos.tf1.fr/396/222/occasion-disak-vs-espagne-35c6d9-205ff7-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/occasion-disak-vs-espagne-35c6d9-6c8384-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/occasion-disak-vs-espagne-35c6d9-7aed48-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/occasion-disak-vs-espagne-35c6d9-eb62b5-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/occasion-disak-vs-espagne-35c6d9-0aeaa2-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/occasion-disak-vs-espagne-35c6d9-2c8f22-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_3JFYn" alt="Espagne - Suède (0 - 0) : Voir l&#x27;énorme occasion d&#x27;Isak en vidéo" src="https://photos.tf1.fr/396/222/occasion-disak-vs-espagne-35c6d9-eb62b5-0@1x.jpg"/></picture><div class="VideoCardThumbnail_duration_b-6QD">1m04</div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><div class="VideoCardDescription_description__header_UBUGH">Extrait<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Lundi<!-- --> </span><span>14/06/21</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->21:44</span></div><div class="VideoCardDescription_description__boxLabel_-3DlH"><div class="VideoCardDescription_description__title_1CxrQ"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv VideoCardDescription_description__videoLabel_3Afvt" data-cropped-default="Espagne - Suède (0 - 0) : Voir l&#x27;énorme occasion d&#x27;Isak en vidéo" data-cropped-mobile="Espagne - Suède (0 - 0) : Voir l&#x27;énor..." title="Espagne - Suède (0 - 0) : Voir l&#x27;énorme occasion d&#x27;Isak en vidéo">Espagne - Suède (0 - 0) : Voir l&#x27;énorme occasion d&#x27;Isak en vidéo</div><div class="VideoCardDescription_description__programLabel_hT8MO">Euro 2020 de football</div></div></div></div></a></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><a class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra" href="/tf1/euro-2020-de-football/videos/espagne-suede-voir-lhymne-espagnol-en-video-44216039.html"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><div class="VideoCardThumbnail_content_2FwLE"><picture><source srcSet="https://photos.tf1.fr/396/222/lhymne-espagnol-vs-suede-8780d0-e315e7-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/lhymne-espagnol-vs-suede-8780d0-7c1403-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/lhymne-espagnol-vs-suede-8780d0-2bde27-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/lhymne-espagnol-vs-suede-8780d0-711c47-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/lhymne-espagnol-vs-suede-8780d0-99a53f-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/lhymne-espagnol-vs-suede-8780d0-955553-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_3JFYn" alt="Espagne - Suède : Voir l&#x27;hymne espagnol en vidéo" src="https://photos.tf1.fr/396/222/lhymne-espagnol-vs-suede-8780d0-711c47-0@1x.jpg"/></picture><div class="VideoCardThumbnail_duration_b-6QD">1m04</div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><div class="VideoCardDescription_description__header_UBUGH">Extrait<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Lundi<!-- --> </span><span>14/06/21</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->20:58</span></div><div class="VideoCardDescription_description__boxLabel_-3DlH"><div class="VideoCardDescription_description__title_1CxrQ"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv VideoCardDescription_description__videoLabel_3Afvt" data-cropped-default="Espagne - Suède : Voir l&#x27;hymne espagnol en vidéo" data-cropped-mobile="Espagne - Suède : Voir l&#x27;hymne espagn..." title="Espagne - Suède : Voir l&#x27;hymne espagnol en vidéo">Espagne - Suède : Voir l&#x27;hymne espagnol en vidéo</div><div class="VideoCardDescription_description__programLabel_hT8MO">Euro 2020 de football</div></div></div></div></a></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><a class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra" href="/tf1/euro-2020-de-football/videos/espagne-suede-voir-lhymne-de-la-suede-en-video-95182097.html"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><div class="VideoCardThumbnail_content_2FwLE"><div></div><div class="VideoCardThumbnail_duration_b-6QD">1m29</div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><div class="VideoCardDescription_description__header_UBUGH">Extrait<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Lundi<!-- --> </span><span>14/06/21</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->20:57</span></div><div class="VideoCardDescription_description__boxLabel_-3DlH"><div class="VideoCardDescription_description__title_1CxrQ"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv VideoCardDescription_description__videoLabel_3Afvt" data-cropped-default="Espagne - Suède : Voir l&#x27;hymne de la Suède en vidéo" data-cropped-mobile="Espagne - Suède : Voir l&#x27;hymne de la ..." title="Espagne - Suède : Voir l&#x27;hymne de la Suède en vidéo">Espagne - Suède : Voir l&#x27;hymne de la Suède en vidéo</div><div class="VideoCardDescription_description__programLabel_hT8MO">Euro 2020 de football</div></div></div></div></a></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><a class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra" href="/tf1/euro-2020-de-football/videos/belgique-croatie-voir-le-resume-du-match-en-video-53754251.html"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><div class="VideoCardThumbnail_content_2FwLE"><div></div><div class="VideoCardThumbnail_duration_b-6QD">4m34</div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><div class="VideoCardDescription_description__header_UBUGH">Exclu<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Dimanche<!-- --> </span><span>06/06/21</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->23:00</span></div><div class="VideoCardDescription_description__boxLabel_-3DlH"><div class="VideoCardDescription_description__title_1CxrQ"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv VideoCardDescription_description__videoLabel_3Afvt" data-cropped-default="Belgique - Croatie : Voir le résumé du match en vidéo" data-cropped-mobile="Belgique - Croatie : Voir le résumé d..." title="Belgique - Croatie : Voir le résumé du match en vidéo">Belgique - Croatie : Voir le résumé du match en vidéo</div><div class="VideoCardDescription_description__programLabel_hT8MO">Euro 2020 de football</div></div></div></div></a></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><a class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra" href="/tf1/euro-2020-de-football/videos/espagne-suede-0-0-voir-la-reprise-manquee-de-lustig-en-video-09560637.html"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><div class="VideoCardThumbnail_content_2FwLE"><div></div><div class="VideoCardThumbnail_duration_b-6QD">48s</div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><div class="VideoCardDescription_description__header_UBUGH">Extrait<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Lundi<!-- --> </span><span>14/06/21</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->22:11</span></div><div class="VideoCardDescription_description__boxLabel_-3DlH"><div class="VideoCardDescription_description__title_1CxrQ"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv VideoCardDescription_description__videoLabel_3Afvt" data-cropped-default="Espagne - Suède (0 - 0) : Voir la reprise manquée de Lustig en vidéo" data-cropped-mobile="Espagne - Suède (0 - 0) : Voir la rep..." title="Espagne - Suède (0 - 0) : Voir la reprise manquée de Lustig en vidéo">Espagne - Suède (0 - 0) : Voir la reprise manquée de Lustig en vidéo</div><div class="VideoCardDescription_description__programLabel_hT8MO">Euro 2020 de football</div></div></div></div></a></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><a class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra" href="/tf1/euro-2020-de-football/videos/belgique-croatie-revoir-le-match-en-integralite-42500276.html"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><div class="VideoCardThumbnail_content_2FwLE"><div></div><div class="VideoCardThumbnail_duration_b-6QD">1h49</div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><div class="VideoCardDescription_description__header_UBUGH">Replay<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Dimanche<!-- --> </span><span>06/06/21</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->20:34</span></div><div class="VideoCardDescription_description__boxLabel_-3DlH"><div class="VideoCardDescription_description__title_1CxrQ"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv VideoCardDescription_description__videoLabel_3Afvt" data-cropped-default="Belgique - Croatie (le match amical en intégralité)" data-cropped-mobile="Belgique - Croatie (le match amical e..." title="Belgique - Croatie (le match amical en intégralité)">Belgique - Croatie (le match amical en intégralité)</div><div class="VideoCardDescription_description__programLabel_hT8MO">Euro 2020 de football</div></div></div></div></a></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><a class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra" href="/tf1/euro-2020-de-football/videos/espagne-suede-voir-le-match-de-robin-olsen-en-video-93046425.html"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><div class="VideoCardThumbnail_content_2FwLE"><div></div><div class="VideoCardThumbnail_duration_b-6QD">1m08</div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><div class="VideoCardDescription_description__header_UBUGH">Exclu<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Lundi<!-- --> </span><span>14/06/21</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->23:05</span></div><div class="VideoCardDescription_description__boxLabel_-3DlH"><div class="VideoCardDescription_description__title_1CxrQ"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv VideoCardDescription_description__videoLabel_3Afvt" data-cropped-default="Espagne - Suède : Voir le match de Robin Olsen en vidéo" data-cropped-mobile="Espagne - Suède : Voir le match de Ro..." title="Espagne - Suède : Voir le match de Robin Olsen en vidéo">Espagne - Suède : Voir le match de Robin Olsen en vidéo</div><div class="VideoCardDescription_description__programLabel_hT8MO">Euro 2020 de football</div></div></div></div></a></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><a class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra" href="/tf1/euro-2020-de-football/videos/suede-france-voir-le-resume-du-match-en-video-33457520.html"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><div class="VideoCardThumbnail_content_2FwLE"><div></div><div class="VideoCardThumbnail_duration_b-6QD">4m31</div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><div class="VideoCardDescription_description__header_UBUGH">Exclu<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Lundi<!-- --> </span><span>07/09/20</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->12:30</span></div><div class="VideoCardDescription_description__boxLabel_-3DlH"><div class="VideoCardDescription_description__title_1CxrQ"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv VideoCardDescription_description__videoLabel_3Afvt" data-cropped-default="Suède - France : Voir le résumé du match en vidéo" data-cropped-mobile="Suède - France : Voir le résumé du ma..." title="Suède - France : Voir le résumé du match en vidéo">Suède - France : Voir le résumé du match en vidéo</div><div class="VideoCardDescription_description__programLabel_hT8MO">Euro 2020 de football</div></div></div></div></a></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><a class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra" href="/tf1/euro-2020-de-football/videos/france-pays-de-galles-voir-le-match-de-benzema-en-video-54124646.html"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><div class="VideoCardThumbnail_content_2FwLE"><div></div><div class="VideoCardThumbnail_duration_b-6QD">2m59</div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><div class="VideoCardDescription_description__header_UBUGH">Exclu<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Mercredi<!-- --> </span><span>02/06/21</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->23:10</span></div><div class="VideoCardDescription_description__boxLabel_-3DlH"><div class="VideoCardDescription_description__title_1CxrQ"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv VideoCardDescription_description__videoLabel_3Afvt" data-cropped-default="France - Pays de Galles : Voir le match de Benzema en vidéo" data-cropped-mobile="France - Pays de Galles : Voir le mat..." title="France - Pays de Galles : Voir le match de Benzema en vidéo">France - Pays de Galles : Voir le match de Benzema en vidéo</div><div class="VideoCardDescription_description__programLabel_hT8MO">Euro 2020 de football</div></div></div></div></a></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><a class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra" href="/tf1/euro-2020-de-football/videos/espagne-suede-0-0-voir-lincroyable-loupe-de-berg-en-video-32141312.html"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><div class="VideoCardThumbnail_content_2FwLE"><div></div><div class="VideoCardThumbnail_duration_b-6QD">59s</div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><div class="VideoCardDescription_description__header_UBUGH">Extrait<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Lundi<!-- --> </span><span>14/06/21</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->22:24</span></div><div class="VideoCardDescription_description__boxLabel_-3DlH"><div class="VideoCardDescription_description__title_1CxrQ"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv VideoCardDescription_description__videoLabel_3Afvt" data-cropped-default="Espagne - Suède (0 - 0) : Voir l&#x27;incroyable loupé de Berg en vidéo" data-cropped-mobile="Espagne - Suède (0 - 0) : Voir l&#x27;incr..." title="Espagne - Suède (0 - 0) : Voir l&#x27;incroyable loupé de Berg en vidéo">Espagne - Suède (0 - 0) : Voir l&#x27;incroyable loupé de Berg en vidéo</div><div class="VideoCardDescription_description__programLabel_hT8MO">Euro 2020 de football</div></div></div></div></a></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><a class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra" href="/tf1/euro-2020-de-football/videos/france-allemagne-voir-le-resume-du-match-en-video-89056507.html"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><div class="VideoCardThumbnail_content_2FwLE"><div></div><div class="VideoCardThumbnail_duration_b-6QD">3m25</div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><div class="VideoCardDescription_description__header_UBUGH">Extrait<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Mercredi<!-- --> </span><span>16/06/21</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->12:05</span></div><div class="VideoCardDescription_description__boxLabel_-3DlH"><div class="VideoCardDescription_description__title_1CxrQ"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv VideoCardDescription_description__videoLabel_3Afvt" data-cropped-default="France - Allemagne : Voir le résumé du match en vidéo" data-cropped-mobile="France - Allemagne : Voir le résumé d..." title="France - Allemagne : Voir le résumé du match en vidéo">France - Allemagne : Voir le résumé du match en vidéo</div><div class="VideoCardDescription_description__programLabel_hT8MO">Euro 2020 de football</div></div></div></div></a></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><a class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra" href="/tf1/euro-2020-de-football/videos/espagne-suede-techniquement-la-roja-est-prete-14967302.html"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><div class="VideoCardThumbnail_content_2FwLE"><div></div><div class="VideoCardThumbnail_duration_b-6QD">36s</div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><div class="VideoCardDescription_description__header_UBUGH">Exclu<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Lundi<!-- --> </span><span>14/06/21</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->15:40</span></div><div class="VideoCardDescription_description__boxLabel_-3DlH"><div class="VideoCardDescription_description__title_1CxrQ"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv VideoCardDescription_description__videoLabel_3Afvt" data-cropped-default="Espagne - Suède : techniquement, la Roja est prête !" data-cropped-mobile="Espagne - Suède : techniquement, la R..." title="Espagne - Suède : techniquement, la Roja est prête !">Espagne - Suède : techniquement, la Roja est prête !</div><div class="VideoCardDescription_description__programLabel_hT8MO">Euro 2020 de football</div></div></div></div></a></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><a class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra" href="/tf1/euro-2020-de-football/videos/france-pays-de-galles-voir-le-resume-du-match-en-video-77981628.html"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><div class="VideoCardThumbnail_content_2FwLE"><div></div><div class="VideoCardThumbnail_duration_b-6QD">6m</div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><div class="VideoCardDescription_description__header_UBUGH">Exclu<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Mercredi<!-- --> </span><span>02/06/21</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->23:00</span></div><div class="VideoCardDescription_description__boxLabel_-3DlH"><div class="VideoCardDescription_description__title_1CxrQ"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv VideoCardDescription_description__videoLabel_3Afvt" data-cropped-default="France - Pays de Galles : Voir le résumé du match en vidéo" data-cropped-mobile="France - Pays de Galles : Voir le rés..." title="France - Pays de Galles : Voir le résumé du match en vidéo">France - Pays de Galles : Voir le résumé du match en vidéo</div><div class="VideoCardDescription_description__programLabel_hT8MO">Euro 2020 de football</div></div></div></div></a></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><a class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra" href="/tf1/euro-2020-de-football/videos/france-bulgarie-3-0-voir-tous-les-buts-du-match-en-video-32600425.html"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><div class="VideoCardThumbnail_content_2FwLE"><div></div><div class="VideoCardThumbnail_duration_b-6QD">3m53</div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><div class="VideoCardDescription_description__header_UBUGH">Exclu<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Jeudi<!-- --> </span><span>10/06/21</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->10:15</span></div><div class="VideoCardDescription_description__boxLabel_-3DlH"><div class="VideoCardDescription_description__title_1CxrQ"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv VideoCardDescription_description__videoLabel_3Afvt" data-cropped-default="France - Bulgarie (3 - 0) : Voir tous les buts du match en vidéo" data-cropped-mobile="France - Bulgarie (3 - 0) : Voir tous..." title="France - Bulgarie (3 - 0) : Voir tous les buts du match en vidéo">France - Bulgarie (3 - 0) : Voir tous les buts du match en vidéo</div><div class="VideoCardDescription_description__programLabel_hT8MO">Euro 2020 de football</div></div></div></div></a></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><a class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra" href="/tf1/euro-2020-de-football/videos/match-amical-france-pays-de-galles-revoir-le-match-en-integralite-58392489.html"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><div class="VideoCardThumbnail_content_2FwLE"><div></div><div class="VideoCardThumbnail_duration_b-6QD">1h46</div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><div class="VideoCardDescription_description__header_UBUGH">Replay<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Mercredi<!-- --> </span><span>02/06/21</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->20:55</span></div><div class="VideoCardDescription_description__boxLabel_-3DlH"><div class="VideoCardDescription_description__title_1CxrQ"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv VideoCardDescription_description__videoLabel_3Afvt" data-cropped-default="France - Pays de Galles (le match amical en intégralité)" data-cropped-mobile="France - Pays de Galles (le match ami..." title="France - Pays de Galles (le match amical en intégralité)">France - Pays de Galles (le match amical en intégralité)</div><div class="VideoCardDescription_description__programLabel_hT8MO">Euro 2020 de football</div></div></div></div></a></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><a class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra" href="/tf1/euro-2020-de-football/videos/turquie-italie-voir-le-match-de-cakir-le-gardien-turc-en-video-66860015.html"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><div class="VideoCardThumbnail_content_2FwLE"><div></div><div class="VideoCardThumbnail_duration_b-6QD">53s</div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><div class="VideoCardDescription_description__header_UBUGH">Exclu<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Vendredi<!-- --> </span><span>11/06/21</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->23:05</span></div><div class="VideoCardDescription_description__boxLabel_-3DlH"><div class="VideoCardDescription_description__title_1CxrQ"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv VideoCardDescription_description__videoLabel_3Afvt" data-cropped-default="Turquie - Italie : Voir le match de Cakir, le gardien turc en vidéo" data-cropped-mobile="Turquie - Italie : Voir le match de C..." title="Turquie - Italie : Voir le match de Cakir, le gardien turc en vidéo">Turquie - Italie : Voir le match de Cakir, le gardien turc en vidéo</div><div class="VideoCardDescription_description__programLabel_hT8MO">Euro 2020 de football</div></div></div></div></a></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><a class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra" href="/tf1/euro-2020-de-football/videos/thiago-alcantara-le-football-a-change-11673604.html"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><div class="VideoCardThumbnail_content_2FwLE"><div></div><div class="VideoCardThumbnail_duration_b-6QD">59s</div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><div class="VideoCardDescription_description__header_UBUGH">Exclu<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Lundi<!-- --> </span><span>14/06/21</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->16:41</span></div><div class="VideoCardDescription_description__boxLabel_-3DlH"><div class="VideoCardDescription_description__title_1CxrQ"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv VideoCardDescription_description__videoLabel_3Afvt" data-cropped-default="Thiago Alcantara : &quot;Le football a changé&quot;" data-cropped-mobile="Thiago Alcantara : &quot;Le football a cha..." title="Thiago Alcantara : &quot;Le football a changé&quot;">Thiago Alcantara : &quot;Le football a changé&quot;</div><div class="VideoCardDescription_description__programLabel_hT8MO">Euro 2020 de football</div></div></div></div></a></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><a class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra" href="/tf1/euro-2020-de-football/videos/portugal-france-voir-le-resume-du-match-en-video-02355403.html"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><div class="VideoCardThumbnail_content_2FwLE"><div></div><div class="VideoCardThumbnail_duration_b-6QD">6m</div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><div class="VideoCardDescription_description__header_UBUGH">Extrait<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Samedi<!-- --> </span><span>14/11/20</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->22:55</span></div><div class="VideoCardDescription_description__boxLabel_-3DlH"><div class="VideoCardDescription_description__title_1CxrQ"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv VideoCardDescription_description__videoLabel_3Afvt" data-cropped-default="Portugal - France : Voir le résumé du match en vidéo" data-cropped-mobile="Portugal - France : Voir le résumé du..." title="Portugal - France : Voir le résumé du match en vidéo">Portugal - France : Voir le résumé du match en vidéo</div><div class="VideoCardDescription_description__programLabel_hT8MO">Euro 2020 de football</div></div></div></div></a></div></div></div></div></div><div class="Slider_main_M55ND VideoPage_slider_HEs8K relatedProgramSlider Slider_desktop_1hll7"><h2 class="Slider_title_6E7R4"><span>Découvrez aussi</span></h2><div class="Slider_items_NO-_w Slider_desktop_1hll7"><div class="Slider_scrollContainer_1Qt6e Slider_hideScrollbar_3MqRV"><div class="Slider_itemsContainer_3gBfK"><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a rel="" class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tf1/equipe-de-france"><div class="ProgramCard_imageContainer_3nrZ3"><div class="ProgramCard_content__EfsG"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-c432c1-1a56ad-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-c432c1-d11975-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-c432c1-0dbda3-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-c432c1-db488f-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-c432c1-3a134d-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-c432c1-a46cd2-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img alt="L&#x27;équipe de France" class="ProgramCard_image_gNk6n" src="https://photos.tf1.fr/700/933/vignette-portrait-c432c1-db488f-0@1x.jpg"/></picture></div></div><div class="ProgramCard_titleContainer_16hZp"><div class="ProgramCard_name_esPhG" title="L&#x27;équipe de France">L&#x27;équipe de France</div></div></a></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a rel="" class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tmc/ligue-des-nations"><div class="ProgramCard_imageContainer_3nrZ3"><div class="ProgramCard_content__EfsG"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-73-d4dde0-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-73-4c4b3b-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-73-71f0ae-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-73-8bc153-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-73-3f9a75-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-73-01c444-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img alt="Ligue des Nations" class="ProgramCard_image_gNk6n" src="https://photos.tf1.fr/700/933/vignette-portrait-73-8bc153-0@1x.jpg"/></picture></div></div><div class="ProgramCard_titleContainer_16hZp"><div class="ProgramCard_name_esPhG" title="Ligue des Nations">Ligue des Nations</div></div></a></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a rel="" class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tf1/fifa-coupe-du-monde-de-football"><div class="ProgramCard_imageContainer_3nrZ3"><div class="ProgramCard_content__EfsG"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-cdm-fifa-qatar-2022-03757c-cefcbb-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-cdm-fifa-qatar-2022-03757c-ed1d6a-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-cdm-fifa-qatar-2022-03757c-683feb-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-cdm-fifa-qatar-2022-03757c-4db97f-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-cdm-fifa-qatar-2022-03757c-e8a739-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-cdm-fifa-qatar-2022-03757c-4bdf8e-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img alt="Coupe du monde 2022 de Football" class="ProgramCard_image_gNk6n" src="https://photos.tf1.fr/700/933/vignette-portrait-cdm-fifa-qatar-2022-03757c-4db97f-0@1x.jpg"/></picture></div></div><div class="ProgramCard_titleContainer_16hZp"><div class="ProgramCard_name_esPhG" title="Coupe du monde 2022 de Football">Coupe du monde 2022 de Football</div></div></a></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a rel="" class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tf1/legende-telefoot"><div class="ProgramCard_imageContainer_3nrZ3"><div class="ProgramCard_content__EfsG"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-bcf0bd-c17efd-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-bcf0bd-a22600-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-bcf0bd-7fd2fa-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-bcf0bd-5c6bdd-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-bcf0bd-d31405-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-bcf0bd-090b21-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img alt="Légende - Téléfoot" class="ProgramCard_image_gNk6n" src="https://photos.tf1.fr/700/933/vignette-portrait-bcf0bd-5c6bdd-0@1x.jpg"/></picture></div></div><div class="ProgramCard_titleContainer_16hZp"><div class="ProgramCard_name_esPhG" title="Légende - Téléfoot">Légende - Téléfoot</div></div></a></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a rel="" class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tf1/handball"><div class="ProgramCard_imageContainer_3nrZ3"><div class="ProgramCard_content__EfsG"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-handball-tqo-tokyo-2020-613ae0-ca5dcc-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-handball-tqo-tokyo-2020-613ae0-0e73cd-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-handball-tqo-tokyo-2020-613ae0-7da280-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-handball-tqo-tokyo-2020-613ae0-1d49f7-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-handball-tqo-tokyo-2020-613ae0-612a3e-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-handball-tqo-tokyo-2020-613ae0-d9d540-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img alt="Handball - TQO" class="ProgramCard_image_gNk6n" src="https://photos.tf1.fr/700/933/vignette-portrait-handball-tqo-tokyo-2020-613ae0-1d49f7-0@1x.jpg"/></picture></div></div><div class="ProgramCard_titleContainer_16hZp"><div class="ProgramCard_name_esPhG" title="Handball - TQO">Handball - TQO</div></div></a></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a rel="" class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tf1/telefoot"><div class="ProgramCard_imageContainer_3nrZ3"><div class="ProgramCard_content__EfsG"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-telefoot-23a24c-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-telefoot-40f353-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-telefoot-c035c2-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-telefoot-b2b6c0-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-telefoot-6566aa-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-telefoot-845199-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img alt="Téléfoot" class="ProgramCard_image_gNk6n" src="https://photos.tf1.fr/700/933/vignette-portrait-telefoot-b2b6c0-0@1x.jpg"/></picture></div></div><div class="ProgramCard_titleContainer_16hZp"><div class="ProgramCard_name_esPhG" title="Téléfoot">Téléfoot</div></div></a></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a rel="" class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tf1/olivier-giroud"><div class="ProgramCard_imageContainer_3nrZ3"><div class="ProgramCard_content__EfsG"><div></div></div></div><div class="ProgramCard_titleContainer_16hZp"><div class="ProgramCard_name_esPhG" title="Olivier Giroud">Olivier Giroud</div></div></a></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a rel="" class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tfx/championnes-familles-de-footballeurs"><div class="ProgramCard_imageContainer_3nrZ3"><div class="ProgramCard_content__EfsG"><div></div></div></div><div class="ProgramCard_titleContainer_16hZp"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv ProgramCard_name_esPhG" data-cropped-default="Championnes : Familles de Footballeurs" data-cropped-mobile="Championnes : Familles de Footba..." title="Championnes : Familles de Footballeurs">Championnes : Familles de Footballeurs</div></div></a></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a rel="" class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tf1/lamour-en-jeu"><div class="ProgramCard_imageContainer_3nrZ3"><div class="ProgramCard_content__EfsG"><div></div></div></div><div class="ProgramCard_titleContainer_16hZp"><div class="ProgramCard_name_esPhG" title="L&#x27;Amour en jeu">L&#x27;Amour en jeu</div></div></a></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a rel="" class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tf1/telefoot-les-pepites"><div class="ProgramCard_imageContainer_3nrZ3"><div class="ProgramCard_content__EfsG"><div></div></div></div><div class="ProgramCard_titleContainer_16hZp"><div class="ProgramCard_name_esPhG" title="Téléfoot - Les Pépites">Téléfoot - Les Pépites</div></div></a></div></div></div></div></div></div></div><footer class="Footer_footer_shZnU"><nav class="BreadCrumb_breadcrumb_1HRCg"><ul itemscope="" itemType="https://schema.org/BreadcrumbList"><li itemscope="" itemProp="itemListElement" itemType="https://schema.org/ListItem"><a itemProp="item" href="/"><span itemProp="name">Accueil</span></a><meta itemProp="position" content="1"/></li><li itemscope="" itemProp="itemListElement" itemType="https://schema.org/ListItem"><a itemProp="item" href="/tf1"><span itemProp="name">TF1</span></a><meta itemProp="position" content="2"/></li><li itemscope="" itemProp="itemListElement" itemType="https://schema.org/ListItem"><a itemProp="item" href="/tf1/euro-2020-de-football"><span itemProp="name">Euro 2020 de football</span></a><meta itemProp="position" content="3"/></li><li itemscope="" itemProp="itemListElement" itemType="https://schema.org/ListItem"><a itemProp="item" href="/tf1/euro-2020-de-football/videos"><span itemProp="name">Vidéos</span></a><meta itemProp="position" content="4"/></li><li itemscope="" itemProp="itemListElement" itemType="https://schema.org/ListItem"><a itemProp="item" href="/tf1/euro-2020-de-football/videos/espagne-suede-voir-le-resume-du-match-en-video-01432172.html"><span itemProp="name">Espagne - Suède : Voir le résumé du match en vidéo</span></a><meta itemProp="position" content="5"/></li></ul></nav><nav class="Links_links_27Y_O Footer_links_1I0LM"><div class="Links_links__mobile_XBx7E"><span class="Links_links__social__title_31jvd">Retrouvez-nous en téléchargeant l&#x27;application MYTF1</span><div class="Links_links__social__badge_3HndR Links_links__social__badge_apple_2cz1L"><a href="https://itunes.apple.com/fr/app/mytf1/id407248490?mt=8" target="_blank" rel="noopener noreferrer"><picture><source srcSet="/public/2.21.1/d739765964c6a73f401213d1afa045c3.webp 127w, 
/public/2.21.1/80189d12d53eeef7796a1ce4fdc61ae3.webp 254w, 
/public/2.21.1/a9a5dd6bf605f6e54528407c31ee8edc.webp 381w" sizes="127px" type="image/webp"/><source srcSet="/public/2.21.1/cadd8df158ff93b6864636f30e77f4e7.png 127w, 
/public/2.21.1/07a00fbb7d104358850353dc2dd1ba9c.png 254w, 
/public/2.21.1/0e65e150acac22d71a208653b200c3b9.png 381w" sizes="127px" type="image/png"/><img alt="App store" src="/public/2.21.1/cadd8df158ff93b6864636f30e77f4e7.png"/></picture></a></div><div class="Links_links__social__badge_3HndR Links_links__social__badge_google_2CpAQ"><a href="https://play.google.com/store/apps/details?id=fr.tf1.mytf1&amp;hl=fr" target="_blank" rel="noopener noreferrer"><picture><source srcSet="/public/2.21.1/691f46f2d59bc4c85c7b2b686151899f.webp 135w, 
/public/2.21.1/d426ebe0d0c9324d0b6cf98f7093e6a1.webp 270w, 
/public/2.21.1/55791cb40f66135c6aca8ca12b489f19.webp 405w" sizes="135px" type="image/webp"/><source srcSet="/public/2.21.1/bf73c4cd19a5c1d7067cbe75fa28e273.png 135w, 
/public/2.21.1/b40d49ab28e9ab294018256b9c02878e.png 270w, 
/public/2.21.1/fc210660037e9ffed0a9f248ebab0c0d.png 405w" sizes="135px" type="image/png"/><img alt="Google store" src="/public/2.21.1/bf73c4cd19a5c1d7067cbe75fa28e273.png"/></picture></a></div><span class="Links_links__dropdownTitle_34tuZ">A voir aussi</span><ul class="Links_links__columns_1T2hQ"><li class="Links_links__columnEl_3qdBO"><div class="Links_links_container_2Dxjq"><a class="Links_links__title_2IhV8" href="/"><span>MYTF1</span><span class="Links_links__chevron_1rD6B"><svg viewBox="0 0 8 16" class="icon"><defs><path fill="currentColor" id="chevron_svg__a" d="M.31 2.796a1.057 1.057 0 010-1.488 1.04 1.04 0 011.479 0l5.905 5.946a1.057 1.057 0 010 1.488l-5.91 5.95a1.04 1.04 0 01-1.478 0 1.057 1.057 0 010-1.488l5.17-5.206L.31 2.796z"></path></defs><use xlink:href="#chevron_svg__a"></use></svg></span></a><ul class="Links_links__list_gZmsX"><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/programmes-tv">Programmes</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/news">News</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/replay">Replay</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/videos">Vidéos</a></li><li class="Links_links__linkEl_Ti3Ib"><a target="_blank" href="https://www.lci.fr/" rel="noopener noreferrer" class="Links_links__link_dGVJU">LCI</a></li><li class="Links_links__linkEl_Ti3Ib"><a target="_blank" href="https://meteo.tf1.fr/" rel="noopener noreferrer" class="Links_links__link_dGVJU">Météo</a></li></ul></div></li><li class="Links_links__columnEl_3qdBO"><div class="Links_links_container_2Dxjq"><a class="Links_links__title_2IhV8" href="/tf1"><span>TF1</span><span class="Links_links__chevron_1rD6B"><svg viewBox="0 0 8 16" class="icon"><defs><path fill="currentColor" id="chevron_svg__a" d="M.31 2.796a1.057 1.057 0 010-1.488 1.04 1.04 0 011.479 0l5.905 5.946a1.057 1.057 0 010 1.488l-5.91 5.95a1.04 1.04 0 01-1.478 0 1.057 1.057 0 010-1.488l5.17-5.206L.31 2.796z"></path></defs><use xlink:href="#chevron_svg__a"></use></svg></span></a><ul class="Links_links__list_gZmsX"><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/programmes-tv">Programmes TF1</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/news">News TF1</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/replay">Replay TF1</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/videos">Vidéos TF1</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/euro-2020-de-football">Euro 2020</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/demain-nous-appartient">Demain Nous Appartient</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/ici-tout-commence">Ici Tout Commence</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/luther">Luther</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/miraculous">Miraculous</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/pawpatrol">Pat Patrouille</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tfx/naruto">Naruto</a></li></ul></div></li><li class="Links_links__columnEl_3qdBO"><div class="Links_links_container_2Dxjq"><a class="Links_links__title_2IhV8" href="/tmc"><span>TMC</span><span class="Links_links__chevron_1rD6B"><svg viewBox="0 0 8 16" class="icon"><defs><path fill="currentColor" id="chevron_svg__a" d="M.31 2.796a1.057 1.057 0 010-1.488 1.04 1.04 0 011.479 0l5.905 5.946a1.057 1.057 0 010 1.488l-5.91 5.95a1.04 1.04 0 01-1.478 0 1.057 1.057 0 010-1.488l5.17-5.206L.31 2.796z"></path></defs><use xlink:href="#chevron_svg__a"></use></svg></span></a><ul class="Links_links__list_gZmsX"><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tmc/programmes-tv">Programmes TMC</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tmc/news">News TMC</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tmc/replay">Replay TMC</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tmc/videos">Vidéos TMC</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tfx/la-villa-des-coeurs-brises">La Villa des Cœurs Brisés</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tmc/quotidien-avec-yann-barthes">Quotidien</a></li></ul></div></li><li class="Links_links__columnEl_3qdBO"><div class="Links_links_container_2Dxjq"><a class="Links_links__title_2IhV8" href="/tfx"><span>TFX</span><span class="Links_links__chevron_1rD6B"><svg viewBox="0 0 8 16" class="icon"><defs><path fill="currentColor" id="chevron_svg__a" d="M.31 2.796a1.057 1.057 0 010-1.488 1.04 1.04 0 011.479 0l5.905 5.946a1.057 1.057 0 010 1.488l-5.91 5.95a1.04 1.04 0 01-1.478 0 1.057 1.057 0 010-1.488l5.17-5.206L.31 2.796z"></path></defs><use xlink:href="#chevron_svg__a"></use></svg></span></a><ul class="Links_links__list_gZmsX"><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tfx/programmes-tv">Programmes TFX</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tfx/news">News TFX</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tfx/replay">Replay TFX</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tfx/videos">Vidéos TFX</a></li></ul></div></li><li class="Links_links__columnEl_3qdBO"><div class="Links_links_container_2Dxjq"><a class="Links_links__title_2IhV8" href="/tf1-series-films"><span>TF1 Séries Films</span><span class="Links_links__chevron_1rD6B"><svg viewBox="0 0 8 16" class="icon"><defs><path fill="currentColor" id="chevron_svg__a" d="M.31 2.796a1.057 1.057 0 010-1.488 1.04 1.04 0 011.479 0l5.905 5.946a1.057 1.057 0 010 1.488l-5.91 5.95a1.04 1.04 0 01-1.478 0 1.057 1.057 0 010-1.488l5.17-5.206L.31 2.796z"></path></defs><use xlink:href="#chevron_svg__a"></use></svg></span></a><ul class="Links_links__list_gZmsX"><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1-series-films/programmes-tv">Programmes TF1 Séries Films</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1-series-films/news">News TF1 Séries Films</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1-series-films/replay">Replay TF1 Séries Films</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1-series-films/videos">Vidéos TF1 Séries Films</a></li></ul></div></li></ul></div></nav><div class="FeedBack_container_3-7xW"><div class="LongButton_longButton__wrapper_2dq0w"><button type="button" class="LongButton_longButton_3wANg LongButton_longButton__large_3dwew LongButton_longButton__dark_3gvPh" id="usbl-integrated-button"><div class="FeedBack_button_2Yywb"><img alt="icon signaler un problème" class="FeedBack_svgIcon_33cZX" src="/public/2.21.1/017ad1860b53d621a02c838dd8a660f3.svg"/><span>Signaler un problème</span></div></button></div></div><div class="Footer_legacy_1bJ8q"><div class="Legacy_legacy__wrapper_22Grr"><span class="Legacy_legacy__copyright_gQlr5">TF1 Copyright © <!-- -->2021<!-- --> e-TF1</span><div class="Legacy_legacy__links_1txCy"><a target="_blank" href="https://ws.facil-iti.com" rel="noopener noreferrer" class="Legacy_legacy__linkEl_1yNjb">Accessibilité</a><a class="Legacy_legacy__linkEl_1yNjb" href="/mentions-legales">Mentions légales</a><a class="Legacy_legacy__linkEl_1yNjb" href="/espace-de-confiance">Espace de confiance</a><a class="Legacy_legacy__linkEl_1yNjb" href="/conditions-generales-utilisation">Conditions Générales d&#x27;Utilisation</a><a class="Legacy_legacy__linkEl_1yNjb" href="/politique-protection-donnees">Politique de protection des données</a><a class="Legacy_legacy__linkEl_1yNjb" href="/cookie">Politique cookies</a><a class="Legacy_legacy__linkEl_1yNjb">Paramétrez vos choix</a><a class="Legacy_legacy__linkEl_1yNjb" href="/tf1/gagnants-reglements-remboursement-des-jeux-tv/news">Gagnants / Règlements / Remboursement des jeux TV</a><a target="_blank" href="https://www.groupe-tf1.fr" rel="noopener noreferrer" class="Legacy_legacy__linkEl_1yNjb">Groupe TF1</a><a class="Legacy_legacy__linkEl_1yNjb" href="/copyrights">Copyrights</a><a target="_blank" href="https://www.tf1pub.fr" rel="noopener noreferrer" class="Legacy_legacy__linkEl_1yNjb">Annonceurs</a><a target="_blank" href="https://tf1-et-vous-contact.tf1.fr/hc/fr" rel="noopener noreferrer" class="Legacy_legacy__linkEl_1yNjb">Nous contacter</a><a target="_blank" href="https://www.tfoumax.fr" rel="noopener noreferrer" class="Legacy_legacy__linkEl_1yNjb">TFOUMAX</a><a target="_blank" href="https://tf1-et-vous.tf1.fr" rel="noopener noreferrer" class="Legacy_legacy__linkEl_1yNjb">TF1 &amp; Vous</a><a target="_blank" href="https://www.respectzone.org" rel="noopener noreferrer" class="Legacy_legacy__linkEl_1yNjb">Respect Zone</a></div><span class="Legacy_legacy__infos_1oVMi">Crédits Photos : Reuters | TF1</span></div></div><div class="Footer_social_2SSpe"><div class="Social_social__links_prhZN"><a href="https://www.facebook.com/MYTF1" class="Social_facebook_3MnBD" target="_blank" rel="noopener noreferrer">facebook</a><a href="https://twitter.com/mytf1" class="Social_twitter_3i1Ux" target="_blank" rel="noopener noreferrer">twitter</a><a href="https://www.instagram.com/mytf1_off" class="Social_instagram_WIueg" target="_blank" rel="noopener noreferrer">instagram</a></div></div><div class="Footer_version_35yJn"><div><span>V. <!-- -->2.21.1</span><span> - Player V. <!-- -->4.12.7</span></div></div></footer><div data-is-modal-background="true" class="CommonModal_back_2y2T7 CommonModal_hidden_1KOfG"><section class="CommonModal_main_3tvKJ"><header class="CommonModal_main__header_2W6FJ"><span class="CommonModal_main__headerTitle_3AZsA"> </span><svg height="32" width="32" class="CommonModal_main__close__button_mmxJq"><path d="M16.002 13.98l7.564-7.562a1.429 1.429 0 112.02 2.02L18.023 16l7.563 7.561a1.429 1.429 0 01-2.02 2.02l-7.564-7.56-7.563 7.56a1.429 1.429 0 01-2.02-2.02L13.982 16 6.419 8.439a1.429 1.429 0 012.02-2.02z" fill="#fff"></path></svg></header><div class="CommonModal_main__content_AuG8l"></div></section></div></div><script>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</script><script>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</script><script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[0,97,100,121,127,49,102,54,14,10,13]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json">{"namedChunks":["universal-view-app-page-video-VideoPage","universal-view-ui-imageWithFallback-ImageWithFallback","universal-view-ui-link-AppLink","universal-view-app-page-video-schema-VideoPageSchema","universal-view-ui-player-previewLayer-PreviewLayer","universal-view-ui-text-CroppedTitle-CroppedTitle","universal-view-ui-text-TextMore","universal-view-app-common-video-bookmark-icon-BookmarkVideoIcon","universal-view-ui-button-share-ShareButton","universal-view-ui-icon-csa-CSAIcon","universal-view-app-common-video-recommended-RecommendedVideoSlider","Render","GetMedia","ProgramGetImage"]}</script><script async="" data-chunk="main" src="/public/2.21.1/runtime~main_6bcc113ad801d5ca9bd3.js"></script><script async="" data-chunk="main" src="/public/2.21.1/129_95b96df20a29eb63dcdd.js"></script><script async="" data-chunk="main" src="/public/2.21.1/main_a314994e1e05d97ebe11.js"></script><script async="" data-chunk="universal-view-app-page-video-VideoPage" src="/public/2.21.1/0_642341c224412ba6177b.js"></script><script async="" data-chunk="universal-view-app-page-video-VideoPage" src="/public/2.21.1/universal-view-app-page-video-VideoPage_eb86920b395a1f999caf.js"></script><script async="" data-chunk="universal-view-app-page-video-schema-VideoPageSchema" src="/public/2.21.1/universal-view-app-page-video-schema-VideoPageSchema_c9c454c787b9d3c4b8f8.js"></script><script async="" data-chunk="universal-view-ui-player-previewLayer-PreviewLayer" src="/public/2.21.1/universal-view-ui-player-previewLayer-PreviewLayer_3e70bd2d39561b845247.js"></script><script async="" data-chunk="universal-view-ui-text-TextMore" src="/public/2.21.1/universal-view-ui-text-TextMore_5e63441a7bcc9c8cdc7b.js"></script><script async="" data-chunk="universal-view-app-common-video-bookmark-icon-BookmarkVideoIcon" src="/public/2.21.1/universal-view-app-common-video-bookmark-icon-BookmarkVideoIcon_6f8cf9701c8392182b07.js"></script><script async="" data-chunk="universal-view-ui-button-share-ShareButton" src="/public/2.21.1/universal-view-ui-button-share-ShareButton_1e8c7adecea1e3fe3d6e.js"></script><script async="" data-chunk="universal-view-app-common-video-recommended-RecommendedVideoSlider" src="/public/2.21.1/universal-view-app-common-video-recommended-RecommendedVideoSlider_8a0d51bee97f2c008499.js"></script><script async="" data-chunk="Render" src="/public/2.21.1/Render_e4267efbe82982c0c847.js"></script><script async="" data-chunk="GetMedia" src="/public/2.21.1/GetMedia_fba03f51228d0b811c06.js"></script><script async="" data-chunk="ProgramGetImage" src="/public/2.21.1/ProgramGetImage_be6da85007c3cd7729ed.js"></script><script>
if ('serviceWorker' in navigator) {
    // Use the window load event to keep the page load performant
    window.addEventListener('load', () => {
      if (false || localStorage.getItem('webfront_forceServiceWorker') === 'true') {
        navigator.serviceWorker.register('/service-worker.js')
        .then(registration => console.log('Service Worker registered! Scope:', registration.scope))
        .catch(err => console.log('Service Worker registration failed:', err));
      } else {
        navigator.serviceWorker.getRegistrations()
        .then(registrations => { for(let registration of registrations) { registration.unregister(); } }); 
      }
    });
}</script><script defer="">(function(w, d, s, f) {
              w[f] = w[f] || {conf: function () { (w[f].data = w[f].data ||
              []).push(arguments);}};
            }(window, document, 'script', 'FACIL_ITI'));
            FACIL_ITI.conf('userId', 'ebd88821-6b06-11e8-a878-000c298ed446')</script></body></html>