<!DOCTYPE html><html lang="fr" id="fifa-coupe-du-monde-de-football"><head><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0"><meta name="build-version" content="@core:1.26.2-1@cms:9.5.1@front:5.9.4-5"><meta charset="utf-8" /><link rel="stylesheet" href="//static.mytf1.tf1.fr/assets/css/build/mytf1.css?c=191" /><script>(function () {var cacheCss = 191;var css_href = '//static.mytf1.tf1.fr/assets/css/build/fonts.css?' + cacheCss;function getCookieVal(offset) {var es=document.cookie.indexOf(";",offset);if(es==-1) {es=document.cookie.length;}return unescape(document.cookie.substring(offset,es));}function deleteCookie(name) {var path = getCookie("path");if(getCookie(name)){document.cookie = name + "=" + ((path) ? "; path=" + path : "") + "; expires=Thu, 01-Jan-70 00:00:01 GMT";}}function on(el, ev, callback) {if (el.addEventListener) {el.addEventListener(ev, callback, false);} else if (el.attachEvent) {el.attachEvent("on" + ev, callback);}}if ((window.localStorage && localStorage.font_css_cache && localStorage.font_css_cache_file === css_href) || getCookieVal('font_css_cache') === cacheCss) {injectFontsStylesheet();} else {on(window, "load", injectFontsStylesheet);}function fileIsCached(href) {return window.localStorage && localStorage.font_css_cache && (localStorage.font_css_cache_file === href);}function injectFontsStylesheet() {if (!window.localStorage || !window.XMLHttpRequest) {var stylesheet = document.createElement('link');stylesheet.href = css_href;stylesheet.rel = 'stylesheet';stylesheet.type = 'text/css';document.getElementsByTagName('head')[0].appendChild(stylesheet);document.cookie = "font_css_cache=" + cacheCss;} else {if (fileIsCached(css_href)) {injectRawStyle(localStorage.font_css_cache);} else {var xhr = new XMLHttpRequest();xhr.open("GET", css_href, true);on(xhr, 'load', function () {if (xhr.readyState === 4) {injectRawStyle(xhr.responseText);localStorage.font_css_cache = xhr.responseText;localStorage.font_css_cache_file = css_href;}});xhr.send();}}}function injectRawStyle(text) {var style = document.createElement('style');style.innerHTML = text;document.getElementsByTagName('head')[0].appendChild(style);}}());</script><script>var reqConfig = {envConfig: {"authUrl":"https://auth.mytf1.tf1.fr/","apiUrl":"//api.mytf1.tf1.fr/","frontUrl":"//www.tf1.fr/","staticUrl":"//static.mytf1.tf1.fr/","isProd":true,"disablingAuth":false,"disablingSearch":false,"disablingHelios":false,"pathGigya":"//cdns.gigya.com/js/gigya.js?apiKey=3_hWgJdARhz_7l1oOp3a8BDLoR9cuWZpUaKG4aqF7gum9_iK3uTZ2VlDBl8ANf8FVk&lang=fr","fwNetworkID":"506334","fwProfile":":tf1_displayonly_live","fwUrl":"//7b9de.v.fwmrm.net","fwFullUrl":"https://7b9de.v.fwmrm.net","loginUrl":"https://auth.mytf1.tf1.fr/mon-compte/login","myaccountUrl":"https://auth.mytf1.tf1.fr/mon-compte","logoutUrl":"https://auth.mytf1.tf1.fr/logout","deleteUrl":"https://auth.mytf1.tf1.fr/mon-compte/profile/delete?redirectUri=//www.tf1.fr/mon-compte","ENV":"production","env":"production"},useful_urls: {"politique_confidentialite":"//www.tf1.fr/politique-de-confidentialite/","politique_confidentialite_groupe_tf1":"//static.mytf1.tf1.fr/assets/pdf/10577561hnwfl.pdf#page=5","politique_cookies":"//www.tf1.fr/cookie/","rules_repayment":"//www.tf1.fr/jeux/reglement-remboursement/","cgu":"//www.tf1.fr/conditions-generales-utilisation/","mentions_legales":"//www.tf1.fr/mentions-legales/","mytf1_ecrans":"//www.tf1.fr/pages/mytf1-ecrans.html","copyrights":"//www.tf1.fr/copyrights"},trackingXiti: false};reqConfig.envConfig.freewheel = {csidDesktop:"tf1_page_type_display_/tf1/fifa-coupe-du-monde-de-football/news/exclu-telefoot-24-06-griezmann-on-a-envie-de-donner-plus-de-joie-aux-francais-2501894.html_platform_desktop_media_desktop",csidTabletIpad: "tf1_page_type_display_/tf1/fifa-coupe-du-monde-de-football/news/exclu-telefoot-24-06-griezmann-on-a-envie-de-donner-plus-de-joie-aux-francais-2501894.html_platform_ipad_mobile_web_media_tablet",csidMobileIphone: "tf1_page_type_display_/tf1/fifa-coupe-du-monde-de-football/news/exclu-telefoot-24-06-griezmann-on-a-envie-de-donner-plus-de-joie-aux-francais-2501894.html_platform_iphone_mobile_web_media_mobile",csidTabletAndroid: "tf1_page_type_display_/tf1/fifa-coupe-du-monde-de-football/news/exclu-telefoot-24-06-griezmann-on-a-envie-de-donner-plus-de-joie-aux-francais-2501894.html_platform_android_tablet_mobile_web_media_tablet",csidMobileAndroid: "tf1_page_type_display_/tf1/fifa-coupe-du-monde-de-football/news/exclu-telefoot-24-06-griezmann-on-a-envie-de-donner-plus-de-joie-aux-francais-2501894.html_platform_android_phone_mobile_web_media_mobile",caid: "display_myTF1_TF1",fwProfile: "506334:tf1_displayonly_live"};var async_function = [];window._datapythagore = {};</script><title>[Exclu Téléfoot 24/06] - Griezmann : "On a envie de donner plus de joie aux Français" - Coupe du Monde de la FIFA, Russie 2018™  -  TF1</title><meta name="description" content="Invité de Téléfoot, dimanche, Antoine Griezmann, l&#39;attaquant de l&#39;équipe de France, est revenu sur le soutien inconditionnel du public français." /><meta name="robots" content="index,follow,noarchive"/><meta name="keywords" content="telefoot,Football,Sport,Didier deschamps,antoine griezmann,Equipe de France"/><meta name="news_keywords" content="news,news  Coupe du Monde de la FIFA, Russie 2018™, Coupe du Monde de la FIFA, Russie 2018™, telefoot,Football,Sport,Didier deschamps,antoine griezmann,Equipe de France"/><meta name="referrer" content="origin-when-crossorigin"><link rel="canonical" href="https://www.tf1.fr/tf1/fifa-coupe-du-monde-de-football/news/exclu-telefoot-24-06-griezmann-on-a-envie-de-donner-plus-de-joie-aux-francais-2501894.html" /><link rel="dns-prefetch" href="//static.mytf1.tf1.fr"><link rel="dns-prefetch" href="//photos1.tf1.fr"><link rel="dns-prefetch" href="//photos2.tf1.fr"><link rel="dns-prefetch" href="//www.wat.tv"><link rel="apple-touch-icon" sizes="57x57" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-180x180.png"><link rel="icon" type="image/png" href="//static.mytf1.tf1.fr/assets/images/favicons/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="//static.mytf1.tf1.fr/assets/images/favicons/android-chrome-192x192.png" sizes="192x192"><link rel="icon" type="image/png" href="//static.mytf1.tf1.fr/assets/images/favicons/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png" href="//static.mytf1.tf1.fr/assets/images/favicons/favicon-16x16.png" sizes="16x16"><link rel="manifest" href="//static.mytf1.tf1.fr/assets/images/favicons/manifest.json"><link rel="shortcut icon" href="//static.mytf1.tf1.fr/assets/images/favicons/favicon.ico"><meta name="msapplication-TileColor" content="#E72485"><meta name="msapplication-TileImage" content="//static.mytf1.tf1.fr/assets/images/favicons/mstile-144x144.png"><meta name="msapplication-config" content="//static.mytf1.tf1.fr/assets/images/favicons/browserconfig.xml"><meta name="theme-color" content="#ffffff"><script src="//try.abtasty.com/78cb84f9b3158bdce6932109a6d7c7c1.js"></script><meta name="twitter:site" content="@TF1"><meta name="twitter:title" content="#CM2018 : [Exclu Téléfoot 24/06] - Griezmann : &quot;On a envie de donner plus de joie aux Français&quot;"> <meta name="fb:app_id" content="105856129451532"><meta name="fb:admins" content="722520077"><link href="https://plus.google.com/+TF1" rel="publisher"><meta property="og:locale" content="fr_FR"/><meta property="og:site_name" content="tf1"><meta property="og:title" content="[Exclu Téléfoot 24/06] - Griezmann : &quot;On a envie de donner plus de joie aux Français&quot;"><meta property="og:description" content="#CM2018 : Invité de Téléfoot, dimanche, Antoine Griezmann, l&#39;attaquant de l&#39;équipe de France, est revenu sur le soutien inconditionnel du public français."><meta property="og:url" content="https://www.tf1.fr/tf1/fifa-coupe-du-monde-de-football/news/exclu-telefoot-24-06-griezmann-on-a-envie-de-donner-plus-de-joie-aux-francais-2501894.html"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:image" content="http://photos1.tf1.fr/1200/630/deschamps-griezmann-eb12fe-0@1x.jpg"><link rel="amphtml" href="https://www.tf1.fr/amp/tf1/fifa-coupe-du-monde-de-football/news/exclu-telefoot-24-06-griezmann-on-a-envie-de-donner-plus-de-joie-aux-francais-2501894.html"/><meta property="og:type" content="article"><meta property="article:section" content="Coupe du Monde de la FIFA, Russie 2018™"/><meta property="article:published_time" content="2018-06-24T09:41:03.884Z"/><meta property="article:modified_time" content="2018-06-24T09:41:13.725Z"/><meta property="article:publisher" content="https://www.facebook.com/Telefoot"/><meta name="og:see_also" content="https://www.tf1.fr/tf1/telefoot/news/exclu-telefoot-17-06-griezmann-revient-decision-de-rester-a-l-atletico-c-un-soulagement-0652791.html" /><meta name="og:see_also" content="https://www.tf1.fr/tf1/fifa-coupe-du-monde-de-football/news/equipe-de-france-graal-reve-d-enfant-fierte-longue-route-liste-23-tweets-4069095.html" /><meta name="og:see_also" content="https://www.tf1.fr/tf1/telefoot/news/coupe-monde-2018-equipe-de-france-graal-reve-d-enfant-longue-route-fierte-liste-23-tweets-5678242.html" /><meta name="og:see_also" content="https://www.tf1.fr/tf1/fifa-coupe-du-monde-de-football/news/equipe-de-france-liste-23-rabiot-payet-absents-fekir-nzonzi-seront-russie-8062456.html" /><meta property="fb:pages" content="270034398104" /><link type="text/plain" rel="author" href="//static.mytf1.tf1.fr/assets/static/humans.txt" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:url" content="https://www.tf1.fr/tf1/fifa-coupe-du-monde-de-football/news/exclu-telefoot-24-06-griezmann-on-a-envie-de-donner-plus-de-joie-aux-francais-2501894.html" /><meta name="twitter:description" content="#CM2018 : Invité de Téléfoot, dimanche, Antoine Griezmann, l&#39;attaquant de l&#39;équipe de France, est revenu sur le soutien inconditionnel du public français."><meta name="twitter:image" content="http://photos1.tf1.fr/880/440/deschamps-griezmann-0755dd-0@1x.jpg"><script type="application/ld+json">{"@context": "http://schema.org/","@type": "NewsArticle ","headline": "[Exclu Téléfoot 24/06] - Griezmann : &quot;On a envie de donner plus de joie aux Français&quot;","datePublished": "2018-06-24T09:41:12.667Z","dateModified": "2018-06-24T09:41:13.725Z","mainEntityOfPage": "https://www.tf1.fr/tf1/fifa-coupe-du-monde-de-football/news/exclu-telefoot-24-06-griezmann-on-a-envie-de-donner-plus-de-joie-aux-francais-2501894.html","image": {"@type": "ImageObject","url": "//photos1.tf1.fr/1043/359/deschamps-griezmann-ed43d3-0@1x.jpg","height": 359,"width": 1043},"publisher": {"@type": "Organization","name": "TF1","logo": {"@type": "ImageObject","url": "//static.mytf1.tf1.fr/assets/images/logo/tf1.jpg","width": 164,"height": 60}},"author": {"@type": "Person","name": "Alexandre COIQUIL"},"description": "Invité de Téléfoot, dimanche, Antoine Griezmann, l&#39;attaquant de l&#39;équipe de France, est revenu sur le soutien inconditionnel du public français."}</script></head><body class="skin_default has_program bangumi" data-page="content" data-channel="tf1" data-program="fifa-coupe-du-monde-de-football"><div id="blockSeo"><img src="//photos1.tf1.fr/660/370/deschamps-griezmann-76bdef-0@1x.jpg" alt="" /></div><header id="TF1__header" class="initjs" data-type="blocks_sections_header"><div class="header_root" data-type="lib_scroll-div"><div class="header_column header_left"><ul class="header_primary" data-xiti="header"><li class="header_item trackXiti" data-xiti-libelle="logo" data-xiti-type="N"><a class="header_item_link" href="//www.tf1.fr/"><i id="mytf1icon" class="header_icon_mytf1">MYTF1</i></a></li><li class="header_item header_item_replay" data-xiti="header"><a class="header_item_link trackXiti" id="header_replay_btn" data-url="https://www.tf1.fr/programmes-tv" href="#"  data-xiti-libelle="lien-replay" data-xiti-type="A">Replay<i class="header_icon_arrow"></i></a><nav id="header_replay" data-xiti="header|||dropdown-replay"><div class="header_replay_container"><aside class="header_replay_channel"><ul><li><a href="https://www.tf1.fr/tf1" target="_self" class="header_replay_channel_link tf1-white trackXiti" data-xiti-libelle="lientf1" data-xiti-type="N" data-replay-channel="tf1">tf1</a></li><li><a href="https://www.tf1.fr/tmc" target="_self" class="header_replay_channel_link tmc-white trackXiti" data-xiti-libelle="lientmc" data-xiti-type="N" data-replay-channel="tmc">tmc</a></li><li><a href="https://www.tf1.fr/tfx" target="_self" class="header_replay_channel_link tfx-white trackXiti" data-xiti-libelle="lientfx" data-xiti-type="N" data-replay-channel="tfx">tfx</a></li><li><a href="https://www.tf1.fr/tf1-series-films" target="_self" class="header_replay_channel_link tf1-series-films-white trackXiti" data-xiti-libelle="lientf1-series-films" data-xiti-type="N" data-replay-channel="tf1-series-films">tf1-series-films</a></li><li><a href="https://www.tf1.fr/xtra" target="_self" class="header_replay_channel_link xtra-white trackXiti" data-xiti-libelle="lienxtra" data-xiti-type="N" data-replay-channel="xtra">xtra</a></li><li><a href="https://www.tf1.fr/tfou" target="_self" class="header_replay_channel_link tfou-white trackXiti" data-xiti-libelle="lientfou" data-xiti-type="N" data-replay-channel="tfou">tfou</a></li><li><a href="http://www.lci.fr" target="_blank" class="header_replay_channel_link lci-white trackXiti" data-xiti-libelle="lienlci" data-xiti-type="S" data-replay-channel="lci">lci</a></li></ul></aside><section data-replay-channel-default class="header_replay_last header_replay_last_full header_replay_last_default"><p class="header_replay_last_label">Les derniers replay</p><ul><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/fifa-coupe-du-monde-de-football/videos/coupe-monde-de-fifa-2018-allemagne-suede.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-coupe-monde-de-fifa-2018-tm-8c0b35-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-coupe-monde-de-fifa-2018-tm-593031-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-coupe-monde-de-fifa-2018-tm-1f1d8b-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-coupe-monde-de-fifa-2018-tm-8c0b35-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-coupe-monde-de-fifa-2018-tm-593031-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-coupe-monde-de-fifa-2018-tm-1f1d8b-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-coupe-monde-de-fifa-2018-tm-8c0b35-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-coupe-monde-de-fifa-2018-tm-593031-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-coupe-monde-de-fifa-2018-tm-1f1d8b-0@2x.jpg 2x" alt="Vignette portrait   Coupe du Monde de la FIFA 2018™" title="Vignette portrait - Coupe du Monde de la FIFA 2018™" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/fifa-coupe-du-monde-de-football/videos/coupe-monde-de-fifa-2018-allemagne-suede.html" target="_self" data-xiti-libelle="vignette1_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Allemagne - Suède</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/fifa-coupe-du-monde-de-football" target="_self" data-xiti-libelle="vignette1_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/bienvenue-a-l-hotel/videos/bienvenue-a-l-hotel-23-juin-2018-finale.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait_bienvenue-a-l-hotel-eecfc1-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait_bienvenue-a-l-hotel-214e50-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait_bienvenue-a-l-hotel-68a4d5-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait_bienvenue-a-l-hotel-eecfc1-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait_bienvenue-a-l-hotel-214e50-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait_bienvenue-a-l-hotel-68a4d5-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait_bienvenue-a-l-hotel-eecfc1-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait_bienvenue-a-l-hotel-214e50-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait_bienvenue-a-l-hotel-68a4d5-0@2x.jpg 2x" alt="Vignette portrait BIENVENUE A L'HOTEL" title="Vignette portrait_BIENVENUE A L'HOTEL" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/bienvenue-a-l-hotel/videos/bienvenue-a-l-hotel-23-juin-2018-finale.html" target="_self" data-xiti-libelle="vignette2_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Replay du 23/06</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/bienvenue-a-l-hotel" target="_self" data-xiti-libelle="vignette2_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/stars-sous-hypnose/videos/stars-hypnose-22-juin-2018-1.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-programme-portrait-30-a87bc5-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-programme-portrait-30-d673dd-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-programme-portrait-30-edbbf1-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-programme-portrait-30-a87bc5-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-programme-portrait-30-d673dd-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-programme-portrait-30-edbbf1-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette-programme-portrait-30-a87bc5-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-programme-portrait-30-d673dd-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-programme-portrait-30-edbbf1-0@2x.jpg 2x" alt="vignette-programme-portrait" title="vignette-programme-portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/stars-sous-hypnose/videos/stars-hypnose-22-juin-2018-1.html" target="_self" data-xiti-libelle="vignette3_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Replay du 22/06</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/stars-sous-hypnose" target="_self" data-xiti-libelle="vignette3_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/demain-nous-appartient/videos/episode-241-22-juin-2018-prochain-episode-lundi-2-juillet-tf1.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_dna2-e40d8d-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_dna2-cdbc31-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_dna2-f20e7e-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_dna2-e40d8d-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_dna2-cdbc31-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_dna2-f20e7e-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_dna2-e40d8d-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_dna2-cdbc31-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_dna2-f20e7e-0@2x.jpg 2x" alt="vignette portrait DNA2" title="vignette_portrait_DNA2" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/demain-nous-appartient/videos/episode-241-22-juin-2018-prochain-episode-lundi-2-juillet-tf1.html" target="_self" data-xiti-libelle="vignette4_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Replay du 22/06</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/demain-nous-appartient" target="_self" data-xiti-libelle="vignette4_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/fifa-coupe-du-monde-de-football/videos/coupe-monde-de-fifa-2018-argentine-croatie.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-coupe-monde-de-fifa-2018-tm-8c0b35-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-coupe-monde-de-fifa-2018-tm-593031-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-coupe-monde-de-fifa-2018-tm-1f1d8b-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-coupe-monde-de-fifa-2018-tm-8c0b35-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-coupe-monde-de-fifa-2018-tm-593031-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-coupe-monde-de-fifa-2018-tm-1f1d8b-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-coupe-monde-de-fifa-2018-tm-8c0b35-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-coupe-monde-de-fifa-2018-tm-593031-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-coupe-monde-de-fifa-2018-tm-1f1d8b-0@2x.jpg 2x" alt="Vignette portrait   Coupe du Monde de la FIFA 2018™" title="Vignette portrait - Coupe du Monde de la FIFA 2018™" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/fifa-coupe-du-monde-de-football/videos/coupe-monde-de-fifa-2018-argentine-croatie.html" target="_self" data-xiti-libelle="vignette5_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Argentine - Croatie</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/fifa-coupe-du-monde-de-football" target="_self" data-xiti-libelle="vignette5_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/fifa-coupe-du-monde-de-football/videos/coupe-monde-de-fifa-2018-france-perou.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-coupe-monde-de-fifa-2018-tm-8c0b35-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-coupe-monde-de-fifa-2018-tm-593031-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-coupe-monde-de-fifa-2018-tm-1f1d8b-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-coupe-monde-de-fifa-2018-tm-8c0b35-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-coupe-monde-de-fifa-2018-tm-593031-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-coupe-monde-de-fifa-2018-tm-1f1d8b-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-coupe-monde-de-fifa-2018-tm-8c0b35-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-coupe-monde-de-fifa-2018-tm-593031-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-coupe-monde-de-fifa-2018-tm-1f1d8b-0@2x.jpg 2x" alt="Vignette portrait   Coupe du Monde de la FIFA 2018™" title="Vignette portrait - Coupe du Monde de la FIFA 2018™" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/fifa-coupe-du-monde-de-football/videos/coupe-monde-de-fifa-2018-france-perou.html" target="_self" data-xiti-libelle="vignette6_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">France - Pérou</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/fifa-coupe-du-monde-de-football" target="_self" data-xiti-libelle="vignette6_voirlesite" data-xiti-type="N">Voir le site</a></li></ul><a class="header_replay_all_link trackXiti" href="https://www.tf1.fr/programmes-tv" data-xiti-libelle="touslesprogrammes" data-xiti-type="N">Tous les programmes<span class="header_icon_arrow_right"></span></a></section><section data-replay-channel-tf1 class="header_replay_last header_replay_last_full header_replay_last_tf1 header_replay_last_hide"><p class="header_replay_last_label">Les derniers replay tf1</p><ul><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/l-affiche-de-la-semaine/videos/l-affiche-jour-24-juin-2018-n-150.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/l-affiche-de-semaine-vignette_portrait-c0efff-1@1x.jpg 1x,//photos1.tf1.fr/162/226/l-affiche-de-semaine-vignette_portrait-891d3d-1@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/l-affiche-de-semaine-vignette_portrait-7faddf-1@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/l-affiche-de-semaine-vignette_portrait-c0efff-1@1x.jpg 1x,//photos1.tf1.fr/162/226/l-affiche-de-semaine-vignette_portrait-891d3d-1@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/l-affiche-de-semaine-vignette_portrait-7faddf-1@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/l-affiche-de-semaine-vignette_portrait-c0efff-1@1x.jpg 1x,//photos1.tf1.fr/162/226/l-affiche-de-semaine-vignette_portrait-891d3d-1@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/l-affiche-de-semaine-vignette_portrait-7faddf-1@2x.jpg 2x" alt="l-affiche-de-la-semaine" title="l-affiche-de-la-semaine vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/l-affiche-de-la-semaine/videos/l-affiche-jour-24-juin-2018-n-150.html" target="_self" data-xiti-libelle="vignette1_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/l-affiche-de-la-semaine" target="_self" data-xiti-libelle="vignette1_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/telefoot/videos/telefoot-24-juin-2018.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/pogba-vignette-b5b4f8-0@1x.jpg 1x,//photos1.tf1.fr/162/226/pogba-vignette-249eaa-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/pogba-vignette-ff9d26-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/pogba-vignette-b5b4f8-0@1x.jpg 1x,//photos1.tf1.fr/162/226/pogba-vignette-249eaa-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/pogba-vignette-ff9d26-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/pogba-vignette-b5b4f8-0@1x.jpg 1x,//photos1.tf1.fr/162/226/pogba-vignette-249eaa-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/pogba-vignette-ff9d26-0@2x.jpg 2x" alt="Pogba vignette" title="Pogba-vignette" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/telefoot/videos/telefoot-24-juin-2018.html" target="_self" data-xiti-libelle="vignette2_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/telefoot" target="_self" data-xiti-libelle="vignette2_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/auto-moto/videos/automoto-24-juin-2018.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/auto-moto-vignette_portrait-677439-1@1x.jpg 1x,//photos2.tf1.fr/162/226/auto-moto-vignette_portrait-b1f573-1@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/auto-moto-vignette_portrait-3af21e-1@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/auto-moto-vignette_portrait-677439-1@1x.jpg 1x,//photos2.tf1.fr/162/226/auto-moto-vignette_portrait-b1f573-1@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/auto-moto-vignette_portrait-3af21e-1@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/auto-moto-vignette_portrait-677439-1@1x.jpg 1x,//photos2.tf1.fr/162/226/auto-moto-vignette_portrait-b1f573-1@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/auto-moto-vignette_portrait-3af21e-1@2x.jpg 2x" alt="auto-moto" title="auto-moto vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/auto-moto/videos/automoto-24-juin-2018.html" target="_self" data-xiti-libelle="vignette3_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/auto-moto" target="_self" data-xiti-libelle="vignette3_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/miraculous/videos/robostus-miraculous-aventures-de-ladybug-chat-noir-3.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-152-a1f73e-1@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-152-caed72-1@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-152-874dac-1@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-152-a1f73e-1@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-152-caed72-1@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-152-874dac-1@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-152-a1f73e-1@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-152-caed72-1@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-152-874dac-1@2x.jpg 2x" alt="vignette portrait" title="vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/miraculous/videos/robostus-miraculous-aventures-de-ladybug-chat-noir-3.html" target="_self" data-xiti-libelle="vignette4_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/miraculous" target="_self" data-xiti-libelle="vignette4_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/robin-des-bois/videos/robin-bois-meilleurs-ennemis-21.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/robin-bois-vignette_portrait-e4ee6e-0@1x.jpg 1x,//photos1.tf1.fr/162/226/robin-bois-vignette_portrait-7d4b3e-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/robin-bois-vignette_portrait-b5aada-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/robin-bois-vignette_portrait-e4ee6e-0@1x.jpg 1x,//photos1.tf1.fr/162/226/robin-bois-vignette_portrait-7d4b3e-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/robin-bois-vignette_portrait-b5aada-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/robin-bois-vignette_portrait-e4ee6e-0@1x.jpg 1x,//photos1.tf1.fr/162/226/robin-bois-vignette_portrait-7d4b3e-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/robin-bois-vignette_portrait-b5aada-0@2x.jpg 2x" alt="robin-des-bois" title="robin-des-bois vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/robin-des-bois/videos/robin-bois-meilleurs-ennemis-21.html" target="_self" data-xiti-libelle="vignette5_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/robin-des-bois" target="_self" data-xiti-libelle="vignette5_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/les-minijusticiers/videos/superpudique-minijusticiers-1.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait_les_minijusticiers-fa12de-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait_les_minijusticiers-caa5bb-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait_les_minijusticiers-1e8964-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait_les_minijusticiers-fa12de-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait_les_minijusticiers-caa5bb-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait_les_minijusticiers-1e8964-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait_les_minijusticiers-fa12de-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait_les_minijusticiers-caa5bb-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait_les_minijusticiers-1e8964-0@2x.jpg 2x" alt="Vignette portrait LES MINIJUSTICIERS" title="Vignette portrait_LES_MINIJUSTICIERS" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/les-minijusticiers/videos/superpudique-minijusticiers-1.html" target="_self" data-xiti-libelle="vignette6_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/les-minijusticiers" target="_self" data-xiti-libelle="vignette6_voirlesite" data-xiti-type="N">Voir le site</a></li></ul><a class="header_replay_all_link trackXiti" href="https://www.tf1.fr/tf1/programmes-tv" data-xiti-libelle="touslesprogrammes" data-xiti-type="N">Tous les programmes<span class="header_icon_arrow_right"></span></a></section><section data-replay-channel-tmc class="header_replay_last header_replay_last_full header_replay_last_tmc header_replay_last_hide"><p class="header_replay_last_label">Les derniers replay tmc</p><ul><li class="header_replay_last_item"><a href="https://www.tf1.fr/tmc/monacoscope/videos/monacoscope-24-juin-2018.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-272-03f6e9-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-272-54b336-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-272-46ca3c-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-272-03f6e9-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-272-54b336-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-272-46ca3c-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-272-03f6e9-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-272-54b336-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-272-46ca3c-0@2x.jpg 2x" alt="vignette portrait" title="vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/monacoscope/videos/monacoscope-24-juin-2018.html" target="_self" data-xiti-libelle="vignette1_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/monacoscope" target="_self" data-xiti-libelle="vignette1_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tmc/tmc-info/videos/tmc-info-23-juin-2018.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_tmc_info-701134-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_tmc_info-b3f2bc-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_tmc_info-80a2ca-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_tmc_info-701134-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_tmc_info-b3f2bc-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_tmc_info-80a2ca-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_tmc_info-701134-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_tmc_info-b3f2bc-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_tmc_info-80a2ca-0@2x.jpg 2x" alt="vignette portrait TMC info" title="vignette_portrait_TMC_info" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/tmc-info/videos/tmc-info-23-juin-2018.html" target="_self" data-xiti-libelle="vignette2_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/tmc-info" target="_self" data-xiti-libelle="vignette2_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tmc/quotidien-avec-yann-barthes/videos/quotidien-deuxieme-partie-22-juin-2018.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-309-f17ef1-2@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-309-2fdc46-2@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-309-46c162-2@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-309-f17ef1-2@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-309-2fdc46-2@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-309-46c162-2@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-309-f17ef1-2@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-309-2fdc46-2@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-309-46c162-2@2x.jpg 2x" alt="vignette portrait" title="vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/quotidien-avec-yann-barthes/videos/quotidien-deuxieme-partie-22-juin-2018.html" target="_self" data-xiti-libelle="vignette3_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/quotidien-avec-yann-barthes" target="_self" data-xiti-libelle="vignette3_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tmc/une-nounou-d-enfer/videos/une-nounou-d-enfer-saison-04-episode-04-gloire-de-miss-fine.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-457-a5b592-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-457-562a23-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-457-4266d7-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-457-a5b592-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-457-562a23-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-457-4266d7-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-457-a5b592-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-457-562a23-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-457-4266d7-0@2x.jpg 2x" alt="vignette portrait" title="vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/une-nounou-d-enfer/videos/une-nounou-d-enfer-saison-04-episode-04-gloire-de-miss-fine.html" target="_self" data-xiti-libelle="vignette4_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/une-nounou-d-enfer" target="_self" data-xiti-libelle="vignette4_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tmc/90-enquetes/videos/90-enque-folie-produits-terroir-gare-aux-arnaques-2.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/90-enquetes-vignette_portrait-0b3b7b-0@1x.jpg 1x,//photos2.tf1.fr/162/226/90-enquetes-vignette_portrait-22c3e6-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/90-enquetes-vignette_portrait-dab081-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/90-enquetes-vignette_portrait-0b3b7b-0@1x.jpg 1x,//photos2.tf1.fr/162/226/90-enquetes-vignette_portrait-22c3e6-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/90-enquetes-vignette_portrait-dab081-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/90-enquetes-vignette_portrait-0b3b7b-0@1x.jpg 1x,//photos2.tf1.fr/162/226/90-enquetes-vignette_portrait-22c3e6-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/90-enquetes-vignette_portrait-dab081-0@2x.jpg 2x" alt="90-enquetes" title="90-enquetes vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/90-enquetes/videos/90-enque-folie-produits-terroir-gare-aux-arnaques-2.html" target="_self" data-xiti-libelle="vignette5_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/90-enquetes" target="_self" data-xiti-libelle="vignette5_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tmc/documentaires-tmc/videos/folie-tatouage.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait-42-ec2419-1@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait-42-76e77c-1@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait-42-559e77-1@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait-42-ec2419-1@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait-42-76e77c-1@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait-42-559e77-1@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait-42-ec2419-1@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait-42-76e77c-1@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait-42-559e77-1@2x.jpg 2x" alt="Vignette portrait" title="Vignette portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/documentaires-tmc/videos/folie-tatouage.html" target="_self" data-xiti-libelle="vignette6_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/documentaires-tmc" target="_self" data-xiti-libelle="vignette6_voirlesite" data-xiti-type="N">Voir le site</a></li></ul><a class="header_replay_all_link trackXiti" href="https://www.tf1.fr/tmc/programmes-tv" data-xiti-libelle="touslesprogrammes" data-xiti-type="N">Tous les programmes<span class="header_icon_arrow_right"></span></a></section><section data-replay-channel-tfx class="header_replay_last header_replay_last_full header_replay_last_tfx header_replay_last_hide"><p class="header_replay_last_label">Les derniers replay tfx</p><ul><li class="header_replay_last_item"><a href="https://www.tf1.fr/tfx/infos/videos/infos-24-juin-2018.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_tfx_infos-dc9ff7-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_tfx_infos-5018fa-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_tfx_infos-975bef-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_tfx_infos-dc9ff7-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_tfx_infos-5018fa-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_tfx_infos-975bef-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_tfx_infos-dc9ff7-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_tfx_infos-5018fa-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_tfx_infos-975bef-0@2x.jpg 2x" alt="Vignette portrait TFX Infos" title="Vignette portrait_TFX_Infos" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/infos/videos/infos-24-juin-2018.html" target="_self" data-xiti-libelle="vignette1_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/infos" target="_self" data-xiti-libelle="vignette1_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tfx/chroniques-criminelles/videos/chroniques-criminelles-l-affaire-laetitia-monier-call-girl-meurtriere-5.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/chroniques-criminelles-vignette_portrait-42a8d1-1@1x.jpg 1x,//photos2.tf1.fr/162/226/chroniques-criminelles-vignette_portrait-f1ca65-1@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/chroniques-criminelles-vignette_portrait-8a1071-1@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/chroniques-criminelles-vignette_portrait-42a8d1-1@1x.jpg 1x,//photos2.tf1.fr/162/226/chroniques-criminelles-vignette_portrait-f1ca65-1@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/chroniques-criminelles-vignette_portrait-8a1071-1@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/chroniques-criminelles-vignette_portrait-42a8d1-1@1x.jpg 1x,//photos2.tf1.fr/162/226/chroniques-criminelles-vignette_portrait-f1ca65-1@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/chroniques-criminelles-vignette_portrait-8a1071-1@2x.jpg 2x" alt="chroniques-criminelles" title="chroniques-criminelles vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/chroniques-criminelles/videos/chroniques-criminelles-l-affaire-laetitia-monier-call-girl-meurtriere-5.html" target="_self" data-xiti-libelle="vignette2_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/chroniques-criminelles" target="_self" data-xiti-libelle="vignette2_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tfx/super-nanny/videos/super-nanny-tablette-telephone-portable-nos-enfants-accros-aux-ecrans-secours-2.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/super-nanny-vignette_portrait-6936c5-2@1x.jpg 1x,//photos1.tf1.fr/162/226/super-nanny-vignette_portrait-671fd9-2@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/super-nanny-vignette_portrait-4eac67-2@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/super-nanny-vignette_portrait-6936c5-2@1x.jpg 1x,//photos1.tf1.fr/162/226/super-nanny-vignette_portrait-671fd9-2@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/super-nanny-vignette_portrait-4eac67-2@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/super-nanny-vignette_portrait-6936c5-2@1x.jpg 1x,//photos1.tf1.fr/162/226/super-nanny-vignette_portrait-671fd9-2@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/super-nanny-vignette_portrait-4eac67-2@2x.jpg 2x" alt="super-nanny" title="super-nanny vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/super-nanny/videos/super-nanny-tablette-telephone-portable-nos-enfants-accros-aux-ecrans-secours-2.html" target="_self" data-xiti-libelle="vignette3_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/super-nanny" target="_self" data-xiti-libelle="vignette3_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tfx/tattoo-cover/videos/tattoo-cover-sauveurs-de-tatouages-episode-6-21-juin-2018.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait_tattoocover-2548c8-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait_tattoocover-6aaaed-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait_tattoocover-bf03e9-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait_tattoocover-2548c8-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait_tattoocover-6aaaed-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait_tattoocover-bf03e9-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait_tattoocover-2548c8-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait_tattoocover-6aaaed-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait_tattoocover-bf03e9-0@2x.jpg 2x" alt="vignette portrait TattooCover" title="vignette_portrait_TattooCover" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/tattoo-cover/videos/tattoo-cover-sauveurs-de-tatouages-episode-6-21-juin-2018.html" target="_self" data-xiti-libelle="vignette4_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/tattoo-cover" target="_self" data-xiti-libelle="vignette4_voirlesite" data-xiti-type="N">Voir le site</a></li></ul><a class="header_replay_all_link trackXiti" href="https://www.tf1.fr/tfx/programmes-tv" data-xiti-libelle="touslesprogrammes" data-xiti-type="N">Tous les programmes<span class="header_icon_arrow_right"></span></a></section><section data-replay-channel-tf1-series-films class="header_replay_last header_replay_last_full header_replay_last_tf1-series-films header_replay_last_hide"><p class="header_replay_last_label">Les derniers replay tf1 series films</p><ul><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1-series-films/julie-lescaut/videos/julie-lescaut-jamais-trois-4.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/julie-lescaut-vignette_portrait-31054b-0@1x.jpg 1x,//photos1.tf1.fr/162/226/julie-lescaut-vignette_portrait-a2c546-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/julie-lescaut-vignette_portrait-03bd92-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/julie-lescaut-vignette_portrait-31054b-0@1x.jpg 1x,//photos1.tf1.fr/162/226/julie-lescaut-vignette_portrait-a2c546-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/julie-lescaut-vignette_portrait-03bd92-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/julie-lescaut-vignette_portrait-31054b-0@1x.jpg 1x,//photos1.tf1.fr/162/226/julie-lescaut-vignette_portrait-a2c546-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/julie-lescaut-vignette_portrait-03bd92-0@2x.jpg 2x" alt="julie-lescaut" title="julie-lescaut vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1-series-films/julie-lescaut/videos/julie-lescaut-jamais-trois-4.html" target="_self" data-xiti-libelle="vignette1_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1-series-films/julie-lescaut" target="_self" data-xiti-libelle="vignette1_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1-series-films/guepardes/videos/guepardes-episode-100-buffle-admire-qu-ne-comprend.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-459-b4e274-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-459-427787-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-459-258bca-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-459-b4e274-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-459-427787-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-459-258bca-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-459-b4e274-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-459-427787-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-459-258bca-0@2x.jpg 2x" alt="vignette portrait" title="vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1-series-films/guepardes/videos/guepardes-episode-100-buffle-admire-qu-ne-comprend.html" target="_self" data-xiti-libelle="vignette2_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1-series-films/guepardes" target="_self" data-xiti-libelle="vignette2_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1-series-films/section-de-recherches/videos/section-de-recherches-mort-heritage-3.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-71a269-0@1x.jpg 1x,//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-317c94-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-89e1cc-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-71a269-0@1x.jpg 1x,//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-317c94-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-89e1cc-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-71a269-0@1x.jpg 1x,//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-317c94-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-89e1cc-0@2x.jpg 2x" alt="section-de-recherches" title="section-de-recherches vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1-series-films/section-de-recherches/videos/section-de-recherches-mort-heritage-3.html" target="_self" data-xiti-libelle="vignette3_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1-series-films/section-de-recherches" target="_self" data-xiti-libelle="vignette3_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1-series-films/clap/videos/clap-magazine-culturel-17-juin-2018.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait_clap-31645c-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait_clap-5f3bcb-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait_clap-404936-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait_clap-31645c-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait_clap-5f3bcb-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait_clap-404936-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait_clap-31645c-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait_clap-5f3bcb-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait_clap-404936-0@2x.jpg 2x" alt="Vignette portrait CLAP" title="Vignette portrait_CLAP" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1-series-films/clap/videos/clap-magazine-culturel-17-juin-2018.html" target="_self" data-xiti-libelle="vignette4_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1-series-films/clap" target="_self" data-xiti-libelle="vignette4_voirlesite" data-xiti-type="N">Voir le site</a></li></ul><a class="header_replay_all_link trackXiti" href="https://www.tf1.fr/tf1-series-films/programmes-tv" data-xiti-libelle="touslesprogrammes" data-xiti-type="N">Tous les programmes<span class="header_icon_arrow_right"></span></a></section><section data-replay-channel-xtra class="header_replay_last header_replay_last_full header_replay_last_xtra header_replay_last_hide"><p class="header_replay_last_label">Les derniers replay xtra</p><ul><li class="header_replay_last_item"><a href="https://www.tf1.fr/xtra/jeune-diplomee-ton-premier-boulot"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait_jeunediplomee-saison2-418db6-1@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait_jeunediplomee-saison2-823c25-1@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait_jeunediplomee-saison2-ef1626-1@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait_jeunediplomee-saison2-418db6-1@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait_jeunediplomee-saison2-823c25-1@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait_jeunediplomee-saison2-ef1626-1@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait_jeunediplomee-saison2-418db6-1@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait_jeunediplomee-saison2-823c25-1@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait_jeunediplomee-saison2-ef1626-1@2x.jpg 2x" alt="vignette portrait JeuneDiplomee Saison2" title="vignette_portrait_JeuneDiplomee-Saison2" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link header_replay_last_link_solo trackXiti" href="https://www.tf1.fr/xtra/jeune-diplomee-ton-premier-boulot" target="_self" data-xiti-libelle="vignette1_voirlesite" data-xiti-type="N">Voir le site</a></li></ul><a class="header_replay_all_link trackXiti" href="https://www.tf1.fr/xtra/programmes-tv" data-xiti-libelle="touslesprogrammes" data-xiti-type="N">Tous les programmes<span class="header_icon_arrow_right"></span></a></section><section data-replay-channel-tfou class="header_replay_last header_replay_last_full header_replay_last_tfou header_replay_last_hide"><p class="header_replay_last_label">Les derniers replay tfou</p><ul><li class="header_replay_last_item"><a href="https://www.tf1.fr/tfou/my-little-pony-les-amies-c-est-magique/videos/my-little-pony-amies-c-magique-mamies-folie-1.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait_my_little_poney-82280c-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait_my_little_poney-982594-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait_my_little_poney-88d2da-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait_my_little_poney-82280c-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait_my_little_poney-982594-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait_my_little_poney-88d2da-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait_my_little_poney-82280c-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait_my_little_poney-982594-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait_my_little_poney-88d2da-0@2x.jpg 2x" alt="Vignette portrait MY LITTLE PONEY" title="Vignette portrait_MY_LITTLE_PONEY" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfou/my-little-pony-les-amies-c-est-magique/videos/my-little-pony-amies-c-magique-mamies-folie-1.html" target="_self" data-xiti-libelle="vignette1_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfou/my-little-pony-les-amies-c-est-magique" target="_self" data-xiti-libelle="vignette1_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tfou/nella-princesse-chevalier/videos/nella-princesse-chevalier-dragonne-a-l-haleine-fetide-1.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-451-9a125d-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-451-bb25a0-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-451-d7d1db-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-451-9a125d-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-451-bb25a0-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-451-d7d1db-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-451-9a125d-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-451-bb25a0-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-451-d7d1db-0@2x.jpg 2x" alt="vignette portrait" title="vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfou/nella-princesse-chevalier/videos/nella-princesse-chevalier-dragonne-a-l-haleine-fetide-1.html" target="_self" data-xiti-libelle="vignette2_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfou/nella-princesse-chevalier" target="_self" data-xiti-libelle="vignette2_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tfou/super-wings/videos/super-wings-e-decollage-danse-pays-glaces-8.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait_super_wings-c0a5c6-1@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait_super_wings-926c20-1@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait_super_wings-54e6ab-1@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait_super_wings-c0a5c6-1@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait_super_wings-926c20-1@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait_super_wings-54e6ab-1@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait_super_wings-c0a5c6-1@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait_super_wings-926c20-1@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait_super_wings-54e6ab-1@2x.jpg 2x" alt="vignette portrait SUPER WINGS" title="vignette_portrait_SUPER_WINGS" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfou/super-wings/videos/super-wings-e-decollage-danse-pays-glaces-8.html" target="_self" data-xiti-libelle="vignette3_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfou/super-wings" target="_self" data-xiti-libelle="vignette3_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tfou/rusty-rivets/videos/lance-balles-terrain-rusty-rivets-4.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-389-28387a-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-389-1c5d87-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-389-1e9b1c-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-389-28387a-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-389-1c5d87-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-389-1e9b1c-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-389-28387a-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-389-1c5d87-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-389-1e9b1c-0@2x.jpg 2x" alt="vignette portrait" title="vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfou/rusty-rivets/videos/lance-balles-terrain-rusty-rivets-4.html" target="_self" data-xiti-libelle="vignette4_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfou/rusty-rivets" target="_self" data-xiti-libelle="vignette4_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tfou/monchhichi-la-tribu-des-monchhichi/videos/tribu-monchhichi-une-tisane-sylvus-6.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_monchhichi-612a1f-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_monchhichi-5594fc-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_monchhichi-403b37-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_monchhichi-612a1f-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_monchhichi-5594fc-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_monchhichi-403b37-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_monchhichi-612a1f-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_monchhichi-5594fc-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_monchhichi-403b37-0@2x.jpg 2x" alt="vignette portrait MONCHHICHI" title="vignette_portrait_MONCHHICHI" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfou/monchhichi-la-tribu-des-monchhichi/videos/tribu-monchhichi-une-tisane-sylvus-6.html" target="_self" data-xiti-libelle="vignette5_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfou/monchhichi-la-tribu-des-monchhichi" target="_self" data-xiti-libelle="vignette5_voirlesite" data-xiti-type="N">Voir le site</a></li></ul><a class="header_replay_all_link trackXiti" href="https://www.tf1.fr/tfou/programmes-tv" data-xiti-libelle="touslesprogrammes" data-xiti-type="N">Tous les programmes<span class="header_icon_arrow_right"></span></a></section></div></nav></li><li class="header_item header_item_live" data-xiti="header"><a class="header_item_link trackXiti" id="header_direct_btn" data-url="https://www.tf1.fr/direct" href="#" data-xiti-libelle="lien-direct" data-xiti-type="A"><i class="header_icon_direct"></i>Direct<i class="header_icon_arrow"></i></a><nav id="header_live" data-xiti="header|||dropdown-en-direct"><div class="header_live_container"><aside class="header_live_aside"><p class="header_live_aside_label">En direct</p><a class="header_live_aside_link trackXiti" href="https://www.tf1.fr/tf1/direct" style="background-image: url(//photos1.tf1.fr/200/113/douze-coups-de-midi-6-e686d1-0@1x.jpg)" data-live-channel-link-target data-live-channel-image-target data-xiti-libelle="tf1_blocendirect" data-xiti-type="N"><span class="play"></span></a><span class="header_live_aside_time momentDate" data-date="2018-06-24T10:00:00.000Z" data-format="HH:mm" data-live-channel-time-target></span><h3 class="header_live_aside_title" data-live-channel-title-target>Les douze coups de midi</h3><a class="header_live_aside_button trackXiti" href="https://www.tf1.fr/grille-tv" data-xiti-libelle="voirlagrille" data-xiti-type="N">Voir la grille<span class="header_icon_arrow_right"></span></a></aside><ul class="header_live_channel"><li class="header_live_channel_item" data-live-channel data-live-channel-link="https://www.tf1.fr/tf1/direct" data-live-channel-title="Les douze coups de midi" data-live-channel-image="//photos1.tf1.fr/200/113/douze-coups-de-midi-6-e686d1-0@1x.jpg" data-live-channel-libelle="tf1"><ul class="header_live_program"><li class="header_live_program_item header_live_program_current"><a href="//www.tf1.fr/tf1/direct" class="trackXiti" data-xiti-libelle="tf1_accesdirect" data-xiti-type="N"><i class="header_live_program_icon tf1"></i><span class="momentDate" data-date="2018-06-24T10:00:00.000Z" data-format="HH:mm" data-live-channel-time></span><p class="header_live_program_title">Les douze coups de midi</p></a><div class="header_live_program_slider"><div class="header_live_program_progress" style="width: 72%;"></div></div></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">À suivre&nbsp;<span class="momentDate" data-date="2018-06-24T10:50:00.000Z" data-format="HH:mm"></span></p><span class="header_live_program_title">Météo</span></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">Ce soir&nbsp;<span class="momentDate" data-date="2018-06-24T17:50:00.000Z" data-format="HH:mm"></span></p><p class="header_live_program_title">Coupe du monde de la FIFA 2018</p></li><li class="header_live_program_item header_live_program_next" style="background-image: url(//photos1.tf1.fr/97/55/coupe-monde-de-fifa-2018-edition-speciale-coupe-monde-de-fifa-2018-ea0160-0@1x.jpg);"></li></ul></li><li class="header_live_channel_item" data-live-channel data-live-channel-link="https://www.tf1.fr/tmc/direct" data-live-channel-title="Les mystères de l&#39;amour" data-live-channel-image="//photos2.tf1.fr/200/113/mysteres-de-l-amour-34-e7dd47-0@1x.jpg" data-live-channel-libelle="tmc"><ul class="header_live_program"><li class="header_live_program_item header_live_program_current"><a href="//www.tf1.fr/tmc/direct" class="trackXiti" data-xiti-libelle="tmc_accesdirect" data-xiti-type="N"><i class="header_live_program_icon tmc"></i><span class="momentDate" data-date="2018-06-24T09:35:00.000Z" data-format="HH:mm" data-live-channel-time></span><p class="header_live_program_title">Les mystères de l&#39;amour</p></a><div class="header_live_program_slider"><div class="header_live_program_progress" style="width: 90%;"></div></div></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">À suivre&nbsp;<span class="momentDate" data-date="2018-06-24T10:40:00.000Z" data-format="HH:mm"></span></p><span class="header_live_program_title">Les mystères de l&#39;amour</span></li><li class="header_live_program_item header_live_program_next"><a href="https://www.tf1.fr/tf1/experts-miami" class="trackXiti" data-xiti-libelle="tmc_showpage" data-xiti-type="A"><p class="header_live_program_label">Ce soir&nbsp;<span class="momentDate" data-date="2018-06-24T19:00:00.000Z" data-format="HH:mm"></span></p><p class="header_live_program_title">Les experts : Miami</p></a></li><li class="header_live_program_item header_live_program_next" style="background-image: url(//photos1.tf1.fr/97/55/experts-miami-transfert-a-risque-46c745-0@1x.jpg);"><a href="https://www.tf1.fr/tf1/experts-miami" class="trackXiti" data-xiti-libelle="tmc_showpage" data-xiti-type="A"></a></li></ul></li><li class="header_live_channel_item" data-live-channel data-live-channel-link="https://www.tf1.fr/tfx/direct" data-live-channel-title="Téléfoot la quotidienne" data-live-channel-image="//photos1.tf1.fr/200/113/telefoot-quotidienne-3-288e4b-0@1x.jpg" data-live-channel-libelle="tfx"><ul class="header_live_program"><li class="header_live_program_item header_live_program_current"><a href="//www.tf1.fr/tfx/direct" class="trackXiti" data-xiti-libelle="tfx_accesdirect" data-xiti-type="N"><i class="header_live_program_icon tfx"></i><span class="momentDate" data-date="2018-06-24T10:15:00.000Z" data-format="HH:mm" data-live-channel-time></span><p class="header_live_program_title">Téléfoot la quotidienne</p></a><div class="header_live_program_slider"><div class="header_live_program_progress" style="width: 60%;"></div></div></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">À suivre&nbsp;<span class="momentDate" data-date="2018-06-24T11:20:00.000Z" data-format="HH:mm"></span></p><span class="header_live_program_title">Tattoo Cover : Sauveurs de tatouages</span></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">Ce soir&nbsp;<span class="momentDate" data-date="2018-06-24T18:55:00.000Z" data-format="HH:mm"></span></p><p class="header_live_program_title">Pay the Ghost</p></li><li class="header_live_program_item header_live_program_next" style="background-image: url(//photos1.tf1.fr/97/55/default-tfx-image-ecbe7c-0@1x.jpg);"></li></ul></li><li class="header_live_channel_item" data-live-channel data-live-channel-link="https://www.tf1.fr/tf1-series-films/direct" data-live-channel-title="Une histoire, une urgence" data-live-channel-image="//photos1.tf1.fr/200/113/une-histoire-une-urgence-377e66-0@1x.jpg" data-live-channel-libelle="tf1-series-films"><ul class="header_live_program"><li class="header_live_program_item header_live_program_current"><a href="//www.tf1.fr/tf1-series-films/direct" class="trackXiti" data-xiti-libelle="tf1-series-films_accesdirect" data-xiti-type="N"><i class="header_live_program_icon tf1-series-films"></i><span class="momentDate" data-date="2018-06-24T10:20:00.000Z" data-format="HH:mm" data-live-channel-time></span><p class="header_live_program_title">Une histoire, une urgence</p></a><div class="header_live_program_slider"><div class="header_live_program_progress" style="width: 0%;"></div></div></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">À suivre&nbsp;<span class="momentDate" data-date="2018-06-24T10:55:00.000Z" data-format="HH:mm"></span></p><span class="header_live_program_title">Une histoire, une urgence</span></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">Ce soir&nbsp;<span class="momentDate" data-date="2018-06-24T19:00:00.000Z" data-format="HH:mm"></span></p><p class="header_live_program_title">Battleship</p></li><li class="header_live_program_item header_live_program_next" style="background-image: url(//photos2.tf1.fr/97/55/default-tf1-series-films-image-45623f-0@1x.jpg);"></li></ul></li><li class="header_live_channel_item" data-live-channel data-live-channel-link="https://www.tf1.fr/lci/direct" data-live-channel-title="Le Grand Jury" data-live-channel-image="//photos1.tf1.fr/200/113/grand-jury-2-c3475e-0@1x.jpg" data-live-channel-libelle="lci"><ul class="header_live_program"><li class="header_live_program_item header_live_program_current"><a href="//www.tf1.fr/lci/direct" class="trackXiti" data-xiti-libelle="lci_accesdirect" data-xiti-type="N"><i class="header_live_program_icon lci"></i><span class="momentDate" data-date="2018-06-24T10:00:00.000Z" data-format="HH:mm" data-live-channel-time></span><p class="header_live_program_title">Le Grand Jury</p></a><div class="header_live_program_slider"><div class="header_live_program_progress" style="width: 87%;"></div></div></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">À suivre&nbsp;<span class="momentDate" data-date="2018-06-24T10:35:00.000Z" data-format="HH:mm"></span></p><span class="header_live_program_title">Le Grand Jury</span></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">Ce soir&nbsp;<span class="momentDate" data-date="2018-06-24T18:20:00.000Z" data-format="HH:mm"></span></p><p class="header_live_program_title">Magazines d&#39;actualités</p></li><li class="header_live_program_item header_live_program_next" style="background-image: url(//photos1.tf1.fr/97/55/default-lci-image-cba6ae-1@1x.jpg);"></li></ul></li></ul></div></nav></li></ul></div><div class="header_column header_right"><ul class="header_secondary"><li class="header_mobile"><a class="header_mobile_open trackXiti" data-xiti-libelle="openMenu" data-xiti-type="A"><span></span></a><nav id="header_mobile" class="mobile_hide"><nav class="mobile_search"><input class="large_search_input_mobile" type="text" name="mobile-search-input" value="" placeholder="Rechercher sur MYTF1" autocomplete="off"><a class="header_mobile_close" data-xiti-libelle="closeMenu" data-xiti-type="A"></a><div id="suggest_box_mobile" class="suggest_box_mobile"><ul class="suggest_box_results_mobile"></ul></div></nav><div class="scroll_div"><ul class="mobile_replay" data-xiti="header-touch-devices|||Replay"><li class="mobile_replay_item"><a class="mobile_replay_link trackXiti" href="https://www.tf1.fr/tf1/fifa-coupe-du-monde-de-football" style="background-image: url(//photos2.tf1.fr/135/180/vignette-portrait-coupe-monde-de-fifa-2018-tm-94b66f-0@1x.jpg)" data-xiti-libelle="vignette1" data-xiti-type="N"></a></li><li class="mobile_replay_item"><a class="mobile_replay_link trackXiti" href="https://www.tf1.fr/tf1/bienvenue-a-l-hotel" style="background-image: url(//photos2.tf1.fr/135/180/vignette-portrait_bienvenue-a-l-hotel-8ac292-0@1x.jpg)" data-xiti-libelle="vignette2" data-xiti-type="N"></a></li><li class="mobile_replay_item"><a class="mobile_replay_link trackXiti" href="https://www.tf1.fr/tf1/stars-sous-hypnose" style="background-image: url(//photos1.tf1.fr/135/180/vignette-programme-portrait-30-0f2534-0@1x.jpg)" data-xiti-libelle="vignette3" data-xiti-type="N"></a></li><li class="mobile_replay_item"><a class="mobile_replay_link trackXiti" href="https://www.tf1.fr/tf1/demain-nous-appartient" style="background-image: url(//photos2.tf1.fr/135/180/vignette_portrait_dna2-7526ed-0@1x.jpg)" data-xiti-libelle="vignette4" data-xiti-type="N"></a></li><li class="mobile_replay_item"><a class="mobile_replay_link trackXiti" href="https://www.tf1.fr/tf1/fifa-coupe-du-monde-de-football" style="background-image: url(//photos2.tf1.fr/135/180/vignette-portrait-coupe-monde-de-fifa-2018-tm-94b66f-0@1x.jpg)" data-xiti-libelle="vignette5" data-xiti-type="N"></a></li><li class="mobile_replay_item"><a class="mobile_replay_link trackXiti" href="https://www.tf1.fr/tf1/fifa-coupe-du-monde-de-football" style="background-image: url(//photos2.tf1.fr/135/180/vignette-portrait-coupe-monde-de-fifa-2018-tm-94b66f-0@1x.jpg)" data-xiti-libelle="vignette6" data-xiti-type="N"></a></li></ul></div><label class="mobile_channel_label" for="mobile_channel">PAR CHAINE :</label><ul class="mobile_channel" name="mobile-channel"><li class="mobile_channel_item"><a class="mobile_channel_link trackXiti" href="https://www.tf1.fr/tf1" data-xiti-libelle="lientf1" data-xiti-type="N">tf1</a></li><li class="mobile_channel_item"><a class="mobile_channel_link trackXiti" href="https://www.tf1.fr/tmc" data-xiti-libelle="lientmc" data-xiti-type="N">tmc</a></li><li class="mobile_channel_item"><a class="mobile_channel_link trackXiti" href="https://www.tf1.fr/tfx" data-xiti-libelle="lientfx" data-xiti-type="N">tfx</a></li><li class="mobile_channel_item"><a class="mobile_channel_link trackXiti" href="https://www.tf1.fr/tf1-series-films" data-xiti-libelle="lientf1-series-films" data-xiti-type="N">tf1 series films</a></li><li class="mobile_channel_item"><a class="mobile_channel_link trackXiti" href="https://www.tf1.fr/xtra" data-xiti-libelle="lienxtra" data-xiti-type="N">xtra</a></li><li class="mobile_channel_item"><a class="mobile_channel_link trackXiti" href="https://www.tf1.fr/tfou" data-xiti-libelle="lientfou" data-xiti-type="N">tfou</a></li><li class="mobile_channel_item"><a class="mobile_channel_link trackXiti" href="#" data-xiti-libelle="lienlci" data-xiti-type="N">lci</a></li></ul><nav class="mobile_account"><a class="mobile_account_login trackXiti toConnect" href="#" data-xiti-libelle="seconnecter" data-xiti-type="A"><i class="header_icon_login"></i>Se connecter</a><ul class="mobile_account_logged" data-xiti="bloc-connecte"><li class="mobile_account_item"><a class="mobile_account_link trackXiti" data-xiti-libelle="menu_profile_open" data-xiti-type="A"><span class="mobile_account_link_login" data-header-mobile-login></span><i class="header_icon_arrow"></i></a></li><li class="mobile_account_item"><a class="mobile_account_link toAccount trackXiti" data-xiti-libelle="mon_compte" data-xiti-type="N">Mon compte</a></li><li class="mobile_account_item"><a class="mobile_account_link unlogUser trackXiti" data-xiti-libelle="sedeconnecter" data-xiti-type="A">Déconnexion</a></li></ul></nav><ul class="mobile_external" name="mobile-channel" data-xiti="header||| "><li class="mobile_external_item"><a class="mobile_external_link videoLink trackXiti" href="https://www.tf1.fr/tf1/tf1-et-vous" target="_self" data-xiti-libelle="tf1etvous" data-xiti-type="N"><i class="header_icon_tf1etvous"></i>TF1 &amp; Vous</a></li><li class="mobile_external_item"><a class="mobile_external_link videoLink trackXiti" href="http://mytf1vod.tf1.fr/" target="_blank" data-xiti-libelle="" data-xiti-type="N"><i class="header_icon_MYTF1VOD"></i>MYTF1VOD</a></li><li class="mobile_external_item"><a class="mobile_external_link videoLink trackXiti" href="https://www.tf1.fr/jeux/" target="_self" data-xiti-libelle="" data-xiti-type="N"><i class="header_icon_Jeux"></i>Jeux</a></li><li class="mobile_external_item"><a class="mobile_external_link videoLink trackXiti" href="https://www.tf1.fr/tf1/pages/services.html" target="_self" data-xiti-libelle="" data-xiti-type="N"><i class="header_icon_Services"></i>Services</a></li></ul></nav></li><li class="header_large"><nav id="header_large" data-xiti="header|||"><a class="large_external_link videoLink trackXiti" href="https://www.tf1.fr/jeux/" target="_self" data-xiti-libelle="Jeux" data-xiti-type="N">Jeux</a><a class="large_external_link videoLink trackXiti" href="https://www.tf1.fr/tf1/pages/services.html" target="_self" data-xiti-libelle="Services" data-xiti-type="N">Services</a><nav class="large_account" data-xiti="bloc-connecte"><a class="large_account_login large_account_show toConnect trackXiti" href="#" data-xiti-libelle="seconnecter" data-xiti-type="A"><i class="header_icon_login"></i>Se connecter</a><ul class="large_account_logged large_account_hide"><li class="large_account_item"><span class="large_account_link"><span class="large_account_link_login" data-header-large-login></span><i class="header_icon_arrow"></i></span></li><li class="large_account_item"><a class="large_account_link toAccount trackXiti" href="#" data-xiti-libelle="mes_informations" data-xiti-type="N">Mon compte</a></li><li class="large_account_item"><a class="large_account_link large-account-logout unlogUser trackXiti" href="#" data-xiti-libelle="sedeconnecter" data-xiti-type="A">Déconnexion</a></li></ul></nav><div class="large_external_link trackXiti" data-header-large-search  data-xiti-libelle="rechercher" data-xiti-type="A"><input class="large_search_input" type="text" name="header-large-search-input" value="" placeholder="Rechercher sur MYTF1" autocomplete="off" data-header-large-search-input><div class="header_search search searchinput"><div id="suggest_box" class="suggest_box"><ul class="suggest_box_results"></ul></div></div></div></nav></li></ul></div></div></header><div id="TF1__menu" class="initjs" data-type="blocks_sections_menu" data-xiti="Header|||Menugauche"><div class="menu_program" data-xiti="Header|||Menudroite"><p class="title">Coupe du Monde de la FIFA, Russie 2018™</p><div id="menu_btn_program" class="menu_btn trackXiti" data-xiti-libelle="Ouverture" data-xiti-type="A"><span class="menu_logo_program"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos2.tf1.fr/0/65/logo-programme-coupe-monde-de-fifa-2018-tm-2d68cf-1@1x.png 1x,//photos2.tf1.fr/0/65/logo-programme-coupe-monde-de-fifa-2018-tm-46211d-1@1.5x.png 1.5x,//photos2.tf1.fr/0/65/logo-programme-coupe-monde-de-fifa-2018-tm-ab920e-1@2x.png 2x" media="(min-width: 1025px)"><source srcset="//photos2.tf1.fr/0/65/logo-programme-coupe-monde-de-fifa-2018-tm-2d68cf-1@1x.png 1x,//photos2.tf1.fr/0/65/logo-programme-coupe-monde-de-fifa-2018-tm-46211d-1@1.5x.png 1.5x,//photos2.tf1.fr/0/65/logo-programme-coupe-monde-de-fifa-2018-tm-ab920e-1@2x.png 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos2.tf1.fr/0/65/logo-programme-coupe-monde-de-fifa-2018-tm-2d68cf-1@1x.png 1x,//photos2.tf1.fr/0/65/logo-programme-coupe-monde-de-fifa-2018-tm-46211d-1@1.5x.png 1.5x,//photos2.tf1.fr/0/65/logo-programme-coupe-monde-de-fifa-2018-tm-ab920e-1@2x.png 2x" alt="Logo programme   Coupe du Monde de la FIFA 2018™" title="Logo programme - Coupe du Monde de la FIFA 2018™" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></span><span>MENU</span><div id="bt_menu_program"><span></span><span></span><span></span></div></div><div id="menu_nav_program" class="menu_nav" style="background:rgba(193,159,92, 1)"><span class="menu_logo_program"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos2.tf1.fr/0/65/logo-programme-coupe-monde-de-fifa-2018-tm-2d68cf-1@1x.png 1x,//photos2.tf1.fr/0/65/logo-programme-coupe-monde-de-fifa-2018-tm-46211d-1@1.5x.png 1.5x,//photos2.tf1.fr/0/65/logo-programme-coupe-monde-de-fifa-2018-tm-ab920e-1@2x.png 2x" media="(min-width: 1025px)"><source srcset="//photos2.tf1.fr/0/65/logo-programme-coupe-monde-de-fifa-2018-tm-2d68cf-1@1x.png 1x,//photos2.tf1.fr/0/65/logo-programme-coupe-monde-de-fifa-2018-tm-46211d-1@1.5x.png 1.5x,//photos2.tf1.fr/0/65/logo-programme-coupe-monde-de-fifa-2018-tm-ab920e-1@2x.png 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos2.tf1.fr/0/65/logo-programme-coupe-monde-de-fifa-2018-tm-2d68cf-1@1x.png 1x,//photos2.tf1.fr/0/65/logo-programme-coupe-monde-de-fifa-2018-tm-46211d-1@1.5x.png 1.5x,//photos2.tf1.fr/0/65/logo-programme-coupe-monde-de-fifa-2018-tm-ab920e-1@2x.png 2x" alt="Logo programme   Coupe du Monde de la FIFA 2018™" title="Logo programme - Coupe du Monde de la FIFA 2018™" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></span><nav data-xiti="header|||Menudroite"><a href="https://www.tf1.fr/tf1/fifa-coupe-du-monde-de-football" target="_self" class="trackXiti" data-xiti-libelle="LienAccueil" data-xiti-type="N"><span>Accueil</span></a><a href="https://www.tf1.fr/tf1/fifa-coupe-du-monde-de-football/news" target="_self" class="trackXiti" data-xiti-libelle="LienNews" data-xiti-type="N"><span>News</span></a><a href="https://www.tf1.fr/tf1/fifa-coupe-du-monde-de-football/videos" target="_self" class="trackXiti" data-xiti-libelle="LienVidéos" data-xiti-type="N"><span>Vidéos</span></a><a href="https://www.tf1.fr/tf1/fifa-coupe-du-monde-de-football/pages/groupe-classement.html" target="_self" class="trackXiti" data-xiti-libelle="LienCalendrier / Classement" data-xiti-type="N"><span>Calendrier / Classement</span></a></nav><div class="block_social"><div class="list_links"><a class="btn-social icon-facebook social iconTF1 trackXiti" href="https://www.facebook.com/Telefoot" target="_blank" title="Retrouvez Coupe du Monde de la FIFA, Russie 2018™ sur Facebook" data-xiti-libelle="Facebook" data-xiti-type="S"><span>Facebook</span></a><a class="btn-social icon-twitter social iconTF1 trackXiti" href="https://twitter.com/https://twitter.com/telefoot_TF1" target="_blank" title="Retrouvez Coupe du Monde de la FIFA, Russie 2018™ sur Twitter" data-xiti-libelle="twitter" data-xiti-type="S"><span>Twitter</span></a><a class="btn-social icon-google social iconTF1 trackXiti" href="https://plus.google.com/+TF1/posts" target="_blank" title="Retrouvez Coupe du Monde de la FIFA, Russie 2018™ sur Google+" data-xiti-libelle="Google" data-xiti-type="S"><span>Google+</span></a><a class="btn-social icon-instagram social iconTF1 trackXiti" href="https://instagram.com/tf1/" target="_blank" title="Retrouvez Coupe du Monde de la FIFA, Russie 2018™ sur Instagram" data-xiti-libelle="Instagram" data-xiti-type="S"><span>Instagram</span></a></div></div></div></div></div><div id="global_wrapper"style="background: #2f323c url(//photos2.tf1.fr/1920/810/habillage-videopage-coupe-monde-de-fifa-2018-tm-209f47-0@1x.jpg) center top no-repeat;"><div id="wrapper"><style>.text_title span, .text_title strong {color: #c19f5c;}.background_custom {background: #c19f5c!important;}.footer_title {color: #c19f5c!important;}.colorCategory {color: #c19f5c!important;}.content_article .text_article h2  {color: #c19f5c!important;}body.menu-program-opened #TF1__menu .menu_program #menu_nav_program .block_social .btn_follow:hover {background-color: #c19f5c;}.skin_showpage .showpage_background_custom.selected,.skin_showpage .showpage_background_custom:hover {background: #c19f5c!important;}</style><iframe style='width:0;height:0;border-style:none;'class='iframe_active'data-slot='interstitial_desktop'data-device='desktop'data-width='1440'data-height='871'data-cd='1280,871|1,1'data-ad_units='Interstitial%20PC%201440x871|Pixel%201x1'></iframe><iframe style='width:0;height:0;border-style:none;'class='iframe_active'data-slot='interstitial_tablet'data-device='tablet'data-width='1024'data-height='768'data-cd='768,1024|1,1'data-ad_units='Interstitial%20Tablet%201024x768|Pixel%201x1'></iframe><iframe style='width:0;height:0;border-style:none;'class='iframe_active'data-slot='interstitial_mobile'data-device='mobile'data-width='480'data-height='320'data-cd='320,480|1,1'data-ad_units='Interstitial%20Mobile%20320x480|Pixel%201x1'></iframe><section class="content_article initjs" data-type="blocks_sections_contentArticle"><div class="content_section"><div class="margin_section"><div class="title_article"><h1 class="title">[Exclu Téléfoot 24/06] - Griezmann : "On a envie de donner plus de joie aux Français"</h1><p><a href="https://www.tf1.fr/tf1/fifa-coupe-du-monde-de-football" style="color:#c19f5c">Voir le site Coupe du Monde de la FIFA, Russie 2018™</a></p></div><div class="englob_article clearfix"><div class="left_article"><div class="entete_article"><div class="image_article"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos1.tf1.fr/1043/359/deschamps-griezmann-ed43d3-0@1x.jpg 1x,//photos1.tf1.fr/1043/359/deschamps-griezmann-32223d-0@1.5x.jpg 1.5x,//photos1.tf1.fr/1043/359/deschamps-griezmann-177f8b-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="//photos1.tf1.fr/372/355/deschamps-griezmann-61fd4d-0@1x.jpg 1x,//photos1.tf1.fr/372/355/deschamps-griezmann-c7b908-0@1.5x.jpg 1.5x,//photos1.tf1.fr/372/355/deschamps-griezmann-da1976-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos1.tf1.fr/718/359/deschamps-griezmann-575c95-0@1x.jpg 1x,//photos1.tf1.fr/718/359/deschamps-griezmann-884f0e-0@1.5x.jpg 1.5x,//photos1.tf1.fr/718/359/deschamps-griezmann-611749-0@2x.jpg 2x" alt="Deschamps et Griezmann" title="Deschamps et Griezmann" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></div><div class="social_article"><div class="block_socialshare" data-xiti="Reseausociaux|||Lien"><div class="list_links"><div class="btn-social trackXiti facebook" data-xiti-type="S" data-xiti-libelle="facebook" data-name="fb_share"><span class="logo facebook-icone"></span>Partager<span class="libelle"> sur Facebook</span></div><div class="btn-social trackXiti twitter" data-name="tw_share" data-xiti-type="S" data-xiti-libelle="twitter"><span class="logo twitter-icone"></span><span class="libelle">Tweeter</span></div><div class="btn-social trackXiti google" data-name="gplus_share" data-xiti-type="S" data-xiti-libelle="google"><span class="logo google-plus-icone"></span><span class="libelle">Partager</span></div><div class="btn-social trackXiti email" data-name="email_share" data-xiti-type="S" data-xiti-libelle="mail"><a href="mailto:?subject=%5BExclu%20T%C3%A9l%C3%A9foot%2024%2F06%5D%20-%20Griezmann%20%3A%20%22On%20a%20envie%20de%20donner%20plus%20de%20joie%20aux%20Fran%C3%A7ais%22&body=%5BExclu%20T%C3%A9l%C3%A9foot%2024%2F06%5D%20-%20Griezmann%20%3A%20%22On%20a%20envie%20de%20donner%20plus%20de%20joie%20aux%20Fran%C3%A7ais%22%20sur%20www.tf1.fr%20www.tf1.fr%2Ftf1%2Ffifa-coupe-du-monde-de-football%2Fnews%2Fexclu-telefoot-24-06-griezmann-on-a-envie-de-donner-plus-de-joie-aux-francais-2501894.html?xtor=AD-32"><span class="logo mail-icone"></span><span class="libelle">Email</span></a></div><div class="btn-social trackXiti sms" data-name="sms_share" data-xiti-type="S" data-xiti-libelle="sms"><a data-action="share/whatsapp/share" href="whatsapp://send?text=%5BExclu%20T%C3%A9l%C3%A9foot%2024%2F06%5D%20-%20Griezmann%20%3A%20%22On%20a%20envie%20de%20donner%20plus%20de%20joie%20aux%20Fran%C3%A7ais%22%20sur%20www.tf1.fr%20www.tf1.fr%2Ftf1%2Ffifa-coupe-du-monde-de-football%2Fnews%2Fexclu-telefoot-24-06-griezmann-on-a-envie-de-donner-plus-de-joie-aux-francais-2501894.html?xtor=AD-33"><span class="logo sms-icone"></span><span class="libelle">Sms</span></a></div></div></div></div><div class="publication_infos"><span class="author">Par <strong>Alexandre COIQUIL</strong></span>|<span class="agency"><span class="channel tf1"></span>Ecrit pour <strong>TF1</strong></span>|<span class="date"><span class="momentDate" data-date="2018-06-24T09:41:12.667Z" data-format="publish">2018-06-24T09:41:12.667Z</span>, mis à jour <span class="momentDate" data-date="2018-06-24T09:41:13.725Z" data-format="publish">2018-06-24T09:41:13.725Z</span></span></div><div class="description_article"><p>Invité de Téléfoot, dimanche, Antoine Griezmann, l&#39;attaquant de l&#39;équipe de France, est revenu sur le soutien inconditionnel du public français.</p></div><div class="text_article"><h2><strong>Sur la ferveur des supporters français</strong></h2><p>&quot;<em>C&#39;est beau. Cela donne envie de continuer à la compétition et de donner encore plus de joie aux Français et à nous aussi</em>&quot;.</p><p>&quot;<em>On l&#39;a vu dans le bus, il y avait énormément de joie et on a profité de la victoire</em>&quot;.</p></div><div class="tags_article">en savoir plus : <a href="https://www.tf1.fr/dossier/equipe-de-france-de-football">Equipe de France</a></div><div class="social_article"><div class="block_socialshare" data-xiti="Reseausociaux|||Lien"><div class="list_links"><div class="btn-social trackXiti facebook" data-xiti-type="S" data-xiti-libelle="facebook" data-name="fb_share"><span class="logo facebook-icone"></span>Partager<span class="libelle"> sur Facebook</span></div><div class="btn-social trackXiti twitter" data-name="tw_share" data-xiti-type="S" data-xiti-libelle="twitter"><span class="logo twitter-icone"></span><span class="libelle">Tweeter</span></div><div class="btn-social trackXiti google" data-name="gplus_share" data-xiti-type="S" data-xiti-libelle="google"><span class="logo google-plus-icone"></span><span class="libelle">Partager</span></div><div class="btn-social trackXiti email" data-name="email_share" data-xiti-type="S" data-xiti-libelle="mail"><a href="mailto:?subject=%5BExclu%20T%C3%A9l%C3%A9foot%2024%2F06%5D%20-%20Griezmann%20%3A%20%22On%20a%20envie%20de%20donner%20plus%20de%20joie%20aux%20Fran%C3%A7ais%22&body=%5BExclu%20T%C3%A9l%C3%A9foot%2024%2F06%5D%20-%20Griezmann%20%3A%20%22On%20a%20envie%20de%20donner%20plus%20de%20joie%20aux%20Fran%C3%A7ais%22%20sur%20www.tf1.fr%20www.tf1.fr%2Ftf1%2Ffifa-coupe-du-monde-de-football%2Fnews%2Fexclu-telefoot-24-06-griezmann-on-a-envie-de-donner-plus-de-joie-aux-francais-2501894.html?xtor=AD-32"><span class="logo mail-icone"></span><span class="libelle">Email</span></a></div><div class="btn-social trackXiti sms" data-name="sms_share" data-xiti-type="S" data-xiti-libelle="sms"><a data-action="share/whatsapp/share" href="whatsapp://send?text=%5BExclu%20T%C3%A9l%C3%A9foot%2024%2F06%5D%20-%20Griezmann%20%3A%20%22On%20a%20envie%20de%20donner%20plus%20de%20joie%20aux%20Fran%C3%A7ais%22%20sur%20www.tf1.fr%20www.tf1.fr%2Ftf1%2Ffifa-coupe-du-monde-de-football%2Fnews%2Fexclu-telefoot-24-06-griezmann-on-a-envie-de-donner-plus-de-joie-aux-francais-2501894.html?xtor=AD-33"><span class="logo sms-icone"></span><span class="libelle">Sms</span></a></div></div></div></div></div><div class="right_article sticky_ads"><div class="freewheelDiv desktop "><span id="rectangle_top" class="_fwph"><form id="_fw_form_rectangle_top" style="display:none"><input type="hidden" name="_fw_input_rectangle_top" id="_fw_input_rectangle_top" value="ptgt=s&h=250&w=300&cd=300,250|300,600|1,1&slau=MPU%20300x250|MPU%20300x250%20BTF|Billboard%20300x600|Pixel%201x1"></form><span id="_fw_container_rectangle_top"></span></span></div><div class="freewheelDiv  "><span id="" class="_fwph"><form id="_fw_form_" style="display:none"><input type="hidden" name="_fw_input_" id="_fw_input_" value="ptgt=s&h=&w=&cd=&slau="></form><span id="_fw_container_"></span></span></div><div class="freewheelDiv  "><span id="" class="_fwph"><form id="_fw_form_" style="display:none"><input type="hidden" name="_fw_input_" id="_fw_input_" value="ptgt=s&h=&w=&cd=&slau="></form><span id="_fw_container_"></span></span></div></div></div></div></div></section><div class="freewheelDiv tablet "><span id="rectangle_top" class="_fwph"><form id="_fw_form_rectangle_top" style="display:none"><input type="hidden" name="_fw_input_rectangle_top" id="_fw_input_rectangle_top" value="ptgt=s&h=250&w=300&cd=300,250|300,600|1,1&slau=MPU%20300x250|MPU%20300x250%20BTF|Billboard%20300x600|Pixel%201x1"></form><span id="_fw_container_rectangle_top"></span></span></div><div class="freewheelDiv mobile "><span id="rectangle_top_mobile" class="_fwph"><form id="_fw_form_rectangle_top_mobile" style="display:none"><input type="hidden" name="_fw_input_rectangle_top_mobile" id="_fw_input_rectangle_top_mobile" value="ptgt=s&h=250&w=300&cd=1,1&slau=MPU%20300x250|Pixel%201x1"></form><span id="_fw_container_rectangle_top_mobile"></span></span></div><section class="initjs" data-type="blocks_sections_outbrain"><div class="content_section"><div class="margin_section"><div class="OUTBRAIN" data-src="https://www.tf1.fr/tf1/fifa-coupe-du-monde-de-football/news/exclu-telefoot-24-06-griezmann-on-a-envie-de-donner-plus-de-joie-aux-francais-2501894.html" data-ob-template="tf1" data-widget-id="AR_10"></div></div></div></section><section class="list_news key-reco-articles initjs" data-type="lib_scroll-div"><div class="content_section"><div class="margin_section"><div class="block_title"><h2 class="text_title">Plus <strong>d'actualité</strong></h2></div><div class="content scroll_div"><ul class=""><li><div class="news key-reco-articles-archive" data-xiti="news|||Newsalaune"><a href="https://www.tf1.fr/tf1/telefoot/news/exclu-telefoot-17-06-griezmann-revient-decision-de-rester-a-l-atletico-c-un-soulagement-0652791.html" class="link"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos1.tf1.fr/260/150/coupe-monde-de-fifa-2018-studio-bleu-griezmann-peux-mieux-faire-1-69dcdf-0@1x.jpg 1x,//photos1.tf1.fr/260/150/coupe-monde-de-fifa-2018-studio-bleu-griezmann-peux-mieux-faire-1-167949-0@1.5x.jpg 1.5x,//photos1.tf1.fr/260/150/coupe-monde-de-fifa-2018-studio-bleu-griezmann-peux-mieux-faire-1-0f03ee-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="//photos1.tf1.fr/220/124/coupe-monde-de-fifa-2018-studio-bleu-griezmann-peux-mieux-faire-1-29fdc7-0@1x.jpg 1x,//photos1.tf1.fr/220/124/coupe-monde-de-fifa-2018-studio-bleu-griezmann-peux-mieux-faire-1-141ec8-0@1.5x.jpg 1.5x,//photos1.tf1.fr/220/124/coupe-monde-de-fifa-2018-studio-bleu-griezmann-peux-mieux-faire-1-6f8136-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos1.tf1.fr/130/62/coupe-monde-de-fifa-2018-studio-bleu-griezmann-peux-mieux-faire-1-3f8925-0@1x.jpg 1x,//photos1.tf1.fr/130/62/coupe-monde-de-fifa-2018-studio-bleu-griezmann-peux-mieux-faire-1-44dd36-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/62/coupe-monde-de-fifa-2018-studio-bleu-griezmann-peux-mieux-faire-1-e197fe-0@2x.jpg 2x" alt="Coupe du monde de la FIFA 2018 - Le Studio Bleu - Griezmann : 'Je peux mieux faire'" title="Coupe du monde de la FIFA 2018 - Le Studio Bleu - Griezmann : 'Je peux mieux faire'" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description"><a href="https://www.tf1.fr/tf1/telefoot/news/exclu-telefoot-17-06-griezmann-revient-decision-de-rester-a-l-atletico-c-un-soulagement-0652791.html" class="link"><p class="date"><span class="momentDate" data-date="2018-06-17T10:47:34.189Z" data-format="publish">2018-06-17T10:47:34.189Z</span></p><p class="title">[Exclu Téléfoot 17/06] - Griezmann : &quot;J&#39;avais envie de montrer comment on en chie pour prendre des décisions&quot;</p></a></div></div></li><li><div class="news key-reco-articles-archive" data-xiti="news|||Newsalaune"><a href="https://www.tf1.fr/tf1/fifa-coupe-du-monde-de-football/news/equipe-de-france-graal-reve-d-enfant-fierte-longue-route-liste-23-tweets-4069095.html" class="link"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos2.tf1.fr/260/150/presnel-kimpembe-1-189b5f-0@1x.jpg 1x,//photos2.tf1.fr/260/150/presnel-kimpembe-1-b5fca3-0@1.5x.jpg 1.5x,//photos2.tf1.fr/260/150/presnel-kimpembe-1-5d9eb4-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="//photos2.tf1.fr/220/124/presnel-kimpembe-1-ddf7f9-0@1x.jpg 1x,//photos2.tf1.fr/220/124/presnel-kimpembe-1-cd4cba-0@1.5x.jpg 1.5x,//photos2.tf1.fr/220/124/presnel-kimpembe-1-325722-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos2.tf1.fr/130/62/presnel-kimpembe-1-6bb54e-0@1x.jpg 1x,//photos2.tf1.fr/130/62/presnel-kimpembe-1-43b7ab-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/62/presnel-kimpembe-1-a08dc0-0@2x.jpg 2x" alt="Kimpembe" title="Presnel Kimpembe" data-credit="TF1" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description"><a href="https://www.tf1.fr/tf1/fifa-coupe-du-monde-de-football/news/equipe-de-france-graal-reve-d-enfant-fierte-longue-route-liste-23-tweets-4069095.html" class="link"><p class="date"><span class="momentDate" data-date="2018-05-17T22:59:10.119Z" data-format="publish">2018-05-17T22:59:10.119Z</span></p><p class="title">Equipe de France / Graal, rêve d&#39;enfant, fierté, longue route : la liste des 23 en tweets</p></a></div></div></li><li><div class="news key-reco-articles-archive" data-xiti="news|||Newsalaune"><a href="https://www.tf1.fr/tf1/telefoot/news/coupe-monde-2018-equipe-de-france-graal-reve-d-enfant-longue-route-fierte-liste-23-tweets-5678242.html" class="link"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos2.tf1.fr/260/150/presnel-kimpembe-1-189b5f-0@1x.jpg 1x,//photos2.tf1.fr/260/150/presnel-kimpembe-1-b5fca3-0@1.5x.jpg 1.5x,//photos2.tf1.fr/260/150/presnel-kimpembe-1-5d9eb4-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="//photos2.tf1.fr/220/124/presnel-kimpembe-1-ddf7f9-0@1x.jpg 1x,//photos2.tf1.fr/220/124/presnel-kimpembe-1-cd4cba-0@1.5x.jpg 1.5x,//photos2.tf1.fr/220/124/presnel-kimpembe-1-325722-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos2.tf1.fr/130/62/presnel-kimpembe-1-6bb54e-0@1x.jpg 1x,//photos2.tf1.fr/130/62/presnel-kimpembe-1-43b7ab-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/62/presnel-kimpembe-1-a08dc0-0@2x.jpg 2x" alt="Kimpembe" title="Presnel Kimpembe" data-credit="TF1" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description"><a href="https://www.tf1.fr/tf1/telefoot/news/coupe-monde-2018-equipe-de-france-graal-reve-d-enfant-longue-route-fierte-liste-23-tweets-5678242.html" class="link"><p class="date"><span class="momentDate" data-date="2018-05-17T21:48:35.440Z" data-format="publish">2018-05-17T21:48:35.440Z</span></p><p class="title">Equipe de France / Graal, rêve d&#39;enfant, longue route, fierté : la liste des 23 en tweets</p></a></div></div></li><li><div class="news key-reco-articles-archive" data-xiti="news|||Newsalaune"><a href="https://www.tf1.fr/tf1/fifa-coupe-du-monde-de-football/news/equipe-de-france-liste-23-rabiot-payet-absents-fekir-nzonzi-seront-russie-8062456.html" class="link"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos2.tf1.fr/260/150/deschamps-37-10ed78-0@1x.jpg 1x,//photos2.tf1.fr/260/150/deschamps-37-68a8ca-0@1.5x.jpg 1.5x,//photos2.tf1.fr/260/150/deschamps-37-75db56-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="//photos2.tf1.fr/220/124/deschamps-37-1f37a4-0@1x.jpg 1x,//photos2.tf1.fr/220/124/deschamps-37-e55ca8-0@1.5x.jpg 1.5x,//photos2.tf1.fr/220/124/deschamps-37-b15e16-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos2.tf1.fr/130/62/deschamps-37-e62648-0@1x.jpg 1x,//photos2.tf1.fr/130/62/deschamps-37-76d3eb-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/62/deschamps-37-e65968-0@2x.jpg 2x" alt="DD" title="Deschamps" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description"><a href="https://www.tf1.fr/tf1/fifa-coupe-du-monde-de-football/news/equipe-de-france-liste-23-rabiot-payet-absents-fekir-nzonzi-seront-russie-8062456.html" class="link"><p class="date"><span class="momentDate" data-date="2018-05-17T18:26:05.356Z" data-format="publish">2018-05-17T18:26:05.356Z</span></p><p class="title">Equipe de France / Liste des 23 : Rabiot et Payet absents, Fekir, Thauvin et Nzonzi seront en Russie</p></a></div></div></li><li><div class="news key-reco-articles-archive" data-xiti="news|||Newsalaune"><a href="https://www.tf1.fr/tf1/telefoot/news/exclu-telefoot-19-11-equipe-de-france-griezmann-coupe-monde-but-c-aller-plus-loin-possible-8880564.html" class="link"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos1.tf1.fr/260/150/antoine-griezmann-equipe-de-france-7-f3a24a-0@1x.jpg 1x,//photos1.tf1.fr/260/150/antoine-griezmann-equipe-de-france-7-4d7dd5-0@1.5x.jpg 1.5x,//photos1.tf1.fr/260/150/antoine-griezmann-equipe-de-france-7-1f63eb-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="//photos1.tf1.fr/220/124/antoine-griezmann-equipe-de-france-7-3201b4-0@1x.jpg 1x,//photos1.tf1.fr/220/124/antoine-griezmann-equipe-de-france-7-b24f81-0@1.5x.jpg 1.5x,//photos1.tf1.fr/220/124/antoine-griezmann-equipe-de-france-7-66ac24-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos1.tf1.fr/130/62/antoine-griezmann-equipe-de-france-7-cca39a-0@1x.jpg 1x,//photos1.tf1.fr/130/62/antoine-griezmann-equipe-de-france-7-b5ab3d-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/62/antoine-griezmann-equipe-de-france-7-6b4abc-0@2x.jpg 2x" alt="RTS1JESE" title="Antoine Griezmann / Equipe de France" data-credit="REUTERS" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description"><a href="https://www.tf1.fr/tf1/telefoot/news/exclu-telefoot-19-11-equipe-de-france-griezmann-coupe-monde-but-c-aller-plus-loin-possible-8880564.html" class="link"><p class="date"><span class="momentDate" data-date="2017-11-20T19:39:30.389Z" data-format="publish">2017-11-20T19:39:30.389Z</span></p><p class="title">[EXCLU Téléfoot 19/11] - Equipe de France / Griezmann : &quot;La Coupe du monde ? Le but c&#39;est aller le plus loin possible&quot;</p></a></div></div></li><li><div class="news key-reco-articles-archive" data-xiti="news|||Newsalaune"><a href="https://www.tf1.fr/tf1/equipe-de-france/news/equipe-de-france-bleus-defieront-l-allemagne-mardi-14-novembre-prochain-a-suivre-direct-tf1-a-20h45-1855756.html" class="link"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos1.tf1.fr/260/150/olivier-giroud-blaide-matuidi-lors-de-l-euro-2016-e07dfd-0@1x.jpg 1x,//photos1.tf1.fr/260/150/olivier-giroud-blaide-matuidi-lors-de-l-euro-2016-eec478-0@1.5x.jpg 1.5x,//photos1.tf1.fr/260/150/olivier-giroud-blaide-matuidi-lors-de-l-euro-2016-bc1411-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="//photos1.tf1.fr/220/124/olivier-giroud-blaide-matuidi-lors-de-l-euro-2016-d447c9-0@1x.jpg 1x,//photos1.tf1.fr/220/124/olivier-giroud-blaide-matuidi-lors-de-l-euro-2016-7d29b3-0@1.5x.jpg 1.5x,//photos1.tf1.fr/220/124/olivier-giroud-blaide-matuidi-lors-de-l-euro-2016-fd98cb-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos1.tf1.fr/130/62/olivier-giroud-blaide-matuidi-lors-de-l-euro-2016-05bbc0-0@1x.jpg 1x,//photos1.tf1.fr/130/62/olivier-giroud-blaide-matuidi-lors-de-l-euro-2016-f5b1d6-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/62/olivier-giroud-blaide-matuidi-lors-de-l-euro-2016-ebba78-0@2x.jpg 2x" alt="RTX2K82H" title="Olivier Giroud et Blaide Matuidi lors de l'Euro 2016" data-credit="REUTERS" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description"><a href="https://www.tf1.fr/tf1/equipe-de-france/news/equipe-de-france-bleus-defieront-l-allemagne-mardi-14-novembre-prochain-a-suivre-direct-tf1-a-20h45-1855756.html" class="link"><p class="date"><span class="momentDate" data-date="2017-10-12T16:39:37.824Z" data-format="publish">2017-10-12T16:39:37.824Z</span></p><p class="title">Equipe de France - Les Bleus défieront l&#39;Allemagne le mardi 14 novembre prochain (à suivre en direct sur TF1 à 20h45)</p></a></div></div></li><li><div class="news key-reco-articles-archive" data-xiti="news|||Newsalaune"><a href="https://www.tf1.fr/tf1/equipe-de-france/news/coupe-monde-2018-france-bielorussie-2-1-meilleurs-moments-de-qualification-bleus-russie-video-8113468.html" class="link"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos1.tf1.fr/260/150/equipe-de-france-france-bielorussie-789d5c-0@1x.jpg 1x,//photos1.tf1.fr/260/150/equipe-de-france-france-bielorussie-e64d4c-0@1.5x.jpg 1.5x,//photos1.tf1.fr/260/150/equipe-de-france-france-bielorussie-a50bdb-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="//photos1.tf1.fr/220/124/equipe-de-france-france-bielorussie-496cdf-0@1x.jpg 1x,//photos1.tf1.fr/220/124/equipe-de-france-france-bielorussie-ed71d4-0@1.5x.jpg 1.5x,//photos1.tf1.fr/220/124/equipe-de-france-france-bielorussie-fa2535-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos1.tf1.fr/130/62/equipe-de-france-france-bielorussie-aa3272-0@1x.jpg 1x,//photos1.tf1.fr/130/62/equipe-de-france-france-bielorussie-f05499-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/62/equipe-de-france-france-bielorussie-07829f-0@2x.jpg 2x" alt="RTS1FYN5" title="Equipe de France / France - Biélorussie" data-credit="REUTERS" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description"><a href="https://www.tf1.fr/tf1/equipe-de-france/news/coupe-monde-2018-france-bielorussie-2-1-meilleurs-moments-de-qualification-bleus-russie-video-8113468.html" class="link"><p class="date"><span class="momentDate" data-date="2017-10-12T13:47:31.639Z" data-format="publish">2017-10-12T13:47:31.639Z</span></p><p class="title">Coupe du monde 2018 - France / Biélorussie (2-1) : Les meilleurs moments de la qualification des Bleus en Russie (VIDEO)</p></a></div></div></li><li><div class="news key-reco-articles-archive" data-xiti="news|||Newsalaune"><a href="https://www.tf1.fr/tf1/fifa-coupe-du-monde-de-football/news/exclu-telefoot-24-06-deschamps-joueurs-ne-robots-etres-humains-4992194.html" class="link"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos2.tf1.fr/260/150/deschamps-47-917f17-0@1x.jpg 1x,//photos2.tf1.fr/260/150/deschamps-47-94f102-0@1.5x.jpg 1.5x,//photos2.tf1.fr/260/150/deschamps-47-d0f9b0-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="//photos2.tf1.fr/220/124/deschamps-47-231d2e-0@1x.jpg 1x,//photos2.tf1.fr/220/124/deschamps-47-ebfcfc-0@1.5x.jpg 1.5x,//photos2.tf1.fr/220/124/deschamps-47-57be2e-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos2.tf1.fr/130/62/deschamps-47-a3db86-0@1x.jpg 1x,//photos2.tf1.fr/130/62/deschamps-47-9dd213-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/62/deschamps-47-da056a-0@2x.jpg 2x" alt="Deschamps" title="Deschamps" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description"><a href="https://www.tf1.fr/tf1/fifa-coupe-du-monde-de-football/news/exclu-telefoot-24-06-deschamps-joueurs-ne-robots-etres-humains-4992194.html" class="link"><p class="date"><span class="momentDate" data-date="2018-06-24T10:28:42.048Z" data-format="publish">2018-06-24T10:28:42.048Z</span></p><p class="title">[Exclu Téléfoot 24/06] - Deschamps : &quot;Les joueurs ne sont pas des robots, ce sont des êtres humains&quot;</p></a></div></div></li><li><div class="news key-reco-articles-archive" data-xiti="news|||Newsalaune"><a href="https://www.tf1.fr/tf1/fifa-coupe-du-monde-de-football/news/exclu-telefoot-24-06-griezmann-mbappe-devient-plus-tueur-va-etre-quelque-chose-de-gros-4916514.html" class="link"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos2.tf1.fr/260/150/griezmann-mbappe-1-c81141-0@1x.jpg 1x,//photos2.tf1.fr/260/150/griezmann-mbappe-1-83b7ce-0@1.5x.jpg 1.5x,//photos2.tf1.fr/260/150/griezmann-mbappe-1-abb6bb-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="//photos2.tf1.fr/220/124/griezmann-mbappe-1-de82da-0@1x.jpg 1x,//photos2.tf1.fr/220/124/griezmann-mbappe-1-12ec7b-0@1.5x.jpg 1.5x,//photos2.tf1.fr/220/124/griezmann-mbappe-1-fd7455-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos2.tf1.fr/130/62/griezmann-mbappe-1-11053c-0@1x.jpg 1x,//photos2.tf1.fr/130/62/griezmann-mbappe-1-9595e9-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/62/griezmann-mbappe-1-ccc61b-0@2x.jpg 2x" alt="Griezmann Mbappé" title="Griezmann Mbappé" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description"><a href="https://www.tf1.fr/tf1/fifa-coupe-du-monde-de-football/news/exclu-telefoot-24-06-griezmann-mbappe-devient-plus-tueur-va-etre-quelque-chose-de-gros-4916514.html" class="link"><p class="date"><span class="momentDate" data-date="2018-06-24T10:02:57.768Z" data-format="publish">2018-06-24T10:02:57.768Z</span></p><p class="title">[Exclu Téléfoot 24/06] - Griezmann : &quot;Si Mbappé devient plus tueur,  cela va être quelque chose de très très gros&quot;</p></a></div></div></li><li><div class="news key-reco-articles-archive" data-xiti="news|||Newsalaune"><a href="https://www.tf1.fr/tf1/fifa-coupe-du-monde-de-football/news/exclu-telefoot-24-06-deschamps-qualites-de-giroud-positives-l-equipe-8134599.html" class="link"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos1.tf1.fr/260/150/deschamps-giroud-d2addd-0@1x.jpg 1x,//photos1.tf1.fr/260/150/deschamps-giroud-927a86-0@1.5x.jpg 1.5x,//photos1.tf1.fr/260/150/deschamps-giroud-210980-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="//photos1.tf1.fr/220/124/deschamps-giroud-d2e010-0@1x.jpg 1x,//photos1.tf1.fr/220/124/deschamps-giroud-045b03-0@1.5x.jpg 1.5x,//photos1.tf1.fr/220/124/deschamps-giroud-dcb85e-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos1.tf1.fr/130/62/deschamps-giroud-323886-0@1x.jpg 1x,//photos1.tf1.fr/130/62/deschamps-giroud-6f2577-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/62/deschamps-giroud-ece7a6-0@2x.jpg 2x" alt="Deschamps Giroud" title="Deschamps Giroud" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description"><a href="https://www.tf1.fr/tf1/fifa-coupe-du-monde-de-football/news/exclu-telefoot-24-06-deschamps-qualites-de-giroud-positives-l-equipe-8134599.html" class="link"><p class="date"><span class="momentDate" data-date="2018-06-24T09:51:18.088Z" data-format="publish">2018-06-24T09:51:18.088Z</span></p><p class="title">[Exclu Téléfoot 24/06] - Deschamps : &quot;Les qualités de Giroud sont positives pour l&#39;équipe&quot;</p></a></div></div></li><li><div class="news key-reco-articles-archive" data-xiti="news|||Newsalaune"><a href="https://www.tf1.fr/tf1/telefoot/news/equipe-de-france-deschamps-ousmane-se-met-marge-difficulte-5320134.html" class="link"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos2.tf1.fr/260/150/ousmane-dembele-kylian-mbappe-equipe-de-france-eb18d7-0@1x.jpg 1x,//photos2.tf1.fr/260/150/ousmane-dembele-kylian-mbappe-equipe-de-france-96aafe-0@1.5x.jpg 1.5x,//photos2.tf1.fr/260/150/ousmane-dembele-kylian-mbappe-equipe-de-france-113f61-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="//photos2.tf1.fr/220/124/ousmane-dembele-kylian-mbappe-equipe-de-france-e4aa2f-0@1x.jpg 1x,//photos2.tf1.fr/220/124/ousmane-dembele-kylian-mbappe-equipe-de-france-bc7620-0@1.5x.jpg 1.5x,//photos2.tf1.fr/220/124/ousmane-dembele-kylian-mbappe-equipe-de-france-adfcdb-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos2.tf1.fr/130/62/ousmane-dembele-kylian-mbappe-equipe-de-france-fad152-0@1x.jpg 1x,//photos2.tf1.fr/130/62/ousmane-dembele-kylian-mbappe-equipe-de-france-0ca0bd-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/62/ousmane-dembele-kylian-mbappe-equipe-de-france-80a87c-0@2x.jpg 2x" alt="RTS16Y4F" title="Ousmane Dembélé et Kylian Mbappé (équipe de France)" data-credit="REUTERS" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description"><a href="https://www.tf1.fr/tf1/telefoot/news/equipe-de-france-deschamps-ousmane-se-met-marge-difficulte-5320134.html" class="link"><p class="date"><span class="momentDate" data-date="2017-08-24T13:27:31.963Z" data-format="publish">2017-08-24T13:27:31.963Z</span></p><p class="title">Equipe de France - Deschamps : &quot;Ousmane se met en marge et en difficulté&quot;</p></a></div></div></li><li><div class="news key-reco-articles-archive" data-xiti="news|||Newsalaune"><a href="https://www.tf1.fr/tf1/telefoot/news/exclu-telefoot-26-03-mbappe-j-ai-attendu-cette-premiere-selection-petit-9089319.html" class="link"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos1.tf1.fr/260/150/mbappe-12-1e6d3d-0@1x.jpg 1x,//photos1.tf1.fr/260/150/mbappe-12-954c75-0@1.5x.jpg 1.5x,//photos1.tf1.fr/260/150/mbappe-12-51baee-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="//photos1.tf1.fr/220/124/mbappe-12-62ee89-0@1x.jpg 1x,//photos1.tf1.fr/220/124/mbappe-12-ac0f2b-0@1.5x.jpg 1.5x,//photos1.tf1.fr/220/124/mbappe-12-831091-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos1.tf1.fr/130/62/mbappe-12-531261-0@1x.jpg 1x,//photos1.tf1.fr/130/62/mbappe-12-673963-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/62/mbappe-12-f58fba-0@2x.jpg 2x" alt="mbappé" title="mbappé" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description"><a href="https://www.tf1.fr/tf1/telefoot/news/exclu-telefoot-26-03-mbappe-j-ai-attendu-cette-premiere-selection-petit-9089319.html" class="link"><p class="date"><span class="momentDate" data-date="2017-03-26T14:56:15.490Z" data-format="publish">2017-03-26T14:56:15.490Z</span></p><p class="title">[Exclu Téléfoot 26/03] - Mbappé : &quot;J&#39;ai attendu cette première sélection depuis tout petit&quot;</p></a></div></div></li><li><div class="news key-reco-articles-archive" data-xiti="news|||Newsalaune"><a href="https://www.tf1.fr/tf1/telefoot/news/equipe-de-france-decu-de-ne-plus-etre-convoque-bleus-benzema-aimerait-une-discussion-deschamps-0231230.html" class="link"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos1.tf1.fr/260/150/karim-benzema-real-madrid-14-49c3ef-0@1x.jpg 1x,//photos1.tf1.fr/260/150/karim-benzema-real-madrid-14-5ddc99-0@1.5x.jpg 1.5x,//photos1.tf1.fr/260/150/karim-benzema-real-madrid-14-28e429-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="//photos1.tf1.fr/220/124/karim-benzema-real-madrid-14-dca00f-0@1x.jpg 1x,//photos1.tf1.fr/220/124/karim-benzema-real-madrid-14-b184bd-0@1.5x.jpg 1.5x,//photos1.tf1.fr/220/124/karim-benzema-real-madrid-14-dbdfdc-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos1.tf1.fr/130/62/karim-benzema-real-madrid-14-7ffbd1-0@1x.jpg 1x,//photos1.tf1.fr/130/62/karim-benzema-real-madrid-14-853985-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/62/karim-benzema-real-madrid-14-b90f9e-0@2x.jpg 2x" alt="RTSYUU0" title="Karim Benzema (Real Madrid)" data-credit="Reuters" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description"><a href="https://www.tf1.fr/tf1/telefoot/news/equipe-de-france-decu-de-ne-plus-etre-convoque-bleus-benzema-aimerait-une-discussion-deschamps-0231230.html" class="link"><p class="date"><span class="momentDate" data-date="2017-03-24T09:52:41.311Z" data-format="publish">2017-03-24T09:52:41.311Z</span></p><p class="title">Equipe de France – Deçu de ne plus être convoqué avec les Bleus, Benzema aimerait &quot;avoir une discussion avec Deschamps&quot;</p></a></div></div></li><li><div class="news key-reco-articles-archive" data-xiti="news|||Newsalaune"><a href="https://www.tf1.fr/tf1/telefoot/news/exclu-telefoot-19-03-deschamps-benzema-a-t-une-chance-de-revenir-equipe-de-france-oui-oui-pourquoi-3120552.html" class="link"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos2.tf1.fr/260/150/dd-6-540d4f-0@1x.jpg 1x,//photos2.tf1.fr/260/150/dd-6-937083-0@1.5x.jpg 1.5x,//photos2.tf1.fr/260/150/dd-6-1da8e0-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="//photos2.tf1.fr/220/124/dd-6-7b3cdd-0@1x.jpg 1x,//photos2.tf1.fr/220/124/dd-6-92d18c-0@1.5x.jpg 1.5x,//photos2.tf1.fr/220/124/dd-6-b1a7e4-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos2.tf1.fr/130/62/dd-6-d972f3-0@1x.jpg 1x,//photos2.tf1.fr/130/62/dd-6-46165d-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/62/dd-6-ca96f4-0@2x.jpg 2x" alt="DD" title="DD" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description"><a href="https://www.tf1.fr/tf1/telefoot/news/exclu-telefoot-19-03-deschamps-benzema-a-t-une-chance-de-revenir-equipe-de-france-oui-oui-pourquoi-3120552.html" class="link"><p class="date"><span class="momentDate" data-date="2017-03-19T11:01:57.815Z" data-format="publish">2017-03-19T11:01:57.815Z</span></p><p class="title">[Exclu Téléfoot 19/03] - Deschamps : &quot;Benzema a-t-il une chance de revenir en équipe de France  ? Oui, oui, pourquoi pas ?&quot;</p></a></div></div></li></ul></div></div></div></section><div class="freewheelDiv desktop "><span id="ban_bot" class="_fwph"><form id="_fw_form_ban_bot" style="display:none"><input type="hidden" name="_fw_input_ban_bot" id="_fw_input_ban_bot" value="ptgt=s&h=90&w=728&cd=728,90|1024,90|1,1&slau=Leaderboard%20728x90|Leaderboard%20728x90%20BTF|Gigaban%201024x90|Pixel%201x1"></form><span id="_fw_container_ban_bot"></span></span></div><div class="freewheelDiv tablet "><span id="ban_bot" class="_fwph"><form id="_fw_form_ban_bot" style="display:none"><input type="hidden" name="_fw_input_ban_bot" id="_fw_input_ban_bot" value="ptgt=s&h=90&w=728&cd=728,90|1024,90|1,1&slau=Leaderboard%20728x90%20BTF|Leaderboard%20728x90|Gigaban%201024x90|Pixel%201x1"></form><span id="_fw_container_ban_bot"></span></span></div><footer id="TF1__footer"><section class="footer_tags link_opener"><div class="content_section"><div class="margin_section"><div class="block_title"><h2 class="text_title"><span>Voir aussi</span></h2></div><input type="checkbox" id="opener-1"><label for="opener-1"><span class="txt">Voir aussi</span><span class="icon"></span></label><ul class="links contentopen"><li data-xiti="Voiraussi|||Lien"><a href="https://www.tf1.fr/dossier/allemagne-mexique-coupe-du-monde-2018" class="trackXiti" data-xiti-libelle="Coupe_du_Monde_2018_Allemagne_-_Mexique" data-xiti-type="N">Coupe du Monde 2018 : Allemagne - Mexique</a></li><li data-xiti="Voiraussi|||Lien"><a href="https://www.tf1.fr/dossier/allemagne-suede-coupe-du-monde-2018" class="trackXiti" data-xiti-libelle="Coupe_du_Monde_2018_Allemagne_-_Suède" data-xiti-type="N">Coupe du Monde 2018 : Allemagne - Suède</a></li><li data-xiti="Voiraussi|||Lien"><a href="https://www.tf1.fr/dossier/argentine-croatie-coupe-du-monde-2018" class="trackXiti" data-xiti-libelle="Coupe_du_Monde_2018_Argentine_-_Croatie" data-xiti-type="N">Coupe du Monde 2018 : Argentine - Croatie</a></li><li data-xiti="Voiraussi|||Lien"><a href="https://www.tf1.fr/dossier/france-australie-coupe-du-monde-2018" class="trackXiti" data-xiti-libelle="Coupe_du_Monde_2018_France_-_Australie" data-xiti-type="N">Coupe du Monde 2018 : France - Australie</a></li><li data-xiti="Voiraussi|||Lien"><a href="https://www.tf1.fr/dossier/france-perou-coupe-du-monde-2018" class="trackXiti" data-xiti-libelle="Coupe_du_Monde_2018_France_-_Pérou" data-xiti-type="N">Coupe du Monde 2018 : France - Pérou</a></li><li data-xiti="Voiraussi|||Lien"><a href="https://www.tf1.fr/dossier/portugal-espagne-coupe-du-monde-2018" class="trackXiti" data-xiti-libelle="Coupe_du_Monde_2018_Portugal_-_Espagne" data-xiti-type="N">Coupe du Monde 2018 : Portugal - Espagne</a></li><li data-xiti="Voiraussi|||Lien"><a href="https://www.tf1.fr/dossier/equipe-de-france-de-football" class="trackXiti" data-xiti-libelle="Equipe_de_France_de_Football" data-xiti-type="N">Equipe de France de Football</a></li><li data-xiti="Voiraussi|||Lien"><a href="https://www.tf1.fr/dossier/equipe-d-italie-de-football" class="trackXiti" data-xiti-libelle="Equipe_d_Italie_de_Football" data-xiti-type="N">Equipe d&#39;Italie de Football</a></li><li data-xiti="Voiraussi|||Lien"><a href="https://www.tf1.fr/dossier/equipe-du-bresil-de-football" class="trackXiti" data-xiti-libelle="Equipe_du_Brésil_de_Football" data-xiti-type="N">Equipe du Brésil de Football</a></li><li data-xiti="Voiraussi|||Lien"><a href="https://www.tf1.fr/dossier/equipe-du-portugal-de-football" class="trackXiti" data-xiti-libelle="Equipe_du_Portugal_de_Football" data-xiti-type="N">Equipe du Portugal de Football</a></li></ul></div></div></section><div class="footer_breadcrumb"><div class="content_section"><ul class="margin_section"><li  itemscope itemtype="http://data-vocabulary.org/Breadcrumb" data-xiti="Footer|||fil_d_ariane"><a href="https://www.tf1.fr/" class="trackXiti" itemprop="url" data-xiti-libelle="Accueil" data-xiti-type="N"><span itemprop="title">Accueil</span></a></li><li  itemscope itemtype="http://data-vocabulary.org/Breadcrumb" data-xiti="Footer|||fil_d_ariane"><a href="https://www.tf1.fr/tf1" class="trackXiti" itemprop="url" data-xiti-libelle="TF1" data-xiti-type="N"><span itemprop="title">TF1</span></a></li><li  itemscope itemtype="http://data-vocabulary.org/Breadcrumb" data-xiti="Footer|||fil_d_ariane"><a href="https://www.tf1.fr/tf1/fifa-coupe-du-monde-de-football/news" class="trackXiti" itemprop="url" data-xiti-libelle="News" data-xiti-type="N"><span itemprop="title">News</span></a></li><li class="current" itemscope itemtype="http://data-vocabulary.org/Breadcrumb" data-xiti="Footer|||fil_d_ariane"><a href="https://www.tf1.fr/tf1/fifa-coupe-du-monde-de-football/news/exclu-telefoot-24-06-griezmann-on-a-envie-de-donner-plus-de-joie-aux-francais-2501894.html" class="trackXiti" itemprop="url" data-xiti-libelle="[Exclu_Téléfoot_24/06]_-_Griezmann_On_a_envie_de_donner_plus_de_joie_aux_Français_" data-xiti-type="N"><span itemprop="title">[Exclu Téléfoot 24/06] - Griezmann : &quot;On a envie de donner plus de joie aux Français&quot;</span></a></li></ul></div></div><div class="footer_links link_opener white_style"><div class="content_section"><div class="margin_section"><input type="checkbox" id="opener-2"><label for="opener-2"><span class="txt">A voir aussi</span><span class="icon"></span></label><ul class="contentopen"><li class="dynamic" data-xiti="Footer|||MYTF1"><a href="https://www.tf1.fr/" class="trackXiti" data-xiti-libelle="MYTF1" data-xiti-type="N"><strong class="colorCategory">MYTF1</strong></a><ul><li><p data-xiti="Footer|||Lienmytf1"><a href="https://www.tf1.fr/programmes-tv" class="trackXiti" data-xiti-libelle="Programmes" data-xiti-type="N"><span>Programmes</span></a></p></li><li><p data-xiti="Footer|||Lienmytf1"><a href="https://www.tf1.fr/news" class="trackXiti" data-xiti-libelle="News" data-xiti-type="N"><span>News</span></a></p></li><li><p data-xiti="Footer|||Lienmytf1"><a href="https://www.tf1.fr/replay" class="trackXiti" data-xiti-libelle="Replay" data-xiti-type="N"><span>Replay</span></a></p></li><li><p data-xiti="Footer|||Lienmytf1"><a href="https://www.tf1.fr/videos" class="trackXiti" data-xiti-libelle="Vidéos" data-xiti-type="N"><span>Vidéos</span></a></p></li><li><p data-xiti="Footer|||Lienmytf1"><a href="https://www.tf1.fr/photos" class="trackXiti" data-xiti-libelle="Photos" data-xiti-type="N"><span>Photos</span></a></p></li><li><p data-xiti="Footer|||Lienmytf1"><a href="https://www.tf1.fr/direct" class="trackXiti" data-xiti-libelle="Direct" data-xiti-type="N"><span>Direct</span></a></p></li><li><p data-xiti="Footer|||Lienmytf1"><a href="https://www.tf1.fr/xtra" class="trackXiti" data-xiti-libelle="XTRA" data-xiti-type="N"><span>XTRA</span></a></p></li></ul></li><li class="dynamic" data-xiti="Footer|||TF1"><a href="https://www.tf1.fr/tf1" class="trackXiti" data-xiti-libelle="TF1" data-xiti-type="N"><strong class="colorCategory">TF1</strong></a><ul><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/programmes-tv" class="trackXiti" data-xiti-libelle="Programmes_TF1" data-xiti-type="N"><span>Programmes TF1</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/replay" class="trackXiti" data-xiti-libelle="Replay_TF1" data-xiti-type="N"><span>Replay TF1</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/videos" class="trackXiti" data-xiti-libelle="Vidéos_TF1" data-xiti-type="N"><span>Vidéos TF1</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/fifa-coupe-du-monde-de-football" class="trackXiti" data-xiti-libelle="Coupe_Du_Monde_de_la_FIFA_2018" data-xiti-type="N"><span>Coupe Du Monde de la FIFA 2018</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/koh-lanta" class="trackXiti" data-xiti-libelle="Coup_de_Foudre_à_Bora-Bora" data-xiti-type="N"><span>Coup de Foudre à Bora-Bora</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/demain-nous-appartient" class="trackXiti" data-xiti-libelle="Demain_nous_appartient" data-xiti-type="N"><span>Demain nous appartient</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/l-arme-fatale" class="trackXiti" data-xiti-libelle="L_Arme_Fatale" data-xiti-type="N"><span>L&#39;Arme Fatale</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/les-feux-de-l-amour" class="trackXiti" data-xiti-libelle="Les_Feux_de_l_amour" data-xiti-type="N"><span>Les Feux de l&#39;amour</span></a></p></li></ul></li><li class="dynamic multi_dynamic" data-xiti="Footer|||"><strong class="colorCategory">Coupe du Monde de la FIFA, Russie 2018™ sur</strong><ul><li><div class="social_article"><div class="block_social initjs"><div class="list_links" data-xiti="Footer|||LienReseauSociaux"><a class="btn-social icon-facebook social iconTF1 trackXiti" href="https://www.facebook.com/Telefoot" target="_blank" title="Retrouvez Coupe du Monde de la FIFA, Russie 2018™ sur Facebook" data-xiti-libelle="Facebook" data-xiti-type="S"><span>Facebook</span></a><a class="btn-social icon-twitter social iconTF1 trackXiti" href="https://twitter.com/https://twitter.com/telefoot_TF1" target="_blank" title="Retrouvez Coupe du Monde de la FIFA, Russie 2018™ sur Twitter" data-xiti-libelle="twitter" data-xiti-type="S"><span>Twitter</span></a><a class="btn-social icon-google social iconTF1 trackXiti" href="https://plus.google.com/+TF1/posts" target="_blank" title="Retrouvez Coupe du Monde de la FIFA, Russie 2018™ sur Google+" data-xiti-libelle="Google" data-xiti-type="S"><span>Google+</span></a><a class="btn-social icon-instagram social iconTF1 trackXiti" href="https://instagram.com/tf1/" target="_blank" title="Retrouvez Coupe du Monde de la FIFA, Russie 2018™ sur Instagram" data-xiti-libelle="Instagram" data-xiti-type="S"><span>Instagram</span></a></div></div></div></li></ul><ul class="under_dynamic"><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/telefoot/news/om-ayew-premier-league-un-reve-8002721.html" class="trackXiti" data-xiti-libelle="OM_-_Ayew_La_Premier_League_un_rêve_" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Téléfoot</strong><span>OM - Ayew : &quot; La Premier League, un rêve &quot;</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/petits-plats-en-equilibre/news/epigramme-d-agneau-grille-thym-pommes-de-terre-sautees-a-plancha-8178370.html" class="trackXiti" data-xiti-libelle="Épigramme_d_agneau_grillé_au_thym_et_pommes_de_terre_sautées_à_la_plancha." data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Petits Plats en Equilibre</strong><span>Épigramme d&#39;agneau grillé au thym et pommes de terre sautées à la plancha.</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/auto-moto/news/mercedes-benz-gla-2013-teaser-video-0586955.html" class="trackXiti" data-xiti-libelle="Mercedes-Benz_GLA_2013_le_teaser_vidéo" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Automoto</strong><span>Mercedes-Benz GLA 2013 : le teaser vidéo</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/petits-plats-en-equilibre/news/oeuf-surprise-a-l-estragon-7580277.html" class="trackXiti" data-xiti-libelle="oeuf_surprise_à_l_estragon" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Petits Plats en Equilibre</strong><span>oeuf surprise à l&#39;estragon</span></a></p></li></ul><ul class="under_dynamic"><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/tf1-et-vous/news/passe-a-tele-josephine-ange-gardien-6274489.html" class="trackXiti" data-xiti-libelle="quand_passe_a_la_tele_josephine_ange_gardien" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">TF1 &amp; Vous</strong><span>quand passe a la tele josephine ange gardien</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/telefoot/videos/joey-barton-bad-boy-de-newcastle.html" class="trackXiti" data-xiti-libelle="Joey_Barton_le_Bad_Boy_de_Newcastle" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Téléfoot</strong><span>Joey Barton, le Bad Boy de Newcastle</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/tf1-et-vous/videos/evenement-film-d-animation-inedit-fee-clochette-l-expedition-feerique-arrive-tf1-26-octobre-a-9h30.html" class="trackXiti" data-xiti-libelle="EVENEMENT!_Le_film_d_animation_inédit_Fée_Clochette-l_expédition_féérique_arrive_sur_TF1_le_26_octobre_à_9h30!" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">TF1 &amp; Vous</strong><span>EVENEMENT! Le film d&#39;animation inédit Fée Clochette-l&#39;expédition féérique arrive sur TF1 le 26 octobre à 9h30!</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/auto-moto/photos/range-rover-regime-luxe-mondial.html" class="trackXiti" data-xiti-libelle="Le_Range_Rover_au_régime_luxe_au_Mondial" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Automoto</strong><span>Le Range Rover au régime luxe au Mondial</span></a></p></li></ul><ul class="under_dynamic"></ul></li></ul></div></div></div><div class="footer_legacy"><div class="content_section"><div class="margin_section"><div class="logo_footer"><span class="logo_mytf1">MyTF1</span></div><div id="last_list_links"><p>TF1 Copyright © 2018 e-TF1</p><nav data-xiti="Footer|||Lienbas"><a data-xiti-libelle="Mentions_légales" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/mentions-legales/" rel="nofollow">Mentions légales</a><a data-xiti-libelle="Espace_de_confiance" data-xiti-type="N" class="trackXiti" href="/espace-de-confiance" rel="nofollow">Espace de confiance</a><a data-xiti-libelle="Conditions_d_utilisation" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/conditions-generales-utilisation/" rel="nofollow">Conditions d'utilisation</a><a data-xiti-libelle="Politique_de_confidentialité" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/politique-de-confidentialite/" rel="nofollow">Politique de confidentialité</a><a data-xiti-libelle="Cookies" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/cookie/" rel="nofollow">Cookies</a><a data-xiti-libelle="Règlement_Remboursement_-_Gagnant_des_jeux_TV" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/jeux/reglement-remboursement/" rel="nofollow">Règlement / Remboursement / Gagnant des jeux TV</a><a data-xiti-libelle="Groupe_TF1" data-xiti-type="N" class="trackXiti" href="http://www.groupe-tf1.fr/" rel="nofollow">Groupe TF1</a><a data-xiti-libelle="MYTF1_sur_vos_écrans" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/pages/mytf1-ecrans.html" rel="nofollow">MYTF1 sur vos écrans</a><a data-xiti-libelle="Copyrights" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/copyrights" rel="nofollow">Copyrights</a><a data-xiti-libelle="Contact" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/tf1/tf1-et-vous/pages/formulaire-de-contact.html" rel="nofollow">Nous contacter</a></nav></div></div></div></div></footer></div></div><script id="initXITI">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</script><script>var xt_adblock = 1;var xt_infos = {};</script><script src="//static.mytf1.tf1.fr/assets/js/build/lib/ads_scripts/adframe.js"></script><script>(function() {var test = document.createElement('div');test.innerHTML = '&nbsp;';test.className = 'adsbox';document.body.appendChild(test);window.setTimeout(function() {if (test.offsetHeight === 0) {xt_adblock = 1;}test.parentNode.removeChild(test);}, 100);})();</script><script id="xiti_script">function getCookie(sKey) {if (!sKey) { return null; }return decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*" + encodeURIComponent(sKey).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=\\s*([^;]*).*$)|^.*$"), "$1")) || null;}xtnv = document;xtsd = ('https:' == document.location.protocol ? 'https://logs1169' : 'http://logc169');xtn2 = "104";xtpage = "fifa-coupe-du-monde-de-football::news::2501894_exclu-telefoot-24-06-griezmann-on-a-envie-de-donner-plus-de-joie-aux-francais";xtdi = "";xt_multc = "";xt_ac = "";xt_at = false;var xt_tag = '';xt_tag = "telefoot|football|sport|didier-deschamps|antoine-griezmann|equipe-de-france";var xtcustom = {};xtcustom = {"p_video":"0","p_channel":{"contexte":"1"},"programme":{"programme_nom":"coupe-monde-de-fifa-russie-2018-tm","programme_genre":"emission"},"p_typepage":"programme-news"};xtcustom['s_adblock'] = xt_adblock;xtcustom['p_url'] = window.location.href;window['xtcustom'] = xtcustom;if (window.xtparam != null) {window.xtparam += "&ac="+xt_ac+"&at="+xt_at+"&xt_tag="+xt_tag+xt_multc;} else {window.xtparam = "&ac="+xt_ac+"&at="+xt_at+"&xt_tag="+xt_tag+xt_multc;}</script><script>var _eStat_Whap_loaded=0;var _eStat_Whap_sent=0;function _eStat_Whap_hit() {if(_eStat_Whap_loaded && !_eStat_Whap_sent){eStatWhap.serial("800000206966");eStatWhap.send();}_eStat_Whap_sent = 1;}</script><script>async_function.push(function() {var s = document.createElement('script');s.async = true;s.src = '//w.estat.com/js/whap.js';s.onreadystatechange = function () {if (this.readyState == 'complete' || this.readyState == 'loaded') {_eStat_Whap_hit();}};s.addEventListener('load', function (e) {_eStat_Whap_hit()}, false);var x = document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s, x);});</script><script src="//static.mytf1.tf1.fr/assets/js/build/lib/require.js"></script><script>require.config({baseUrl: '//static.mytf1.tf1.fr/assets/js/build/',urlArgs: 'bust=191',waitSeconds: 120});function updateDX() {if (oas_script) {oas_script.reloadAds();}}</script><script>async_function.push(function() {var n_pbt="";var nuggrid = encodeURIComponent(top.location.href);var nuggn = 731239640;var nuggsid = 240690783;var nuggsub = "lpm-tf1";var nuggscr = document.createElement('script');nuggscr.type = 'text/javascript';nuggscr.src = '//' + nuggsub + '.nuggad.net/rc?nuggn=' + nuggn + '&nuggsid=' + nuggsid + '&nuggrid=' + nuggrid;nuggscr.async = true;var n = document.getElementsByTagName('script')[0];n.parentNode.insertBefore(nuggscr, n);});</script><script>var _gaq = _gaq || [];_gaq.push(['_setAccount', 'UA-15875883-3']);_gaq.push(['_trackPageview']);_gaq.push(['_setVisitorCookieTimeout', 31536000000]);async_function.push(function() {var ga = document.createElement('script');ga.type = 'text/javascript';ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga, s);});</script><script src="//cdns.gigya.com/js/gigya.js?apiKey=3_hWgJdARhz_7l1oOp3a8BDLoR9cuWZpUaKG4aqF7gum9_iK3uTZ2VlDBl8ANf8FVk&amp;lang=fr&enableSSOToken=true&lang=fr">{sessionExpiration: 3600 * 24 * 365,enableSSOToken: true}</script><script>'use strict';var class_page, class_userlib, class_gigya = false;require(['lib/utils', 'lib/user'], function(utils, Userlib) {class_userlib = new Userlib();window.utils = new utils();require(['lib/gigya'], function(GigyaClass) {class_gigya = new GigyaClass();class_gigya.checkAutoLogin(function() {require(['lib/xiti'], function(xiti) {window.xiti_script = new xiti();require(['lib/lazyload'], function(Lazyload) {require(['pages/page'], function(page) {class_page = new page();class_page.addJavascriptLinkRedirect(document);class_page.addJavascriptBlocks(document);class_page.addLinksEvents(document);class_page.parseDate(document);class_page.addCheckLazy();async_function.forEach(function(fn) {if (typeof(fn) === 'function') {fn();}});class_page.setCredits();try {class_page.loadPixel();}catch(e) {}});});});});});});</script><script>if (typeof(_datapythagore) == 'undefined') {window['_datapythagore'] = {};}var cookieSha = getCookie('session') || false;_datapythagore.c_xtsite = xtsite;_datapythagore.c_xtn2 = xtn2;_datapythagore.c_xt_tag = xt_tag;_datapythagore.c_s_device = window.navigator.userAgent;_datapythagore.c_s_orientation = (window.innerHeight > window.innerWith ? 'portrait' : 'paysage');_datapythagore.c_s_adblock = false;_datapythagore.c_s_os = window.navigator.userAgent;_datapythagore.c_channeltf1 = xtcustom.p_channel.contexte === "1" ? "1" : "0";_datapythagore.c_channeltfx = xtcustom.p_channel.contexte === "4" ? "1" : "0";_datapythagore.c_channeltmc = xtcustom.p_channel.contexte === "3" ? "1" : "0";_datapythagore.c_channeltfsf = xtcustom.p_channel.contexte === "2" ? "1" : "0";_datapythagore.c_channelxtra = xtcustom.p_channel.contexte === "5" ? "1" : "0";_datapythagore.c_aip = '10.247.161.222';if (xtcustom.programme) {_datapythagore.c_programme_nom = xtcustom.programme.programme_nom;_datapythagore.c_programme_genre = xtcustom.programme.programme_genre;_datapythagore.c_programme_saison = xtcustom.programme.programme_saison;}_datapythagore.c_authenticated = getCookie('isAuthenticated') || 0;if (_datapythagore.c_authenticated != 0 && cookieSha) {var hashEmail = JSON.parse(decode64(cookieSha));if (hashEmail.hashEmail) {_datapythagore.c_hashed_id = hashEmail.hashEmail;}}if (xt_at) {_datapythagore.c_xt_at = xt_at;}if (document.referrer && document.referrer != '' && document.referrer.search('.tf1.fr') == 0) {_datapythagore.c_referer = document.referrer;}_datapythagore.contenu_video = 0;_datapythagore.c_idarticle = '716447cc-46ec-4bf4-b2e1-beef1e122a4d';_datapythagore.c_idmove = null;_datapythagore.c_idvideo = null;_datapythagore.c_idcataloguevideo = '';_datapythagore.c_idwat = null;_datapythagore.c_domaine_video = null;_datapythagore.c_datediffusion = null;var sessionTemp = getCookie('session') || false;var facebookIdUser = null;var googleUser = null;if (sessionTemp) {var session = JSON.parse(decode64(sessionTemp));if (session.facebookId != '') {facebookIdUser = session.facebookId;}if (session.googleId != '') {googleUser = session.googleId;}if (session.mdUID) {_datapythagore.c_xt_atg = session.mdUID;}}_datapythagore.c_facebook_id = facebookIdUser;_datapythagore.c_google_id = googleUser;_datapythagore['c_programme_sous-genre'] = 'sport';var currentDate = new Date();var currentDay = currentDate.getDay();var dayName = 'samedi';switch (currentDay) {case 0:dayName = 'dimanche';break;case 1:dayName = 'lundi';break;case 2:dayName = 'mardi';break;case 3:dayName = 'mercredi';break;case 4:dayName = 'jeudi';break;case 5:dayName = 'vendredi';break;}var currentHours = currentDate.getHours();_datapythagore['c_moment_jourdate'] = currentDate.toISOString().slice(0,10);_datapythagore['c_moment_journomme'] = dayName;_datapythagore['c_moment_heure'] = currentHours;/* Surcharge Mobile */var parsedHash = window.location.hash.substr(1);if (typeof(parsedHash) !== undefined) {var listParams = parsedHash.split('&');listParams.forEach(function(item) {var itemValue = item.split('=');switch (itemValue[0]) {case 'c_xtsite':_datapythagore.c_xtsite = itemValue[1];break;case 'd_dpuuid':_datapythagore.mobileId = itemValue[1];break;}});}</script><script data-timing="async">async_function.push(function() {window._troq = window._troq || [];_troq.push(['tagid', '6549466-42c860a1f77147a001334c9a2edf7598'],['_sha256', getCookie('shaMail') || ''],['_rtgcat', 'tf1'],['_rtgsubcat', 'fifa-coupe-du-monde-de-football']);(function() {if (window._troqck !== 1) {var a = document.createElement("script");a.type = "text/javascript";a.async = !0;a.src = "//mmtro.com/tro.js";var b = document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a, b);}})();});</script><script>(function () {window._fw_linktag_params = {scan_delay: 0,allow_rescan_after: 15000,server: "7b9df.v.fwmrm.net", /* PROD 7b9de.v.fwmrm.net*/network_id: "506334",profile: "506334:tf1_displayonly_live",other_global_params: '',key_values: ''};window._fw_others_infos = {channel: "tf1",page: "https://www.tf1.fr/tf1/fifa-coupe-du-monde-de-football/news/exclu-telefoot-24-06-griezmann-on-a-envie-de-donner-plus-de-joie-aux-francais-2501894.html",caid: "display_myTF1_TF1"};var e = function () {if (document.addEventListener) document.removeEventListener('DOMContentLoaded', e, false);else window.detachEvent('onload', e);window._fw_page_ready = true;};if (document.addEventListener) document.addEventListener('DOMContentLoaded', e, false);else if (window.attachEvent) window.attachEvent('onload', e);})();</script><script src="//static.mytf1.tf1.fr/assets/js/build/lib/adformat.js"></script><script src="//assets.adobedtm.com/bd957836a2bca337966ddfbc6b9825557d542c20/satelliteLib-6569cc5b428a65e825ca59ea3774545e0602c67b.js"></script><!-- ***eTF1 Powered*** --><script src="//static.mytf1.tf1.fr/assets/js/build/lib/ads_scripts/adscript.js" type="text/javascript"></script><div id="data-check-adblock" data-check-adblock=""><script type="text/javascript">window.ADBlock = {enable: true};if (!document.getElementById('sOEReDcdnxMG')) {window.ADBlock.enable = false;}</script></div></body></html>