<!doctype html><html lang="fr" prefix="og: http://ogp.me/ns#" data-reactroot=""><head><meta charSet="utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/><title data-rh="true">Grands Reportages du 4 juillet 2020 - 4 saisons sur l&#x27;autoroute A6 - Grands Reportages | TF1</title><meta data-rh="true" name="appstore:developer_url" content="https://www.tf1.fr/app-ads.txt"/><meta data-rh="true" name="appstore:bundle_id" content="com.tf1.applitf1"/><meta data-rh="true" name="appstore:store_id" content="SKU00005"/><meta data-rh="true" name="twitter:site" content="@TF1"/><meta data-rh="true" name="fb:app_id" content="105856129451532"/><meta data-rh="true" property="og:locale" content="fr_FR"/><meta data-rh="true" property="og:site_name" content="MYTF1"/><meta data-rh="true" name="google-site-verification" content="PXGAidGXiYUjgBHkBuQF6GTccyABJ9ZjVMxkDt94Qdc"/><meta data-rh="true" name="twitter:card" content="summary_large_image"/><meta data-rh="true" name="description" content="Replay ▶️ 59m32s - 4 saisons sur l&#x27;autoroute A6 - Un reportage de Julie LotzImage : Xavier Luizet, Cyril Havoudjian, Arnaud Mansir, Guillaume ViartMontage : Raynald Lellouche CAPAL’autoroute du soleil est quasiment un monument de notre patrimoine national.&amp;nbsp; L’A6, puis l’A7, 750 kilomètres de bitume qui accueillent 130 millions d’automobilistes, chaque année. C’est la route vers le Sud et les vacances ! Pendant quatre saisons, une équipe de Grands reportages a partagé la vie de quelques passionnés de l’autoroute du soleil… Il&amp;nbsp;y a ceux qui y passent et ceux qui y travaillent."/><meta data-rh="true" name="keywords" content="Replay, Replay Grands Reportages, Grands Reportages"/><meta data-rh="true" name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><meta data-rh="true" name="twitter:title" content="#TF1 - Grands Reportages du 4 juillet 2020 - 4 saisons sur l&#x27;autoroute A6 - Grands Reportages | TF1"/><meta data-rh="true" name="twitter:description" content="Un reportage de Julie LotzImage : Xavier Luizet, Cyril Havoudjian, Arnaud Mansir, Guillaume ViartMontage : Raynald Lellouche CAPAL’autoroute du soleil est quasiment un monument de notre patrimoine national.&amp;nbsp; L’A6, puis l’A7, 750 kilomètres de bitume qui accueillent 130 millions d’automobilistes, chaque année. C’est la route vers le Sud et les vacances ! Pendant quatre saisons, une équipe de Grands reportages a partagé la vie de quelques passionnés de l’autoroute du soleil… Il&amp;nbsp;y a ceux qui y passent et ceux qui y travaillent."/><meta data-rh="true" property="og:title" content="Grands Reportages du 4 juillet 2020 - 4 saisons sur l&#x27;autoroute A6 - Grands Reportages | TF1"/><meta data-rh="true" property="og:description" content="Un reportage de Julie LotzImage : Xavier Luizet, Cyril Havoudjian, Arnaud Mansir, Guillaume ViartMontage : Raynald Lellouche CAPAL’autoroute du soleil est quasiment un monument de notre patrimoine national.&amp;nbsp; L’A6, puis l’A7, 750 kilomètres de bitume qui accueillent 130 millions d’automobilistes, chaque année. C’est la route vers le Sud et les vacances ! Pendant quatre saisons, une équipe de Grands reportages a partagé la vie de quelques passionnés de l’autoroute du soleil… Il&amp;nbsp;y a ceux qui y passent et ceux qui y travaillent."/><meta data-rh="true" property="og:url" content="https://www.tf1.fr/tf1/grands-reportages/videos/grands-reportages-du-4-juillet-2020-4-saisons-sur-lautoroute-a6-99463191.html"/><meta data-rh="true" property="og:article:section" content="Grands Reportages"/><meta data-rh="true" property="og:article:published_time" content="2020-07-04T11:40:00Z"/><meta data-rh="true" property="og:article:modified_time" content="2020-07-04T11:40:00Z"/><meta data-rh="true" name="twitter:image" content="https://photos.tf1.fr/1200/720/grands-reportages-10-b17cd2-0@1x.jpg"/><meta data-rh="true" property="og:image" content="https://photos.tf1.fr/1200/720/grands-reportages-10-b17cd2-0@1x.jpg"/><meta data-rh="true" property="og:image:width" content="1200"/><meta data-rh="true" property="og:image:height" content="720"/><meta data-rh="true" name="apple-itunes-app" content="app-id=407248490, app-argument=https://www.tf1.fr/tf1/grands-reportages/videos/grands-reportages-du-4-juillet-2020-4-saisons-sur-lautoroute-a6-99463191.html"/><meta data-rh="true" property="og:type" content="article"/><link data-rh="true" rel="alternate" href="android-app://fr.tf1.mytf1/https/www.tf1.fr"/><link data-rh="true" rel="alternate" href="ios-app://407248490/https/www.tf1.fr"/><link data-rh="true" rel="amphtml" href="https://www.tf1.fr/amp/tf1/grands-reportages/videos/grands-reportages-du-4-juillet-2020-4-saisons-sur-lautoroute-a6-99463191.html"/><link data-rh="true" rel="canonical" href="https://www.tf1.fr/tf1/grands-reportages/videos/grands-reportages-du-4-juillet-2020-4-saisons-sur-lautoroute-a6-99463191.html"/><base target="_self" href="/"/><link rel="icon" type="image/png" href="/public/2.6.1/favicon-16x16.png" sizes="16x16"/><link rel="icon" type="image/png" href="/public/2.6.1/favicon-32x32.png" sizes="32x32"/><link rel="icon" type="image/png" href="/public/2.6.1/favicon-96x96.png" sizes="96x96"/><link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700&amp;display=swap" rel="stylesheet"/><link data-chunk="main" rel="preload" as="script" href="/public/2.6.1/runtime~main_0a67adce861aaf40b996.js"/><link data-chunk="main" rel="preload" as="script" href="/public/2.6.1/37_06fe251a6d61a992244d.js"/><link data-chunk="main" rel="preload" as="style" href="/public/2.6.1/11.f627cf1e3d86b489ed2a.css"/><link data-chunk="main" rel="preload" as="script" href="/public/2.6.1/main_706f0fb3fb4ae932e194.js"/><link data-chunk="universal-view-app-page-video-VideoPage" rel="preload" as="script" href="/public/2.6.1/1_c3d0de376f165bb7735a.js"/><link data-chunk="universal-view-app-page-video-VideoPage" rel="preload" as="style" href="/public/2.6.1/0.86e9fbd1cd4359b3fc92.css"/><link data-chunk="universal-view-app-page-video-VideoPage" rel="preload" as="script" href="/public/2.6.1/0_97fdbe9c71845d61e81e.js"/><link data-chunk="universal-view-app-page-video-VideoPage" rel="preload" as="style" href="/public/2.6.1/2.8e2a7eb9eaac58066763.css"/><link data-chunk="universal-view-app-page-video-VideoPage" rel="preload" as="script" href="/public/2.6.1/2_931c14ecb668452889de.js"/><link data-chunk="universal-view-app-page-video-VideoPage" rel="preload" as="style" href="/public/2.6.1/4.224f4607ea29d9d27eda.css"/><link data-chunk="universal-view-app-page-video-VideoPage" rel="preload" as="script" href="/public/2.6.1/4_f2dda7c8ac2eeea867d4.js"/><link data-chunk="universal-view-app-page-video-VideoPage" rel="preload" as="style" href="/public/2.6.1/34.b5f27da2a7b3c54c1a83.css"/><link data-chunk="universal-view-app-page-video-VideoPage" rel="preload" as="script" href="/public/2.6.1/universal-view-app-page-video-VideoPage_b5e6703eef5b06f819e8.js"/><link data-chunk="main" rel="stylesheet" href="/public/2.6.1/11.f627cf1e3d86b489ed2a.css"/><link data-chunk="universal-view-app-page-video-VideoPage" rel="stylesheet" href="/public/2.6.1/0.86e9fbd1cd4359b3fc92.css"/><link data-chunk="universal-view-app-page-video-VideoPage" rel="stylesheet" href="/public/2.6.1/2.8e2a7eb9eaac58066763.css"/><link data-chunk="universal-view-app-page-video-VideoPage" rel="stylesheet" href="/public/2.6.1/4.224f4607ea29d9d27eda.css"/><link data-chunk="universal-view-app-page-video-VideoPage" rel="stylesheet" href="/public/2.6.1/34.b5f27da2a7b3c54c1a83.css"/><script>window.__TF1_CONFIG__ = {"hostEnv":"production","product":{"name":"mytf1","version":"2.6.1","hash":"","branch":""},"domain":{"web":"https://www.tf1.fr","amp":"https://www.tf1.fr/amp"},"ssr":{"graphql":{"url":"http://web-proxy-1.mytf1.svc.cluster.local/graphql/web"},"seo":{"url":"http://web-proxy-1.mytf1.svc.cluster.local/seo"},"server":{"monitoringPort":8001,"port":{"http":8080,"https":0},"domain":{"web":"","amp":"https://mytf1-embeded.tf1.fr"},"basicAuth":{"enabled":false,"username":"","password":""},"key":""}},"gigya":{"apiKey":"3_hWgJdARhz_7l1oOp3a8BDLoR9cuWZpUaKG4aqF7gum9_iK3uTZ2VlDBl8ANf8FVk"},"jwt":{"url":"http://user-token-api.platform.svc.cluster.local/token/gigya/web"},"graphql":{"url":"https://www.tf1.fr/graphql/web","persistedQueries":true,"timeout":5000},"seo":{"url":"https://www.tf1.fr/seo"},"smo":{"fbAppKey":"105856129451532"},"alternate":{"ios":{"appStoreId":"407248490","URIScheme":"ios-app://407248490/https/www.tf1.fr","teamID":"WR8U847DPN","bundleID":"com.tf1.applitf1"},"android":{"URIScheme":"android-app://fr.tf1.mytf1/https/www.tf1.fr","sha256CertFingerprints":"57:E9:90:B5:71:2B:B1:A9:A8:19:2E:10:BD:6B:7B:6C:57:5D:0E:F5:3E:B8:5A:DD:86:1C:82:83:0C:1C:AB:D3","packageName":"fr.tf1.mytf1"},"graylog":{"url":"graylog.monitoring.svc.cluster.local","port":"11107"}},"cdn":{"url":"https://photos.tf1.fr"},"tms":{"url":"https://cdn.tagcommander.com/4183/tc_TF1_26.js","url2":"https://cdn.tagcommander.com/4183/tc_TF1_20.js","scriptLoadingTimeout":2000},"abtasty":{"url":"//try.abtasty.com/78cb84f9b3158bdce6932109a6d7c7c1.js"},"googleSiteVerification":"PXGAidGXiYUjgBHkBuQF6GTccyABJ9ZjVMxkDt94Qdc","log":{"level":"debug"},"graylog":{"url":"graylog.monitoring.svc.cluster.local","port":"14107"},"auth":{"authentActivationCheck":{"endpoint":"web","host":"www.tf1.fr"}},"player":{"mode":"prod","playerEndpoint":"https://prod-player.tf1.fr/","version":"4.5.3"}}</script></head><body><div id="root"><header class="Header_container_SQ4a0 Header_sticky_277Oc"><div class="Header_header_1lsgc"><div class="Header_left_1XZTM"><a class="Header_home_1w-4k" href="/"><img src="/public/2.6.1/c7fdc9c76143dfbd91815c5f47419001.svg" alt="logo" class="Logo_logo_39K91"/></a><div class="Header_categories_QO64c"><a class="Header_category_22pNO" href="/programmes-tv">Replay</a><a class="Header_category_22pNO" href="/tf1/direct">Direct</a><a class="Header_mylist__link_1MPeH Header_category_22pNO" href="/maliste/videos">Ma liste</a></div></div><div class="Header_right_3wnUL"><div class="Header_search_2aDPV"><input value="" aria-label="Rechercher un programme, une vidéo..." class="Header_search__input_5gIvO" placeholder="Rechercher un programme, une vidéo..."/><svg height="24" width="24" class="Header_search__icon_1P-Q8"><path d="M15.606 14.192l4.61 4.609a1 1 0 01-1.415 1.414l-4.609-4.609a7 7 0 111.414-1.414zM10 15a5 5 0 100-10 5 5 0 000 10z" fill="#fff"></path></svg></div><div class="Header_identity_3acpX Header_skeleton_3f6_u"><span class="Header_name_2DhlJ"></span><span class="Header_avatar_3kPDv"></span></div><div class="Burger_burger_vmdBQ Header_burger_1rK5o"><div></div><div></div><div></div><div></div></div></div></div></header><aside class="Header_sidebar_Sljrc"><div class="Sidebar_sidebar__top_1nQR1"><div class="Sidebar_sidebar__smallmobile_3MfCR"><a href="/programmes-tv">Replay</a><a href="/tf1/direct">Direct</a></div><a href="/maliste/videos">Mes vidéos</a><a href="/maliste/programmes">Mes programmes</a><a href="/maliste/historique">Mon historique</a></div><div class="Sidebar_sidebar__bottom_3R0DV"><div class="LongButton_longButton__wrapper_2dq0w"><button type="button" class="LongButton_longButton_3wANg LongButton_longButton__medium_3zMBc LongButton_longButton__primary_r09T2">Se connecter</button></div><a href="https://ws.facil-iti.com" target="_blank" rel="noopener noreferrer" class="Sidebar_accessibility_2u9X7"><svg height="32" width="32"><path d="M7 10.5v11h1.56c.24-.003.438.272.44.614a.774.774 0 01-.128.444 1858.17 1858.17 0 01-2.205 3.514c-.37.584-.982.557-1.334 0-.234-.371-.97-1.543-2.205-3.514a.817.817 0 010-.876c.08-.115.19-.18.303-.182H5v-11H3.431c-.114-.002-.223-.067-.303-.182a.817.817 0 010-.876c1.235-1.971 1.97-3.143 2.205-3.514.352-.557.965-.584 1.334 0 .246.39.98 1.56 2.205 3.514A.774.774 0 019 9.886c-.002.342-.2.617-.44.614zm9 12.611V9h-3.5l-1.276 2.553A.809.809 0 0110.5 12a.5.5 0 01-.5-.5V7a1 1 0 011-1h15a1 1 0 011 1v4.5a.5.5 0 01-.5.5.809.809 0 01-.724-.447L24.5 9H21v14.111l1.086.483c.556.247.914.798.914 1.406a1 1 0 01-1 1h-7a1 1 0 01-1-1c0-.608.358-1.16.914-1.406z" fill="#fff"></path></svg><div class="Sidebar_sidebar__accessibility_label_2iHVE">Accessibilité</div></a></div></aside><div class="Header_overlay_3XZIH"></div><script type="application/ld+json">{"@context":"https://schema.org","@type":"VideoObject","caption":"Grands Reportages du 4 juillet 2020 - 4 saisons sur l'autoroute A6","name":"Grands Reportages du 4 juillet 2020 - 4 saisons sur l'autoroute A6","description":"Un reportage de Julie LotzImage : Xavier Luizet, Cyril Havoudjian, Arnaud Mansir, Guillaume ViartMontage : Raynald Lellouche CAPAL’autoroute du soleil est quasiment un monument de notre patrimoine national.&nbsp; L’A6, puis l’A7, 750 kilomètres de bitume qui accueillent 130 millions d’automobilistes, chaque année. C’est la route vers le Sud et les vacances ! Pendant quatre saisons, une équipe de Grands reportages a partagé la vie de quelques passionnés de l’autoroute du soleil… Il&nbsp;y a ceux qui y passent et ceux qui y travaillent.","thumbnailUrl":"https://photos.tf1.fr/1200/720/grands-reportages-10-b17cd2-0@1x.jpg","uploadDate":"2020-07-04T11:40:00Z","duration":"PT59M32S","publisher":{"@type":"Organization","name":"TF1","url":"https://www.tf1.fr","foundingDate":"1975","logo":{"@type":"ImageObject","url":"https://www.tf1.fr/public/2.6.1/58bddd16dc00d9d15da235d3318a3b2a.jpg","width":"1200px","height":"630px"},"address":{"@type":"PostalAddress","streetAddress":"1 Quai du Point du Jour","addressLocality":"Boulogne-Billancourt","postalCode":"92100","addressCountry":"FR"},"sameAs":["https://www.facebook.com/MYTF1","https://twitter.com/mytf1","https://www.instagram.com/mytf1_off","https://fr.linkedin.com/company/tf1"]}}</script><div class="VideoPage_page_1Ulo3"><div class="VideoPage_background_21Jj3"><picture><source srcSet="https://photos.tf1.fr/1920/1080/cover-showpage-grands-reportages-61d6dc-7f879c-0@1x.webp 1920w, 
https://photos.tf1.fr/960/540/cover-showpage-grands-reportages-61d6dc-62488f-0@1x.webp 960w, 
https://photos.tf1.fr/640/360/cover-showpage-grands-reportages-61d6dc-4aec0c-0@1x.webp 640w" sizes="200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/1920/1080/cover-showpage-grands-reportages-61d6dc-4d74cd-0@1x.jpg 1920w, 
https://photos.tf1.fr/960/540/cover-showpage-grands-reportages-61d6dc-261b53-0@1x.jpg 960w, 
https://photos.tf1.fr/640/360/cover-showpage-grands-reportages-61d6dc-e20167-0@1x.jpg 640w" sizes="200px" type="image/jpeg"/><img alt="fond Grands Reportages du 4 juillet 2020 - 4 saisons sur l&#x27;autoroute A6" src="https://photos.tf1.fr/1920/1080/cover-showpage-grands-reportages-61d6dc-4d74cd-0@1x.jpg"/></picture></div><div class="VideoPage_replay_2tJ2O"><div class="VideoPage_container_dZn4r"><div class="VideoPage_player_Mxy91"><div class="VideoPlayer_container_2byyv"><div class="VideoPlayer_player_2CDyt" id="player"></div></div></div><article class=""><div class="VideoSummary_titleContent_35yW5"><h1 class="VideoSummary_title_BpfhU" title="Grands Reportages du 4 juillet 2020 - 4 saisons sur l&#x27;autoroute A6">Grands Reportages du 4 juillet 2020 - 4 saisons sur l&#x27;autoroute A6</h1></div><div class="VideoSummary_contentScrollable_3bzfl"><div class="VideoSummary_textContainerSSR_3Kdm9">Un reportage de Julie LotzImage : Xavier Luizet, Cyril Havoudjian, Arnaud Mansir, Guillaume ViartMontage : Raynald Lellouche CAPAL’autoroute du soleil est quasiment un monument de notre patrimoine national.&amp;nbsp; L’A6, puis l’A7, 750 kilomètres de bitume qui accueillent 130 millions d’automobilistes, chaque année. C’est la route vers le Sud et les vacances ! Pendant quatre saisons, une équipe de Grands reportages a partagé la vie de quelques passionnés de l’autoroute du soleil… Il&amp;nbsp;y a ceux qui y passent et ceux qui y travaillent.</div><div class="VideoSummary_expandButton_1ht7g"></div></div><div class="VideoSummary_userButtons_2HxSa"><div class="BookmarkIcon_bookmark_pxv5g VideoSummary_bookmark_3-VUZ VideoSummary_buttonWithIcons_2I91f VideoSummary_buttonWithoutAnimation_Qqf_u BookmarkIcon_bookmark_transparent_1ymb-"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><span class="BookmarkIcon_svg_container_spp1w"><svg height="24" width="24"><path d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0z" fill="#fff"></path></svg></span><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">MA LISTE</span></div></div><div class="ShareButton_shareContainer_3_WMk"><button class="ShareButton_socialShare_3oopz VideoSummary_buttonWithIcons_2I91f ShareButton_share_transparent_ant8q"><svg height="32" width="32"><path d="M20.918 20.84a3 3 0 11-.895 1.79l-8.94-4.47a3 3 0 110-4.319l8.94-4.47a3 3 0 11.895 1.79l-8.94 4.468a3.03 3.03 0 010 .741z" fill="#fff" fill-rule="evenodd"></path></svg></button><span class="ShareButton_suffix_1fHkf">PARTAGER</span></div></div><div class="VideoSummary_details_1cUzf"><div class="VideoSummary_vignette_3wRtD"><a class="VideoSummary_programLink_1VQ73" href="/tf1/grands-reportages"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-grands-reportages-72c96f-5a611d-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-grands-reportages-72c96f-27441e-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-grands-reportages-72c96f-5b81d6-0@1x.webp 233w" sizes="68px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-grands-reportages-72c96f-190705-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-grands-reportages-72c96f-be004e-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-grands-reportages-72c96f-676351-0@1x.jpg 233w" sizes="68px" type="image/jpeg"/><img alt="Grands Reportages" src="https://photos.tf1.fr/700/933/vignette-portrait-grands-reportages-72c96f-190705-0@1x.jpg"/></picture></a><div class="VideoSummary_availableDates_2ir6v"><div class="VideoSummary_accessibilityContainer_BB_sY"><svg height="20" width="27"><path d="M23 0a4 4 0 014 4v12a4 4 0 01-4 4H4a4 4 0 01-4-4V4a4 4 0 014-4zm0 1H4a3 3 0 00-3 3v12a3 3 0 003 3h19a3 3 0 003-3V4a3 3 0 00-3-3zM9.43 12.382a5.21 5.21 0 001.779 1.34l-2.48 3.062L7 15.383zm3.93-7.868a4.25 4.25 0 014.245 4.246c0 .82-.264 1.666-.764 2.444a5.368 5.368 0 01-1.717 1.688c-.392.234-.558.69-.691 1.201l-.161.65c-.133.506-.31.992-.72 1.308a2.312 2.312 0 01-1.566.498 2.414 2.414 0 01-1.336-.527l.586-.733c.42.336 1.097.517 1.743.019.185-.143.293-.45.387-.807l.15-.611c.156-.605.387-1.273.973-1.702l.154-.102a4.412 4.412 0 001.409-1.39c.402-.626.615-1.295.615-1.936a3.311 3.311 0 00-3.308-3.308 3.311 3.311 0 00-3.307 3.308h-.938a4.25 4.25 0 014.245-4.246zm0 1.67a2.56 2.56 0 012.556 2.557c0 .438-.121.889-.35 1.304-.22.398-.53.746-.893 1.004l-.474-.667c.546-.388.899-1.032.899-1.64a1.74 1.74 0 00-1.739-1.74 1.74 1.74 0 00-1.738 1.74h-.819a2.56 2.56 0 012.557-2.558zM17.27 2.7L19 4.1l-1.46 1.804c-.447-.6-1.02-1.1-1.68-1.462z" fill="#efeff4"></path></svg><span class="VideoSummary_duration_1PsdF">59m<!-- --> </span></div><div class="VideoSummary_addDate_2HG2I">Publiée le 04 juillet 2020 à 11:40 AM</div><span>Dispo <!-- -->7<!-- -->j</span><a class="VideoSummary_programName_3saYO" href="/tf1/grands-reportages"><div class="" title="Grands Reportages">Grands Reportages</div></a></div></div></div></article></div></div><div class="VideoPage_content_SEzgv"><div class="Slider_main_M55ND VideoPage_slider_HEs8K recommendedVideoSlider Slider_desktop_1hll7 Slider_columnOnMobile_2eLzA"><h2 class="Slider_title_6E7R4"><span>Vidéos similaires</span></h2><div class="Slider_items_NO-_w Slider_desktop_1hll7"><div class="Slider_scrollContainer_1Qt6e Slider_hideScrollbar_3MqRV"><div class="Slider_itemsContainer_3gBfK"><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><div class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><a class="VideoCardThumbnail_link_1BuXg" href="/tf1/grands-reportages/videos/reportages-decouverte-du-4-juillet-2020-ca-demenage-48898998.html"><picture><source srcSet="https://photos.tf1.fr/396/222/vignette-paysage-reportages-eda02b-d3aec5-0-1x-615725-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/vignette-paysage-reportages-eda02b-d3aec5-0-1x-745372-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/vignette-paysage-reportages-eda02b-d3aec5-0-1x-088899-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/vignette-paysage-reportages-eda02b-d3aec5-0-1x-85b7da-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/vignette-paysage-reportages-eda02b-d3aec5-0-1x-cd6df3-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/vignette-paysage-reportages-eda02b-d3aec5-0-1x-c5e1bd-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_3JFYn" alt="Reportages découverte du 4 juillet 2020 - Ça déménage !" src="https://photos.tf1.fr/396/222/vignette-paysage-reportages-eda02b-d3aec5-0-1x-85b7da-0@1x.jpg"/></picture><div class="VideoCardThumbnail_duration_b-6QD">59m</div></a><div class="BookmarkIcon_bookmark_pxv5g VideoCardThumbnail_bookmarkBtn_2806n VideoCardThumbnail_bookmarkDesktop_3jKz5"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg height="24" width="24"><path d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0z" fill="#fff"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div><div class="VideoCardThumbnail_isRecentLabel_3JNGf">Nouveau</div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><a tabindex="-1" class="VideoCardDescription_description__header_UBUGH" href="/tf1/grands-reportages/videos/reportages-decouverte-du-4-juillet-2020-ca-demenage-48898998.html">Replay<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Samedi<!-- --> </span><span>04/07/20</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->12:50</span></a><div class="VideoCardDescription_description__boxLabel_-3DlH"><a href="/tf1/grands-reportages/videos/reportages-decouverte-du-4-juillet-2020-ca-demenage-48898998.html"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv VideoCardDescription_description__videoLabel_3Afvt" data-cropped-default="Reportages découverte du 4 juillet 2020 - Ça déménage !" data-cropped-mobile="Reportages découverte du 4 juillet 20..." title="Reportages découverte du 4 juillet 2020 - Ça déménage !">Reportages découverte du 4 juillet 2020 - Ça déménage !</div><div class="VideoCardDescription_description__programLabel_hT8MO">Grands Reportages</div></a><div class="BookmarkIcon_bookmark_pxv5g VideoCardDescription_bookmarkMobile_d1_hW"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg height="24" width="24"><path d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0z" fill="#fff"></path></svg></div></div></div></div></div></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><div class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><a class="VideoCardThumbnail_link_1BuXg" href="/tf1/grands-reportages/videos/grands-reportages-du-28-juin-2020-arnaques-sur-la-piste-des-escrocs-80694095.html"><picture><source srcSet="https://photos.tf1.fr/396/222/grands-reportages-10-c22305-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/grands-reportages-10-b5df7b-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/grands-reportages-10-96a763-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/grands-reportages-10-811a3e-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/grands-reportages-10-f9bb20-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/grands-reportages-10-b548fa-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_3JFYn" alt="Grands Reportages du 28 juin 2020 - Arnaques, sur la piste des escrocs" src="https://photos.tf1.fr/396/222/grands-reportages-10-811a3e-0@1x.jpg"/></picture><div class="VideoCardThumbnail_icon_expiration_EMEQf" data-remainingdays="1">1J</div><div class="VideoCardThumbnail_duration_b-6QD">59m</div></a><div class="BookmarkIcon_bookmark_pxv5g VideoCardThumbnail_bookmarkBtn_2806n VideoCardThumbnail_bookmarkDesktop_3jKz5"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg height="24" width="24"><path d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0z" fill="#fff"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><a tabindex="-1" class="VideoCardDescription_description__header_UBUGH" href="/tf1/grands-reportages/videos/grands-reportages-du-28-juin-2020-arnaques-sur-la-piste-des-escrocs-80694095.html">Replay<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Dimanche<!-- --> </span><span>28/06/20</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->12:45</span></a><div class="VideoCardDescription_description__boxLabel_-3DlH"><a href="/tf1/grands-reportages/videos/grands-reportages-du-28-juin-2020-arnaques-sur-la-piste-des-escrocs-80694095.html"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv VideoCardDescription_description__videoLabel_3Afvt" data-cropped-default="Grands Reportages du 28 juin 2020 - Arnaques, sur la piste des escrocs" data-cropped-mobile="Grands Reportages du 28 juin 2020 - A..." title="Grands Reportages du 28 juin 2020 - Arnaques, sur la piste des escrocs">Grands Reportages du 28 juin 2020 - Arnaques, sur la piste des escrocs</div><div class="VideoCardDescription_description__programLabel_hT8MO">Grands Reportages</div></a><div class="BookmarkIcon_bookmark_pxv5g VideoCardDescription_bookmarkMobile_d1_hW"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg height="24" width="24"><path d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0z" fill="#fff"></path></svg></div></div></div></div></div></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><div class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><a class="VideoCardThumbnail_link_1BuXg" href="/tf1/grands-reportages/videos/reportages-decouverte-du-28-juin-2020-systeme-d-pour-vacances-au-bout-du-monde-67904024.html"><picture><source srcSet="https://photos.tf1.fr/396/222/vignette-paysage-reportages-eda02b-d3aec5-0-1x-615725-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/vignette-paysage-reportages-eda02b-d3aec5-0-1x-745372-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/vignette-paysage-reportages-eda02b-d3aec5-0-1x-088899-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/vignette-paysage-reportages-eda02b-d3aec5-0-1x-85b7da-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/vignette-paysage-reportages-eda02b-d3aec5-0-1x-cd6df3-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/vignette-paysage-reportages-eda02b-d3aec5-0-1x-c5e1bd-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_3JFYn" alt="Reportages découverte du 28 juin 2020 - Système D pour vacances au bout du monde" src="https://photos.tf1.fr/396/222/vignette-paysage-reportages-eda02b-d3aec5-0-1x-85b7da-0@1x.jpg"/></picture><div class="VideoCardThumbnail_icon_expiration_EMEQf" data-remainingdays="1">1J</div><div class="VideoCardThumbnail_duration_b-6QD">58m</div></a><div class="BookmarkIcon_bookmark_pxv5g VideoCardThumbnail_bookmarkBtn_2806n VideoCardThumbnail_bookmarkDesktop_3jKz5"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg height="24" width="24"><path d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0z" fill="#fff"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><a tabindex="-1" class="VideoCardDescription_description__header_UBUGH" href="/tf1/grands-reportages/videos/reportages-decouverte-du-28-juin-2020-systeme-d-pour-vacances-au-bout-du-monde-67904024.html">Replay<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Dimanche<!-- --> </span><span>28/06/20</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->11:30</span></a><div class="VideoCardDescription_description__boxLabel_-3DlH"><a href="/tf1/grands-reportages/videos/reportages-decouverte-du-28-juin-2020-systeme-d-pour-vacances-au-bout-du-monde-67904024.html"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv VideoCardDescription_description__videoLabel_3Afvt" data-cropped-default="Reportages découverte du 28 juin 2020 - Système D pour vacances au ..." data-cropped-mobile="Reportages découverte du 28 juin 2020..." title="Reportages découverte du 28 juin 2020 - Système D pour vacances au bout du monde">Reportages découverte du 28 juin 2020 - Système D pour vacances au bout du monde</div><div class="VideoCardDescription_description__programLabel_hT8MO">Grands Reportages</div></a><div class="BookmarkIcon_bookmark_pxv5g VideoCardDescription_bookmarkMobile_d1_hW"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg height="24" width="24"><path d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0z" fill="#fff"></path></svg></div></div></div></div></div></div></div></div></div></div><div class="Slider_main_M55ND VideoPage_slider_HEs8K relatedProgramSlider Slider_desktop_1hll7"><h2 class="Slider_title_6E7R4"><span>Découvrez aussi</span></h2><div class="Slider_items_NO-_w Slider_desktop_1hll7"><div class="Slider_scrollContainer_1Qt6e Slider_hideScrollbar_3MqRV"><div class="Slider_itemsContainer_3gBfK"><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><div class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb"><div class="ProgramCard_imageContainer_3nrZ3"><a class="ProgramCard_link_3whck" href="/tmc/90-enquetes"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-90-enquetes-af301d-be89e9-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-90-enquetes-af301d-6ace2b-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-90-enquetes-af301d-830821-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-90-enquetes-af301d-312cc7-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-90-enquetes-af301d-09139f-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-90-enquetes-af301d-eed524-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img alt="90&#x27; Enquêtes" class="ProgramCard_image_gNk6n" src="https://photos.tf1.fr/700/933/vignette-portrait-90-enquetes-af301d-312cc7-0@1x.jpg"/></picture></a></div><div class="ProgramCard_titleContainer_16hZp"><a tabindex="-1" class="ProgramCard_link_3whck" href="/tmc/90-enquetes"><div class="ProgramCard_name_esPhG" title="90&#x27; Enquêtes">90&#x27; Enquêtes</div></a><div class="ProgramCard_buttonContainer_1trCG"><div class="BookmarkIcon_bookmark_pxv5g"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg height="24" width="24"><path d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0z" fill="#fff"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div></div></div></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><div class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb"><div class="ProgramCard_imageContainer_3nrZ3"><a class="ProgramCard_link_3whck" href="/tfx/les-documentaires-de-karine-ferri"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-les-docs-de-karine-ferri-2a7bf0-092cce-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-les-docs-de-karine-ferri-2a7bf0-ad8c44-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-les-docs-de-karine-ferri-2a7bf0-8fbe35-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-les-docs-de-karine-ferri-2a7bf0-9deac1-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-les-docs-de-karine-ferri-2a7bf0-622949-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-les-docs-de-karine-ferri-2a7bf0-32f1c2-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img alt="Les docs de Karine Ferri " class="ProgramCard_image_gNk6n" src="https://photos.tf1.fr/700/933/vignette-portrait-les-docs-de-karine-ferri-2a7bf0-9deac1-0@1x.jpg"/></picture></a></div><div class="ProgramCard_titleContainer_16hZp"><a tabindex="-1" class="ProgramCard_link_3whck" href="/tfx/les-documentaires-de-karine-ferri"><div class="ProgramCard_name_esPhG" title="Les docs de Karine Ferri ">Les docs de Karine Ferri </div></a><div class="ProgramCard_buttonContainer_1trCG"><div class="BookmarkIcon_bookmark_pxv5g"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg height="24" width="24"><path d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0z" fill="#fff"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div></div></div></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><div class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb"><div class="ProgramCard_imageContainer_3nrZ3"><a class="ProgramCard_link_3whck" href="/tf1/la-vie-secrete-des-chats"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-la-vie-secrete-des-chats-cb2c85-abf7b6-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-la-vie-secrete-des-chats-cb2c85-29d63e-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-la-vie-secrete-des-chats-cb2c85-c17c26-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-la-vie-secrete-des-chats-cb2c85-68138d-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-la-vie-secrete-des-chats-cb2c85-ee913e-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-la-vie-secrete-des-chats-cb2c85-fda389-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img alt="La vie secrète des chats" class="ProgramCard_image_gNk6n" src="https://photos.tf1.fr/700/933/vignette-portrait-la-vie-secrete-des-chats-cb2c85-68138d-0@1x.jpg"/></picture></a></div><div class="ProgramCard_titleContainer_16hZp"><a tabindex="-1" class="ProgramCard_link_3whck" href="/tf1/la-vie-secrete-des-chats"><div class="ProgramCard_name_esPhG" title="La vie secrète des chats">La vie secrète des chats</div></a><div class="ProgramCard_buttonContainer_1trCG"><div class="BookmarkIcon_bookmark_pxv5g"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg height="24" width="24"><path d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0z" fill="#fff"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div></div></div></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><div class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb"><div class="ProgramCard_imageContainer_3nrZ3"><a class="ProgramCard_link_3whck" href="/tmc/martin-weill"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-bc5459-824b1f-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-bc5459-4725c7-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-bc5459-f6389c-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-bc5459-ee7d12-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-bc5459-844521-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-bc5459-3c1233-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img alt="Martin Weill - Covid19 : un été sous surveillance" class="ProgramCard_image_gNk6n" src="https://photos.tf1.fr/700/933/vignette-portrait-bc5459-ee7d12-0@1x.jpg"/></picture></a></div><div class="ProgramCard_titleContainer_16hZp"><a tabindex="-1" class="ProgramCard_link_3whck" href="/tmc/martin-weill"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv ProgramCard_name_esPhG" data-cropped-default="Martin Weill - Covid19 : un été sous surve..." data-cropped-mobile="Martin Weill - Covid19 : un été ..." title="Martin Weill - Covid19 : un été sous surveillance">Martin Weill - Covid19 : un été sous surveillance</div></a><div class="ProgramCard_buttonContainer_1trCG"><div class="BookmarkIcon_bookmark_pxv5g"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg height="24" width="24"><path d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0z" fill="#fff"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div></div></div></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><div class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb"><div class="ProgramCard_imageContainer_3nrZ3"><a class="ProgramCard_link_3whck" href="/tfx/la-vraie-aventure"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-seb-en-papouasie-f2eced-656a76-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-seb-en-papouasie-f2eced-d12405-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-seb-en-papouasie-f2eced-319d1d-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-seb-en-papouasie-f2eced-ce2b65-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-seb-en-papouasie-f2eced-be7a67-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-seb-en-papouasie-f2eced-8cdd64-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img alt="Seb en Papouasie : la vraie aventure " class="ProgramCard_image_gNk6n" src="https://photos.tf1.fr/700/933/vignette-portrait-seb-en-papouasie-f2eced-ce2b65-0@1x.jpg"/></picture></a></div><div class="ProgramCard_titleContainer_16hZp"><a tabindex="-1" class="ProgramCard_link_3whck" href="/tfx/la-vraie-aventure"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv ProgramCard_name_esPhG" data-cropped-default="Seb en Papouasie : la vraie aventure " data-cropped-mobile="Seb en Papouasie : la vraie aven..." title="Seb en Papouasie : la vraie aventure ">Seb en Papouasie : la vraie aventure </div></a><div class="ProgramCard_buttonContainer_1trCG"><div class="BookmarkIcon_bookmark_pxv5g"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg height="24" width="24"><path d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0z" fill="#fff"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div></div></div></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><div class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb"><div class="ProgramCard_imageContainer_3nrZ3"><a class="ProgramCard_link_3whck" href="/tf1/les-docs-du-week-end"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-les-docs-du-week-end-e5d317-2e9aec-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-les-docs-du-week-end-e5d317-e75677-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-les-docs-du-week-end-e5d317-0b62f3-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-les-docs-du-week-end-e5d317-8c6f32-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-les-docs-du-week-end-e5d317-b06165-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-les-docs-du-week-end-e5d317-f1b158-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img alt="Les Docs du week-end " class="ProgramCard_image_gNk6n" src="https://photos.tf1.fr/700/933/vignette-portrait-les-docs-du-week-end-e5d317-8c6f32-0@1x.jpg"/></picture></a></div><div class="ProgramCard_titleContainer_16hZp"><a tabindex="-1" class="ProgramCard_link_3whck" href="/tf1/les-docs-du-week-end"><div class="ProgramCard_name_esPhG" title="Les Docs du week-end ">Les Docs du week-end </div></a><div class="ProgramCard_buttonContainer_1trCG"><div class="BookmarkIcon_bookmark_pxv5g"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg height="24" width="24"><path d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0z" fill="#fff"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div></div></div></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><div class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb"><div class="ProgramCard_imageContainer_3nrZ3"><a class="ProgramCard_link_3whck" href="/tf1/les-plus-belles-vacances"><div class="lazyload-placeholder"></div></a></div><div class="ProgramCard_titleContainer_16hZp"><a tabindex="-1" class="ProgramCard_link_3whck" href="/tf1/les-plus-belles-vacances"><div class="ProgramCard_name_esPhG" title="Les plus belles vacances">Les plus belles vacances</div></a><div class="ProgramCard_buttonContainer_1trCG"><div class="BookmarkIcon_bookmark_pxv5g"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg height="24" width="24"><path d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0z" fill="#fff"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div></div></div></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><div class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb"><div class="ProgramCard_imageContainer_3nrZ3"><a class="ProgramCard_link_3whck" href="/tf1/sans-collier"><div class="lazyload-placeholder"></div></a></div><div class="ProgramCard_titleContainer_16hZp"><a tabindex="-1" class="ProgramCard_link_3whck" href="/tf1/sans-collier"><div class="ProgramCard_name_esPhG" title="Sans collier">Sans collier</div></a><div class="ProgramCard_buttonContainer_1trCG"><div class="BookmarkIcon_bookmark_pxv5g"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg height="24" width="24"><path d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0z" fill="#fff"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div></div></div></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><div class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb"><div class="ProgramCard_imageContainer_3nrZ3"><a class="ProgramCard_link_3whck" href="/tf1/new-york-section-criminelle"><div class="lazyload-placeholder"></div></a></div><div class="ProgramCard_titleContainer_16hZp"><a tabindex="-1" class="ProgramCard_link_3whck" href="/tf1/new-york-section-criminelle"><div class="ProgramCard_name_esPhG" title="New York Section Criminelle">New York Section Criminelle</div></a><div class="ProgramCard_buttonContainer_1trCG"><div class="BookmarkIcon_bookmark_pxv5g"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg height="24" width="24"><path d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0z" fill="#fff"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div></div></div></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><div class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb"><div class="ProgramCard_imageContainer_3nrZ3"><a class="ProgramCard_link_3whck" href="/tfx/appels-urgence"><div class="lazyload-placeholder"></div></a></div><div class="ProgramCard_titleContainer_16hZp"><a tabindex="-1" class="ProgramCard_link_3whck" href="/tfx/appels-urgence"><div class="ProgramCard_name_esPhG" title="Appels d&#x27;urgence">Appels d&#x27;urgence</div></a><div class="ProgramCard_buttonContainer_1trCG"><div class="BookmarkIcon_bookmark_pxv5g"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg height="24" width="24"><path d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0z" fill="#fff"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div></div></div></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><div class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb"><div class="ProgramCard_imageContainer_3nrZ3"><a class="ProgramCard_link_3whck" href="/tfx/naruto"><div class="lazyload-placeholder"></div></a></div><div class="ProgramCard_titleContainer_16hZp"><a tabindex="-1" class="ProgramCard_link_3whck" href="/tfx/naruto"><div class="ProgramCard_name_esPhG" title="Naruto">Naruto</div></a><div class="ProgramCard_buttonContainer_1trCG"><div class="BookmarkIcon_bookmark_pxv5g"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg height="24" width="24"><path d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0z" fill="#fff"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div></div></div></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><div class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb"><div class="ProgramCard_imageContainer_3nrZ3"><a class="ProgramCard_link_3whck" href="/tf1/defile-du-14-juillet"><div class="lazyload-placeholder"></div></a></div><div class="ProgramCard_titleContainer_16hZp"><a tabindex="-1" class="ProgramCard_link_3whck" href="/tf1/defile-du-14-juillet"><div class="ProgramCard_name_esPhG" title="Défilé du 14  Juillet">Défilé du 14  Juillet</div></a><div class="ProgramCard_buttonContainer_1trCG"><div class="BookmarkIcon_bookmark_pxv5g"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg height="24" width="24"><path d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0z" fill="#fff"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div></div></div></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><div class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb"><div class="ProgramCard_imageContainer_3nrZ3"><a class="ProgramCard_link_3whck" href="/tf1/mouk"><div class="lazyload-placeholder"></div></a></div><div class="ProgramCard_titleContainer_16hZp"><a tabindex="-1" class="ProgramCard_link_3whck" href="/tf1/mouk"><div class="ProgramCard_name_esPhG" title="Mouk">Mouk</div></a><div class="ProgramCard_buttonContainer_1trCG"><div class="BookmarkIcon_bookmark_pxv5g"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg height="24" width="24"><path d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0z" fill="#fff"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div></div></div></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><div class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb"><div class="ProgramCard_imageContainer_3nrZ3"><a class="ProgramCard_link_3whck" href="/tfx/cobra"><div class="lazyload-placeholder"></div></a></div><div class="ProgramCard_titleContainer_16hZp"><a tabindex="-1" class="ProgramCard_link_3whck" href="/tfx/cobra"><div class="ProgramCard_name_esPhG" title="Cobra">Cobra</div></a><div class="ProgramCard_buttonContainer_1trCG"><div class="BookmarkIcon_bookmark_pxv5g"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg height="24" width="24"><path d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0z" fill="#fff"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div></div></div></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><div class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb"><div class="ProgramCard_imageContainer_3nrZ3"><a class="ProgramCard_link_3whck" href="/tf1/sept-a-huit"><div class="lazyload-placeholder"></div></a></div><div class="ProgramCard_titleContainer_16hZp"><a tabindex="-1" class="ProgramCard_link_3whck" href="/tf1/sept-a-huit"><div class="ProgramCard_name_esPhG" title="Sept à huit">Sept à huit</div></a><div class="ProgramCard_buttonContainer_1trCG"><div class="BookmarkIcon_bookmark_pxv5g"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg height="24" width="24"><path d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0z" fill="#fff"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div></div></div></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><div class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb"><div class="ProgramCard_imageContainer_3nrZ3"><a class="ProgramCard_link_3whck" href="/tf1/a-dix-minutes-de-nulle-part"><div class="lazyload-placeholder"></div></a></div><div class="ProgramCard_titleContainer_16hZp"><a tabindex="-1" class="ProgramCard_link_3whck" href="/tf1/a-dix-minutes-de-nulle-part"><div class="ProgramCard_name_esPhG" title="A dix minutes de...">A dix minutes de...</div></a><div class="ProgramCard_buttonContainer_1trCG"><div class="BookmarkIcon_bookmark_pxv5g"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg height="24" width="24"><path d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0z" fill="#fff"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div></div></div></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><div class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb"><div class="ProgramCard_imageContainer_3nrZ3"><a class="ProgramCard_link_3whck" href="/tf1/telefilms"><div class="lazyload-placeholder"></div></a></div><div class="ProgramCard_titleContainer_16hZp"><a tabindex="-1" class="ProgramCard_link_3whck" href="/tf1/telefilms"><div class="ProgramCard_name_esPhG" title="Films TV">Films TV</div></a><div class="ProgramCard_buttonContainer_1trCG"><div class="BookmarkIcon_bookmark_pxv5g"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg height="24" width="24"><path d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0z" fill="#fff"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div></div></div></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><div class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb"><div class="ProgramCard_imageContainer_3nrZ3"><a class="ProgramCard_link_3whck" href="/tfx/on-a-echange-nos-mamans"><div class="lazyload-placeholder"></div></a></div><div class="ProgramCard_titleContainer_16hZp"><a tabindex="-1" class="ProgramCard_link_3whck" href="/tfx/on-a-echange-nos-mamans"><div class="ProgramCard_name_esPhG" title="On a échangé nos mamans">On a échangé nos mamans</div></a><div class="ProgramCard_buttonContainer_1trCG"><div class="BookmarkIcon_bookmark_pxv5g"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg height="24" width="24"><path d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0z" fill="#fff"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div></div></div></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><div class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb"><div class="ProgramCard_imageContainer_3nrZ3"><a class="ProgramCard_link_3whck" href="/tf1/the-event"><div class="lazyload-placeholder"></div></a></div><div class="ProgramCard_titleContainer_16hZp"><a tabindex="-1" class="ProgramCard_link_3whck" href="/tf1/the-event"><div class="ProgramCard_name_esPhG" title="The Event">The Event</div></a><div class="ProgramCard_buttonContainer_1trCG"><div class="BookmarkIcon_bookmark_pxv5g"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg height="24" width="24"><path d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0z" fill="#fff"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div></div></div></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><div class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb"><div class="ProgramCard_imageContainer_3nrZ3"><a class="ProgramCard_link_3whck" href="/tfx/mamans-et-celebres"><div class="lazyload-placeholder"></div></a></div><div class="ProgramCard_titleContainer_16hZp"><a tabindex="-1" class="ProgramCard_link_3whck" href="/tfx/mamans-et-celebres"><div class="ProgramCard_name_esPhG" title="Mamans et célèbres ">Mamans et célèbres </div></a><div class="ProgramCard_buttonContainer_1trCG"><div class="BookmarkIcon_bookmark_pxv5g"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg height="24" width="24"><path d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0z" fill="#fff"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div></div></div></div></div></div></div></div></div></div><footer class="Footer_footer_shZnU"><nav class="BreadCrumb_breadcrumb_1HRCg"><ul itemscope="" itemType="http://schema.org/BreadcrumbList"><li itemscope="" itemProp="itemListElement" itemType="http://schema.org/ListItem"><a itemProp="item" href="/"><span itemProp="name">Accueil</span></a><meta itemProp="position" content="1"/></li><li itemscope="" itemProp="itemListElement" itemType="http://schema.org/ListItem"><a itemProp="item" href="/tf1"><span itemProp="name">TF1</span></a><meta itemProp="position" content="2"/></li><li itemscope="" itemProp="itemListElement" itemType="http://schema.org/ListItem"><a itemProp="item" href="/tf1/grands-reportages"><span itemProp="name">Grands Reportages</span></a><meta itemProp="position" content="3"/></li><li itemscope="" itemProp="itemListElement" itemType="http://schema.org/ListItem"><a itemProp="item" href="/tf1/grands-reportages/videos"><span itemProp="name">Vidéos</span></a><meta itemProp="position" content="4"/></li><li itemscope="" itemProp="itemListElement" itemType="http://schema.org/ListItem"><a itemProp="item" href="/tf1/grands-reportages/videos/grands-reportages-du-4-juillet-2020-4-saisons-sur-lautoroute-a6-99463191.html"><span itemProp="name">Grands Reportages du 4 juillet 2020 - 4 saisons sur l&#x27;autoroute A6</span></a><meta itemProp="position" content="5"/></li></ul></nav><div class="FeedBack_container_3-7xW"><div class="LongButton_longButton__wrapper_2dq0w"><button type="button" class="LongButton_longButton_3wANg LongButton_longButton__medium_3zMBc LongButton_longButton__primary_r09T2" id="usbl-integrated-button"><div class="FeedBack_button_2Yywb"><img alt="icon signaler un problème" class="FeedBack_svgIcon_33cZX" src="/public/2.6.1/017ad1860b53d621a02c838dd8a660f3.svg"/><span>Signaler un problème</span></div></button></div></div><nav class="Links_links_27Y_O Footer_links_1I0LM"><div class="Links_links__mobile_XBx7E"><span class="Links_links__dropdownTitle_34tuZ">A voir aussi</span><ul class="Links_links__columns_1T2hQ"><li class="Links_links__columnEl_3qdBO"><div class="Links_links_container_2Dxjq"><a class="Links_links__title_2IhV8" href="/"><span>MYTF1</span><span class="Links_links__chevron_1rD6B"><svg height="16" width="16"><path d="M4.993 3.057a1 1 0 011.414-1.414l5.65 5.65a1 1 0 010 1.414l-5.654 5.654a1 1 0 01-1.414-1.414L9.936 8z"></path></svg></span></a><ul class="Links_links__list_gZmsX Links_active_jJtSq"><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/programmes-tv">Programmes</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/news">News</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/replay">Replay</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/videos">Vidéos</a></li><li class="Links_links__linkEl_Ti3Ib"><a href="https://www.lci.fr/" target="_blank" rel="noopener noreferrer" class="Links_links__link_dGVJU">LCI</a></li></ul></div></li><li class="Links_links__columnEl_3qdBO"><div class="Links_links_container_2Dxjq"><a class="Links_links__title_2IhV8" href="/tf1"><span>TF1</span><span class="Links_links__chevron_1rD6B"><svg height="16" width="16"><path d="M4.993 3.057a1 1 0 011.414-1.414l5.65 5.65a1 1 0 010 1.414l-5.654 5.654a1 1 0 01-1.414-1.414L9.936 8z"></path></svg></span></a><ul class="Links_links__list_gZmsX Links_active_jJtSq"><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/programmes-tv">Programmes TF1</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/news">News TF1</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/replay">Replay TF1</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/videos">Vidéos TF1</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/koh-lanta">Koh-Lanta</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/the-voice">The Voice</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/the-resident">The Resident</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/demain-nous-appartient">Demain nous appartient</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/telefoot">Téléfoot</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/miraculous">Miraculous</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/pawpatrol">La Pat&#x27; Patrouille</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/barbapapa">Barbapapa</a></li></ul></div></li><li class="Links_links__columnEl_3qdBO"><div class="Links_links_container_2Dxjq"><a class="Links_links__title_2IhV8" href="/tmc"><span>TMC</span><span class="Links_links__chevron_1rD6B"><svg height="16" width="16"><path d="M4.993 3.057a1 1 0 011.414-1.414l5.65 5.65a1 1 0 010 1.414l-5.654 5.654a1 1 0 01-1.414-1.414L9.936 8z"></path></svg></span></a><ul class="Links_links__list_gZmsX Links_active_jJtSq"><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tmc/programmes-tv">Programmes TMC</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tmc/news">News TMC</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tmc/replay">Replay TMC</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tmc/videos">Vidéos TMC</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tmc/quotidien-avec-yann-barthes">Quotidien</a></li></ul></div></li><li class="Links_links__columnEl_3qdBO"><div class="Links_links_container_2Dxjq"><a class="Links_links__title_2IhV8" href="/tfx"><span>TFX</span><span class="Links_links__chevron_1rD6B"><svg height="16" width="16"><path d="M4.993 3.057a1 1 0 011.414-1.414l5.65 5.65a1 1 0 010 1.414l-5.654 5.654a1 1 0 01-1.414-1.414L9.936 8z"></path></svg></span></a><ul class="Links_links__list_gZmsX Links_active_jJtSq"><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tfx/programmes-tv">Programmes TFX</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tfx/news">News TFX</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tfx/replay">Replay TFX</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tfx/videos">Vidéos TFX</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tfx/la-villa-des-coeurs-brises">La Villa des Cœurs Brisés</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tfx/jlc-family-lincroyable-ete-de-jazz-et-laurent">JLC Family</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tfx/naruto">Naruto</a></li></ul></div></li><li class="Links_links__columnEl_3qdBO"><div class="Links_links_container_2Dxjq"><a class="Links_links__title_2IhV8" href="/tf1-series-films"><span>TF1 Séries Films</span><span class="Links_links__chevron_1rD6B"><svg height="16" width="16"><path d="M4.993 3.057a1 1 0 011.414-1.414l5.65 5.65a1 1 0 010 1.414l-5.654 5.654a1 1 0 01-1.414-1.414L9.936 8z"></path></svg></span></a><ul class="Links_links__list_gZmsX Links_active_jJtSq"><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1-series-films/programmes-tv">Programmes TF1 Séries Films</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1-series-films/news">News TF1 Séries Films</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1-series-films/replay">Replay TF1 Séries Films</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1-series-films/videos">Vidéos TF1 Séries Films</a></li></ul></div></li></ul><span class="Links_links__social__title_31jvd">Retrouvez-nous en téléchargeant l&#x27;application MYTF1</span><div class="Links_links__social__badge_3HndR Links_links__social__badge_apple_2cz1L"><a href="https://itunes.apple.com/fr/app/mytf1/id407248490?mt=8" target="_blank" rel="noopener noreferrer"><img src="/public/2.6.1/c9805dfe5ab6e47bebefa8432e9ffd4e.png" alt="App store"/></a></div><div class="Links_links__social__badge_3HndR Links_links__social__badge_google_2CpAQ"><a href="https://play.google.com/store/apps/details?id=fr.tf1.mytf1&amp;hl=fr" target="_blank" rel="noopener noreferrer"><img src="/public/2.6.1/054f507e79e5dab23b2b7d78509b7c70.png" alt="Google store"/></a></div></div></nav><div class="Footer_legacy_1bJ8q"><div class="Legacy_legacy__wrapper_22Grr"><span class="Legacy_legacy__copyright_gQlr5">TF1 Copyright © <!-- -->2020<!-- --> e-TF1</span><div class="Legacy_legacy__links_1txCy"><a href="https://ws.facil-iti.com" target="_blank" rel="noopener noreferrer" class="Legacy_legacy__linkEl_1yNjb">Accessibilité</a><a class="Legacy_legacy__linkEl_1yNjb" href="/mentions-legales">Mentions légales</a><a class="Legacy_legacy__linkEl_1yNjb" href="/espace-de-confiance">Espace de confiance</a><a class="Legacy_legacy__linkEl_1yNjb" href="/conditions-generales-utilisation">Conditions Générales d&#x27;Utilisation</a><a class="Legacy_legacy__linkEl_1yNjb" href="/politique-protection-donnees">Politique de protection des données</a><a class="Legacy_legacy__linkEl_1yNjb" href="/cookie">Politique cookies</a><a class="Legacy_legacy__linkEl_1yNjb">Paramétrez vos choix</a><a class="Legacy_legacy__linkEl_1yNjb" href="/tf1/gagnants-reglements-remboursement-des-jeux-tv/news">Gagnants / Règlements / Remboursement des jeux TV</a><a href="https://www.groupe-tf1.fr" target="_blank" rel="noopener noreferrer" class="Legacy_legacy__linkEl_1yNjb">Groupe TF1</a><a class="Legacy_legacy__linkEl_1yNjb" href="/copyrights">Copyrights</a><a href="https://www.tf1pub.fr" target="_blank" rel="noopener noreferrer" class="Legacy_legacy__linkEl_1yNjb">Annonceurs</a><a href="https://tf1-et-vous-contact.tf1.fr/hc/fr" target="_blank" rel="noopener noreferrer" class="Legacy_legacy__linkEl_1yNjb">Nous contacter</a><a href="https://mytf1vod.tf1.fr" target="_blank" rel="noopener noreferrer" class="Legacy_legacy__linkEl_1yNjb">MYTF1VOD</a><a href="https://www.tfoumax.fr" target="_blank" rel="noopener noreferrer" class="Legacy_legacy__linkEl_1yNjb">TFOUMAX</a><a href="https://tf1-et-vous.tf1.fr" target="_blank" rel="noopener noreferrer" class="Legacy_legacy__linkEl_1yNjb">TF1 &amp; Vous</a><a href="https://www.respectzone.org" target="_blank" rel="noopener noreferrer" class="Legacy_legacy__linkEl_1yNjb">Respect Zone</a></div><span class="Legacy_legacy__infos_1oVMi">Crédits Photos : Reuters | TF1</span></div></div><div class="Footer_social_2SSpe"><div class="Social_social__links_prhZN"><a href="https://www.facebook.com/MYTF1" class="Social_facebook_3MnBD" target="_blank" rel="noopener noreferrer">facebook</a><a href="https://twitter.com/mytf1" class="Social_twitter_3i1Ux" target="_blank" rel="noopener noreferrer">twitter</a><a href="https://www.instagram.com/mytf1_off" class="Social_instagram_WIueg" target="_blank" rel="noopener noreferrer">instagram</a></div></div><div class="Footer_version_35yJn"><div><span>V. <!-- -->2.6.1</span><span> - Player V. <!-- -->4.5.3</span></div></div></footer><div data-is-modal-background="true" class="CommonModal_back_2y2T7 CommonModal_hidden_1KOfG"><section class="CommonModal_main_3tvKJ"><header class="CommonModal_main__header_2W6FJ"><span class="CommonModal_main__headerTitle_3AZsA"> </span><svg height="32" width="32" class="CommonModal_main__close__button_mmxJq"><path d="M16.002 13.98l7.564-7.562a1.429 1.429 0 112.02 2.02L18.023 16l7.563 7.561a1.429 1.429 0 01-2.02 2.02l-7.564-7.56-7.563 7.56a1.429 1.429 0 01-2.02-2.02L13.982 16 6.419 8.439a1.429 1.429 0 012.02-2.02z" fill="#fff"></path></svg></header><div class="CommonModal_main__content_AuG8l"></div></section></div></div><script>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</script><script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[1,0,2,4,34]</script><script async="" data-chunk="main" src="/public/2.6.1/runtime~main_0a67adce861aaf40b996.js"></script><script async="" data-chunk="main" src="/public/2.6.1/37_06fe251a6d61a992244d.js"></script><script async="" data-chunk="main" src="/public/2.6.1/main_706f0fb3fb4ae932e194.js"></script><script async="" data-chunk="universal-view-app-page-video-VideoPage" src="/public/2.6.1/1_c3d0de376f165bb7735a.js"></script><script async="" data-chunk="universal-view-app-page-video-VideoPage" src="/public/2.6.1/0_97fdbe9c71845d61e81e.js"></script><script async="" data-chunk="universal-view-app-page-video-VideoPage" src="/public/2.6.1/2_931c14ecb668452889de.js"></script><script async="" data-chunk="universal-view-app-page-video-VideoPage" src="/public/2.6.1/4_f2dda7c8ac2eeea867d4.js"></script><script async="" data-chunk="universal-view-app-page-video-VideoPage" src="/public/2.6.1/universal-view-app-page-video-VideoPage_b5e6703eef5b06f819e8.js"></script><script defer="" src="https://cdn.tagcommander.com/4183/tc_TF1_26.js"></script><script src="https://cdn.tagcommander.com/4183/tc_TF1_20.js" defer=""></script><script src="//try.abtasty.com/78cb84f9b3158bdce6932109a6d7c7c1.js" defer=""></script><script defer="">(function(w, d, s, f) {
                w[f] = w[f] || {conf: function () { (w[f].data = w[f].data ||
                []).push(arguments);}};
                var l = d.createElement(s), e = d.getElementsByTagName(s)[0];
                l.async = 1; l.src =
                'https://ws.facil-iti.com/tag/faciliti-tag.min.js';
                e.parentNode.insertBefore(l, e);
              }(window, document, 'script', 'FACIL_ITI'));
              FACIL_ITI.conf('userId', 'ebd88821-6b06-11e8-a878-000c298ed446')</script></body></html>