<!doctype html><html lang="fr" prefix="og: http://ogp.me/ns#" data-reactroot=""><head><meta charSet="utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=5.0"/><meta name="theme-color" content="#212122"/><title data-rh="true">ITC - [SPOILER] - Kelly découvre l&#x27;identité de son père ! - Ici tout commence | TF1</title><meta data-rh="true" name="appstore:developer_url" content="https://www.tf1.fr/app-ads.txt"/><meta data-rh="true" name="appstore:bundle_id" content="com.tf1.applitf1"/><meta data-rh="true" name="appstore:store_id" content="SKU00005"/><meta data-rh="true" name="twitter:site" content="@TF1"/><meta data-rh="true" name="fb:app_id" content="105856129451532"/><meta data-rh="true" property="og:locale" content="fr_FR"/><meta data-rh="true" property="og:site_name" content="MYTF1"/><meta data-rh="true" name="google-site-verification" content="PXGAidGXiYUjgBHkBuQF6GTccyABJ9ZjVMxkDt94Qdc"/><meta data-rh="true" name="twitter:card" content="summary_large_image"/><meta data-rh="true" name="description" content="Extrait ▶️ 2m19s - Kelly est déçue après les résultats du test de paternité. Mais, elle ne peut pas passer à autre chose. Elle demande plus d’informations à sa mère... Son père biologique se prénomme Thomas Lacroix, comme le grand boulanger... drôle de coïncidence ! Spoiler de l&#x27;épisode 503 d&#x27;Ici tout commence. Retrouvez &quot;Ici tout commence&quot;, du lundi au vendredi à 18h35 sur TF1."/><meta data-rh="true" name="keywords" content="Extrait, Extrait Ici tout commence, Ici tout commence"/><meta data-rh="true" name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><meta data-rh="true" name="twitter:title" content="#TF1 - ITC - [SPOILER] - Kelly découvre l&#x27;identité de son père ! - Ici tout commence | TF1"/><meta data-rh="true" name="twitter:description" content="Kelly est déçue après les résultats du test de paternité. Mais, elle ne peut pas passer à autre chose. Elle demande plus d’informations à sa mère... Son père biologique se prénomme Thomas Lacroix, comme le grand boulanger... drôle de coïncidence ! Spoiler de l&#x27;épisode 503 d&#x27;Ici tout commence. Retrouvez &quot;Ici tout commence&quot;, du lundi au vendredi à 18h35 sur TF1."/><meta data-rh="true" property="og:title" content="ITC - [SPOILER] - Kelly découvre l&#x27;identité de son père ! - Ici tout commence | TF1"/><meta data-rh="true" property="og:description" content="Kelly est déçue après les résultats du test de paternité. Mais, elle ne peut pas passer à autre chose. Elle demande plus d’informations à sa mère... Son père biologique se prénomme Thomas Lacroix, comme le grand boulanger... drôle de coïncidence ! Spoiler de l&#x27;épisode 503 d&#x27;Ici tout commence. Retrouvez &quot;Ici tout commence&quot;, du lundi au vendredi à 18h35 sur TF1."/><meta data-rh="true" property="og:url" content="https://www.tf1.fr/tf1/ici-tout-commence/videos/itc-spoiler-kelly-decouvre-lidentite-de-son-pere-88450776.html"/><meta data-rh="true" property="article:section" content="Ici tout commence"/><meta data-rh="true" property="article:published_time" content="2022-10-03T08:00:00+02:00"/><meta data-rh="true" property="article:modified_time" content="2022-10-03T08:00:00+02:00"/><meta data-rh="true" name="twitter:image" content="https://photos.tf1.fr/1200/720/itc-spoiler-kelly-decouvre-lidentite-de-son-pere-88450776-1664442204-df954c-caac30-0@1x.jpg"/><meta data-rh="true" property="og:image" content="https://photos.tf1.fr/1200/720/itc-spoiler-kelly-decouvre-lidentite-de-son-pere-88450776-1664442204-df954c-caac30-0@1x.jpg"/><meta data-rh="true" property="og:image:width" content="1200"/><meta data-rh="true" property="og:image:height" content="720"/><meta data-rh="true" name="apple-itunes-app" content="app-id=407248490, affiliate-data=xtor=CS4-328, app-argument=https://www.tf1.fr"/><meta data-rh="true" property="og:type" content="article"/><link data-rh="true" rel="alternate" href="android-app://fr.tf1.mytf1/https/www.tf1.fr"/><link data-rh="true" rel="alternate" href="ios-app://407248490/https/www.tf1.fr"/><link data-rh="true" rel="amphtml" href="https://www.tf1.fr/amp/tf1/ici-tout-commence/videos/itc-spoiler-kelly-decouvre-lidentite-de-son-pere-88450776.html"/><link data-rh="true" rel="canonical" href="https://www.tf1.fr/tf1/ici-tout-commence/videos/itc-spoiler-kelly-decouvre-lidentite-de-son-pere-88450776.html"/><base target="_self" href="/"/><link rel="icon" type="image/png" href="/public/2.39.8/favicon-16x16.png" sizes="16x16"/><link rel="icon" type="image/png" href="/public/2.39.8/favicon-32x32.png" sizes="32x32"/><link rel="icon" type="image/png" href="/public/2.39.8/favicon-96x96.png" sizes="96x96"/><link rel="icon" type="image/png" href="/public/2.39.8/favicon-128x128.png" sizes="128x128"/><link rel="icon" type="image/png" href="/public/2.39.8/favicon-240x240.png" sizes="240x240"/><link rel="icon" type="image/png" href="/public/2.39.8/favicon-512x512.png" sizes="512x512"/><link rel="manifest" href="/manifest.webmanifest" crossorigin="use-credentials" type="application/manifest+json"/><link data-chunk="components-card-freemium-FreemiumCard" rel="preload" as="style" href="/public/2.39.8/5148.bd108bb5baebdb7e3f7f.css"/><link data-chunk="components-slider-Slider" rel="preload" as="style" href="/public/2.39.8/7576.8caf993944422f110c7e.css"/><link data-chunk="app-common-video-recommended-RecommendedVideoSlider" rel="preload" as="style" href="/public/2.39.8/6712.8fff118a67b8c7c2f60a.css"/><link data-chunk="app-common-video-related-RelatedVideos" rel="preload" as="style" href="/public/2.39.8/7429.6e2967c13e3a761bdceb.css"/><link data-chunk="components-button-share-ShareButton" rel="preload" as="style" href="/public/2.39.8/3114.a8c9175543ac33af7711.css"/><link data-chunk="app-common-video-bookmark-icon-BookmarkVideoIcon" rel="preload" as="style" href="/public/2.39.8/3643.e292a1679c9c328d4075.css"/><link data-chunk="app-layout-banners-Banner" rel="preload" as="style" href="/public/2.39.8/3270.92fd54e3c21a0f59c4c6.css"/><link data-chunk="app-page-video-VideoPage" rel="preload" as="style" href="/public/2.39.8/4234.ba79c0b46cfccae892d7.css"/><link data-chunk="main" rel="preload" as="style" href="/public/2.39.8/main.fbf109b61f9466fa216b.css"/><link data-chunk="main" rel="preload" as="script" href="/public/2.39.8/runtime~main_7304c13a55cd54f6b76d.js"/><link data-chunk="main" rel="preload" as="script" href="/public/2.39.8/main_f05dea3173dd6291e83a.js"/><link data-chunk="app-page-video-VideoPage" rel="preload" as="script" href="/public/2.39.8/3159_b54d75439fc7ca23adf0.js"/><link data-chunk="app-page-video-VideoPage" rel="preload" as="script" href="/public/2.39.8/app-page-video-VideoPage_597431eed45858130023.js"/><link data-chunk="SideEffects" rel="preload" as="script" href="/public/2.39.8/SideEffects_e458035770c23f2e28fc.js"/><link data-chunk="app-layout-banners-Banner" rel="preload" as="script" href="/public/2.39.8/6715_945489c529b5dbc16c8b.js"/><link data-chunk="app-layout-banners-Banner" rel="preload" as="script" href="/public/2.39.8/app-layout-banners-Banner_4eb6878cdfa0a907fe9d.js"/><link data-chunk="components-consentsPopUp-UpdateConsentsPopUp" rel="preload" as="script" href="/public/2.39.8/components-consentsPopUp-UpdateConsentsPopUp_4c2326efc331c656f8ba.js"/><link data-chunk="app-page-video-schema-VideoPageSchema" rel="preload" as="script" href="/public/2.39.8/app-page-video-schema-VideoPageSchema_e28e6ca4959a44a5fc55.js"/><link data-chunk="app-common-video-bookmark-icon-BookmarkVideoIcon" rel="preload" as="script" href="/public/2.39.8/app-common-video-bookmark-icon-BookmarkVideoIcon_5858c6cddff2a01f0165.js"/><link data-chunk="components-button-share-ShareButton" rel="preload" as="script" href="/public/2.39.8/components-button-share-ShareButton_6b3fec6c27d8b9c2bf5c.js"/><link data-chunk="components-icon-csa-CSAIcon" rel="preload" as="script" href="/public/2.39.8/icon-csa-CSAIcon_c36c082f8b16958ab18d.js"/><link data-chunk="app-common-video-summary-content-RemainingDays" rel="preload" as="script" href="/public/2.39.8/app-common-video-summary-content-RemainingDays_ca7bf9f208e1df986682.js"/><link data-chunk="app-common-video-related-RelatedVideos" rel="preload" as="script" href="/public/2.39.8/app-common-video-related-RelatedVideos_6344e171a628c2ea4c9d.js"/><link data-chunk="app-common-video-recommended-RecommendedVideoSlider" rel="preload" as="script" href="/public/2.39.8/app-common-video-recommended-RecommendedVideoSlider_94d8101a757b2c892c3f.js"/><link data-chunk="components-slider-Slider" rel="preload" as="script" href="/public/2.39.8/components-slider-Slider_fbf72d25abe99c957c74.js"/><link data-chunk="components-card-freemium-FreemiumCard" rel="preload" as="script" href="/public/2.39.8/components-card-freemium-FreemiumCard_f731bd03521d7531d78e.js"/><link data-chunk="Render" rel="preload" as="script" href="/public/2.39.8/Render_903da8749b46438012d5.js"/><link data-chunk="GetMedia" rel="preload" as="script" href="/public/2.39.8/GetMedia_fa7bc552e3702a514680.js"/><link data-chunk="components-badge-RemainingDaysBadge" rel="preload" as="script" href="/public/2.39.8/components-badge-RemainingDaysBadge_a741d23ba1699bad5019.js"/><link data-chunk="ProgramThumbnail" rel="preload" as="script" href="/public/2.39.8/ProgramThumbnail_60663a6373e6ee366277.js"/><link data-chunk="main" rel="stylesheet" href="/public/2.39.8/main.fbf109b61f9466fa216b.css"/><link data-chunk="app-page-video-VideoPage" rel="stylesheet" href="/public/2.39.8/4234.ba79c0b46cfccae892d7.css"/><link data-chunk="app-layout-banners-Banner" rel="stylesheet" href="/public/2.39.8/3270.92fd54e3c21a0f59c4c6.css"/><link data-chunk="app-common-video-bookmark-icon-BookmarkVideoIcon" rel="stylesheet" href="/public/2.39.8/3643.e292a1679c9c328d4075.css"/><link data-chunk="components-button-share-ShareButton" rel="stylesheet" href="/public/2.39.8/3114.a8c9175543ac33af7711.css"/><link data-chunk="app-common-video-related-RelatedVideos" rel="stylesheet" href="/public/2.39.8/7429.6e2967c13e3a761bdceb.css"/><link data-chunk="app-common-video-recommended-RecommendedVideoSlider" rel="stylesheet" href="/public/2.39.8/6712.8fff118a67b8c7c2f60a.css"/><link data-chunk="components-slider-Slider" rel="stylesheet" href="/public/2.39.8/7576.8caf993944422f110c7e.css"/><link data-chunk="components-card-freemium-FreemiumCard" rel="stylesheet" href="/public/2.39.8/5148.bd108bb5baebdb7e3f7f.css"/><link rel="preconnect" href="https://cdns.eu1.gigya.com" crossorigin=""/><link rel="preconnect" href="https://api.ipify.org" crossorigin=""/><link rel="preconnect" href="https://ariane.abtasty.com" crossorigin=""/><link rel="preconnect" href="https://w.usabilla.com" crossorigin=""/><link rel="preconnect" href="https://compte.tf1.fr" crossorigin=""/><link rel="preconnect" href="https://dcinfos-cache.abtasty.com" crossorigin=""/><link rel="preconnect" href="https://cdn.trustcommander.net" crossorigin=""/><link rel="preconnect" href="https://privacy.trustcommander.net" crossorigin=""/><link rel="preconnect" href="https://www.facebook.com" crossorigin=""/><link rel="preconnect" href="https://connect.facebook.net" crossorigin=""/><link rel="preconnect" href="https://cdn.tagcommander.com" crossorigin=""/><link rel="preconnect" href="https://try.abtasty.com" crossorigin=""/><link rel="preconnect" href="https://s3-eu-west-1.amazonaws.com" crossorigin=""/><script async="" src="https://cdns.eu1.gigya.com/js/gigya.js?apiKey=3_hWgJdARhz_7l1oOp3a8BDLoR9cuWZpUaKG4aqF7gum9_iK3uTZ2VlDBl8ANf8FVk&amp;lang=fr&amp;enableSSOToken=true"></script></head><body><div id="root"><header class="Header_container_lFcRz Header_stickyContainer_uf3ce Header_sticky_bXg2c Header_isTransparent_yXnRx"><div class="wrapper Header_header_mN513" aria-label="Header" data-testid="Header"><div class="Header_left_qMP7s"><a class="Header_home_V_heh self-start" href="/"><svg viewBox="0 0 131 40" xmlns="http://www.w3.org/2000/svg" title="logo" class="Logo_logo_img_w2wsw"><path d="m131 0-6.28 3.23v33.828L131 40zM0 0v40l6.28-2.942V3.23zm106.826 12.315v18.42h6.36V9.266zm-17.283-1.804v20.225h6.193v-7.55h7.063V18.66h-7.063v-3.624h8.115V10.51zm-21.026 0v4.765h5.966v15.46h6.163v-15.46h5.966v-4.765zm-12.915 0-3.546 7.847-3.544-7.847h-6.55l7.013 14.287v5.938h6.163v-5.938l7.014-14.287zm-20.6 0-6.072 7.467-5.929-7.467h-5.187v20.225h5.501V19.247l5.6 6.451 5.55-6.27v11.308h5.5V10.51z" fill="#fff" fill-rule="evenodd"></path></svg></a><div class="Header_categories_LpYmv"><a class="Header_category_c4fHU Header_replay_v0LdT" aria-label="Lien vers la page Replay" data-testid="Lien vers la page Replay" href="/programmes-tv">Replay</a><a class="Header_category_c4fHU Header_direct_pdZr1" aria-label="Lien vers la page Direct" data-testid="Lien vers la page Direct" href="/tf1/direct">Direct</a><a class="Header_category_c4fHU Header_stream_MyP_E" aria-label="Lien vers la page Stream" data-testid="Lien vers la page Stream" href="/stream">Stream</a><a class="Header_category_c4fHU Header_account_A78sq" href="/compte/connexion">Se connecter</a></div></div><div class="Header_right_FhOqa"><div class="Header_search_FQi5B"><input id="InputSearchMenu" value="" aria-label="Rechercher un programme, une vidéo..." data-testid="Rechercher un programme, une vidéo..." class="Header_search__input_tuF4N" placeholder="Rechercher un programme, une vidéo..." autoComplete="off"/><div role="button" tabindex="0"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 25" class="Header_search__close_ow6cy hidden" title="Quitter la recherche"><path fill="currentColor" d="m12.5 10.922 5.91-5.906a1.113 1.113 0 0 1 1.578 0c.438.433.438 1.14 0 1.578L14.082 12.5l5.906 5.906a1.113 1.113 0 0 1 0 1.578 1.113 1.113 0 0 1-1.578 0l-5.91-5.906-5.906 5.906a1.113 1.113 0 0 1-1.578 0 1.113 1.113 0 0 1 0-1.578l5.906-5.906-5.906-5.906a1.113 1.113 0 0 1 0-1.578 1.113 1.113 0 0 1 1.578 0zm0 0"></path></svg></div><label for="InputSearchMenu" class=""><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="Header_search__icon_IxKYJ"><path d="m15.606 14.192 4.61 4.609a1 1 0 0 1-1.415 1.414l-4.609-4.609a7 7 0 1 1 1.414-1.414zM10 15a5 5 0 1 0 0-10 5 5 0 0 0 0 10z" fill="#fff"></path></svg></label></div><div class="Header_identity_iDsQL Header_skeleton_TIX4a"><span class="Header_name_O0_zW"></span><span class="Header_avatar_lJXsc"></span></div></div></div></header><main><div class="VideoPage_page_YDl72"><script type="application/ld+json">{"@context":"https://schema.org","@type":"TVClip","name":"ITC - [SPOILER] - Kelly découvre l&apos;identité de son père !","description":"Kelly est déçue après les résultats du test de paternité. Mais, elle ne peut pas passer à autre chose. Elle demande plus d’informations à sa mère... Son père biologique se prénomme Thomas Lacroix, comme le grand boulanger... drôle de coïncidence ! Spoiler de l&apos;épisode 503 d&apos;Ici tout commence. Retrouvez &quot;Ici tout commence&quot;, du lundi au vendredi à 18h35 sur TF1.","url":"https://www.tf1.fr/tf1/ici-tout-commence/videos/itc-spoiler-kelly-decouvre-lidentite-de-son-pere-88450776.html","image":"https://photos.tf1.fr/1200/720/itc-spoiler-kelly-decouvre-lidentite-de-son-pere-88450776-1664442204-df954c-caac30-0@1x.jpg","inLanguage":"fr","partOfSeries":{"@type":"TVSeries","name":"Ici tout commence","url":"https://www.tf1.fr/tf1/ici-tout-commence"},"video":{"@type":"VideoObject","caption":"ITC - [SPOILER] - Kelly découvre l&apos;identité de son père !","name":"ITC - [SPOILER] - Kelly découvre l&apos;identité de son père !","description":"Kelly est déçue après les résultats du test de paternité. Mais, elle ne peut pas passer à autre chose. Elle demande plus d’informations à sa mère... Son père biologique se prénomme Thomas Lacroix, comme le grand boulanger... drôle de coïncidence ! Spoiler de l&apos;épisode 503 d&apos;Ici tout commence. Retrouvez &quot;Ici tout commence&quot;, du lundi au vendredi à 18h35 sur TF1.","thumbnailUrl":"https://photos.tf1.fr/1200/720/itc-spoiler-kelly-decouvre-lidentite-de-son-pere-88450776-1664442204-df954c-caac30-0@1x.jpg","embedUrl":"https://www.tf1.fr/player/7890fe7c-8d7a-4d9b-9003-25286eacf004","uploadDate":"2022-10-03T08:00:00+02:00","duration":"PT2M19S","playerType":"HTML5","inLanguage":"fr","publisher":{"@type":"Organization","name":"TF1","alternateName":"Télévision Française 1","url":"https://www.tf1.fr","foundingDate":"1975-01-06","parentOrganization":{"@type":"Organization","name":"Groupe TF1","url":"https://groupe-tf1.fr/","sameAs":["https://fr.wikipedia.org/wiki/Groupe_TF1","https://www.linkedin.com/company/groupetf1","https://twitter.com/GroupeTF1","https://www.wikidata.org/wiki/Q2412906"]},"logo":{"@type":"ImageObject","url":"https://www.tf1.fr/public/2.39.8/b92aa78db7c27166b743.jpg","width":"1200","height":"630"},"address":{"@type":"PostalAddress","streetAddress":"1 Quai du Point du Jour","addressLocality":"Boulogne-Billancourt","postalCode":"92100","addressCountry":"FR"},"sameAs":["https://www.facebook.com/MYTF1","https://twitter.com/mytf1","https://www.instagram.com/mytf1_off","https://fr.linkedin.com/company/tf1"]},"accessibilityFeature":[],"isAccessibleForFree":true,"requiresSubscription":false,"keywords":"itc-spoiler, fiction francaise, drame, "}}</script><div class="VideoPage_background_PRQcB hidden xl:block"></div><div class="VideoPage_replay_d9cNZ mb-8 sm:mb-4"><div class="wrapper VideoPage_container_hLCoZ"><div class="VideoPage_player_vuFIB"><div class="VideoPlayer_container_HRT0a VideoPlayer_sticky_DvmsC"><div class="VideoPlayer_playerContainer_jcIoX"><div class="PreviewLayer_container_l8XjV"><picture><source srcSet="https://photos.tf1.fr/1200/720/itc-spoiler-kelly-decouvre-lidentite-de-son-pere-88450776-1664442204-df954c-21a72f-0@1x.webp 1200w, 
https://photos.tf1.fr/600/360/itc-spoiler-kelly-decouvre-lidentite-de-son-pere-88450776-1664442204-df954c-545873-0@1x.webp 600w, 
https://photos.tf1.fr/400/240/itc-spoiler-kelly-decouvre-lidentite-de-son-pere-88450776-1664442204-df954c-bae415-0@1x.webp 400w" sizes="1100px" type="image/webp"/><source srcSet="https://photos.tf1.fr/1200/720/itc-spoiler-kelly-decouvre-lidentite-de-son-pere-88450776-1664442204-df954c-caac30-0@1x.jpg 1200w, 
https://photos.tf1.fr/600/360/itc-spoiler-kelly-decouvre-lidentite-de-son-pere-88450776-1664442204-df954c-b8d38b-0@1x.jpg 600w, 
https://photos.tf1.fr/400/240/itc-spoiler-kelly-decouvre-lidentite-de-son-pere-88450776-1664442204-df954c-30fd93-0@1x.jpg 400w" sizes="1100px" type="image/jpeg"/><img class="w-full" src="https://photos.tf1.fr/1200/720/itc-spoiler-kelly-decouvre-lidentite-de-son-pere-88450776-1664442204-df954c-caac30-0@1x.jpg" width="1200" height="720" alt="ITC - [SPOILER] - Kelly découvre l&#x27;identité de son père !" loading="eager"/></picture></div></div></div></div><div class=""><article class="VideoSummary_container_P_0bF" aria-label="Détails de la vidéo" data-testid="Détails de la vidéo"><div class="VideoSummary_titleContent_pwlDL"><h1 class="VideoSummary_title_o8ZzQ" title="ITC - [SPOILER] - Kelly découvre l&#x27;identité de son père !">ITC - [SPOILER] - Kelly découvre l&#x27;identité de son père !</h1></div><div class="VideoSummary_contentScrollable__IWhm flex-row-reverse"><button aria-label="Ouvrir Description" class="VideoSummary_expander_ajBlz"><svg viewBox="0 0 8 16" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="icon VideoSummary_arrow_lo__H VideoSummary_arrow_onlymobile_iWukt"><defs><path fill="currentColor" id="chevron_svg__a" d="M.31 2.796a1.057 1.057 0 0 1 0-1.488 1.04 1.04 0 0 1 1.479 0l5.905 5.946a1.057 1.057 0 0 1 0 1.488l-5.91 5.95a1.04 1.04 0 0 1-1.478 0 1.057 1.057 0 0 1 0-1.488l5.17-5.206L.31 2.796z"></path></defs><use xlink:href="#chevron_svg__a"></use></svg></button><div class="VideoSummary_description_aKoWi overflow-hidden h-5">Kelly est déçue après les résultats du test de paternité. Mais, elle ne peut pas passer à autre chose. Elle demande plus d’informations à sa mère... Son père biologique se prénomme Thomas Lacroix, comme le grand boulanger... drôle de coïncidence ! Spoiler de l&#x27;épisode 503 d&#x27;Ici tout commence. Retrouvez &quot;Ici tout commence&quot;, du lundi au vendredi à 18h35 sur TF1.</div></div><div class="VideoSummary_userButtons_RXjOZ"><div role="button" tabindex="0" class="BookmarkIcon_bookmark_nWHYe VideoSummary_bookmark_cnKCY VideoSummary_buttonWithIcons_OQsEM VideoSummary_buttonWithoutAnimation_uWg8b BookmarkIcon_bookmark_transparent_CkQkk"><div class="BookmarkIcon_bookmark__button_SVGyJ BookmarkIcon_bookmark__button__off_Fns7C" aria-label="Ajouter à ma liste" data-testid="Ajouter à ma liste"><span class="BookmarkIcon_svg_container_mfTxo"><div class=""><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0z" fill="#fff"></path></svg></div></span><span class="BookmarkIcon_bookmark__button__suffix_ccRjO">MA LISTE</span></div></div><div role="button" tabindex="0" class="ShareButton_shareContainer_Cjp1v"><button class="ShareButton_socialShare_Ig3uN VideoSummary_buttonWithIcons_OQsEM ShareButton_share_transparent_Suz7r"><svg viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><path d="M20.918 20.84a3 3 0 1 1-.895 1.79l-8.94-4.47a3 3 0 1 1 0-4.319l8.94-4.47a3 3 0 1 1 .895 1.79l-8.94 4.468a3.03 3.03 0 0 1 0 .741z" fill="#fff" fill-rule="evenodd"></path></svg></button><span class="ShareButton_suffix_NeCeR">PARTAGER</span></div></div><div class="VideoSummary_details_aL595"><div class="VideoSummary_vignette_LQlv9"><a class="VideoSummary_programLink_xY8sS" href="/tf1/ici-tout-commence"><picture><source srcSet="https://photos.tf1.fr/66/88/vignette-portrait-2-itc-1e0d93-533892-0@1x.webp 1x, 
https://photos.tf1.fr/66/88/vignette-portrait-2-itc-1e0d93-fe0b25-0@2x.webp 2x, 
https://photos.tf1.fr/66/88/vignette-portrait-2-itc-1e0d93-e16d6a-0@3x.webp 3x" sizes="66px" type="image/webp"/><source srcSet="https://photos.tf1.fr/66/88/vignette-portrait-2-itc-1e0d93-d0baa5-0@1x.jpg 1x, 
https://photos.tf1.fr/66/88/vignette-portrait-2-itc-1e0d93-c1f756-0@2x.jpg 2x, 
https://photos.tf1.fr/66/88/vignette-portrait-2-itc-1e0d93-d41125-0@3x.jpg 3x" sizes="66px" type="image/jpeg"/><img src="https://photos.tf1.fr/66/88/vignette-portrait-2-itc-1e0d93-d0baa5-0@1x.jpg" width="66" height="88" alt="Ici tout commence" loading="eager"/></picture></a><div class="VideoSummary_availableDates_MEAo6"><div class="VideoSummary_accessibilityContainer_RiQDu"><div class="flex gap-2"><span class="VideoSummary_duration_xT4LZ">2m19<!-- --> </span></div><div class="VideoSummary_addDate_cBamx text-xs">3 oct. 2022 à 08:00</div></div><div class="flex my-2 text-white h-5"></div><a class="VideoSummary_programName_xXfYS capitalize" href="/tf1/ici-tout-commence">Ici tout commence</a></div></div></div></article></div></div></div><div class="wrapper" aria-label="Page vidéo" data-testid="Page vidéo"><div><div class="flex overflow-x-scroll mb-4 -mx-2.5 px-2.5 xs:-mx-5 xs:px-5 lg:mb-6 RelatedVideos_videoRelatedNav_cwzH1"><div class="LongButton_longButton__wrapper_uAF9o shrink-0 RelatedVideos_nav_WCnvz"><button type="button" class="LongButton_longButton_LwBqM LongButton_longButton__large_dRabM LongButton_longButton__primary_kZHcL">A SUIVRE</button></div><div class="LongButton_longButton__wrapper_uAF9o shrink-0 RelatedVideos_nav_WCnvz"><button type="button" class="LongButton_longButton_LwBqM LongButton_longButton__large_dRabM LongButton_longButton__dark_HFmTr">Episodes</button></div><div class="LongButton_longButton__wrapper_uAF9o shrink-0 RelatedVideos_nav_WCnvz"><button type="button" class="LongButton_longButton_LwBqM LongButton_longButton__large_dRabM LongButton_longButton__dark_HFmTr">Extraits</button></div><div class="LongButton_longButton__wrapper_uAF9o shrink-0 RelatedVideos_nav_WCnvz"><button type="button" class="LongButton_longButton_LwBqM LongButton_longButton__large_dRabM LongButton_longButton__dark_HFmTr">Exclus</button></div></div><div class="Container_position Slider_main_jybwl VideoPage_slider_PfKek Slider_desktop_LVY6e Slider_columnOnMobile_LxSrR"><div class="relative pointer-events-none"><div class="content-visibility-slider pointer-events-auto Slider_items_GCSk1 Slider_desktop_LVY6e"><div class="Slider_scrollContainer_tEi0O Slider_hideScrollbar_wEYY0"><div class="Slider_itemsContainer_w7nw0"><div class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><a rel="sponsored nofollow noopener noreferrer" class="FreemiumCard_container_D4D0c FreemiumCard_landscape_aJoTY"><div class="FreemiumCard_content_j64ql"><p class="FreemiumCard_hook_Efegl">Deux épisodes d&#x27;avance sur</p><picture><source srcSet="https://photos.tf1.fr/0/40/logo_salto_blanc-91db2f-f12ec6-0@1x.webp 1x, 
https://photos.tf1.fr/0/40/logo_salto_blanc-91db2f-8a0c0f-0@2x.webp 2x, 
https://photos.tf1.fr/0/40/logo_salto_blanc-91db2f-3d487e-0@3x.webp 3x" sizes="" type="image/webp"/><source srcSet="https://photos.tf1.fr/0/40/logo_salto_blanc-91db2f-964d7a-0@1x.png 1x, 
https://photos.tf1.fr/0/40/logo_salto_blanc-91db2f-599efe-0@2x.png 2x, 
https://photos.tf1.fr/0/40/logo_salto_blanc-91db2f-dfc5d5-0@3x.png 3x" sizes="" type="image/png"/><img class="FreemiumCard_logo_NPW1C" src="https://photos.tf1.fr/0/40/logo_salto_blanc-91db2f-964d7a-0@1x.png" width="0" height="40" alt="Deux épisodes d&#x27;avance sur" loading="lazy"/></picture><div class="FreemiumCard_cta_BamoK">J&#x27;EN PROFITE</div></div><div class="FreemiumCard_gradient__bJCS" style="background-image:linear-gradient(to top, #17142d 32%, transparent 77%, transparent 100%)"></div><picture><source srcSet="https://photos.tf1.fr/144/192/ici-tout-commence-e1b805-4b8c05-0@1x.webp 1x, 
https://photos.tf1.fr/144/192/ici-tout-commence-e1b805-3c9d28-0@2x.webp 2x, 
https://photos.tf1.fr/144/192/ici-tout-commence-e1b805-2ebf1b-0@3x.webp 3x" sizes="" type="image/webp"/><source srcSet="https://photos.tf1.fr/144/192/ici-tout-commence-e1b805-b85cbb-0@1x.jpg 1x, 
https://photos.tf1.fr/144/192/ici-tout-commence-e1b805-d1d831-0@2x.jpg 2x, 
https://photos.tf1.fr/144/192/ici-tout-commence-e1b805-cc5efc-0@3x.jpg 3x" sizes="" type="image/jpeg"/><img class="FreemiumCard_image_SbJJ_" src="https://photos.tf1.fr/144/192/ici-tout-commence-e1b805-b85cbb-0@1x.jpg" width="144" height="192" alt="Deux épisodes d&#x27;avance sur" loading="lazy"/></picture></a></div><div class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI" aria-label="Lien vers la vidéo ITC du 3 octobre 2022 en avance - Anaïs veut retrouver ses souvenirs..." data-testid="Lien vers la vidéo ITC du 3 octobre 2022 en avance - Anaïs veut retrouver ses souvenirs..."><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><picture><source srcSet="https://photos.tf1.fr/396/222/itc-du-3-octobre-2022-en-avance-25600471-1664366934-7861e0-2e8155-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/itc-du-3-octobre-2022-en-avance-25600471-1664366934-7861e0-6f56c5-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/itc-du-3-octobre-2022-en-avance-25600471-1664366934-7861e0-0970d5-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/itc-du-3-octobre-2022-en-avance-25600471-1664366934-7861e0-181bcb-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/itc-du-3-octobre-2022-en-avance-25600471-1664366934-7861e0-a4bc7c-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/itc-du-3-octobre-2022-en-avance-25600471-1664366934-7861e0-8fa55b-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_LjI4v" src="https://photos.tf1.fr/396/222/itc-du-3-octobre-2022-en-avance-25600471-1664366934-7861e0-181bcb-0@1x.jpg" width="396" height="222" alt="ITC du 3 octobre 2022 en avance - Anaïs veut retrouver ses souvenirs..." loading="lazy"/></picture><div class="VideoCardThumbnail_duration_pCiwz">3m00</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Extrait<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Vendredi<!-- --> </span><span>30/09/22</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->19:10</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="CroppedTitle_container_RsyTS CroppedTitle_cropped-default_DhdS9 CroppedTitle_cropped-mobile_ViGqk VideoCardDescription_description__videoLabel_yrePw" data-cropped-default="ITC du 3 octobre 2022 en avance - Anaïs veut retrouver ses..." data-cropped-mobile="ITC du 3 octobre 2022 en avance -..." href="/tf1/ici-tout-commence/videos/itc-du-3-octobre-2022-en-avance-25600471.html">ITC du 3 octobre 2022 en avance - Anaïs veut retrouver ses souvenirs...</a><div class="VideoCardDescription_description__programLabel_Jua4k">Ici tout commence</div></div></div></div></div></div><div class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI" aria-label="Lien vers la vidéo ITC - [SPOILER] - Samia et Ethan, stop ou encore ?" data-testid="Lien vers la vidéo ITC - [SPOILER] - Samia et Ethan, stop ou encore ?"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><picture><source srcSet="https://photos.tf1.fr/396/222/itc-spoiler-samia-et-ethan-stop-ou-encore-85951097-1663919117-0b8791-124bd4-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/itc-spoiler-samia-et-ethan-stop-ou-encore-85951097-1663919117-0b8791-317e5e-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/itc-spoiler-samia-et-ethan-stop-ou-encore-85951097-1663919117-0b8791-8336cb-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/itc-spoiler-samia-et-ethan-stop-ou-encore-85951097-1663919117-0b8791-02b245-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/itc-spoiler-samia-et-ethan-stop-ou-encore-85951097-1663919117-0b8791-adc26e-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/itc-spoiler-samia-et-ethan-stop-ou-encore-85951097-1663919117-0b8791-982fdd-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_LjI4v" src="https://photos.tf1.fr/396/222/itc-spoiler-samia-et-ethan-stop-ou-encore-85951097-1663919117-0b8791-02b245-0@1x.jpg" width="396" height="222" alt="ITC - [SPOILER] - Samia et Ethan, stop ou encore ?" loading="lazy"/></picture><div class="VideoCardThumbnail_duration_pCiwz">2m22</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Extrait<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Vendredi<!-- --> </span><span>30/09/22</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->15:50</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="CroppedTitle_container_RsyTS CroppedTitle_cropped-default_DhdS9 CroppedTitle_cropped-mobile_ViGqk VideoCardDescription_description__videoLabel_yrePw" data-cropped-default="ITC - [SPOILER] - Samia et Ethan, stop ou encore ?" data-cropped-mobile="ITC - [SPOILER] - Samia et Ethan..." href="/tf1/ici-tout-commence/videos/itc-spoiler-samia-et-ethan-stop-ou-encore-85951097.html">ITC - [SPOILER] - Samia et Ethan, stop ou encore ?</a><div class="VideoCardDescription_description__programLabel_Jua4k">Ici tout commence</div></div></div></div></div></div><div class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI" aria-label="Lien vers la vidéo ITC - [SPOILER] - Anaïs veut mettre fin à ses jours !" data-testid="Lien vers la vidéo ITC - [SPOILER] - Anaïs veut mettre fin à ses jours !"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><picture><source srcSet="https://photos.tf1.fr/396/222/itc-spoiler-anais-veut-mettre-fin-a-ses-jours-80185785-1664198828-fa5e01-490cfd-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/itc-spoiler-anais-veut-mettre-fin-a-ses-jours-80185785-1664198828-fa5e01-550302-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/itc-spoiler-anais-veut-mettre-fin-a-ses-jours-80185785-1664198828-fa5e01-8b26b3-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/itc-spoiler-anais-veut-mettre-fin-a-ses-jours-80185785-1664198828-fa5e01-12be04-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/itc-spoiler-anais-veut-mettre-fin-a-ses-jours-80185785-1664198828-fa5e01-0a8445-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/itc-spoiler-anais-veut-mettre-fin-a-ses-jours-80185785-1664198828-fa5e01-53d551-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_LjI4v" src="https://photos.tf1.fr/396/222/itc-spoiler-anais-veut-mettre-fin-a-ses-jours-80185785-1664198828-fa5e01-12be04-0@1x.jpg" width="396" height="222" alt="ITC - [SPOILER] - Anaïs veut mettre fin à ses jours !" loading="lazy"/></picture><div class="VideoCardThumbnail_duration_pCiwz">1m31</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Extrait<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Vendredi<!-- --> </span><span>30/09/22</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->14:00</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="CroppedTitle_container_RsyTS CroppedTitle_cropped-default_DhdS9 CroppedTitle_cropped-mobile_ViGqk VideoCardDescription_description__videoLabel_yrePw" data-cropped-default="ITC - [SPOILER] - Anaïs veut mettre fin à ses jours !" data-cropped-mobile="ITC - [SPOILER] - Anaïs veut mettre..." href="/tf1/ici-tout-commence/videos/itc-spoiler-anais-veut-mettre-fin-a-ses-jours-80185785.html">ITC - [SPOILER] - Anaïs veut mettre fin à ses jours !</a><div class="VideoCardDescription_description__programLabel_Jua4k">Ici tout commence</div></div></div></div></div></div><div class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI" aria-label="Lien vers la vidéo ITC - [SPOILER] - Rapprochement entre Vic et Théo !" data-testid="Lien vers la vidéo ITC - [SPOILER] - Rapprochement entre Vic et Théo !"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><picture><source srcSet="https://photos.tf1.fr/396/222/itc-spoiler-rapprochement-entre-vic-et-theo-15218882-1663917571-37f639-ee0b98-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/itc-spoiler-rapprochement-entre-vic-et-theo-15218882-1663917571-37f639-f4dcbc-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/itc-spoiler-rapprochement-entre-vic-et-theo-15218882-1663917571-37f639-1c4c89-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/itc-spoiler-rapprochement-entre-vic-et-theo-15218882-1663917571-37f639-78371d-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/itc-spoiler-rapprochement-entre-vic-et-theo-15218882-1663917571-37f639-50c615-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/itc-spoiler-rapprochement-entre-vic-et-theo-15218882-1663917571-37f639-d3c178-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_LjI4v" src="https://photos.tf1.fr/396/222/itc-spoiler-rapprochement-entre-vic-et-theo-15218882-1663917571-37f639-78371d-0@1x.jpg" width="396" height="222" alt="ITC - [SPOILER] - Rapprochement entre Vic et Théo !" loading="lazy"/></picture><div class="VideoCardThumbnail_duration_pCiwz">2m27</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Extrait<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Vendredi<!-- --> </span><span>30/09/22</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->08:00</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="CroppedTitle_container_RsyTS CroppedTitle_cropped-default_DhdS9 CroppedTitle_cropped-mobile_ViGqk VideoCardDescription_description__videoLabel_yrePw" data-cropped-default="ITC - [SPOILER] - Rapprochement entre Vic et Théo !" data-cropped-mobile="ITC - [SPOILER] - Rapprochement entre..." href="/tf1/ici-tout-commence/videos/itc-spoiler-rapprochement-entre-vic-et-theo-15218882.html">ITC - [SPOILER] - Rapprochement entre Vic et Théo !</a><div class="VideoCardDescription_description__programLabel_Jua4k">Ici tout commence</div></div></div></div></div></div><div class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI" aria-label="Lien vers la vidéo Ici tout commence - Résumé de l&#x27;épisode du 29 septembre 2022" data-testid="Lien vers la vidéo Ici tout commence - Résumé de l&#x27;épisode du 29 septembre 2022"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><picture><source srcSet="https://photos.tf1.fr/396/222/ici-tout-commence-resume-de-lepisode-du-29-septembre-2022-bcafe7-5bfe20-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/ici-tout-commence-resume-de-lepisode-du-29-septembre-2022-bcafe7-4f4f24-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/ici-tout-commence-resume-de-lepisode-du-29-septembre-2022-bcafe7-e2e008-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/ici-tout-commence-resume-de-lepisode-du-29-septembre-2022-bcafe7-01514c-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/ici-tout-commence-resume-de-lepisode-du-29-septembre-2022-bcafe7-b3ff7e-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/ici-tout-commence-resume-de-lepisode-du-29-septembre-2022-bcafe7-6167db-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_LjI4v" src="https://photos.tf1.fr/396/222/ici-tout-commence-resume-de-lepisode-du-29-septembre-2022-bcafe7-01514c-0@1x.jpg" width="396" height="222" alt="Ici tout commence - Résumé de l&#x27;épisode du 29 septembre 2022" loading="lazy"/></picture><div class="VideoCardThumbnail_duration_pCiwz">46s</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Extrait<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Vendredi<!-- --> </span><span>30/09/22</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->07:55</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="CroppedTitle_container_RsyTS CroppedTitle_cropped-default_DhdS9 CroppedTitle_cropped-mobile_ViGqk VideoCardDescription_description__videoLabel_yrePw" data-cropped-default="Ici tout commence - Résumé de l&#x27;épisode du 29 septembre 2022" data-cropped-mobile="Ici tout commence - Résumé de..." href="/tf1/ici-tout-commence/videos/ici-tout-commence-resume-de-lepisode-du-29-septembre-2022-00369594.html">Ici tout commence - Résumé de l&#x27;épisode du 29 septembre 2022</a><div class="VideoCardDescription_description__programLabel_Jua4k">Ici tout commence</div></div></div></div></div></div><div class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI" aria-label="Lien vers la vidéo ITC - [SPOILER] - Anaïs bien décidée à découvrir la vérité sur David !" data-testid="Lien vers la vidéo ITC - [SPOILER] - Anaïs bien décidée à découvrir la vérité sur David !"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><picture><source srcSet="https://photos.tf1.fr/396/222/itc-spoiler-anais-bien-decidee-a-decouvrir-la-verite-sur-david-47109194-1663856769-5a85df-dccaaf-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/itc-spoiler-anais-bien-decidee-a-decouvrir-la-verite-sur-david-47109194-1663856769-5a85df-a4a4c1-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/itc-spoiler-anais-bien-decidee-a-decouvrir-la-verite-sur-david-47109194-1663856769-5a85df-31ee16-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/itc-spoiler-anais-bien-decidee-a-decouvrir-la-verite-sur-david-47109194-1663856769-5a85df-5849d2-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/itc-spoiler-anais-bien-decidee-a-decouvrir-la-verite-sur-david-47109194-1663856769-5a85df-fbe4e2-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/itc-spoiler-anais-bien-decidee-a-decouvrir-la-verite-sur-david-47109194-1663856769-5a85df-7d606f-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_LjI4v" src="https://photos.tf1.fr/396/222/itc-spoiler-anais-bien-decidee-a-decouvrir-la-verite-sur-david-47109194-1663856769-5a85df-5849d2-0@1x.jpg" width="396" height="222" alt="ITC - [SPOILER] - Anaïs bien décidée à découvrir la vérité sur David !" loading="lazy"/></picture><div class="VideoCardThumbnail_duration_pCiwz">1m59</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Extrait<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Jeudi<!-- --> </span><span>29/09/22</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->14:00</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="CroppedTitle_container_RsyTS CroppedTitle_cropped-default_DhdS9 CroppedTitle_cropped-mobile_ViGqk VideoCardDescription_description__videoLabel_yrePw" data-cropped-default="ITC - [SPOILER] - Anaïs bien décidée à découvrir la vérité sur David !" data-cropped-mobile="ITC - [SPOILER] - Anaïs bien décidée..." href="/tf1/ici-tout-commence/videos/itc-spoiler-anais-bien-decidee-a-decouvrir-la-verite-sur-david-47109194.html">ITC - [SPOILER] - Anaïs bien décidée à découvrir la vérité sur David !</a><div class="VideoCardDescription_description__programLabel_Jua4k">Ici tout commence</div></div></div></div></div></div><div class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI" aria-label="Lien vers la vidéo ITC - [SPOILER] - Découvrez le nouveau plan de carrière d&#x27;Axel !" data-testid="Lien vers la vidéo ITC - [SPOILER] - Découvrez le nouveau plan de carrière d&#x27;Axel !"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><picture><source srcSet="https://photos.tf1.fr/396/222/itc-spoiler-decouvrez-le-nouveau-plan-de-carriere-daxel-85797295-1663857735-9d9a0b-551713-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/itc-spoiler-decouvrez-le-nouveau-plan-de-carriere-daxel-85797295-1663857735-9d9a0b-b7d6dd-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/itc-spoiler-decouvrez-le-nouveau-plan-de-carriere-daxel-85797295-1663857735-9d9a0b-ce81c5-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/itc-spoiler-decouvrez-le-nouveau-plan-de-carriere-daxel-85797295-1663857735-9d9a0b-e4950d-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/itc-spoiler-decouvrez-le-nouveau-plan-de-carriere-daxel-85797295-1663857735-9d9a0b-cb86b4-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/itc-spoiler-decouvrez-le-nouveau-plan-de-carriere-daxel-85797295-1663857735-9d9a0b-0bfe85-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_LjI4v" src="https://photos.tf1.fr/396/222/itc-spoiler-decouvrez-le-nouveau-plan-de-carriere-daxel-85797295-1663857735-9d9a0b-e4950d-0@1x.jpg" width="396" height="222" alt="ITC - [SPOILER] - Découvrez le nouveau plan de carrière d&#x27;Axel !" loading="lazy"/></picture><div class="VideoCardThumbnail_duration_pCiwz">1m34</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Extrait<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Jeudi<!-- --> </span><span>29/09/22</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->08:00</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="CroppedTitle_container_RsyTS CroppedTitle_cropped-default_DhdS9 CroppedTitle_cropped-mobile_ViGqk VideoCardDescription_description__videoLabel_yrePw" data-cropped-default="ITC - [SPOILER] - Découvrez le nouveau plan de carrière d&#x27;Axel !" data-cropped-mobile="ITC - [SPOILER] - Découvrez le..." href="/tf1/ici-tout-commence/videos/itc-spoiler-decouvrez-le-nouveau-plan-de-carriere-daxel-85797295.html">ITC - [SPOILER] - Découvrez le nouveau plan de carrière d&#x27;Axel !</a><div class="VideoCardDescription_description__programLabel_Jua4k">Ici tout commence</div></div></div></div></div></div><div class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI" aria-label="Lien vers la vidéo Ici tout commence - Résumé de l&#x27;épisode du 28 septembre 2022" data-testid="Lien vers la vidéo Ici tout commence - Résumé de l&#x27;épisode du 28 septembre 2022"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><picture><source srcSet="https://photos.tf1.fr/396/222/ici-tout-commence-resume-de-lepisode-du-28-septembre-2022-d2eb9d-504cad-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/ici-tout-commence-resume-de-lepisode-du-28-septembre-2022-d2eb9d-4e672b-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/ici-tout-commence-resume-de-lepisode-du-28-septembre-2022-d2eb9d-80da2e-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/ici-tout-commence-resume-de-lepisode-du-28-septembre-2022-d2eb9d-9b4028-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/ici-tout-commence-resume-de-lepisode-du-28-septembre-2022-d2eb9d-01ff1d-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/ici-tout-commence-resume-de-lepisode-du-28-septembre-2022-d2eb9d-d50cd6-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_LjI4v" src="https://photos.tf1.fr/396/222/ici-tout-commence-resume-de-lepisode-du-28-septembre-2022-d2eb9d-9b4028-0@1x.jpg" width="396" height="222" alt="Ici tout commence - Résumé de l&#x27;épisode du 28 septembre 2022" loading="lazy"/></picture><div class="VideoCardThumbnail_duration_pCiwz">47s</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Extrait<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Jeudi<!-- --> </span><span>29/09/22</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->07:55</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="CroppedTitle_container_RsyTS CroppedTitle_cropped-default_DhdS9 CroppedTitle_cropped-mobile_ViGqk VideoCardDescription_description__videoLabel_yrePw" data-cropped-default="Ici tout commence - Résumé de l&#x27;épisode du 28 septembre 2022" data-cropped-mobile="Ici tout commence - Résumé de..." href="/tf1/ici-tout-commence/videos/ici-tout-commence-resume-de-lepisode-du-28-septembre-2022-69432626.html">Ici tout commence - Résumé de l&#x27;épisode du 28 septembre 2022</a><div class="VideoCardDescription_description__programLabel_Jua4k">Ici tout commence</div></div></div></div></div></div><div class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI" aria-label="Lien vers la vidéo ITC - [SPOILER] - Les derniers mots d&#x27;Auguste Armand à Louis !" data-testid="Lien vers la vidéo ITC - [SPOILER] - Les derniers mots d&#x27;Auguste Armand à Louis !"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><picture><source srcSet="https://photos.tf1.fr/396/222/itc-spoiler-les-derniers-mots-dauguste-armand-a-louis-33778821-1663857653-6495d9-87df5f-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/itc-spoiler-les-derniers-mots-dauguste-armand-a-louis-33778821-1663857653-6495d9-af5ece-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/itc-spoiler-les-derniers-mots-dauguste-armand-a-louis-33778821-1663857653-6495d9-60692e-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/itc-spoiler-les-derniers-mots-dauguste-armand-a-louis-33778821-1663857653-6495d9-67f854-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/itc-spoiler-les-derniers-mots-dauguste-armand-a-louis-33778821-1663857653-6495d9-1f6edd-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/itc-spoiler-les-derniers-mots-dauguste-armand-a-louis-33778821-1663857653-6495d9-372788-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_LjI4v" src="https://photos.tf1.fr/396/222/itc-spoiler-les-derniers-mots-dauguste-armand-a-louis-33778821-1663857653-6495d9-67f854-0@1x.jpg" width="396" height="222" alt="ITC - [SPOILER] - Les derniers mots d&#x27;Auguste Armand à Louis !" loading="lazy"/></picture><div class="VideoCardThumbnail_duration_pCiwz">3m00</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Extrait<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Mercredi<!-- --> </span><span>28/09/22</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->14:00</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="CroppedTitle_container_RsyTS CroppedTitle_cropped-default_DhdS9 CroppedTitle_cropped-mobile_ViGqk VideoCardDescription_description__videoLabel_yrePw" data-cropped-default="ITC - [SPOILER] - Les derniers mots d&#x27;Auguste Armand à Louis !" data-cropped-mobile="ITC - [SPOILER] - Les derniers mots..." href="/tf1/ici-tout-commence/videos/itc-spoiler-les-derniers-mots-dauguste-armand-a-louis-33778821.html">ITC - [SPOILER] - Les derniers mots d&#x27;Auguste Armand à Louis !</a><div class="VideoCardDescription_description__programLabel_Jua4k">Ici tout commence</div></div></div></div></div></div><div class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI" aria-label="Lien vers la vidéo ITC - [SPOILER] - Samia et Ethan surpris en cuisine en train de..." data-testid="Lien vers la vidéo ITC - [SPOILER] - Samia et Ethan surpris en cuisine en train de..."><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><picture><source srcSet="https://photos.tf1.fr/396/222/itc-spoiler-samia-et-ethan-surpris-en-cuisine-en-train-de-06293291-1663857552-edd94c-3f7138-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/itc-spoiler-samia-et-ethan-surpris-en-cuisine-en-train-de-06293291-1663857552-edd94c-0f5cfe-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/itc-spoiler-samia-et-ethan-surpris-en-cuisine-en-train-de-06293291-1663857552-edd94c-c66ab2-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/itc-spoiler-samia-et-ethan-surpris-en-cuisine-en-train-de-06293291-1663857552-edd94c-4f2a12-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/itc-spoiler-samia-et-ethan-surpris-en-cuisine-en-train-de-06293291-1663857552-edd94c-5c7577-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/itc-spoiler-samia-et-ethan-surpris-en-cuisine-en-train-de-06293291-1663857552-edd94c-ff54fe-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_LjI4v" src="https://photos.tf1.fr/396/222/itc-spoiler-samia-et-ethan-surpris-en-cuisine-en-train-de-06293291-1663857552-edd94c-4f2a12-0@1x.jpg" width="396" height="222" alt="ITC - [SPOILER] - Samia et Ethan surpris en cuisine en train de..." loading="lazy"/></picture><div class="VideoCardThumbnail_duration_pCiwz">2m20</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Extrait<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Mercredi<!-- --> </span><span>28/09/22</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->08:00</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="CroppedTitle_container_RsyTS CroppedTitle_cropped-default_DhdS9 CroppedTitle_cropped-mobile_ViGqk VideoCardDescription_description__videoLabel_yrePw" data-cropped-default="ITC - [SPOILER] - Samia et Ethan surpris en cuisine en train de..." data-cropped-mobile="ITC - [SPOILER] - Samia et Ethan..." href="/tf1/ici-tout-commence/videos/itc-spoiler-samia-et-ethan-surpris-en-cuisine-en-train-de-06293291.html">ITC - [SPOILER] - Samia et Ethan surpris en cuisine en train de...</a><div class="VideoCardDescription_description__programLabel_Jua4k">Ici tout commence</div></div></div></div></div></div><div class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI" aria-label="Lien vers la vidéo Ici tout commence - Résumé de l&#x27;épisode du 27 septembre 2022" data-testid="Lien vers la vidéo Ici tout commence - Résumé de l&#x27;épisode du 27 septembre 2022"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><picture><source srcSet="https://photos.tf1.fr/396/222/ici-tout-commence-resume-de-lepisode-du-27-septembre-2022-31f3ff-40fe84-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/ici-tout-commence-resume-de-lepisode-du-27-septembre-2022-31f3ff-682444-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/ici-tout-commence-resume-de-lepisode-du-27-septembre-2022-31f3ff-28bf4f-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/ici-tout-commence-resume-de-lepisode-du-27-septembre-2022-31f3ff-b916c0-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/ici-tout-commence-resume-de-lepisode-du-27-septembre-2022-31f3ff-4940a3-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/ici-tout-commence-resume-de-lepisode-du-27-septembre-2022-31f3ff-1d4f37-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_LjI4v" src="https://photos.tf1.fr/396/222/ici-tout-commence-resume-de-lepisode-du-27-septembre-2022-31f3ff-b916c0-0@1x.jpg" width="396" height="222" alt="Ici tout commence - Résumé de l&#x27;épisode du 27 septembre 2022" loading="lazy"/></picture><div class="VideoCardThumbnail_duration_pCiwz">47s</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Extrait<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Mercredi<!-- --> </span><span>28/09/22</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->07:55</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="CroppedTitle_container_RsyTS CroppedTitle_cropped-default_DhdS9 CroppedTitle_cropped-mobile_ViGqk VideoCardDescription_description__videoLabel_yrePw" data-cropped-default="Ici tout commence - Résumé de l&#x27;épisode du 27 septembre 2022" data-cropped-mobile="Ici tout commence - Résumé de..." href="/tf1/ici-tout-commence/videos/ici-tout-commence-resume-de-lepisode-du-27-septembre-2022-68204624.html">Ici tout commence - Résumé de l&#x27;épisode du 27 septembre 2022</a><div class="VideoCardDescription_description__programLabel_Jua4k">Ici tout commence</div></div></div></div></div></div><div class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI" aria-label="Lien vers la vidéo ITC - [SPOILER] - David insulte Lisandro en cuisine !" data-testid="Lien vers la vidéo ITC - [SPOILER] - David insulte Lisandro en cuisine !"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><picture><source srcSet="https://photos.tf1.fr/396/222/itc-spoiler-david-insulte-lisandro-en-cuisine-47404474-1663857447-81a1ab-d28fd4-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/itc-spoiler-david-insulte-lisandro-en-cuisine-47404474-1663857447-81a1ab-fbc440-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/itc-spoiler-david-insulte-lisandro-en-cuisine-47404474-1663857447-81a1ab-df147d-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/itc-spoiler-david-insulte-lisandro-en-cuisine-47404474-1663857447-81a1ab-8a5012-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/itc-spoiler-david-insulte-lisandro-en-cuisine-47404474-1663857447-81a1ab-fc5eb7-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/itc-spoiler-david-insulte-lisandro-en-cuisine-47404474-1663857447-81a1ab-9e8677-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_LjI4v" src="https://photos.tf1.fr/396/222/itc-spoiler-david-insulte-lisandro-en-cuisine-47404474-1663857447-81a1ab-8a5012-0@1x.jpg" width="396" height="222" alt="ITC - [SPOILER] - David insulte Lisandro en cuisine !" loading="lazy"/></picture><div class="VideoCardThumbnail_duration_pCiwz">1m31</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Extrait<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Mardi<!-- --> </span><span>27/09/22</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->14:00</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="CroppedTitle_container_RsyTS CroppedTitle_cropped-default_DhdS9 CroppedTitle_cropped-mobile_ViGqk VideoCardDescription_description__videoLabel_yrePw" data-cropped-default="ITC - [SPOILER] - David insulte Lisandro en cuisine !" data-cropped-mobile="ITC - [SPOILER] - David insulte..." href="/tf1/ici-tout-commence/videos/itc-spoiler-david-insulte-lisandro-en-cuisine-47404474.html">ITC - [SPOILER] - David insulte Lisandro en cuisine !</a><div class="VideoCardDescription_description__programLabel_Jua4k">Ici tout commence</div></div></div></div></div></div><div class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI" aria-label="Lien vers la vidéo ITC - [SPOILER] - Enzo reçoit un étrange message !" data-testid="Lien vers la vidéo ITC - [SPOILER] - Enzo reçoit un étrange message !"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><picture><source srcSet="https://photos.tf1.fr/396/222/itc-spoiler-enzo-recoit-un-etrange-message-72093439-1663857396-c5667d-8feea3-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/itc-spoiler-enzo-recoit-un-etrange-message-72093439-1663857396-c5667d-77975f-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/itc-spoiler-enzo-recoit-un-etrange-message-72093439-1663857396-c5667d-8b88e9-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/itc-spoiler-enzo-recoit-un-etrange-message-72093439-1663857396-c5667d-db9e36-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/itc-spoiler-enzo-recoit-un-etrange-message-72093439-1663857396-c5667d-6d51f4-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/itc-spoiler-enzo-recoit-un-etrange-message-72093439-1663857396-c5667d-8fce27-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_LjI4v" src="https://photos.tf1.fr/396/222/itc-spoiler-enzo-recoit-un-etrange-message-72093439-1663857396-c5667d-db9e36-0@1x.jpg" width="396" height="222" alt="ITC - [SPOILER] - Enzo reçoit un étrange message !" loading="lazy"/></picture><div class="VideoCardThumbnail_duration_pCiwz">2m01</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Extrait<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Mardi<!-- --> </span><span>27/09/22</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->08:00</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="CroppedTitle_container_RsyTS CroppedTitle_cropped-default_DhdS9 CroppedTitle_cropped-mobile_ViGqk VideoCardDescription_description__videoLabel_yrePw" data-cropped-default="ITC - [SPOILER] - Enzo reçoit un étrange message !" data-cropped-mobile="ITC - [SPOILER] - Enzo reçoit un..." href="/tf1/ici-tout-commence/videos/itc-spoiler-enzo-recoit-un-etrange-message-72093439.html">ITC - [SPOILER] - Enzo reçoit un étrange message !</a><div class="VideoCardDescription_description__programLabel_Jua4k">Ici tout commence</div></div></div></div></div></div><div class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI" aria-label="Lien vers la vidéo Ici tout commence - Résumé de l&#x27;épisode du 26 septembre 2022" data-testid="Lien vers la vidéo Ici tout commence - Résumé de l&#x27;épisode du 26 septembre 2022"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><picture><source srcSet="https://photos.tf1.fr/396/222/ici-tout-commence-resume-de-lepisode-du-26-septembre-2022-7231fb-c5fd4f-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/ici-tout-commence-resume-de-lepisode-du-26-septembre-2022-7231fb-1b577d-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/ici-tout-commence-resume-de-lepisode-du-26-septembre-2022-7231fb-5d11fb-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/ici-tout-commence-resume-de-lepisode-du-26-septembre-2022-7231fb-4c7726-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/ici-tout-commence-resume-de-lepisode-du-26-septembre-2022-7231fb-23bb25-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/ici-tout-commence-resume-de-lepisode-du-26-septembre-2022-7231fb-80174d-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_LjI4v" src="https://photos.tf1.fr/396/222/ici-tout-commence-resume-de-lepisode-du-26-septembre-2022-7231fb-4c7726-0@1x.jpg" width="396" height="222" alt="Ici tout commence - Résumé de l&#x27;épisode du 26 septembre 2022" loading="lazy"/></picture><div class="VideoCardThumbnail_duration_pCiwz">48s</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Extrait<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Mardi<!-- --> </span><span>27/09/22</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->07:55</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="CroppedTitle_container_RsyTS CroppedTitle_cropped-default_DhdS9 CroppedTitle_cropped-mobile_ViGqk VideoCardDescription_description__videoLabel_yrePw" data-cropped-default="Ici tout commence - Résumé de l&#x27;épisode du 26 septembre 2022" data-cropped-mobile="Ici tout commence - Résumé de..." href="/tf1/ici-tout-commence/videos/ici-tout-commence-resume-de-lepisode-du-26-septembre-2022-05368496.html">Ici tout commence - Résumé de l&#x27;épisode du 26 septembre 2022</a><div class="VideoCardDescription_description__programLabel_Jua4k">Ici tout commence</div></div></div></div></div></div><div class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI" aria-label="Lien vers la vidéo ITC - [SPOILER] - David manipule-t-il Anaïs ?" data-testid="Lien vers la vidéo ITC - [SPOILER] - David manipule-t-il Anaïs ?"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><picture><source srcSet="https://photos.tf1.fr/396/222/itc-spoiler-david-manipule-t-il-anais-07253414-1663857289-57e215-1d176d-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/itc-spoiler-david-manipule-t-il-anais-07253414-1663857289-57e215-700f7f-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/itc-spoiler-david-manipule-t-il-anais-07253414-1663857289-57e215-ba5d59-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/itc-spoiler-david-manipule-t-il-anais-07253414-1663857289-57e215-0b31be-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/itc-spoiler-david-manipule-t-il-anais-07253414-1663857289-57e215-3a8491-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/itc-spoiler-david-manipule-t-il-anais-07253414-1663857289-57e215-860324-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_LjI4v" src="https://photos.tf1.fr/396/222/itc-spoiler-david-manipule-t-il-anais-07253414-1663857289-57e215-0b31be-0@1x.jpg" width="396" height="222" alt="ITC - [SPOILER] - David manipule-t-il Anaïs ?" loading="lazy"/></picture><div class="VideoCardThumbnail_duration_pCiwz">1m31</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Extrait<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Lundi<!-- --> </span><span>26/09/22</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->14:00</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="CroppedTitle_container_RsyTS CroppedTitle_cropped-default_DhdS9 CroppedTitle_cropped-mobile_ViGqk VideoCardDescription_description__videoLabel_yrePw" data-cropped-default="ITC - [SPOILER] - David manipule-t-il Anaïs ?" data-cropped-mobile="ITC - [SPOILER] - David manipule-t-il..." href="/tf1/ici-tout-commence/videos/itc-spoiler-david-manipule-t-il-anais-07253414.html">ITC - [SPOILER] - David manipule-t-il Anaïs ?</a><div class="VideoCardDescription_description__programLabel_Jua4k">Ici tout commence</div></div></div></div></div></div><div class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI" aria-label="Lien vers la vidéo ITC - [SPOILER] - Un passage secret à l&#x27;Institut !" data-testid="Lien vers la vidéo ITC - [SPOILER] - Un passage secret à l&#x27;Institut !"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><picture><source srcSet="https://photos.tf1.fr/396/222/itc-spoiler-un-passage-secret-a-linstitut-33884344-1663856997-1bb5d5-3bd16f-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/itc-spoiler-un-passage-secret-a-linstitut-33884344-1663856997-1bb5d5-4d6dac-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/itc-spoiler-un-passage-secret-a-linstitut-33884344-1663856997-1bb5d5-1b3c97-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/itc-spoiler-un-passage-secret-a-linstitut-33884344-1663856997-1bb5d5-b7a177-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/itc-spoiler-un-passage-secret-a-linstitut-33884344-1663856997-1bb5d5-17e9b6-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/itc-spoiler-un-passage-secret-a-linstitut-33884344-1663856997-1bb5d5-93eb05-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_LjI4v" src="https://photos.tf1.fr/396/222/itc-spoiler-un-passage-secret-a-linstitut-33884344-1663856997-1bb5d5-b7a177-0@1x.jpg" width="396" height="222" alt="ITC - [SPOILER] - Un passage secret à l&#x27;Institut !" loading="lazy"/></picture><div class="VideoCardThumbnail_duration_pCiwz">2m11</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Extrait<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Lundi<!-- --> </span><span>26/09/22</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->08:00</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="CroppedTitle_container_RsyTS CroppedTitle_cropped-default_DhdS9 CroppedTitle_cropped-mobile_ViGqk VideoCardDescription_description__videoLabel_yrePw" data-cropped-default="ITC - [SPOILER] - Un passage secret à l&#x27;Institut !" data-cropped-mobile="ITC - [SPOILER] - Un passage secret à..." href="/tf1/ici-tout-commence/videos/itc-spoiler-un-passage-secret-a-linstitut-33884344.html">ITC - [SPOILER] - Un passage secret à l&#x27;Institut !</a><div class="VideoCardDescription_description__programLabel_Jua4k">Ici tout commence</div></div></div></div></div></div><div class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI" aria-label="Lien vers la vidéo Ici tout commence - Résumé de l&#x27;épisode du 23 septembre 2022" data-testid="Lien vers la vidéo Ici tout commence - Résumé de l&#x27;épisode du 23 septembre 2022"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><picture><source srcSet="https://photos.tf1.fr/396/222/ici-tout-commence-resume-de-lepisode-du-23-septembre-2022-ecfec3-1d1bdd-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/ici-tout-commence-resume-de-lepisode-du-23-septembre-2022-ecfec3-67e365-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/ici-tout-commence-resume-de-lepisode-du-23-septembre-2022-ecfec3-5c36bf-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/ici-tout-commence-resume-de-lepisode-du-23-septembre-2022-ecfec3-ad4dff-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/ici-tout-commence-resume-de-lepisode-du-23-septembre-2022-ecfec3-b79426-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/ici-tout-commence-resume-de-lepisode-du-23-septembre-2022-ecfec3-3a6007-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_LjI4v" src="https://photos.tf1.fr/396/222/ici-tout-commence-resume-de-lepisode-du-23-septembre-2022-ecfec3-ad4dff-0@1x.jpg" width="396" height="222" alt="Ici tout commence - Résumé de l&#x27;épisode du 23 septembre 2022" loading="lazy"/></picture><div class="VideoCardThumbnail_duration_pCiwz">46s</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Extrait<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Samedi<!-- --> </span><span>24/09/22</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->07:55</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="CroppedTitle_container_RsyTS CroppedTitle_cropped-default_DhdS9 CroppedTitle_cropped-mobile_ViGqk VideoCardDescription_description__videoLabel_yrePw" data-cropped-default="Ici tout commence - Résumé de l&#x27;épisode du 23 septembre 2022" data-cropped-mobile="Ici tout commence - Résumé de..." href="/tf1/ici-tout-commence/videos/ici-tout-commence-resume-de-lepisode-du-23-septembre-2022-84973722.html">Ici tout commence - Résumé de l&#x27;épisode du 23 septembre 2022</a><div class="VideoCardDescription_description__programLabel_Jua4k">Ici tout commence</div></div></div></div></div></div><div class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI" aria-label="Lien vers la vidéo ITC - [SPOILER] - La tension monte entre Axel et Théo !" data-testid="Lien vers la vidéo ITC - [SPOILER] - La tension monte entre Axel et Théo !"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><picture><source srcSet="https://photos.tf1.fr/396/222/itc-spoiler-la-tension-monte-entre-axel-et-theo-30026399-1663600007-5be8d8-5db8b0-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/itc-spoiler-la-tension-monte-entre-axel-et-theo-30026399-1663600007-5be8d8-a8e859-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/itc-spoiler-la-tension-monte-entre-axel-et-theo-30026399-1663600007-5be8d8-a09131-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/itc-spoiler-la-tension-monte-entre-axel-et-theo-30026399-1663600007-5be8d8-90b639-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/itc-spoiler-la-tension-monte-entre-axel-et-theo-30026399-1663600007-5be8d8-45f5ba-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/itc-spoiler-la-tension-monte-entre-axel-et-theo-30026399-1663600007-5be8d8-e5179f-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_LjI4v" src="https://photos.tf1.fr/396/222/itc-spoiler-la-tension-monte-entre-axel-et-theo-30026399-1663600007-5be8d8-90b639-0@1x.jpg" width="396" height="222" alt="ITC - [SPOILER] - La tension monte entre Axel et Théo !" loading="lazy"/></picture><div class="VideoCardThumbnail_duration_pCiwz">1m31</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Extrait<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Vendredi<!-- --> </span><span>23/09/22</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->15:55</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="CroppedTitle_container_RsyTS CroppedTitle_cropped-default_DhdS9 CroppedTitle_cropped-mobile_ViGqk VideoCardDescription_description__videoLabel_yrePw" data-cropped-default="ITC - [SPOILER] - La tension monte entre Axel et Théo !" data-cropped-mobile="ITC - [SPOILER] - La tension monte..." href="/tf1/ici-tout-commence/videos/itc-spoiler-la-tension-monte-entre-axel-et-theo-30026399.html">ITC - [SPOILER] - La tension monte entre Axel et Théo !</a><div class="VideoCardDescription_description__programLabel_Jua4k">Ici tout commence</div></div></div></div></div></div><div class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI" aria-label="Lien vers la vidéo ITC - [SPOILER] - Anaïs bientôt virée de l&#x27;Institut ?" data-testid="Lien vers la vidéo ITC - [SPOILER] - Anaïs bientôt virée de l&#x27;Institut ?"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><picture><source srcSet="https://photos.tf1.fr/396/222/itc-spoiler-anais-bientot-viree-de-linstitut-26515484-1663599940-416a59-fe786c-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/itc-spoiler-anais-bientot-viree-de-linstitut-26515484-1663599940-416a59-1b5ea1-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/itc-spoiler-anais-bientot-viree-de-linstitut-26515484-1663599940-416a59-236c36-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/itc-spoiler-anais-bientot-viree-de-linstitut-26515484-1663599940-416a59-dad320-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/itc-spoiler-anais-bientot-viree-de-linstitut-26515484-1663599940-416a59-fcb95f-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/itc-spoiler-anais-bientot-viree-de-linstitut-26515484-1663599940-416a59-90c1fb-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_LjI4v" src="https://photos.tf1.fr/396/222/itc-spoiler-anais-bientot-viree-de-linstitut-26515484-1663599940-416a59-dad320-0@1x.jpg" width="396" height="222" alt="ITC - [SPOILER] - Anaïs bientôt virée de l&#x27;Institut ?" loading="lazy"/></picture><div class="VideoCardThumbnail_duration_pCiwz">1m47</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Extrait<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Vendredi<!-- --> </span><span>23/09/22</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->14:00</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="CroppedTitle_container_RsyTS CroppedTitle_cropped-default_DhdS9 CroppedTitle_cropped-mobile_ViGqk VideoCardDescription_description__videoLabel_yrePw" data-cropped-default="ITC - [SPOILER] - Anaïs bientôt virée de l&#x27;Institut ?" data-cropped-mobile="ITC - [SPOILER] - Anaïs bientôt virée..." href="/tf1/ici-tout-commence/videos/itc-spoiler-anais-bientot-viree-de-linstitut-26515484.html">ITC - [SPOILER] - Anaïs bientôt virée de l&#x27;Institut ?</a><div class="VideoCardDescription_description__programLabel_Jua4k">Ici tout commence</div></div></div></div></div></div><div class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI" aria-label="Lien vers la vidéo ITC - [SPOILER] - Livio est-il une menace pour Louis ?" data-testid="Lien vers la vidéo ITC - [SPOILER] - Livio est-il une menace pour Louis ?"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><picture><source srcSet="https://photos.tf1.fr/396/222/itc-spoiler-livio-est-il-une-menace-pour-louis-82602954-1663599843-35fd34-5b7c9a-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/itc-spoiler-livio-est-il-une-menace-pour-louis-82602954-1663599843-35fd34-055199-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/itc-spoiler-livio-est-il-une-menace-pour-louis-82602954-1663599843-35fd34-129b07-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/itc-spoiler-livio-est-il-une-menace-pour-louis-82602954-1663599843-35fd34-de6452-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/itc-spoiler-livio-est-il-une-menace-pour-louis-82602954-1663599843-35fd34-dc25a5-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/itc-spoiler-livio-est-il-une-menace-pour-louis-82602954-1663599843-35fd34-42a5f8-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_LjI4v" src="https://photos.tf1.fr/396/222/itc-spoiler-livio-est-il-une-menace-pour-louis-82602954-1663599843-35fd34-de6452-0@1x.jpg" width="396" height="222" alt="ITC - [SPOILER] - Livio est-il une menace pour Louis ?" loading="lazy"/></picture><div class="VideoCardThumbnail_duration_pCiwz">1m47</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Extrait<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Vendredi<!-- --> </span><span>23/09/22</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->08:00</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="CroppedTitle_container_RsyTS CroppedTitle_cropped-default_DhdS9 CroppedTitle_cropped-mobile_ViGqk VideoCardDescription_description__videoLabel_yrePw" data-cropped-default="ITC - [SPOILER] - Livio est-il une menace pour Louis ?" data-cropped-mobile="ITC - [SPOILER] - Livio est-il une..." href="/tf1/ici-tout-commence/videos/itc-spoiler-livio-est-il-une-menace-pour-louis-82602954.html">ITC - [SPOILER] - Livio est-il une menace pour Louis ?</a><div class="VideoCardDescription_description__programLabel_Jua4k">Ici tout commence</div></div></div></div></div></div></div></div></div></div></div><div class="Container_position Slider_main_jybwl VideoPage_slider_PfKek Slider_desktop_LVY6e" aria-label="Bloc Découvrez aussi" data-testid="Bloc Découvrez aussi"><div class="flex justify-between items-baseline mb-4 xl:mb-8"><h2 class="title-section"><span>Découvrez aussi</span></h2></div><div class="relative pointer-events-none"><div class="content-visibility-slider pointer-events-auto Slider_items_GCSk1 Slider_desktop_LVY6e"><div class="Slider_scrollContainer_tEi0O Slider_hideScrollbar_wEYY0"><div class="Slider_itemsContainer_w7nw0"><div class="Item_position Slider_item_VA8Uo ProgramSlider_item_f9LTB"><div class="ProgramCard_container_lCDSY ProgramCard_container_slider_OiETF" role="link" aria-label="Lien vers le programme Demain nous appartient" data-testid="Lien vers le programme Demain nous appartient"><div class="ProgramCard_imageContainer_jqc7u"><div class="ProgramCard_content_ov7ET"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-8fb27a-43590b-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-8fb27a-12e8fc-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-8fb27a-42db83-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-8fb27a-8f0727-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-8fb27a-0b1d77-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-8fb27a-b7ac87-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img class="ProgramCard_image_HkMvv" src="https://photos.tf1.fr/700/933/vignette-portrait-8fb27a-8f0727-0@1x.jpg" width="700" height="933" alt="Demain nous appartient" loading="lazy"/></picture></div></div><div role="button" tabindex="0" class="ProgramCard_titleContainer_JD92f"><a class="ProgramCard_name_z0tuY" rel="" href="/tf1/demain-nous-appartient">Demain nous appartient</a></div></div></div><div class="Item_position Slider_item_VA8Uo ProgramSlider_item_f9LTB"><div class="ProgramCard_container_lCDSY ProgramCard_container_slider_OiETF" role="link" aria-label="Lien vers le programme Méditerranée" data-testid="Lien vers le programme Méditerranée"><div class="ProgramCard_imageContainer_jqc7u"><div class="ProgramCard_content_ov7ET"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-2-b82248-fe90ef-0@1x.webp?overlay=overlay_integrale-62f849 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-2-b82248-b43e26-0@1x.webp?overlay=overlay_integrale-62f849 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-2-b82248-56c739-0@1x.webp?overlay=overlay_integrale-62f849 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-2-b82248-11a3b7-0@1x.jpg?overlay=overlay_integrale-62f849 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-2-b82248-c8ff52-0@1x.jpg?overlay=overlay_integrale-62f849 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-2-b82248-d06d02-0@1x.jpg?overlay=overlay_integrale-62f849 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img class="ProgramCard_image_HkMvv" src="https://photos.tf1.fr/700/933/vignette-portrait-2-b82248-11a3b7-0@1x.jpg?overlay=overlay_integrale-62f849" width="700" height="933" alt="Méditerranée" loading="lazy"/></picture></div></div><div role="button" tabindex="0" class="ProgramCard_titleContainer_JD92f"><a class="ProgramCard_name_z0tuY" rel="" href="/tf1/mediterranee">Méditerranée</a></div></div></div><div class="Item_position Slider_item_VA8Uo ProgramSlider_item_f9LTB"><div class="ProgramCard_container_lCDSY ProgramCard_container_slider_OiETF" role="link" aria-label="Lien vers le programme Les toqués" data-testid="Lien vers le programme Les toqués"><div class="ProgramCard_imageContainer_jqc7u"><div class="ProgramCard_content_ov7ET"><picture><source srcSet="https://photos.tf1.fr/700/933/toques-vignette_portrait-d0ff75-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/toques-vignette_portrait-802347-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/toques-vignette_portrait-e6661c-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/toques-vignette_portrait-8c2bd7-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/toques-vignette_portrait-2bc305-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/toques-vignette_portrait-ab1285-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img class="ProgramCard_image_HkMvv" src="https://photos.tf1.fr/700/933/toques-vignette_portrait-8c2bd7-0@1x.jpg" width="700" height="933" alt="Les toqués" loading="lazy"/></picture></div></div><div role="button" tabindex="0" class="ProgramCard_titleContainer_JD92f"><a class="ProgramCard_name_z0tuY" rel="" href="/tf1/les-toques">Les toqués</a></div></div></div><div class="Item_position Slider_item_VA8Uo ProgramSlider_item_f9LTB"><div class="ProgramCard_container_lCDSY ProgramCard_container_slider_OiETF" role="link" aria-label="Lien vers le programme La vie devant elles" data-testid="Lien vers le programme La vie devant elles"><div class="ProgramCard_imageContainer_jqc7u"><div class="ProgramCard_content_ov7ET"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-3f9556-bcb393-0@1x.webp?overlay=overlay_integrale-be643b 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-3f9556-635e46-0@1x.webp?overlay=overlay_integrale-be643b 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-3f9556-54f5e8-0@1x.webp?overlay=overlay_integrale-be643b 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-3f9556-3a16f5-0@1x.jpg?overlay=overlay_integrale-be643b 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-3f9556-b5157c-0@1x.jpg?overlay=overlay_integrale-be643b 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-3f9556-d66030-0@1x.jpg?overlay=overlay_integrale-be643b 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img class="ProgramCard_image_HkMvv" src="https://photos.tf1.fr/700/933/vignette-portrait-3f9556-3a16f5-0@1x.jpg?overlay=overlay_integrale-be643b" width="700" height="933" alt="La vie devant elles" loading="lazy"/></picture></div></div><div role="button" tabindex="0" class="ProgramCard_titleContainer_JD92f"><a class="ProgramCard_name_z0tuY" rel="" href="/tf1/la-vie-devant-elles">La vie devant elles</a></div></div></div><div class="Item_position Slider_item_VA8Uo ProgramSlider_item_f9LTB"><div class="ProgramCard_container_lCDSY ProgramCard_container_slider_OiETF" role="link" aria-label="Lien vers le programme Vise le cœur" data-testid="Lien vers le programme Vise le cœur"><div class="ProgramCard_imageContainer_jqc7u"><div class="ProgramCard_content_ov7ET"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-fc97cc-204a94-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-fc97cc-b37e54-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-fc97cc-e98fe8-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-fc97cc-ca0caf-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-fc97cc-472a4a-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-fc97cc-a6adec-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img class="ProgramCard_image_HkMvv" src="https://photos.tf1.fr/700/933/vignette-portrait-fc97cc-ca0caf-0@1x.jpg" width="700" height="933" alt="Vise le cœur" loading="lazy"/></picture></div></div><div role="button" tabindex="0" class="ProgramCard_titleContainer_JD92f"><a class="ProgramCard_name_z0tuY" rel="" href="/tf1/vise-le-coeur">Vise le cœur</a></div></div></div><div class="Item_position Slider_item_VA8Uo ProgramSlider_item_f9LTB"><div class="ProgramCard_container_lCDSY ProgramCard_container_slider_OiETF" role="link" aria-label="Lien vers le programme Les Combattantes" data-testid="Lien vers le programme Les Combattantes"><div class="ProgramCard_imageContainer_jqc7u"><div class="ProgramCard_content_ov7ET"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-les-combattantes-acd0ca-0dec33-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-les-combattantes-acd0ca-b27c1d-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-les-combattantes-acd0ca-154bca-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-les-combattantes-acd0ca-146bbc-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-les-combattantes-acd0ca-dfc8e9-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-les-combattantes-acd0ca-43f46c-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img class="ProgramCard_image_HkMvv" src="https://photos.tf1.fr/700/933/vignette-portrait-les-combattantes-acd0ca-146bbc-0@1x.jpg" width="700" height="933" alt="Les Combattantes" loading="lazy"/></picture></div></div><div role="button" tabindex="0" class="ProgramCard_titleContainer_JD92f"><a class="ProgramCard_name_z0tuY" rel="" href="/tf1/les-combattantes">Les Combattantes</a></div></div></div><div class="Item_position Slider_item_VA8Uo ProgramSlider_item_f9LTB"><div class="ProgramCard_container_lCDSY ProgramCard_container_slider_OiETF" role="link" aria-label="Lien vers le programme Dolmen" data-testid="Lien vers le programme Dolmen"><div class="ProgramCard_imageContainer_jqc7u"><div class="ProgramCard_content_ov7ET"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-dolmen-0bf8c1-2bc15d-0@1x.webp?overlay=overlay_integrale-8f6d12 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-dolmen-0bf8c1-382839-0@1x.webp?overlay=overlay_integrale-8f6d12 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-dolmen-0bf8c1-41f10b-0@1x.webp?overlay=overlay_integrale-8f6d12 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-dolmen-0bf8c1-ad86ee-0@1x.jpg?overlay=overlay_integrale-8f6d12 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-dolmen-0bf8c1-d7af45-0@1x.jpg?overlay=overlay_integrale-8f6d12 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-dolmen-0bf8c1-95a724-0@1x.jpg?overlay=overlay_integrale-8f6d12 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img class="ProgramCard_image_HkMvv" src="https://photos.tf1.fr/700/933/vignette-portrait-dolmen-0bf8c1-ad86ee-0@1x.jpg?overlay=overlay_integrale-8f6d12" width="700" height="933" alt="Dolmen" loading="lazy"/></picture></div></div><div role="button" tabindex="0" class="ProgramCard_titleContainer_JD92f"><a class="ProgramCard_name_z0tuY" rel="" href="/tf1/dolmen">Dolmen</a></div></div></div><div class="Item_position Slider_item_VA8Uo ProgramSlider_item_f9LTB"><div class="ProgramCard_container_lCDSY ProgramCard_container_slider_OiETF" role="link" aria-label="Lien vers le programme Mes amis, mes amours..." data-testid="Lien vers le programme Mes amis, mes amours..."><div class="ProgramCard_imageContainer_jqc7u"><div class="ProgramCard_content_ov7ET"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-f0fc8f-78c6f5-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-f0fc8f-703cb9-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-f0fc8f-17076a-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-f0fc8f-82269c-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-f0fc8f-203385-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-f0fc8f-9a0c0e-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img class="ProgramCard_image_HkMvv" src="https://photos.tf1.fr/700/933/vignette-portrait-f0fc8f-82269c-0@1x.jpg" width="700" height="933" alt="Mes amis, mes amours..." loading="lazy"/></picture></div></div><div role="button" tabindex="0" class="ProgramCard_titleContainer_JD92f"><a class="ProgramCard_name_z0tuY" rel="" href="/tf1/mes-amis-mes-amours-mes-emmerdes">Mes amis, mes amours...</a></div></div></div><div class="Item_position Slider_item_VA8Uo ProgramSlider_item_f9LTB"><div class="ProgramCard_container_lCDSY ProgramCard_container_slider_OiETF" role="link" aria-label="Lien vers le programme Juste un regard" data-testid="Lien vers le programme Juste un regard"><div class="ProgramCard_imageContainer_jqc7u"><div class="ProgramCard_content_ov7ET"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-juste-un-regard-avod-f6b56e-b84b8d-0@1x.webp?overlay=overlay_integrale-249331 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-juste-un-regard-avod-f6b56e-a53b33-0@1x.webp?overlay=overlay_integrale-249331 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-juste-un-regard-avod-f6b56e-a3fa13-0@1x.webp?overlay=overlay_integrale-249331 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-juste-un-regard-avod-f6b56e-c4a788-0@1x.jpg?overlay=overlay_integrale-249331 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-juste-un-regard-avod-f6b56e-f43efe-0@1x.jpg?overlay=overlay_integrale-249331 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-juste-un-regard-avod-f6b56e-9d9e02-0@1x.jpg?overlay=overlay_integrale-249331 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img class="ProgramCard_image_HkMvv" src="https://photos.tf1.fr/700/933/vignette-portrait-juste-un-regard-avod-f6b56e-c4a788-0@1x.jpg?overlay=overlay_integrale-249331" width="700" height="933" alt="Juste un regard" loading="lazy"/></picture></div></div><div role="button" tabindex="0" class="ProgramCard_titleContainer_JD92f"><a class="ProgramCard_name_z0tuY" rel="" href="/tf1/juste-un-regard">Juste un regard</a></div></div></div><div class="Item_position Slider_item_VA8Uo ProgramSlider_item_f9LTB"><div class="ProgramCard_container_lCDSY ProgramCard_container_slider_OiETF" role="link" aria-label="Lien vers le programme La main du mal" data-testid="Lien vers le programme La main du mal"><div class="ProgramCard_imageContainer_jqc7u"><div class="ProgramCard_content_ov7ET"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-la-main-du-mal-f4ee00-506072-0@1x.webp?overlay=overlay_integrale-10a33b 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-la-main-du-mal-f4ee00-13ddd3-0@1x.webp?overlay=overlay_integrale-10a33b 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-la-main-du-mal-f4ee00-2f05be-0@1x.webp?overlay=overlay_integrale-10a33b 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-la-main-du-mal-f4ee00-dda8e9-0@1x.jpg?overlay=overlay_integrale-10a33b 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-la-main-du-mal-f4ee00-9681e6-0@1x.jpg?overlay=overlay_integrale-10a33b 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-la-main-du-mal-f4ee00-61a7e1-0@1x.jpg?overlay=overlay_integrale-10a33b 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img class="ProgramCard_image_HkMvv" src="https://photos.tf1.fr/700/933/vignette-portrait-la-main-du-mal-f4ee00-dda8e9-0@1x.jpg?overlay=overlay_integrale-10a33b" width="700" height="933" alt="La main du mal" loading="lazy"/></picture></div></div><div role="button" tabindex="0" class="ProgramCard_titleContainer_JD92f"><a class="ProgramCard_name_z0tuY" rel="" href="/tf1/la-main-du-mal">La main du mal</a></div></div></div><div class="Item_position Slider_item_VA8Uo ProgramSlider_item_f9LTB"><div class="ProgramCard_container_lCDSY ProgramCard_container_slider_OiETF" role="link" aria-label="Lien vers le programme Le Bleu de l&#x27;océan" data-testid="Lien vers le programme Le Bleu de l&#x27;océan"><div class="ProgramCard_imageContainer_jqc7u"><div class="ProgramCard_content_ov7ET"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-7e2f99-e076f5-0@1x.webp?overlay=overlay_integrale-1f4bbb 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-7e2f99-f11e91-0@1x.webp?overlay=overlay_integrale-1f4bbb 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-7e2f99-9d9de4-0@1x.webp?overlay=overlay_integrale-1f4bbb 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-7e2f99-7eca4f-0@1x.jpg?overlay=overlay_integrale-1f4bbb 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-7e2f99-994463-0@1x.jpg?overlay=overlay_integrale-1f4bbb 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-7e2f99-04bed8-0@1x.jpg?overlay=overlay_integrale-1f4bbb 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img class="ProgramCard_image_HkMvv" src="https://photos.tf1.fr/700/933/vignette-portrait-7e2f99-7eca4f-0@1x.jpg?overlay=overlay_integrale-1f4bbb" width="700" height="933" alt="Le Bleu de l&#x27;océan" loading="lazy"/></picture></div></div><div role="button" tabindex="0" class="ProgramCard_titleContainer_JD92f"><a class="ProgramCard_name_z0tuY" rel="" href="/tf1/le-bleu-de-locean">Le Bleu de l&#x27;océan</a></div></div></div><div class="Item_position Slider_item_VA8Uo ProgramSlider_item_f9LTB"><div class="ProgramCard_container_lCDSY ProgramCard_container_slider_OiETF" role="link" aria-label="Lien vers le programme Flics" data-testid="Lien vers le programme Flics"><div class="ProgramCard_imageContainer_jqc7u"><div class="ProgramCard_content_ov7ET"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-3139e6-b9946d-0@1x.webp?overlay=overlay_integrale-3e7e66 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-3139e6-aeda94-0@1x.webp?overlay=overlay_integrale-3e7e66 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-3139e6-35eb0c-0@1x.webp?overlay=overlay_integrale-3e7e66 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-3139e6-e6ccfb-0@1x.jpg?overlay=overlay_integrale-3e7e66 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-3139e6-74d39e-0@1x.jpg?overlay=overlay_integrale-3e7e66 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-3139e6-3b1d43-0@1x.jpg?overlay=overlay_integrale-3e7e66 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img class="ProgramCard_image_HkMvv" src="https://photos.tf1.fr/700/933/vignette-portrait-3139e6-e6ccfb-0@1x.jpg?overlay=overlay_integrale-3e7e66" width="700" height="933" alt="Flics" loading="lazy"/></picture></div></div><div role="button" tabindex="0" class="ProgramCard_titleContainer_JD92f"><a class="ProgramCard_name_z0tuY" rel="" href="/tf1/flics">Flics</a></div></div></div><div class="Item_position Slider_item_VA8Uo ProgramSlider_item_f9LTB"><div class="ProgramCard_container_lCDSY ProgramCard_container_slider_OiETF" role="link" aria-label="Lien vers le programme Touchées" data-testid="Lien vers le programme Touchées"><div class="ProgramCard_imageContainer_jqc7u"><div class="ProgramCard_content_ov7ET"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-b5946d-40a090-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-b5946d-6815d4-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-b5946d-f583b1-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-b5946d-10023b-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-b5946d-1c33d4-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-b5946d-a52f94-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img class="ProgramCard_image_HkMvv" src="https://photos.tf1.fr/700/933/vignette-portrait-b5946d-10023b-0@1x.jpg" width="700" height="933" alt="Touchées" loading="lazy"/></picture></div></div><div role="button" tabindex="0" class="ProgramCard_titleContainer_JD92f"><a class="ProgramCard_name_z0tuY" rel="" href="/tf1/touchees">Touchées</a></div></div></div></div></div></div></div></div></div></div></div></main><footer class="content-visibility-footer Footer_footer_ESg4T" aria-label="Footer" data-testid="Footer"><nav class="BreadCrumb_breadcrumb_wfIFb" aria-label="Fil d&#x27;Ariane"><ol class="wrapper" itemscope="" itemType="https://schema.org/BreadcrumbList"><li itemscope="" itemProp="itemListElement" itemType="https://schema.org/ListItem"><a itemProp="item" href="/"><span itemProp="name">Accueil</span></a><meta itemProp="position" content="1"/></li><li itemscope="" itemProp="itemListElement" itemType="https://schema.org/ListItem"><a itemProp="item" href="/tf1"><span itemProp="name">TF1</span></a><meta itemProp="position" content="2"/></li><li itemscope="" itemProp="itemListElement" itemType="https://schema.org/ListItem"><a itemProp="item" href="/tf1/ici-tout-commence"><span itemProp="name">Ici tout commence</span></a><meta itemProp="position" content="3"/></li><li itemscope="" itemProp="itemListElement" itemType="https://schema.org/ListItem"><a itemProp="item" href="/tf1/ici-tout-commence/videos"><span itemProp="name">Vidéos</span></a><meta itemProp="position" content="4"/></li><li itemscope="" itemProp="itemListElement" itemType="https://schema.org/ListItem"><a itemProp="item" aria-current="page" href="/tf1/ici-tout-commence/videos/itc-spoiler-kelly-decouvre-lidentite-de-son-pere-88450776.html"><span itemProp="name">ITC - [SPOILER] - Kelly découvre l&#x27;identité de son père !</span></a><meta itemProp="position" content="5"/></li></ol></nav><nav class="wrapper pt-7"><div class="text-center"><div class="font-bold text-white text-center mb-5">Retrouvez-nous en téléchargeant l&#x27;application MYTF1</div><div class="flex justify-center gap-5 select-none"><a href="https://itunes.apple.com/fr/app/mytf1/id407248490?mt=8&amp;xtor=CS4-328" target="_blank" rel="noopener noreferrer"><picture><source srcSet="/public/2.39.8/9cb0b556ff3063f53c30.webp 127w, 
/public/2.39.8/82897b1e6d8d8b266101.webp 254w, 
/public/2.39.8/a811e21a411da8891180.webp 381w" sizes="127px" type="image/webp"/><source srcSet="/public/2.39.8/e33640f9a4da77d86dfd.png 127w, 
/public/2.39.8/f67407ef0cf0213ce1e8.png 254w, 
/public/2.39.8/11dc2955bab9eeb6b69b.png 381w" sizes="127px" type="image/png"/><img src="/public/2.39.8/e33640f9a4da77d86dfd.png" width="127" height="40" alt="App store" loading="lazy"/></picture></a><a href="https://play.google.com/store/apps/details?id=fr.tf1.mytf1&amp;hl=fr&amp;xtor=CS4-327" target="_blank" rel="noopener noreferrer"><picture><source srcSet="/public/2.39.8/fa26c10d04e3994d6875.webp 135w, 
/public/2.39.8/119a47fdee20de9d0697.webp 270w, 
/public/2.39.8/4a45fe1f51f34a09da66.webp 405w" sizes="135px" type="image/webp"/><source srcSet="/public/2.39.8/657b69a47a9844ad8c2f.png 135w, 
/public/2.39.8/05a619ace21150aa2edd.png 270w, 
/public/2.39.8/1a39231da2c096662e47.png 405w" sizes="135px" type="image/png"/><img src="/public/2.39.8/657b69a47a9844ad8c2f.png" width="135" height="40" alt="Google store" loading="lazy"/></picture></a></div><ul class="list-none mt-8 mb-2 flex justify-center flex-col p-0 md:mt-12 md:flex-row"><li class="FooterSection_links__columnEl_zuCpB"><div class="FooterSection_links_container_dQ0CL"><a class="FooterSection_links__title_LQFpQ" href="/"><span>MYTF1</span><div role="button" tabindex="0" class="FooterSection_links__chevron_D8r_K"><svg viewBox="0 0 8 16" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="icon"><defs><path fill="currentColor" id="chevron_svg__a" d="M.31 2.796a1.057 1.057 0 0 1 0-1.488 1.04 1.04 0 0 1 1.479 0l5.905 5.946a1.057 1.057 0 0 1 0 1.488l-5.91 5.95a1.04 1.04 0 0 1-1.478 0 1.057 1.057 0 0 1 0-1.488l5.17-5.206L.31 2.796z"></path></defs><use xlink:href="#chevron_svg__a"></use></svg></div></a><ul class="FooterSection_links__list__xyf9"><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/programmes-tv">Programmes</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/news">News</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/replay">Replay</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/videos">Vidéos</a></li><li class="FooterSection_links__linkEl_TsSZv"><a target="_blank" href="https://www.tf1info.fr/" rel="noopener noreferrer" class="FooterSection_links__link_yfpcy">Actualités<svg viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" class="w-4 h-4 inline align-bottom fill-grey-300"><path d="M8.958 3v1.083h1.945L5.578 9.408l.764.764 5.324-5.325v1.945h1.084V3H8.958zm2.708 8.667H4.083V4.083h3.792V3H4.083C3.485 3 3 3.485 3 4.083v7.584c0 .598.485 1.083 1.083 1.083h7.583c.596 0 1.084-.488 1.084-1.083V7.875h-1.084v3.792z"></path></svg></a></li><li class="FooterSection_links__linkEl_TsSZv"><a target="_blank" href="https://meteo.tf1.fr/" rel="noopener noreferrer" class="FooterSection_links__link_yfpcy">Météo<svg viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" class="w-4 h-4 inline align-bottom fill-grey-300"><path d="M8.958 3v1.083h1.945L5.578 9.408l.764.764 5.324-5.325v1.945h1.084V3H8.958zm2.708 8.667H4.083V4.083h3.792V3H4.083C3.485 3 3 3.485 3 4.083v7.584c0 .598.485 1.083 1.083 1.083h7.583c.596 0 1.084-.488 1.084-1.083V7.875h-1.084v3.792z"></path></svg></a></li><li class="FooterSection_links__linkEl_TsSZv"><a target="_blank" href="https://www.tf1.fr/cinema" rel="noopener noreferrer" class="FooterSection_links__link_yfpcy">Films<svg viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" class="w-4 h-4 inline align-bottom fill-grey-300"><path d="M8.958 3v1.083h1.945L5.578 9.408l.764.764 5.324-5.325v1.945h1.084V3H8.958zm2.708 8.667H4.083V4.083h3.792V3H4.083C3.485 3 3 3.485 3 4.083v7.584c0 .598.485 1.083 1.083 1.083h7.583c.596 0 1.084-.488 1.084-1.083V7.875h-1.084v3.792z"></path></svg></a></li></ul></div></li><li class="FooterSection_links__columnEl_zuCpB"><div class="FooterSection_links_container_dQ0CL"><a class="FooterSection_links__title_LQFpQ" href="/tf1"><span>TF1</span><div role="button" tabindex="0" class="FooterSection_links__chevron_D8r_K"><svg viewBox="0 0 8 16" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="icon"><defs><path fill="currentColor" id="chevron_svg__a" d="M.31 2.796a1.057 1.057 0 0 1 0-1.488 1.04 1.04 0 0 1 1.479 0l5.905 5.946a1.057 1.057 0 0 1 0 1.488l-5.91 5.95a1.04 1.04 0 0 1-1.478 0 1.057 1.057 0 0 1 0-1.488l5.17-5.206L.31 2.796z"></path></defs><use xlink:href="#chevron_svg__a"></use></svg></div></a><ul class="FooterSection_links__list__xyf9"><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tf1/programmes-tv">Programmes TF1</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tf1/news">News TF1</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tf1/replay">Replay TF1</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tf1/videos">Vidéos TF1</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tf1/mask-singer">Mask Singer</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tf1/the-voice-kids">The Voice Kids</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tf1/danse-avec-les-stars">Danse avec les stars</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tf1/demain-nous-appartient">Demain Nous Appartient</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tf1/ici-tout-commence">Ici Tout Commence</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tf1/miraculous">Miraculous</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tf1/pawpatrol">Pat Patrouille</a></li></ul></div></li><li class="FooterSection_links__columnEl_zuCpB"><div class="FooterSection_links_container_dQ0CL"><a class="FooterSection_links__title_LQFpQ" href="/tmc"><span>TMC</span><div role="button" tabindex="0" class="FooterSection_links__chevron_D8r_K"><svg viewBox="0 0 8 16" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="icon"><defs><path fill="currentColor" id="chevron_svg__a" d="M.31 2.796a1.057 1.057 0 0 1 0-1.488 1.04 1.04 0 0 1 1.479 0l5.905 5.946a1.057 1.057 0 0 1 0 1.488l-5.91 5.95a1.04 1.04 0 0 1-1.478 0 1.057 1.057 0 0 1 0-1.488l5.17-5.206L.31 2.796z"></path></defs><use xlink:href="#chevron_svg__a"></use></svg></div></a><ul class="FooterSection_links__list__xyf9"><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tmc/programmes-tv">Programmes TMC</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tmc/news">News TMC</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tmc/replay">Replay TMC</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tmc/videos">Vidéos TMC</a></li></ul></div></li><li class="FooterSection_links__columnEl_zuCpB"><div class="FooterSection_links_container_dQ0CL"><a class="FooterSection_links__title_LQFpQ" href="/tfx"><span>TFX</span><div role="button" tabindex="0" class="FooterSection_links__chevron_D8r_K"><svg viewBox="0 0 8 16" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="icon"><defs><path fill="currentColor" id="chevron_svg__a" d="M.31 2.796a1.057 1.057 0 0 1 0-1.488 1.04 1.04 0 0 1 1.479 0l5.905 5.946a1.057 1.057 0 0 1 0 1.488l-5.91 5.95a1.04 1.04 0 0 1-1.478 0 1.057 1.057 0 0 1 0-1.488l5.17-5.206L.31 2.796z"></path></defs><use xlink:href="#chevron_svg__a"></use></svg></div></a><ul class="FooterSection_links__list__xyf9"><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tfx/programmes-tv">Programmes TFX</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tfx/news">News TFX</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tfx/replay">Replay TFX</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tfx/videos">Vidéos TFX</a></li></ul></div></li><li class="FooterSection_links__columnEl_zuCpB"><div class="FooterSection_links_container_dQ0CL"><a class="FooterSection_links__title_LQFpQ" href="/tf1-series-films"><span>TF1 Séries Films</span><div role="button" tabindex="0" class="FooterSection_links__chevron_D8r_K"><svg viewBox="0 0 8 16" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="icon"><defs><path fill="currentColor" id="chevron_svg__a" d="M.31 2.796a1.057 1.057 0 0 1 0-1.488 1.04 1.04 0 0 1 1.479 0l5.905 5.946a1.057 1.057 0 0 1 0 1.488l-5.91 5.95a1.04 1.04 0 0 1-1.478 0 1.057 1.057 0 0 1 0-1.488l5.17-5.206L.31 2.796z"></path></defs><use xlink:href="#chevron_svg__a"></use></svg></div></a><ul class="FooterSection_links__list__xyf9"><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tf1-series-films/programmes-tv">Programmes TF1 Séries Films</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tf1-series-films/news">News TF1 Séries Films</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tf1-series-films/replay">Replay TF1 Séries Films</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tf1-series-films/videos">Vidéos TF1 Séries Films</a></li></ul></div></li></ul></div></nav><div class="bg-grey-800 pb-16"><div class="wrapper"><div class="Footer_legacy_GUaZa"><div class="Legacy_legacy__wrapper_hl0EV"><span class="Legacy_legacy__copyright_oeDWB">TF1 Copyright © <!-- -->2022<!-- --> e-TF1</span><div class="Legacy_legacy__links_YiWa8"><a target="_blank" href="https://help.tf1.fr/hc/fr" rel="noopener noreferrer" class="Legacy_legacy__linkEl_W5pXh">Aide &amp; Contact</a><a class="Legacy_legacy__linkEl_W5pXh" href="/mentions-legales">Mentions légales</a><a target="_blank" href="/conditions-generales" rel="noopener noreferrer" class="Legacy_legacy__linkEl_W5pXh">Conditions Générales</a><a target="_blank" href="/politique-protection-donnees" rel="noopener noreferrer" class="Legacy_legacy__linkEl_W5pXh">Politique de protection des données</a><a target="_blank" href="https://privacyportal-eu.onetrust.com/webform/548d6395-316e-4979-b869-c8b905c88252/aa0de9dd-289b-4020-996b-e6a87302d887" rel="noopener noreferrer" class="Legacy_legacy__linkEl_W5pXh">Exercez vos droits</a><a target="_blank" href="/cookie" rel="noopener noreferrer" class="Legacy_legacy__linkEl_W5pXh">Politique cookies</a><div role="button" tabindex="0" class="Legacy_legacy__linkEl_W5pXh">Paramétrez vos choix</div><a class="Legacy_legacy__linkEl_W5pXh" href="/tf1/gagnants-reglements-remboursement-des-jeux-tv/news">Gagnants / Règlements / Remboursement des jeux TV</a><a target="_blank" href="https://groupe-tf1.fr" rel="noopener noreferrer" class="Legacy_legacy__linkEl_W5pXh">Groupe TF1</a><a class="Legacy_legacy__linkEl_W5pXh" href="/copyrights">Copyrights</a><a target="_blank" href="https://tf1pub.fr" rel="noopener noreferrer" class="Legacy_legacy__linkEl_W5pXh">Annonceurs<svg viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" class="w-4 h-4 inline align-bottom fill-grey-300"><path d="M8.958 3v1.083h1.945L5.578 9.408l.764.764 5.324-5.325v1.945h1.084V3H8.958zm2.708 8.667H4.083V4.083h3.792V3H4.083C3.485 3 3 3.485 3 4.083v7.584c0 .598.485 1.083 1.083 1.083h7.583c.596 0 1.084-.488 1.084-1.083V7.875h-1.084v3.792z"></path></svg></a><a target="_blank" href="https://www.tfoumax.fr" rel="noopener noreferrer" class="Legacy_legacy__linkEl_W5pXh">TFOUMAX<svg viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" class="w-4 h-4 inline align-bottom fill-grey-300"><path d="M8.958 3v1.083h1.945L5.578 9.408l.764.764 5.324-5.325v1.945h1.084V3H8.958zm2.708 8.667H4.083V4.083h3.792V3H4.083C3.485 3 3 3.485 3 4.083v7.584c0 .598.485 1.083 1.083 1.083h7.583c.596 0 1.084-.488 1.084-1.083V7.875h-1.084v3.792z"></path></svg></a><a target="_blank" href="https://tf1-et-vous.tf1.fr" rel="noopener noreferrer" class="Legacy_legacy__linkEl_W5pXh">Relations Téléspectateurs TF1<svg viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" class="w-4 h-4 inline align-bottom fill-grey-300"><path d="M8.958 3v1.083h1.945L5.578 9.408l.764.764 5.324-5.325v1.945h1.084V3H8.958zm2.708 8.667H4.083V4.083h3.792V3H4.083C3.485 3 3 3.485 3 4.083v7.584c0 .598.485 1.083 1.083 1.083h7.583c.596 0 1.084-.488 1.084-1.083V7.875h-1.084v3.792z"></path></svg></a><a target="_blank" href="https://www.respectzone.org" rel="noopener noreferrer" class="Legacy_legacy__linkEl_W5pXh">Respect Zone<svg viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" class="w-4 h-4 inline align-bottom fill-grey-300"><path d="M8.958 3v1.083h1.945L5.578 9.408l.764.764 5.324-5.325v1.945h1.084V3H8.958zm2.708 8.667H4.083V4.083h3.792V3H4.083C3.485 3 3 3.485 3 4.083v7.584c0 .598.485 1.083 1.083 1.083h7.583c.596 0 1.084-.488 1.084-1.083V7.875h-1.084v3.792z"></path></svg></a><a class="Legacy_legacy__linkEl_W5pXh" href="/espace-de-confiance">Espace de confiance</a><div role="button" tabindex="0" class="Legacy_legacy__linkEl_W5pXh">Accessibilité</div></div></div></div><div class="Footer_social_YujuC"><div class="Social_social__links_Dp0Xv"><a href="https://www.facebook.com/MYTF1" class="Social_facebook_unyFr" target="_blank" rel="noopener noreferrer">facebook</a><a href="https://twitter.com/mytf1" class="Social_twitter_s34jX" target="_blank" rel="noopener noreferrer">twitter</a><a href="https://www.instagram.com/mytf1_off" class="Social_instagram_JTeXk" target="_blank" rel="noopener noreferrer">instagram</a></div></div><div class="Footer_version_PUcKQ"><div><span>V. <!-- -->2.39.8</span><span> - Player V. <!-- -->4.22.2</span></div></div></div></div></footer><div class="App_bannerContainer_uRRuB"></div><div role="button" tabindex="0" data-is-modal-background="true" class="CommonModal_back_nMRMf CommonModal_hidden_h6o3_"><section class="CommonModal_main_VRExR"><header class="CommonModal_main__header_FaU1T"><span class="CommonModal_main__headerTitle_zV6Bo CommonModal_centered_k9Ikx"> </span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 25" class="CommonModal_main__close__button_GhJk4 h-8"><path fill="currentColor" d="m12.5 10.922 5.91-5.906a1.113 1.113 0 0 1 1.578 0c.438.433.438 1.14 0 1.578L14.082 12.5l5.906 5.906a1.113 1.113 0 0 1 0 1.578 1.113 1.113 0 0 1-1.578 0l-5.91-5.906-5.906 5.906a1.113 1.113 0 0 1-1.578 0 1.113 1.113 0 0 1 0-1.578l5.906-5.906-5.906-5.906a1.113 1.113 0 0 1 0-1.578 1.113 1.113 0 0 1 1.578 0zm0 0"></path></svg></header><div class="CommonModal_main__content__Jvss"></div></section></div></div><script>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</script><script>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</script><script>window.__TF1_HAS_SSR_ERROR__=false;</script><script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[3159,4234,3093,6715,3270,1674,3510,3643,3114,5486,5969,7429,6712,7576,5148,135,7615,3894,6609]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json">{"namedChunks":["app-page-video-VideoPage","components-imageWithFallback-ImageWithFallback","components-link-AppLink","SideEffects","app-layout-banners-Banner","components-consentsPopUp-UpdateConsentsPopUp","app-page-video-schema-VideoPageSchema","components-text-CroppedTitle-CroppedTitle","app-common-video-bookmark-icon-BookmarkVideoIcon","components-button-share-ShareButton","components-icon-csa-CSAIcon","app-common-video-summary-content-RemainingDays","app-common-video-related-RelatedVideos","app-common-video-skeleton-VideoSliderSkeleton","app-common-video-recommended-RecommendedVideoSlider","components-slider-Slider","components-card-freemium-FreemiumCard","Render","GetMedia","components-badge-RemainingDaysBadge","ProgramThumbnail"]}</script><script async="" data-chunk="main" src="/public/2.39.8/runtime~main_7304c13a55cd54f6b76d.js"></script><script async="" data-chunk="main" src="/public/2.39.8/main_f05dea3173dd6291e83a.js"></script><script async="" data-chunk="app-page-video-VideoPage" src="/public/2.39.8/3159_b54d75439fc7ca23adf0.js"></script><script async="" data-chunk="app-page-video-VideoPage" src="/public/2.39.8/app-page-video-VideoPage_597431eed45858130023.js"></script><script async="" data-chunk="SideEffects" src="/public/2.39.8/SideEffects_e458035770c23f2e28fc.js"></script><script async="" data-chunk="app-layout-banners-Banner" src="/public/2.39.8/6715_945489c529b5dbc16c8b.js"></script><script async="" data-chunk="app-layout-banners-Banner" src="/public/2.39.8/app-layout-banners-Banner_4eb6878cdfa0a907fe9d.js"></script><script async="" data-chunk="components-consentsPopUp-UpdateConsentsPopUp" src="/public/2.39.8/components-consentsPopUp-UpdateConsentsPopUp_4c2326efc331c656f8ba.js"></script><script async="" data-chunk="app-page-video-schema-VideoPageSchema" src="/public/2.39.8/app-page-video-schema-VideoPageSchema_e28e6ca4959a44a5fc55.js"></script><script async="" data-chunk="app-common-video-bookmark-icon-BookmarkVideoIcon" src="/public/2.39.8/app-common-video-bookmark-icon-BookmarkVideoIcon_5858c6cddff2a01f0165.js"></script><script async="" data-chunk="components-button-share-ShareButton" src="/public/2.39.8/components-button-share-ShareButton_6b3fec6c27d8b9c2bf5c.js"></script><script async="" data-chunk="components-icon-csa-CSAIcon" src="/public/2.39.8/icon-csa-CSAIcon_c36c082f8b16958ab18d.js"></script><script async="" data-chunk="app-common-video-summary-content-RemainingDays" src="/public/2.39.8/app-common-video-summary-content-RemainingDays_ca7bf9f208e1df986682.js"></script><script async="" data-chunk="app-common-video-related-RelatedVideos" src="/public/2.39.8/app-common-video-related-RelatedVideos_6344e171a628c2ea4c9d.js"></script><script async="" data-chunk="app-common-video-recommended-RecommendedVideoSlider" src="/public/2.39.8/app-common-video-recommended-RecommendedVideoSlider_94d8101a757b2c892c3f.js"></script><script async="" data-chunk="components-slider-Slider" src="/public/2.39.8/components-slider-Slider_fbf72d25abe99c957c74.js"></script><script async="" data-chunk="components-card-freemium-FreemiumCard" src="/public/2.39.8/components-card-freemium-FreemiumCard_f731bd03521d7531d78e.js"></script><script async="" data-chunk="Render" src="/public/2.39.8/Render_903da8749b46438012d5.js"></script><script async="" data-chunk="GetMedia" src="/public/2.39.8/GetMedia_fa7bc552e3702a514680.js"></script><script async="" data-chunk="components-badge-RemainingDaysBadge" src="/public/2.39.8/components-badge-RemainingDaysBadge_a741d23ba1699bad5019.js"></script><script async="" data-chunk="ProgramThumbnail" src="/public/2.39.8/ProgramThumbnail_60663a6373e6ee366277.js"></script><script>
if ('serviceWorker' in navigator) {
    // Use the window load event to keep the page load performant
    window.addEventListener('load', () => {
      if (false || localStorage.getItem('webfront_forceServiceWorker') === 'true') {
        navigator.serviceWorker.register('/service-worker.js')
        .then(registration => console.log('Service Worker registered! Scope:', registration.scope))
        .catch(err => console.log('Service Worker registration failed:', err));
      } else {
        navigator.serviceWorker.getRegistrations()
        .then(registrations => { for(let registration of registrations) { registration.unregister(); } }); 
      }
    });
}</script></body></html>