<!doctype html><html lang="fr" prefix="og: http://ogp.me/ns#" data-reactroot=""><head><meta charSet="utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=0"/><meta name="theme-color" content="#212122"/><title data-rh="true">Envolée du prix des céréales - Journal de 13 heures | TF1</title><meta data-rh="true" name="appstore:developer_url" content="https://www.tf1.fr/app-ads.txt"/><meta data-rh="true" name="appstore:bundle_id" content="com.tf1.applitf1"/><meta data-rh="true" name="appstore:store_id" content="SKU00005"/><meta data-rh="true" name="twitter:site" content="@TF1"/><meta data-rh="true" name="fb:app_id" content="105856129451532"/><meta data-rh="true" property="og:locale" content="fr_FR"/><meta data-rh="true" property="og:site_name" content="MYTF1"/><meta data-rh="true" name="google-site-verification" content="PXGAidGXiYUjgBHkBuQF6GTccyABJ9ZjVMxkDt94Qdc"/><meta data-rh="true" name="twitter:card" content="summary_large_image"/><meta data-rh="true" name="description" content="Extrait ▶️ 1m47s - Les cours du blé ont atteint leur plus haut niveau historique lundi, sur les marchés européens. La Russie et l’Ukraine faisant partie des plus grands exportateurs mondiaux, les agriculteurs et les boulangers s’inquiètent de devoir revoir leurs prix."/><meta data-rh="true" name="keywords" content="Extrait, Extrait Journal de 13 heures, Journal de 13 heures"/><meta data-rh="true" name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><meta data-rh="true" name="twitter:title" content="#TF1 - Envolée du prix des céréales - Journal de 13 heures | TF1"/><meta data-rh="true" name="twitter:description" content="Depuis sept ans, Jérémy Simon, boulanger, n’avait pas connu de hausse du prix de la farine. En décembre dernier, son fournisseur lui a annoncé une augmentation de cinq centimes par kilo. Et la guerre en Ukraine risque de faire encore monter les prix. Le prix de la baguette tradition va augmenter de sept centimes. Les clients sont résignés.

Selon Thierry Dubach, producteur de farine, pas de risque de pénurie. L’Hexagone produit suffisamment de blé. En revanche, la Russie et l’Ukraine font partie des plus gros exportateurs mondiaux de céréales. Alors si leurs prix montent, le blé français suivra.

Chez les agriculteurs, l’alimentation animale sera plus chère. Les vaches laitières ont besoin de céréales et de protéines. Des denrées largement produites en Ukraine et en Russie.

Le lait et la viande seront plus coûteux à produire. Pour l’instant, le prix des matières premières fluctue encore beaucoup. S’il y a une hausse des prix pour le consommateur, elle ne devrait pas être ressentie avant plusieurs semaines.

TF1 | Reportage G. Gruber, V. Ruckly"/><meta data-rh="true" property="og:title" content="Envolée du prix des céréales - Journal de 13 heures | TF1"/><meta data-rh="true" property="og:description" content="Depuis sept ans, Jérémy Simon, boulanger, n’avait pas connu de hausse du prix de la farine. En décembre dernier, son fournisseur lui a annoncé une augmentation de cinq centimes par kilo. Et la guerre en Ukraine risque de faire encore monter les prix. Le prix de la baguette tradition va augmenter de sept centimes. Les clients sont résignés.

Selon Thierry Dubach, producteur de farine, pas de risque de pénurie. L’Hexagone produit suffisamment de blé. En revanche, la Russie et l’Ukraine font partie des plus gros exportateurs mondiaux de céréales. Alors si leurs prix montent, le blé français suivra.

Chez les agriculteurs, l’alimentation animale sera plus chère. Les vaches laitières ont besoin de céréales et de protéines. Des denrées largement produites en Ukraine et en Russie.

Le lait et la viande seront plus coûteux à produire. Pour l’instant, le prix des matières premières fluctue encore beaucoup. S’il y a une hausse des prix pour le consommateur, elle ne devrait pas être ressentie avant plusieurs semaines.

TF1 | Reportage G. Gruber, V. Ruckly"/><meta data-rh="true" property="og:url" content="https://www.tf1.fr/tf1/jt-13h/videos/envolee-du-prix-des-cereales-12612770.html"/><meta data-rh="true" property="og:article:section" content="Journal de 13 heures"/><meta data-rh="true" property="og:article:published_time" content="2022-03-01T12:31:27Z"/><meta data-rh="true" property="og:article:modified_time" content="2022-03-01T12:31:27Z"/><meta data-rh="true" name="twitter:image" content="https://photos.tf1.fr/1200/720/envolee-du-prix-des-cereales-1-f639f3-0@1x.jpg"/><meta data-rh="true" property="og:image" content="https://photos.tf1.fr/1200/720/envolee-du-prix-des-cereales-1-f639f3-0@1x.jpg"/><meta data-rh="true" property="og:image:width" content="1200"/><meta data-rh="true" property="og:image:height" content="720"/><meta data-rh="true" name="apple-itunes-app" content="app-id=407248490, app-argument=https://www.tf1.fr/tf1/jt-13h/videos/envolee-du-prix-des-cereales-12612770.html"/><meta data-rh="true" property="og:type" content="article"/><link data-rh="true" rel="alternate" href="android-app://fr.tf1.mytf1/https/www.tf1.fr"/><link data-rh="true" rel="alternate" href="ios-app://407248490/https/www.tf1.fr"/><link data-rh="true" rel="amphtml" href="https://www.tf1.fr/amp/tf1/jt-13h/videos/envolee-du-prix-des-cereales-12612770.html"/><link data-rh="true" rel="canonical" href="https://www.tf1.fr/tf1/jt-13h/videos/envolee-du-prix-des-cereales-12612770.html"/><base target="_self" href="/"/><link rel="icon" type="image/png" href="/public/2.32.2/favicon-16x16.png" sizes="16x16"/><link rel="icon" type="image/png" href="/public/2.32.2/favicon-32x32.png" sizes="32x32"/><link rel="icon" type="image/png" href="/public/2.32.2/favicon-96x96.png" sizes="96x96"/><link rel="icon" type="image/png" href="/public/2.32.2/favicon-128x128.png" sizes="128x128"/><link rel="icon" type="image/png" href="/public/2.32.2/favicon-240x240.png" sizes="240x240"/><link rel="icon" type="image/png" href="/public/2.32.2/favicon-512x512.png" sizes="512x512"/><link rel="manifest" href="/public/2.32.2/manifest.json"/><link data-chunk="components-slider-Slider" rel="preload" as="style" href="/public/2.32.2/7576.28095d09bd39f0f3dbd2.css"/><link data-chunk="app-common-video-recommended-RecommendedVideoSlider" rel="preload" as="style" href="/public/2.32.2/6712.afd45bba2b0c086cf2e2.css"/><link data-chunk="app-common-video-related-RelatedVideos" rel="preload" as="style" href="/public/2.32.2/7429.6e2967c13e3a761bdceb.css"/><link data-chunk="components-button-share-ShareButton" rel="preload" as="style" href="/public/2.32.2/3114.410bfe0c451f9af311fd.css"/><link data-chunk="app-common-video-bookmark-icon-BookmarkVideoIcon" rel="preload" as="style" href="/public/2.32.2/3643.e292a1679c9c328d4075.css"/><link data-chunk="components-player-previewLayer-PreviewLayer" rel="preload" as="style" href="/public/2.32.2/683.34f6f2a5ae7ac52e43a6.css"/><link data-chunk="app-layout-banners-Banner" rel="preload" as="style" href="/public/2.32.2/3270.7f8a8f5c5ba1482f4819.css"/><link data-chunk="app-page-video-VideoPage" rel="preload" as="style" href="/public/2.32.2/4234.0854f2a37d2abebf7893.css"/><link data-chunk="main" rel="preload" as="style" href="/public/2.32.2/main.3049112f2b148afcbbcf.css"/><link data-chunk="main" rel="preload" as="script" href="/public/2.32.2/runtime~main_6d99788c637633e22ba4.js"/><link data-chunk="main" rel="preload" as="script" href="/public/2.32.2/main_91ab0df679d3dc14e0ab.js"/><link data-chunk="app-page-video-VideoPage" rel="preload" as="script" href="/public/2.32.2/340_6557f51ff4617fdb2b4d.js"/><link data-chunk="app-page-video-VideoPage" rel="preload" as="script" href="/public/2.32.2/app-page-video-VideoPage_ad95cb6991f812e8de3b.js"/><link data-chunk="SideEffects" rel="preload" as="script" href="/public/2.32.2/SideEffects_1aa5faa285971e426f14.js"/><link data-chunk="app-layout-banners-Banner" rel="preload" as="script" href="/public/2.32.2/app-layout-banners-Banner_8d483f3cdce26a937f55.js"/><link data-chunk="components-consentsPopUp-UpdateConsentsPopUp" rel="preload" as="script" href="/public/2.32.2/components-consentsPopUp-UpdateConsentsPopUp_62d7aaeeef69dce99fa1.js"/><link data-chunk="app-page-video-schema-VideoPageSchema" rel="preload" as="script" href="/public/2.32.2/app-page-video-schema-VideoPageSchema_e386b8f8184cefdbe093.js"/><link data-chunk="components-player-previewLayer-PreviewLayer" rel="preload" as="script" href="/public/2.32.2/components-player-previewLayer-PreviewLayer_031801a7387c7633d785.js"/><link data-chunk="app-common-video-bookmark-icon-BookmarkVideoIcon" rel="preload" as="script" href="/public/2.32.2/6753_fb34978a602badee8182.js"/><link data-chunk="app-common-video-bookmark-icon-BookmarkVideoIcon" rel="preload" as="script" href="/public/2.32.2/app-common-video-bookmark-icon-BookmarkVideoIcon_6905c97a75f57d7eb879.js"/><link data-chunk="components-button-share-ShareButton" rel="preload" as="script" href="/public/2.32.2/components-button-share-ShareButton_9a3c366cb836d9df0a0c.js"/><link data-chunk="components-icon-csa-CSAIcon" rel="preload" as="script" href="/public/2.32.2/icon-csa-CSAIcon_33678bc0b13c6d6c0ae6.js"/><link data-chunk="app-common-video-summary-content-RemainingDays" rel="preload" as="script" href="/public/2.32.2/app-common-video-summary-content-RemainingDays_f42b40b901b25b4d4796.js"/><link data-chunk="app-common-video-related-RelatedVideos" rel="preload" as="script" href="/public/2.32.2/app-common-video-related-RelatedVideos_f2704718e0493778cda5.js"/><link data-chunk="app-common-video-recommended-RecommendedVideoSlider" rel="preload" as="script" href="/public/2.32.2/app-common-video-recommended-RecommendedVideoSlider_499b42e30471b37753c8.js"/><link data-chunk="components-slider-Slider" rel="preload" as="script" href="/public/2.32.2/components-slider-Slider_e3a6bad78ef3d4f7a479.js"/><link data-chunk="Render" rel="preload" as="script" href="/public/2.32.2/Render_ebf3fa41872949637d79.js"/><link data-chunk="GetMedia" rel="preload" as="script" href="/public/2.32.2/GetMedia_ef77d108b62083469bc5.js"/><link data-chunk="ProgramThumbnail" rel="preload" as="script" href="/public/2.32.2/ProgramThumbnail_f4f50a10b5aebc3fbcbd.js"/><link data-chunk="main" rel="stylesheet" href="/public/2.32.2/main.3049112f2b148afcbbcf.css"/><link data-chunk="app-page-video-VideoPage" rel="stylesheet" href="/public/2.32.2/4234.0854f2a37d2abebf7893.css"/><link data-chunk="app-layout-banners-Banner" rel="stylesheet" href="/public/2.32.2/3270.7f8a8f5c5ba1482f4819.css"/><link data-chunk="components-player-previewLayer-PreviewLayer" rel="stylesheet" href="/public/2.32.2/683.34f6f2a5ae7ac52e43a6.css"/><link data-chunk="app-common-video-bookmark-icon-BookmarkVideoIcon" rel="stylesheet" href="/public/2.32.2/3643.e292a1679c9c328d4075.css"/><link data-chunk="components-button-share-ShareButton" rel="stylesheet" href="/public/2.32.2/3114.410bfe0c451f9af311fd.css"/><link data-chunk="app-common-video-related-RelatedVideos" rel="stylesheet" href="/public/2.32.2/7429.6e2967c13e3a761bdceb.css"/><link data-chunk="app-common-video-recommended-RecommendedVideoSlider" rel="stylesheet" href="/public/2.32.2/6712.afd45bba2b0c086cf2e2.css"/><link data-chunk="components-slider-Slider" rel="stylesheet" href="/public/2.32.2/7576.28095d09bd39f0f3dbd2.css"/><link rel="preconnect" href="https://cdns.eu1.gigya.com" crossorigin=""/><link rel="preconnect" href="https://api.ipify.org" crossorigin=""/><link rel="preconnect" href="https://ariane.abtasty.com" crossorigin=""/><link rel="preconnect" href="https://w.usabilla.com" crossorigin=""/><link rel="preconnect" href="https://compte.tf1.fr" crossorigin=""/><link rel="preconnect" href="https://dcinfos-cache.abtasty.com" crossorigin=""/><link rel="preconnect" href="https://cdn.trustcommander.net" crossorigin=""/><link rel="preconnect" href="https://privacy.trustcommander.net" crossorigin=""/><link rel="preconnect" href="https://www.facebook.com" crossorigin=""/><link rel="preconnect" href="https://connect.facebook.net" crossorigin=""/><link rel="preconnect" href="https://cdn.tagcommander.com" crossorigin=""/><link rel="preconnect" href="https://try.abtasty.com" crossorigin=""/><link rel="preconnect" href="https://s3-eu-west-1.amazonaws.com" crossorigin=""/><script async="" src="https://cdns.eu1.gigya.com/js/gigya.js?apiKey=3_hWgJdARhz_7l1oOp3a8BDLoR9cuWZpUaKG4aqF7gum9_iK3uTZ2VlDBl8ANf8FVk&amp;lang=fr&amp;enableSSOToken=true"></script></head><body><div id="root"><header class="Header_container_lFcRz Header_stickyContainer_uf3ce Header_sticky_bXg2c Header_isTransparent_yXnRx"><div class="wrapper Header_header_mN513"><div class="Header_left_qMP7s"><a class="Header_home_V_heh Logo_logo_amUGP" href="/"><svg viewBox="0 0 131 40" xmlns="http://www.w3.org/2000/svg" title="logo" class="Logo_logo_img_w2wsw"><path d="M131 0l-6.28 3.23v33.828L131 40zM0 0v40l6.28-2.942V3.23zm106.826 12.315v18.42h6.36V9.266zm-17.283-1.804v20.225h6.193v-7.55h7.063V18.66h-7.063v-3.624h8.115V10.51zm-21.026 0v4.765h5.966v15.46h6.163v-15.46h5.966v-4.765zm-12.915 0l-3.546 7.847-3.544-7.847h-6.55l7.013 14.287v5.938h6.163v-5.938l7.014-14.287zm-20.6 0l-6.072 7.467-5.929-7.467h-5.187v20.225h5.501V19.247l5.6 6.451 5.55-6.27v11.308h5.5V10.51z" fill="#fff" fill-rule="evenodd"></path></svg></a><div class="Header_categories_LpYmv"><a class="Header_category_c4fHU Header_replay_v0LdT" href="/programmes-tv">Replay</a><a class="Header_category_c4fHU Header_direct_pdZr1" href="/tf1/direct">Direct</a><a class="Header_category_c4fHU Header_stream_MyP_E" href="/stream">Stream</a><a class="Header_category_c4fHU Header_account_A78sq" href="/compte/connexion">Se connecter</a></div></div><div class="Header_right_FhOqa"><div class="Header_search_FQi5B"><input id="InputSearchMenu" value="" aria-label="Rechercher un programme, une vidéo..." class="Header_search__input_tuF4N" placeholder="Rechercher un programme, une vidéo..."/><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 25" class="Header_search__close_ow6cy hidden" title="Quitter la recherche" tabindex="0" role="img"><path fill="currentColor" d="M12.5 10.922l5.91-5.906a1.113 1.113 0 011.578 0c.438.433.438 1.14 0 1.578L14.082 12.5l5.906 5.906a1.113 1.113 0 010 1.578 1.113 1.113 0 01-1.578 0l-5.91-5.906-5.906 5.906a1.113 1.113 0 01-1.578 0 1.113 1.113 0 010-1.578l5.906-5.906-5.906-5.906a1.113 1.113 0 010-1.578 1.113 1.113 0 011.578 0zm0 0"></path></svg><label for="InputSearchMenu" class=""><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="Header_search__icon_IxKYJ"><path d="M15.606 14.192l4.61 4.609a1 1 0 01-1.415 1.414l-4.609-4.609a7 7 0 111.414-1.414zM10 15a5 5 0 100-10 5 5 0 000 10z" fill="#fff"></path></svg></label></div><div class="Header_identity_iDsQL Header_skeleton_TIX4a"><span class="Header_name_O0_zW"></span><span class="Header_avatar_lJXsc"></span></div></div></div></header><div class="VideoPage_page_YDl72"><script type="application/ld+json">{"@context":"https://schema.org","@type":"TVClip","name":"Envolée du prix des céréales","description":"Depuis sept ans, Jérémy Simon, boulanger, n’avait pas connu de hausse du prix de la farine. En décembre dernier, son fournisseur lui a annoncé une augmentation de cinq centimes par kilo. Et la guerre en Ukraine risque de faire encore monter les prix. Le prix de la baguette tradition va augmenter de sept centimes. Les clients sont résignés.\n\nSelon Thierry Dubach, producteur de farine, pas de risque de pénurie. L’Hexagone produit suffisamment de blé. En revanche, la Russie et l’Ukraine font partie des plus gros exportateurs mondiaux de céréales. Alors si leurs prix montent, le blé français suivra.\n\nChez les agriculteurs, l’alimentation animale sera plus chère. Les vaches laitières ont besoin de céréales et de protéines. Des denrées largement produites en Ukraine et en Russie.\n\nLe lait et la viande seront plus coûteux à produire. Pour l’instant, le prix des matières premières fluctue encore beaucoup. S’il y a une hausse des prix pour le consommateur, elle ne devrait pas être ressentie avant plusieurs semaines.\n\nTF1 | Reportage G. Gruber, V. Ruckly","url":"https://www.tf1.fr/tf1/jt-13h/videos/envolee-du-prix-des-cereales-12612770.html","image":"https://photos.tf1.fr/1200/720/envolee-du-prix-des-cereales-1-f639f3-0@1x.jpg","inLanguage":"fr","partOfSeries":{"@type":"TVSeries","name":"Journal de 13 heures","url":"https://www.tf1.fr/tf1/jt-13h"},"video":{"@type":"VideoObject","caption":"Envolée du prix des céréales","name":"Envolée du prix des céréales","description":"Depuis sept ans, Jérémy Simon, boulanger, n’avait pas connu de hausse du prix de la farine. En décembre dernier, son fournisseur lui a annoncé une augmentation de cinq centimes par kilo. Et la guerre en Ukraine risque de faire encore monter les prix. Le prix de la baguette tradition va augmenter de sept centimes. Les clients sont résignés.\n\nSelon Thierry Dubach, producteur de farine, pas de risque de pénurie. L’Hexagone produit suffisamment de blé. En revanche, la Russie et l’Ukraine font partie des plus gros exportateurs mondiaux de céréales. Alors si leurs prix montent, le blé français suivra.\n\nChez les agriculteurs, l’alimentation animale sera plus chère. Les vaches laitières ont besoin de céréales et de protéines. Des denrées largement produites en Ukraine et en Russie.\n\nLe lait et la viande seront plus coûteux à produire. Pour l’instant, le prix des matières premières fluctue encore beaucoup. S’il y a une hausse des prix pour le consommateur, elle ne devrait pas être ressentie avant plusieurs semaines.\n\nTF1 | Reportage G. Gruber, V. Ruckly","thumbnailUrl":"https://photos.tf1.fr/1200/720/envolee-du-prix-des-cereales-1-f639f3-0@1x.jpg","embedUrl":"https://www.tf1.fr/player/e312a0c5-57c3-44ab-8160-6aaa0cedc129","uploadDate":"2022-03-01T13:31:27+01:00","duration":"PT1M47S","playerType":"HTML5","inLanguage":"fr","publisher":{"@type":"Organization","name":"TF1","alternateName":"Télévision Française 1","url":"https://www.tf1.fr","foundingDate":"1975-01-06","parentOrganization":{"@type":"Organization","name":"Groupe TF1","url":"https://groupe-tf1.fr/","sameAs":["https://fr.wikipedia.org/wiki/Groupe_TF1","https://www.linkedin.com/company/groupetf1","https://twitter.com/GroupeTF1","https://www.wikidata.org/wiki/Q2412906"]},"logo":{"@type":"ImageObject","url":"https://www.tf1.fr/public/2.32.2/b92aa78db7c27166b743.jpg","width":"1200","height":"630"},"address":{"@type":"PostalAddress","streetAddress":"1 Quai du Point du Jour","addressLocality":"Boulogne-Billancourt","postalCode":"92100","addressCountry":"FR"},"sameAs":["https://www.facebook.com/MYTF1","https://twitter.com/mytf1","https://www.instagram.com/mytf1_off","https://fr.linkedin.com/company/tf1"]},"accessibilityFeature":[],"isAccessibleForFree":true,"requiresSubscription":false}}</script><div class="VideoPage_background_PRQcB"><picture><source srcSet="https://photos.tf1.fr/1920/1080/cover-showpage-jt13h-4d1515-a32e34-0@1x.webp 1920w, 
https://photos.tf1.fr/960/540/cover-showpage-jt13h-4d1515-5f4877-0@1x.webp 960w, 
https://photos.tf1.fr/640/360/cover-showpage-jt13h-4d1515-3b2d0f-0@1x.webp 640w" sizes="200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/1920/1080/cover-showpage-jt13h-4d1515-4655ae-0@1x.jpg 1920w, 
https://photos.tf1.fr/960/540/cover-showpage-jt13h-4d1515-04d347-0@1x.jpg 960w, 
https://photos.tf1.fr/640/360/cover-showpage-jt13h-4d1515-888154-0@1x.jpg 640w" sizes="200px" type="image/jpeg"/><img alt="fond Envolée du prix des céréales" src="https://photos.tf1.fr/1920/1080/cover-showpage-jt13h-4d1515-4655ae-0@1x.jpg"/></picture></div><div class="VideoPage_replay_d9cNZ mb-8 sm:mb-4"><div class="wrapper VideoPage_container_hLCoZ"><div class="VideoPage_player_vuFIB"><div class="VideoPlayer_container_HRT0a VideoPlayer_sticky_DvmsC"><div class="VideoPlayer_playerContainer_jcIoX"><div class="PreviewLayer_container_l8XjV"><picture><source srcSet="https://photos.tf1.fr/1200/720/envolee-du-prix-des-cereales-1-dc7b60-0@1x.webp 1200w, 
https://photos.tf1.fr/600/360/envolee-du-prix-des-cereales-1-95a7f8-0@1x.webp 600w, 
https://photos.tf1.fr/400/240/envolee-du-prix-des-cereales-1-013881-0@1x.webp 400w" sizes="1100px" type="image/webp"/><source srcSet="https://photos.tf1.fr/1200/720/envolee-du-prix-des-cereales-1-f639f3-0@1x.jpg 1200w, 
https://photos.tf1.fr/600/360/envolee-du-prix-des-cereales-1-d9b09c-0@1x.jpg 600w, 
https://photos.tf1.fr/400/240/envolee-du-prix-des-cereales-1-aa58c5-0@1x.jpg 400w" sizes="1100px" type="image/jpeg"/><img alt="Envolée du prix des céréales" src="https://photos.tf1.fr/1200/720/envolee-du-prix-des-cereales-1-f639f3-0@1x.jpg"/></picture></div></div></div></div><div class=""><article class=""><div class="VideoSummary_titleContent_pwlDL"><h1 class="VideoSummary_title_o8ZzQ" title="Envolée du prix des céréales">Envolée du prix des céréales</h1></div><div class="VideoSummary_contentScrollable__IWhm"><div class="VideoSummary_description_aKoWi">Depuis sept ans, Jérémy Simon, boulanger, n’avait pas connu de hausse du prix de la farine. En décembre dernier, son fournisseur lui a annoncé une augmentation de cinq centimes par kilo. Et la guerre en Ukraine risque de faire encore monter les prix. Le prix de la baguette tradition va augmenter de sept centimes. Les clients sont résignés.

Selon Thierry Dubach, producteur de farine, pas de risque de pénurie. L’Hexagone produit suffisamment de blé. En revanche, la Russie et l’Ukraine font partie des plus gros exportateurs mondiaux de céréales. Alors si leurs prix montent, le blé français suivra.

Chez les agriculteurs, l’alimentation animale sera plus chère. Les vaches laitières ont besoin de céréales et de protéines. Des denrées largement produites en Ukraine et en Russie.

Le lait et la viande seront plus coûteux à produire. Pour l’instant, le prix des matières premières fluctue encore beaucoup. S’il y a une hausse des prix pour le consommateur, elle ne devrait pas être ressentie avant plusieurs semaines.

TF1 | Reportage G. Gruber, V. Ruckly</div><div class="VideoSummary_expandButton_f_kVh"></div></div><div class="VideoSummary_userButtons_RXjOZ"><div class="BookmarkIcon_bookmark_nWHYe VideoSummary_bookmark_cnKCY VideoSummary_buttonWithIcons_OQsEM VideoSummary_buttonWithoutAnimation_uWg8b BookmarkIcon_bookmark_transparent_CkQkk"><div class="BookmarkIcon_bookmark__button_SVGyJ BookmarkIcon_bookmark__button__off_Fns7C"><span class="BookmarkIcon_svg_container_mfTxo"><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0z" fill="#fff"></path></svg></span><span class="BookmarkIcon_bookmark__button__suffix_ccRjO">MA LISTE</span></div></div><div class="ShareButton_shareContainer_Cjp1v"><button class="ShareButton_socialShare_Ig3uN VideoSummary_buttonWithIcons_OQsEM ShareButton_share_transparent_Suz7r"><svg viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><path d="M20.918 20.84a3 3 0 11-.895 1.79l-8.94-4.47a3 3 0 110-4.319l8.94-4.47a3 3 0 11.895 1.79l-8.94 4.468a3.03 3.03 0 010 .741z" fill="#fff" fill-rule="evenodd"></path></svg></button><span class="ShareButton_suffix_NeCeR">PARTAGER</span></div></div><div class="VideoSummary_details_aL595"><div class="VideoSummary_vignette_LQlv9"><a class="VideoSummary_programLink_xY8sS" href="/tf1/jt-13h"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-a493d4-da4c9b-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-a493d4-ddccc8-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-a493d4-9e6cd9-0@1x.webp 233w" sizes="66px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-a493d4-7746bc-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-a493d4-3ffefd-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-a493d4-c7d382-0@1x.jpg 233w" sizes="66px" type="image/jpeg"/><img alt="Journal de 13 heures" src="https://photos.tf1.fr/700/933/vignette-portrait-a493d4-7746bc-0@1x.jpg"/></picture></a><div class="VideoSummary_availableDates_MEAo6"><div class="VideoSummary_accessibilityContainer_RiQDu"><span class="VideoSummary_duration_xT4LZ">1m47<!-- --> </span></div><div class="VideoSummary_addDate_cBamx mt-2 text-xs">1 Mar 2022 à 13:31</div><div class="flex my-2 text-white h-5"></div><a class="VideoSummary_programName_xXfYS" href="/tf1/jt-13h">Journal de 13 heures</a></div></div></div></article></div></div></div><div class="wrapper"><div class="flex overflow-x-scroll mb-4 -mx-2.5 px-2.5 xs:-mx-5 xs:px-5 lg:mb-6 RelatedVideos_videoRelatedNav_cwzH1"><div class="LongButton_longButton__wrapper_uAF9o shrink-0 RelatedVideos_nav_WCnvz"><button type="button" class="LongButton_longButton_LwBqM LongButton_longButton__large_dRabM LongButton_longButton__primary_kZHcL">A SUIVRE</button></div><div class="LongButton_longButton__wrapper_uAF9o shrink-0 RelatedVideos_nav_WCnvz"><button type="button" class="LongButton_longButton_LwBqM LongButton_longButton__large_dRabM LongButton_longButton__dark_HFmTr">Emissions</button></div><div class="LongButton_longButton__wrapper_uAF9o shrink-0 RelatedVideos_nav_WCnvz"><button type="button" class="LongButton_longButton_LwBqM LongButton_longButton__large_dRabM LongButton_longButton__dark_HFmTr">Extraits</button></div></div><div class="Container_position Slider_main_jybwl VideoPage_slider_PfKek Slider_desktop_LVY6e Slider_columnOnMobile_LxSrR"><div class="Slider_items_GCSk1 Slider_desktop_LVY6e"><div class="Slider_scrollContainer_tEi0O Slider_hideScrollbar_wEYY0"><div class="Slider_itemsContainer_w7nw0"><div class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><picture><source srcSet="https://photos.tf1.fr/396/222/alimentation-l-inquietude-sur-les-prix-en-france-1-d2554e-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/alimentation-l-inquietude-sur-les-prix-en-france-1-0776cc-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/alimentation-l-inquietude-sur-les-prix-en-france-1-c7aec5-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/alimentation-l-inquietude-sur-les-prix-en-france-1-461ea8-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/alimentation-l-inquietude-sur-les-prix-en-france-1-422eee-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/alimentation-l-inquietude-sur-les-prix-en-france-1-4aba97-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_LjI4v" alt="Alimentation : l&#x27;inquiétude sur les prix en France" src="https://photos.tf1.fr/396/222/alimentation-l-inquietude-sur-les-prix-en-france-1-461ea8-0@1x.jpg"/></picture><div class="VideoCardThumbnail_duration_pCiwz">1m53</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Extrait<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Mardi<!-- --> </span><span>01/03/22</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->20:35</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="CroppedTitle_container_RsyTS CroppedTitle_cropped-default_DhdS9 CroppedTitle_cropped-mobile_ViGqk VideoCardDescription_description__videoLabel_yrePw" data-cropped-default="Alimentation : l&#x27;inquiétude sur les prix en France" data-cropped-mobile="Alimentation : l&#x27;inquiétude sur les..." href="/tf1/jt-20h/videos/alimentation-linquietude-sur-les-prix-en-france-18183252.html">Alimentation : l&#x27;inquiétude sur les prix en France</a><div class="VideoCardDescription_description__programLabel_Jua4k">Journal de 20 heures</div></div></div></div></div></div><div class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><picture><source srcSet="https://photos.tf1.fr/396/222/comment-expliquer-la-hausse-des-prix-de-l-huile-0f7498-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/comment-expliquer-la-hausse-des-prix-de-l-huile-4a3725-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/comment-expliquer-la-hausse-des-prix-de-l-huile-73d937-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/comment-expliquer-la-hausse-des-prix-de-l-huile-88e813-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/comment-expliquer-la-hausse-des-prix-de-l-huile-776876-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/comment-expliquer-la-hausse-des-prix-de-l-huile-ee9590-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_LjI4v" alt="Comment expliquer la hausse des prix de l’huile ?" src="https://photos.tf1.fr/396/222/comment-expliquer-la-hausse-des-prix-de-l-huile-88e813-0@1x.jpg"/></picture><div class="VideoCardThumbnail_icon_expiration_D8aFX" data-remainingdays="2">2J</div><div class="VideoCardThumbnail_duration_pCiwz">1m52</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Extrait<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Mercredi<!-- --> </span><span>16/02/22</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->20:19</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="CroppedTitle_container_RsyTS CroppedTitle_cropped-default_DhdS9 CroppedTitle_cropped-mobile_ViGqk VideoCardDescription_description__videoLabel_yrePw" data-cropped-default="Comment expliquer la hausse des prix de l’huile ?" data-cropped-mobile="Comment expliquer la hausse des prix..." href="/tf1/jt-20h/videos/comment-expliquer-la-hausse-des-prix-de-lhuile-13172988.html">Comment expliquer la hausse des prix de l’huile ?</a><div class="VideoCardDescription_description__programLabel_Jua4k">Journal de 20 heures</div></div></div></div></div></div><div class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><picture><source srcSet="https://photos.tf1.fr/396/222/mais-ble-les-prix-s-envolent-b49bde-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/mais-ble-les-prix-s-envolent-4bc59e-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/mais-ble-les-prix-s-envolent-b6d8a1-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/mais-ble-les-prix-s-envolent-b1a233-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/mais-ble-les-prix-s-envolent-760ec7-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/mais-ble-les-prix-s-envolent-e1fc79-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_LjI4v" alt="Guerre en Ukraine : maïs, blé… les prix s&#x27;envolent" src="https://photos.tf1.fr/396/222/mais-ble-les-prix-s-envolent-b1a233-0@1x.jpg"/></picture><div class="VideoCardThumbnail_duration_pCiwz">1m40</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Extrait<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Jeudi<!-- --> </span><span>24/02/22</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->20:53</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="CroppedTitle_container_RsyTS CroppedTitle_cropped-default_DhdS9 CroppedTitle_cropped-mobile_ViGqk VideoCardDescription_description__videoLabel_yrePw" data-cropped-default="Guerre en Ukraine : maïs, blé… les prix s&#x27;envolent" data-cropped-mobile="Guerre en Ukraine : maïs, blé… les..." href="/tf1/jt-20h/videos/guerre-en-ukraine-mais-ble-les-prix-senvolent-56186005.html">Guerre en Ukraine : maïs, blé… les prix s&#x27;envolent</a><div class="VideoCardDescription_description__programLabel_Jua4k">Journal de 20 heures</div></div></div></div></div></div><div class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><picture><source srcSet="https://photos.tf1.fr/396/222/vignette-16-9-we-227666-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/vignette-16-9-we-4dccb9-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/vignette-16-9-we-8b7c9a-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/vignette-16-9-we-656656-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/vignette-16-9-we-2bf92c-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/vignette-16-9-we-fd970a-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_LjI4v" alt="Guerre en Ukraine : les Français doivent-ils craindre des répercussions ?" src="https://photos.tf1.fr/396/222/vignette-16-9-we-656656-0@1x.jpg"/></picture><div class="VideoCardThumbnail_duration_pCiwz">1m28</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Extrait<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Vendredi<!-- --> </span><span>25/02/22</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->20:40</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="CroppedTitle_container_RsyTS CroppedTitle_cropped-default_DhdS9 CroppedTitle_cropped-mobile_ViGqk VideoCardDescription_description__videoLabel_yrePw" data-cropped-default="Guerre en Ukraine : les Français doivent-ils craindre des..." data-cropped-mobile="Guerre en Ukraine : les Français..." href="/tf1/jt-we/videos/guerre-en-ukraine-les-francais-doivent-ils-craindre-des-repercussions-27633834.html">Guerre en Ukraine : les Français doivent-ils craindre des répercussions ?</a><div class="VideoCardDescription_description__programLabel_Jua4k">Le Journal du week-end</div></div></div></div></div></div><div class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><div></div><div class="VideoCardThumbnail_duration_pCiwz">1m54</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Extrait<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Mercredi<!-- --> </span><span>23/02/22</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->13:11</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="CroppedTitle_container_RsyTS CroppedTitle_cropped-default_DhdS9 CroppedTitle_cropped-mobile_ViGqk VideoCardDescription_description__videoLabel_yrePw" data-cropped-default="Crise ukrainienne : des répercussions sur les prix en France ?" data-cropped-mobile="Crise ukrainienne : des répercussions..." href="/tf1/jt-13h/videos/crise-ukrainienne-des-repercussions-sur-les-prix-en-france-27251753.html">Crise ukrainienne : des répercussions sur les prix en France ?</a><div class="VideoCardDescription_description__programLabel_Jua4k">Journal de 13 heures</div></div></div></div></div></div><div class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><div></div><div class="VideoCardThumbnail_duration_pCiwz">1m50</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Extrait<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Mercredi<!-- --> </span><span>02/03/22</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->13:26</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="CroppedTitle_container_RsyTS CroppedTitle_cropped-default_DhdS9 CroppedTitle_cropped-mobile_ViGqk VideoCardDescription_description__videoLabel_yrePw" data-cropped-default="Hausse des prix : les produits du quotidien toujours plus cher" data-cropped-mobile="Hausse des prix : les produits du..." href="/tf1/jt-13h/videos/hausse-des-prix-les-produits-du-quotidien-toujours-plus-cher-61705612.html">Hausse des prix : les produits du quotidien toujours plus cher</a><div class="VideoCardDescription_description__programLabel_Jua4k">Journal de 13 heures</div></div></div></div></div></div><div class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><div></div><div class="VideoCardThumbnail_duration_pCiwz">1m55</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Extrait<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Mercredi<!-- --> </span><span>02/03/22</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->20:50</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="CroppedTitle_container_RsyTS CroppedTitle_cropped-default_DhdS9 CroppedTitle_cropped-mobile_ViGqk VideoCardDescription_description__videoLabel_yrePw" data-cropped-default="Produits du quotidien : vers une hausse des prix" data-cropped-mobile="Produits du quotidien : vers une..." href="/tf1/jt-20h/videos/produits-du-quotidien-vers-une-hausse-des-prix-23089783.html">Produits du quotidien : vers une hausse des prix</a><div class="VideoCardDescription_description__programLabel_Jua4k">Journal de 20 heures</div></div></div></div></div></div><div class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><div></div><div class="VideoCardThumbnail_icon_expiration_D8aFX" data-remainingdays="3">3J</div><div class="VideoCardThumbnail_duration_pCiwz">1m56</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Extrait<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Jeudi<!-- --> </span><span>17/02/22</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->20:09</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="CroppedTitle_container_RsyTS CroppedTitle_cropped-default_DhdS9 CroppedTitle_cropped-mobile_ViGqk VideoCardDescription_description__videoLabel_yrePw" data-cropped-default="Hausse des prix : la colère des agriculteurs contre la grande..." data-cropped-mobile="Hausse des prix : la colère des..." href="/tf1/jt-20h/videos/hausse-des-prix-la-colere-des-agriculteurs-contre-la-grande-distribution-06816060.html">Hausse des prix : la colère des agriculteurs contre la grande distribution</a><div class="VideoCardDescription_description__programLabel_Jua4k">Journal de 20 heures</div></div></div></div></div></div><div class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><div></div><div class="VideoCardThumbnail_icon_expiration_D8aFX" data-remainingdays="2">2J</div><div class="VideoCardThumbnail_duration_pCiwz">1m48</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Extrait<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Jeudi<!-- --> </span><span>17/02/22</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->13:04</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="CroppedTitle_container_RsyTS CroppedTitle_cropped-default_DhdS9 CroppedTitle_cropped-mobile_ViGqk VideoCardDescription_description__videoLabel_yrePw" data-cropped-default="Les agriculteurs des Ardennes se mobilisent pour un juste prix" data-cropped-mobile="Les agriculteurs des Ardennes se..." href="/tf1/jt-13h/videos/les-agriculteurs-des-ardennes-se-mobilisent-pour-un-juste-prix-21951014.html">Les agriculteurs des Ardennes se mobilisent pour un juste prix</a><div class="VideoCardDescription_description__programLabel_Jua4k">Journal de 13 heures</div></div></div></div></div></div><div class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><div></div><div class="VideoCardThumbnail_duration_pCiwz">1m39</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Extrait<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Lundi<!-- --> </span><span>21/02/22</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->20:08</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="CroppedTitle_container_RsyTS CroppedTitle_cropped-default_DhdS9 CroppedTitle_cropped-mobile_ViGqk VideoCardDescription_description__videoLabel_yrePw" data-cropped-default="Opérations à prix coûtant : une vraie bonne affaire ?" data-cropped-mobile="Opérations à prix coûtant : une vraie..." href="/tf1/jt-20h/videos/operations-a-prix-coutant-une-vraie-bonne-affaire-25488918.html">Opérations à prix coûtant : une vraie bonne affaire ?</a><div class="VideoCardDescription_description__programLabel_Jua4k">Journal de 20 heures</div></div></div></div></div></div><div class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><div></div><div class="VideoCardThumbnail_duration_pCiwz">1m46</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Extrait<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Mardi<!-- --> </span><span>22/02/22</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->20:07</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="CroppedTitle_container_RsyTS CroppedTitle_cropped-default_DhdS9 CroppedTitle_cropped-mobile_ViGqk VideoCardDescription_description__videoLabel_yrePw" data-cropped-default="Crise en Ukraine : quelles conséquences pour les Français ?" data-cropped-mobile="Crise en Ukraine : quelles..." href="/tf1/jt-20h/videos/crise-en-ukraine-quelles-consequences-pour-les-francais-86941477.html">Crise en Ukraine : quelles conséquences pour les Français ?</a><div class="VideoCardDescription_description__programLabel_Jua4k">Journal de 20 heures</div></div></div></div></div></div><div class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><div></div><div class="VideoCardThumbnail_duration_pCiwz">1m53</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Extrait<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Jeudi<!-- --> </span><span>24/02/22</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->20:47</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="CroppedTitle_container_RsyTS CroppedTitle_cropped-default_DhdS9 CroppedTitle_cropped-mobile_ViGqk VideoCardDescription_description__videoLabel_yrePw" data-cropped-default="Guerre en Ukraine : Inquiétude pour l&#x27;économie mondiale" data-cropped-mobile="Guerre en Ukraine : Inquiétude pour..." href="/tf1/jt-20h/videos/guerre-en-ukraine-inquietude-pour-leconomie-mondiale-71000727.html">Guerre en Ukraine : Inquiétude pour l&#x27;économie mondiale</a><div class="VideoCardDescription_description__programLabel_Jua4k">Journal de 20 heures</div></div></div></div></div></div></div></div></div></div><div class="Container_position Slider_main_jybwl VideoPage_slider_PfKek Slider_desktop_LVY6e"><div class="flex justify-between items-baseline mb-4 xl:mb-8"><h2 class="title-section"><span>Découvrez aussi</span></h2></div><div class="Slider_items_GCSk1 Slider_desktop_LVY6e"><div class="Slider_scrollContainer_tEi0O Slider_hideScrollbar_wEYY0"><div class="Slider_itemsContainer_w7nw0"><div class="Item_position Slider_item_VA8Uo ProgramSlider_item_f9LTB"><div class="ProgramCard_container_lCDSY ProgramCard_container_slider_OiETF"><div class="ProgramCard_imageContainer_jqc7u"><div class="ProgramCard_content_ov7ET"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-ea2f0d-26462f-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-ea2f0d-b97cb8-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-ea2f0d-8ceb26-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-ea2f0d-1263d8-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-ea2f0d-cfc5de-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-ea2f0d-6b518a-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img alt="Jean-Pierre Pernaut, une histoire de la télévision française" class="ProgramCard_image_HkMvv" src="https://photos.tf1.fr/700/933/vignette-portrait-ea2f0d-1263d8-0@1x.jpg"/></picture></div></div><div class="ProgramCard_titleContainer_JD92f"><a class="CroppedTitle_container_RsyTS CroppedTitle_cropped-default_DhdS9 CroppedTitle_cropped-mobile_ViGqk ProgramCard_name_z0tuY" data-cropped-default="Jean-Pierre Pernaut, une histoire de la..." data-cropped-mobile="Jean-Pierre Pernaut, une..." rel="" href="/tf1/jean-pierre-pernaut">Jean-Pierre Pernaut, une histoire de la télévision française</a></div></div></div><div class="Item_position Slider_item_VA8Uo ProgramSlider_item_f9LTB"><div class="ProgramCard_container_lCDSY ProgramCard_container_slider_OiETF"><div class="ProgramCard_imageContainer_jqc7u"><div class="ProgramCard_content_ov7ET"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-025f55-41c70c-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-025f55-3ee59a-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-025f55-77a48e-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-025f55-51ec61-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-025f55-5318c0-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-025f55-4a6f7e-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img alt="Le Journal du week-end" class="ProgramCard_image_HkMvv" src="https://photos.tf1.fr/700/933/vignette-portrait-025f55-51ec61-0@1x.jpg"/></picture></div></div><div class="ProgramCard_titleContainer_JD92f"><a class="ProgramCard_name_z0tuY" rel="" href="/tf1/jt-we">Le Journal du week-end</a></div></div></div><div class="Item_position Slider_item_VA8Uo ProgramSlider_item_f9LTB"><div class="ProgramCard_container_lCDSY ProgramCard_container_slider_OiETF"><div class="ProgramCard_imageContainer_jqc7u"><div class="ProgramCard_content_ov7ET"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-6aaaf6-f16989-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-6aaaf6-245c63-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-6aaaf6-8280a2-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-6aaaf6-d6af1a-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-6aaaf6-f16805-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-6aaaf6-602b12-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img alt="Journal de 20 heures" class="ProgramCard_image_HkMvv" src="https://photos.tf1.fr/700/933/vignette-portrait-6aaaf6-d6af1a-0@1x.jpg"/></picture></div></div><div class="ProgramCard_titleContainer_JD92f"><a class="ProgramCard_name_z0tuY" rel="" href="/tf1/jt-20h">Journal de 20 heures</a></div></div></div><div class="Item_position Slider_item_VA8Uo ProgramSlider_item_f9LTB"><div class="ProgramCard_container_lCDSY ProgramCard_container_slider_OiETF"><div class="ProgramCard_imageContainer_jqc7u"><div class="ProgramCard_content_ov7ET"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-bbe2d7-5532e0-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-bbe2d7-cc5274-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-bbe2d7-b37216-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-bbe2d7-a0237e-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-bbe2d7-03926c-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-bbe2d7-8e24e6-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img alt="Grands Reportages" class="ProgramCard_image_HkMvv" src="https://photos.tf1.fr/700/933/vignette-portrait-bbe2d7-a0237e-0@1x.jpg"/></picture></div></div><div class="ProgramCard_titleContainer_JD92f"><a class="ProgramCard_name_z0tuY" rel="" href="/tf1/grands-reportages">Grands Reportages</a></div></div></div><div class="Item_position Slider_item_VA8Uo ProgramSlider_item_f9LTB"><div class="ProgramCard_container_lCDSY ProgramCard_container_slider_OiETF"><div class="ProgramCard_imageContainer_jqc7u"><div class="ProgramCard_content_ov7ET"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-conf-de-press-jean-castex-380fcd-d89e88-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-conf-de-press-jean-castex-380fcd-285db0-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-conf-de-press-jean-castex-380fcd-0eb921-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-conf-de-press-jean-castex-380fcd-7040b8-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-conf-de-press-jean-castex-380fcd-9dc8ff-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-conf-de-press-jean-castex-380fcd-88fc81-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img alt="Edition spéciale - conférence de presse Jean Castex" class="ProgramCard_image_HkMvv" src="https://photos.tf1.fr/700/933/vignette-portrait-conf-de-press-jean-castex-380fcd-7040b8-0@1x.jpg"/></picture></div></div><div class="ProgramCard_titleContainer_JD92f"><a class="CroppedTitle_container_RsyTS CroppedTitle_cropped-default_DhdS9 CroppedTitle_cropped-mobile_ViGqk ProgramCard_name_z0tuY" data-cropped-default="Edition spéciale - conférence de presse..." data-cropped-mobile="Edition spéciale - conférence de..." rel="" href="/tf1/edition-speciale">Edition spéciale - conférence de presse Jean Castex</a></div></div></div><div class="Item_position Slider_item_VA8Uo ProgramSlider_item_f9LTB"><div class="ProgramCard_container_lCDSY ProgramCard_container_slider_OiETF"><div class="ProgramCard_imageContainer_jqc7u"><div class="ProgramCard_content_ov7ET"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-ma-region-mon-action-v06-9aa712-811e35-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-ma-region-mon-action-v06-9aa712-3f085f-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-ma-region-mon-action-v06-9aa712-230e7b-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-ma-region-mon-action-v06-9aa712-e9b4e6-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-ma-region-mon-action-v06-9aa712-e1fc32-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-ma-region-mon-action-v06-9aa712-4db5ae-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img alt="Ma Région, Mon Action" class="ProgramCard_image_HkMvv" src="https://photos.tf1.fr/700/933/vignette-portrait-ma-region-mon-action-v06-9aa712-e9b4e6-0@1x.jpg"/></picture></div></div><div class="ProgramCard_titleContainer_JD92f"><a class="ProgramCard_name_z0tuY" rel="" href="/tf1/ma-region-mon-action">Ma Région, Mon Action</a></div></div></div><div class="Item_position Slider_item_VA8Uo ProgramSlider_item_f9LTB"><div class="ProgramCard_container_lCDSY ProgramCard_container_slider_OiETF"><div class="ProgramCard_imageContainer_jqc7u"><div class="ProgramCard_content_ov7ET"><div></div></div></div><div class="ProgramCard_titleContainer_JD92f"><a class="ProgramCard_name_z0tuY" rel="" href="/tf1/sept-a-huit">Sept à huit</a></div></div></div><div class="Item_position Slider_item_VA8Uo ProgramSlider_item_f9LTB"><div class="ProgramCard_container_lCDSY ProgramCard_container_slider_OiETF"><div class="ProgramCard_imageContainer_jqc7u"><div class="ProgramCard_content_ov7ET"><div></div></div></div><div class="ProgramCard_titleContainer_JD92f"><a class="ProgramCard_name_z0tuY" rel="" href="/tf1/ushuaia-tv">Génération Ushuaïa </a></div></div></div><div class="Item_position Slider_item_VA8Uo ProgramSlider_item_f9LTB"><div class="ProgramCard_container_lCDSY ProgramCard_container_slider_OiETF"><div class="ProgramCard_imageContainer_jqc7u"><div class="ProgramCard_content_ov7ET"><div></div></div></div><div class="ProgramCard_titleContainer_JD92f"><a class="ProgramCard_name_z0tuY" rel="" href="/tmc/90-enquetes">90&#x27; Enquêtes</a></div></div></div><div class="Item_position Slider_item_VA8Uo ProgramSlider_item_f9LTB"><div class="ProgramCard_container_lCDSY ProgramCard_container_slider_OiETF"><div class="ProgramCard_imageContainer_jqc7u"><div class="ProgramCard_content_ov7ET"><div></div></div></div><div class="ProgramCard_titleContainer_JD92f"><a class="ProgramCard_name_z0tuY" rel="" href="/tmc/quotidien-avec-yann-barthes">Quotidien</a></div></div></div><div class="Item_position Slider_item_VA8Uo ProgramSlider_item_f9LTB"><div class="ProgramCard_container_lCDSY ProgramCard_container_slider_OiETF"><div class="ProgramCard_imageContainer_jqc7u"><div class="ProgramCard_content_ov7ET"><div></div></div></div><div class="ProgramCard_titleContainer_JD92f"><a class="ProgramCard_name_z0tuY" rel="" href="/tf1/defile-du-14-juillet">14 juillet</a></div></div></div><div class="Item_position Slider_item_VA8Uo ProgramSlider_item_f9LTB"><div class="ProgramCard_container_lCDSY ProgramCard_container_slider_OiETF"><div class="ProgramCard_imageContainer_jqc7u"><div class="ProgramCard_content_ov7ET"><div></div></div></div><div class="ProgramCard_titleContainer_JD92f"><a class="ProgramCard_name_z0tuY" rel="" href="/tf1/les-docs-du-week-end">Les Docs du week-end</a></div></div></div><div class="Item_position Slider_item_VA8Uo ProgramSlider_item_f9LTB"><div class="ProgramCard_container_lCDSY ProgramCard_container_slider_OiETF"><div class="ProgramCard_imageContainer_jqc7u"><div class="ProgramCard_content_ov7ET"><div></div></div></div><div class="ProgramCard_titleContainer_JD92f"><a class="CroppedTitle_container_RsyTS CroppedTitle_cropped-default_DhdS9 CroppedTitle_cropped-mobile_ViGqk ProgramCard_name_z0tuY" data-cropped-default="Les Reportages de Martin Weill : victimes..." data-cropped-mobile="Les Reportages de Martin Weill :..." rel="" href="/tmc/martin-weill">Les Reportages de Martin Weill : victimes de la mode, quels sont leurs nouveaux codes ?</a></div></div></div></div></div></div></div></div></div><footer class="Footer_footer_ESg4T"><nav class="BreadCrumb_breadcrumb_wfIFb"><ul class="wrapper" itemscope="" itemType="https://schema.org/BreadcrumbList"><li itemscope="" itemProp="itemListElement" itemType="https://schema.org/ListItem"><a itemProp="item" href="/"><span itemProp="name">Accueil</span></a><meta itemProp="position" content="1"/></li><li itemscope="" itemProp="itemListElement" itemType="https://schema.org/ListItem"><a itemProp="item" href="/tf1"><span itemProp="name">TF1</span></a><meta itemProp="position" content="2"/></li><li itemscope="" itemProp="itemListElement" itemType="https://schema.org/ListItem"><a itemProp="item" href="/tf1/jt-13h"><span itemProp="name">Journal de 13 heures</span></a><meta itemProp="position" content="3"/></li><li itemscope="" itemProp="itemListElement" itemType="https://schema.org/ListItem"><a itemProp="item" href="/tf1/jt-13h/videos"><span itemProp="name">Vidéos</span></a><meta itemProp="position" content="4"/></li><li itemscope="" itemProp="itemListElement" itemType="https://schema.org/ListItem"><a itemProp="item" href="/tf1/jt-13h/videos/envolee-du-prix-des-cereales-12612770.html"><span itemProp="name">Envolée du prix des céréales</span></a><meta itemProp="position" content="5"/></li></ul></nav><nav class="wrapper pt-7"><div class="text-center"><div class="font-bold text-white text-center mb-5">Retrouvez-nous en téléchargeant l&#x27;application MYTF1</div><div class="flex justify-center gap-5 select-none"><a href="https://itunes.apple.com/fr/app/mytf1/id407248490?mt=8" target="_blank" rel="noopener noreferrer"><picture><source srcSet="/public/2.32.2/9cb0b556ff3063f53c30.webp 127w, 
/public/2.32.2/82897b1e6d8d8b266101.webp 254w, 
/public/2.32.2/a811e21a411da8891180.webp 381w" sizes="127px" type="image/webp"/><source srcSet="/public/2.32.2/e33640f9a4da77d86dfd.png 127w, 
/public/2.32.2/f67407ef0cf0213ce1e8.png 254w, 
/public/2.32.2/11dc2955bab9eeb6b69b.png 381w" sizes="127px" type="image/png"/><img alt="App store" width="127" height="40" src="/public/2.32.2/e33640f9a4da77d86dfd.png"/></picture></a><a href="https://play.google.com/store/apps/details?id=fr.tf1.mytf1&amp;hl=fr" target="_blank" rel="noopener noreferrer"><picture><source srcSet="/public/2.32.2/fa26c10d04e3994d6875.webp 135w, 
/public/2.32.2/119a47fdee20de9d0697.webp 270w, 
/public/2.32.2/4a45fe1f51f34a09da66.webp 405w" sizes="135px" type="image/webp"/><source srcSet="/public/2.32.2/657b69a47a9844ad8c2f.png 135w, 
/public/2.32.2/05a619ace21150aa2edd.png 270w, 
/public/2.32.2/1a39231da2c096662e47.png 405w" sizes="135px" type="image/png"/><img alt="Google store" width="135" height="40" src="/public/2.32.2/657b69a47a9844ad8c2f.png"/></picture></a></div><ul class="list-none mt-8 mb-2 flex justify-center flex-col p-0 md:mt-12 md:flex-row"><li class="FooterSection_links__columnEl_zuCpB"><div class="FooterSection_links_container_dQ0CL"><a class="FooterSection_links__title_LQFpQ" href="/"><span>MYTF1</span><span class="FooterSection_links__chevron_D8r_K"><svg viewBox="0 0 8 16" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="icon"><defs><path fill="currentColor" id="chevron_svg__a" d="M.31 2.796a1.057 1.057 0 010-1.488 1.04 1.04 0 011.479 0l5.905 5.946a1.057 1.057 0 010 1.488l-5.91 5.95a1.04 1.04 0 01-1.478 0 1.057 1.057 0 010-1.488l5.17-5.206L.31 2.796z"></path></defs><use xlink:href="#chevron_svg__a"></use></svg></span></a><ul class="FooterSection_links__list__xyf9"><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/programmes-tv">Programmes</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/news">News</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/replay">Replay</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/videos">Vidéos</a></li><li class="FooterSection_links__linkEl_TsSZv"><a target="_blank" href="https://www.tf1info.fr/" rel="noopener noreferrer" class="FooterSection_links__link_yfpcy">TF1 INFO<svg viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" class="w-4 h-4 inline align-bottom fill-grey-300"><path d="M8.958 3v1.083h1.945L5.578 9.408l.764.764 5.324-5.325v1.945h1.084V3H8.958zm2.708 8.667H4.083V4.083h3.792V3H4.083C3.485 3 3 3.485 3 4.083v7.584c0 .598.485 1.083 1.083 1.083h7.583c.596 0 1.084-.488 1.084-1.083V7.875h-1.084v3.792z"></path></svg></a></li><li class="FooterSection_links__linkEl_TsSZv"><a target="_blank" href="https://meteo.tf1.fr/" rel="noopener noreferrer" class="FooterSection_links__link_yfpcy">TF1 Météo<svg viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" class="w-4 h-4 inline align-bottom fill-grey-300"><path d="M8.958 3v1.083h1.945L5.578 9.408l.764.764 5.324-5.325v1.945h1.084V3H8.958zm2.708 8.667H4.083V4.083h3.792V3H4.083C3.485 3 3 3.485 3 4.083v7.584c0 .598.485 1.083 1.083 1.083h7.583c.596 0 1.084-.488 1.084-1.083V7.875h-1.084v3.792z"></path></svg></a></li></ul></div></li><li class="FooterSection_links__columnEl_zuCpB"><div class="FooterSection_links_container_dQ0CL"><a class="FooterSection_links__title_LQFpQ" href="/tf1"><span>TF1</span><span class="FooterSection_links__chevron_D8r_K"><svg viewBox="0 0 8 16" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="icon"><defs><path fill="currentColor" id="chevron_svg__a" d="M.31 2.796a1.057 1.057 0 010-1.488 1.04 1.04 0 011.479 0l5.905 5.946a1.057 1.057 0 010 1.488l-5.91 5.95a1.04 1.04 0 01-1.478 0 1.057 1.057 0 010-1.488l5.17-5.206L.31 2.796z"></path></defs><use xlink:href="#chevron_svg__a"></use></svg></span></a><ul class="FooterSection_links__list__xyf9"><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tf1/programmes-tv">Programmes TF1</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tf1/news">News TF1</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tf1/replay">Replay TF1</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tf1/videos">Vidéos TF1</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tf1/koh-lanta">Koh-Lanta</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tf1/the-voice">The Voice</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tf1/demain-nous-appartient">Demain Nous Appartient</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tf1/ici-tout-commence">Ici Tout Commence</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tf1/miraculous">Miraculous</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tf1/pawpatrol">Pat Patrouille</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tfx/naruto">Naruto</a></li></ul></div></li><li class="FooterSection_links__columnEl_zuCpB"><div class="FooterSection_links_container_dQ0CL"><a class="FooterSection_links__title_LQFpQ" href="/tmc"><span>TMC</span><span class="FooterSection_links__chevron_D8r_K"><svg viewBox="0 0 8 16" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="icon"><defs><path fill="currentColor" id="chevron_svg__a" d="M.31 2.796a1.057 1.057 0 010-1.488 1.04 1.04 0 011.479 0l5.905 5.946a1.057 1.057 0 010 1.488l-5.91 5.95a1.04 1.04 0 01-1.478 0 1.057 1.057 0 010-1.488l5.17-5.206L.31 2.796z"></path></defs><use xlink:href="#chevron_svg__a"></use></svg></span></a><ul class="FooterSection_links__list__xyf9"><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tmc/programmes-tv">Programmes TMC</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tmc/news">News TMC</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tmc/replay">Replay TMC</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tmc/videos">Vidéos TMC</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tmc/quotidien-avec-yann-barthes">Quotidien</a></li></ul></div></li><li class="FooterSection_links__columnEl_zuCpB"><div class="FooterSection_links_container_dQ0CL"><a class="FooterSection_links__title_LQFpQ" href="/tfx"><span>TFX</span><span class="FooterSection_links__chevron_D8r_K"><svg viewBox="0 0 8 16" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="icon"><defs><path fill="currentColor" id="chevron_svg__a" d="M.31 2.796a1.057 1.057 0 010-1.488 1.04 1.04 0 011.479 0l5.905 5.946a1.057 1.057 0 010 1.488l-5.91 5.95a1.04 1.04 0 01-1.478 0 1.057 1.057 0 010-1.488l5.17-5.206L.31 2.796z"></path></defs><use xlink:href="#chevron_svg__a"></use></svg></span></a><ul class="FooterSection_links__list__xyf9"><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tfx/programmes-tv">Programmes TFX</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tfx/news">News TFX</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tfx/replay">Replay TFX</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tfx/videos">Vidéos TFX</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tfx/10-couples-parfaits">10 Couples Parfaits</a></li></ul></div></li><li class="FooterSection_links__columnEl_zuCpB"><div class="FooterSection_links_container_dQ0CL"><a class="FooterSection_links__title_LQFpQ" href="/tf1-series-films"><span>TF1 Séries Films</span><span class="FooterSection_links__chevron_D8r_K"><svg viewBox="0 0 8 16" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="icon"><defs><path fill="currentColor" id="chevron_svg__a" d="M.31 2.796a1.057 1.057 0 010-1.488 1.04 1.04 0 011.479 0l5.905 5.946a1.057 1.057 0 010 1.488l-5.91 5.95a1.04 1.04 0 01-1.478 0 1.057 1.057 0 010-1.488l5.17-5.206L.31 2.796z"></path></defs><use xlink:href="#chevron_svg__a"></use></svg></span></a><ul class="FooterSection_links__list__xyf9"><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tf1-series-films/programmes-tv">Programmes TF1 Séries Films</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tf1-series-films/news">News TF1 Séries Films</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tf1-series-films/replay">Replay TF1 Séries Films</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tf1-series-films/videos">Vidéos TF1 Séries Films</a></li></ul></div></li></ul></div></nav><div class="bg-grey-800 pb-16"><div class="wrapper"><div class="Footer_legacy_GUaZa"><div class="Legacy_legacy__wrapper_hl0EV"><span class="Legacy_legacy__copyright_oeDWB">TF1 Copyright © <!-- -->2022<!-- --> e-TF1</span><div class="Legacy_legacy__links_YiWa8"><a target="_blank" href="https://help.tf1.fr/hc/fr" rel="noopener noreferrer" class="Legacy_legacy__linkEl_W5pXh">Aide &amp; Contact</a><a class="Legacy_legacy__linkEl_W5pXh" href="/mentions-legales">Mentions légales</a><a target="_blank" href="/conditions-generales" rel="noopener noreferrer" class="Legacy_legacy__linkEl_W5pXh">Conditions Générales</a><a target="_blank" href="/politique-protection-donnees" rel="noopener noreferrer" class="Legacy_legacy__linkEl_W5pXh">Politique de protection des données</a><a target="_blank" href="https://privacyportal-eu.onetrust.com/webform/548d6395-316e-4979-b869-c8b905c88252/aa0de9dd-289b-4020-996b-e6a87302d887" rel="noopener noreferrer" class="Legacy_legacy__linkEl_W5pXh">Exercez vos droits</a><a target="_blank" href="/cookie" rel="noopener noreferrer" class="Legacy_legacy__linkEl_W5pXh">Politique cookies</a><a class="Legacy_legacy__linkEl_W5pXh">Paramétrez vos choix</a><a class="Legacy_legacy__linkEl_W5pXh" href="/tf1/gagnants-reglements-remboursement-des-jeux-tv/news">Gagnants / Règlements / Remboursement des jeux TV</a><a target="_blank" href="https://groupe-tf1.fr" rel="noopener noreferrer" class="Legacy_legacy__linkEl_W5pXh">Groupe TF1</a><a class="Legacy_legacy__linkEl_W5pXh" href="/copyrights">Copyrights</a><a target="_blank" href="https://tf1pub.fr" rel="noopener noreferrer" class="Legacy_legacy__linkEl_W5pXh">Annonceurs<svg viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" class="w-4 h-4 inline align-bottom fill-grey-300"><path d="M8.958 3v1.083h1.945L5.578 9.408l.764.764 5.324-5.325v1.945h1.084V3H8.958zm2.708 8.667H4.083V4.083h3.792V3H4.083C3.485 3 3 3.485 3 4.083v7.584c0 .598.485 1.083 1.083 1.083h7.583c.596 0 1.084-.488 1.084-1.083V7.875h-1.084v3.792z"></path></svg></a><a target="_blank" href="https://www.tfoumax.fr" rel="noopener noreferrer" class="Legacy_legacy__linkEl_W5pXh">TFOUMAX<svg viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" class="w-4 h-4 inline align-bottom fill-grey-300"><path d="M8.958 3v1.083h1.945L5.578 9.408l.764.764 5.324-5.325v1.945h1.084V3H8.958zm2.708 8.667H4.083V4.083h3.792V3H4.083C3.485 3 3 3.485 3 4.083v7.584c0 .598.485 1.083 1.083 1.083h7.583c.596 0 1.084-.488 1.084-1.083V7.875h-1.084v3.792z"></path></svg></a><a target="_blank" href="https://tf1-et-vous.tf1.fr" rel="noopener noreferrer" class="Legacy_legacy__linkEl_W5pXh">Relations Téléspectateurs TF1<svg viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" class="w-4 h-4 inline align-bottom fill-grey-300"><path d="M8.958 3v1.083h1.945L5.578 9.408l.764.764 5.324-5.325v1.945h1.084V3H8.958zm2.708 8.667H4.083V4.083h3.792V3H4.083C3.485 3 3 3.485 3 4.083v7.584c0 .598.485 1.083 1.083 1.083h7.583c.596 0 1.084-.488 1.084-1.083V7.875h-1.084v3.792z"></path></svg></a><a target="_blank" href="https://www.respectzone.org" rel="noopener noreferrer" class="Legacy_legacy__linkEl_W5pXh">Respect Zone<svg viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" class="w-4 h-4 inline align-bottom fill-grey-300"><path d="M8.958 3v1.083h1.945L5.578 9.408l.764.764 5.324-5.325v1.945h1.084V3H8.958zm2.708 8.667H4.083V4.083h3.792V3H4.083C3.485 3 3 3.485 3 4.083v7.584c0 .598.485 1.083 1.083 1.083h7.583c.596 0 1.084-.488 1.084-1.083V7.875h-1.084v3.792z"></path></svg></a><a class="Legacy_legacy__linkEl_W5pXh" href="/espace-de-confiance">Espace de confiance</a><a class="Legacy_legacy__linkEl_W5pXh">Accessibilité</a></div></div></div><div class="Footer_social_YujuC"><div class="Social_social__links_Dp0Xv"><a href="https://www.facebook.com/MYTF1" class="Social_facebook_unyFr" target="_blank" rel="noopener noreferrer">facebook</a><a href="https://twitter.com/mytf1" class="Social_twitter_s34jX" target="_blank" rel="noopener noreferrer">twitter</a><a href="https://www.instagram.com/mytf1_off" class="Social_instagram_JTeXk" target="_blank" rel="noopener noreferrer">instagram</a></div></div><div class="Footer_version_PUcKQ"><div><span>V. <!-- -->2.32.2</span><span> - Player V. <!-- -->4.20.2</span></div></div></div></div></footer><div data-is-modal-background="true" class="CommonModal_back_nMRMf CommonModal_hidden_h6o3_"><section class="CommonModal_main_VRExR"><header class="CommonModal_main__header_FaU1T"><span class="CommonModal_main__headerTitle_zV6Bo CommonModal_centered_k9Ikx"> </span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 25" class="CommonModal_main__close__button_GhJk4 h-8"><path fill="currentColor" d="M12.5 10.922l5.91-5.906a1.113 1.113 0 011.578 0c.438.433.438 1.14 0 1.578L14.082 12.5l5.906 5.906a1.113 1.113 0 010 1.578 1.113 1.113 0 01-1.578 0l-5.91-5.906-5.906 5.906a1.113 1.113 0 01-1.578 0 1.113 1.113 0 010-1.578l5.906-5.906-5.906-5.906a1.113 1.113 0 010-1.578 1.113 1.113 0 011.578 0zm0 0"></path></svg></header><div class="CommonModal_main__content__Jvss"></div></section></div></div><script>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</script><script>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</script><script>window.__TF1_HAS_SSR_ERROR__=false;</script><script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[340,4234,3093,3270,1674,3510,683,6753,3643,3114,5486,5969,7429,6712,7576,135,7615,6609]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json">{"namedChunks":["app-page-video-VideoPage","components-imageWithFallback-ImageWithFallback","components-link-AppLink","SideEffects","app-layout-banners-Banner","components-consentsPopUp-UpdateConsentsPopUp","app-page-video-schema-VideoPageSchema","components-player-previewLayer-PreviewLayer","components-text-CroppedTitle-CroppedTitle","app-common-video-bookmark-icon-BookmarkVideoIcon","components-button-share-ShareButton","components-icon-csa-CSAIcon","app-common-video-summary-content-RemainingDays","app-common-video-related-RelatedVideos","app-common-video-skeleton-VideoSliderSkeleton","app-common-video-recommended-RecommendedVideoSlider","components-slider-Slider","Render","GetMedia","ProgramThumbnail"]}</script><script async="" data-chunk="main" src="/public/2.32.2/runtime~main_6d99788c637633e22ba4.js"></script><script async="" data-chunk="main" src="/public/2.32.2/main_91ab0df679d3dc14e0ab.js"></script><script async="" data-chunk="app-page-video-VideoPage" src="/public/2.32.2/340_6557f51ff4617fdb2b4d.js"></script><script async="" data-chunk="app-page-video-VideoPage" src="/public/2.32.2/app-page-video-VideoPage_ad95cb6991f812e8de3b.js"></script><script async="" data-chunk="SideEffects" src="/public/2.32.2/SideEffects_1aa5faa285971e426f14.js"></script><script async="" data-chunk="app-layout-banners-Banner" src="/public/2.32.2/app-layout-banners-Banner_8d483f3cdce26a937f55.js"></script><script async="" data-chunk="components-consentsPopUp-UpdateConsentsPopUp" src="/public/2.32.2/components-consentsPopUp-UpdateConsentsPopUp_62d7aaeeef69dce99fa1.js"></script><script async="" data-chunk="app-page-video-schema-VideoPageSchema" src="/public/2.32.2/app-page-video-schema-VideoPageSchema_e386b8f8184cefdbe093.js"></script><script async="" data-chunk="components-player-previewLayer-PreviewLayer" src="/public/2.32.2/components-player-previewLayer-PreviewLayer_031801a7387c7633d785.js"></script><script async="" data-chunk="app-common-video-bookmark-icon-BookmarkVideoIcon" src="/public/2.32.2/6753_fb34978a602badee8182.js"></script><script async="" data-chunk="app-common-video-bookmark-icon-BookmarkVideoIcon" src="/public/2.32.2/app-common-video-bookmark-icon-BookmarkVideoIcon_6905c97a75f57d7eb879.js"></script><script async="" data-chunk="components-button-share-ShareButton" src="/public/2.32.2/components-button-share-ShareButton_9a3c366cb836d9df0a0c.js"></script><script async="" data-chunk="components-icon-csa-CSAIcon" src="/public/2.32.2/icon-csa-CSAIcon_33678bc0b13c6d6c0ae6.js"></script><script async="" data-chunk="app-common-video-summary-content-RemainingDays" src="/public/2.32.2/app-common-video-summary-content-RemainingDays_f42b40b901b25b4d4796.js"></script><script async="" data-chunk="app-common-video-related-RelatedVideos" src="/public/2.32.2/app-common-video-related-RelatedVideos_f2704718e0493778cda5.js"></script><script async="" data-chunk="app-common-video-recommended-RecommendedVideoSlider" src="/public/2.32.2/app-common-video-recommended-RecommendedVideoSlider_499b42e30471b37753c8.js"></script><script async="" data-chunk="components-slider-Slider" src="/public/2.32.2/components-slider-Slider_e3a6bad78ef3d4f7a479.js"></script><script async="" data-chunk="Render" src="/public/2.32.2/Render_ebf3fa41872949637d79.js"></script><script async="" data-chunk="GetMedia" src="/public/2.32.2/GetMedia_ef77d108b62083469bc5.js"></script><script async="" data-chunk="ProgramThumbnail" src="/public/2.32.2/ProgramThumbnail_f4f50a10b5aebc3fbcbd.js"></script><script>
if ('serviceWorker' in navigator) {
    // Use the window load event to keep the page load performant
    window.addEventListener('load', () => {
      if (false || localStorage.getItem('webfront_forceServiceWorker') === 'true') {
        navigator.serviceWorker.register('/service-worker.js')
        .then(registration => console.log('Service Worker registered! Scope:', registration.scope))
        .catch(err => console.log('Service Worker registration failed:', err));
      } else {
        navigator.serviceWorker.getRegistrations()
        .then(registrations => { for(let registration of registrations) { registration.unregister(); } }); 
      }
    });
}</script></body></html>