<!doctype html><html lang="fr" prefix="og: http://ogp.me/ns#" data-reactroot=""><head><meta charSet="utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/><meta name="theme-color" content="#212122"/><title data-rh="true">Quand les grands-parents s’emparent de TikTok - Le journal de 13h | TF1</title><meta data-rh="true" name="appstore:developer_url" content="https://www.tf1.fr/app-ads.txt"/><meta data-rh="true" name="appstore:bundle_id" content="com.tf1.applitf1"/><meta data-rh="true" name="appstore:store_id" content="SKU00005"/><meta data-rh="true" name="twitter:site" content="@TF1"/><meta data-rh="true" name="fb:app_id" content="105856129451532"/><meta data-rh="true" property="og:locale" content="fr_FR"/><meta data-rh="true" property="og:site_name" content="MYTF1"/><meta data-rh="true" name="google-site-verification" content="PXGAidGXiYUjgBHkBuQF6GTccyABJ9ZjVMxkDt94Qdc"/><meta data-rh="true" name="twitter:card" content="summary_large_image"/><meta data-rh="true" name="description" content="Extrait ▶️ 1m44s - Sur les réseaux sociaux, des grands-parents sont devenus des stars durant le confinement. Voici quelques vidéos de certains d&#x27;entre eux, des images pleines de douceur que nous vous partageons."/><meta data-rh="true" name="keywords" content="Extrait, Extrait Le journal de 13h, Le journal de 13h"/><meta data-rh="true" name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><meta data-rh="true" name="twitter:title" content="#TF1 - Quand les grands-parents s’emparent de TikTok - Le journal de 13h | TF1"/><meta data-rh="true" name="twitter:description" content="Tout est parti d&#x27;Angleterre avec un couple qui en a inspiré d&#x27;autres chez nous. Joseph et Sylvia, plus de 80 ans, sont filmés par leur fille, venue leur remonter le moral durant le confinement, alors qu&#x27;ils effectuent quelques pas de danse. La vidéo a fait le tour du monde et a fait plus de quinze millions de vues sur Internet.

Et depuis quelques mois, les plus âgés ont la cote sur des plateformes investies par des adolescents. Parmi les nouvelles stars, il y a la Lyonnaise Marie-Louise, alias Mamie Zizette, qui est filmée par son petit-fils Antoine chaque semaine. Et elle y a pris goût. Peu importe le nombre de prises, l&#x27;important c&#x27;est de garder le lien et s&#x27;ouvrir à de nouvelles interactions. Comme Mamie Zizette, Richard connaît un grand succès avec ses vidéos filmées avec l&#x27;un de ses proches. Ce dernier affirme d&#x27;ailleurs qu&#x27;il le revoit revivre une seconde jeunesse. Pour Joseph et Sylvia, c&#x27;est aussi une seconde jeunesse. Depuis le succès de leur vidéo, ils ne s&#x27;arrêtent plus de danser."/><meta data-rh="true" property="og:title" content="Quand les grands-parents s’emparent de TikTok - Le journal de 13h | TF1"/><meta data-rh="true" property="og:description" content="Tout est parti d&#x27;Angleterre avec un couple qui en a inspiré d&#x27;autres chez nous. Joseph et Sylvia, plus de 80 ans, sont filmés par leur fille, venue leur remonter le moral durant le confinement, alors qu&#x27;ils effectuent quelques pas de danse. La vidéo a fait le tour du monde et a fait plus de quinze millions de vues sur Internet.

Et depuis quelques mois, les plus âgés ont la cote sur des plateformes investies par des adolescents. Parmi les nouvelles stars, il y a la Lyonnaise Marie-Louise, alias Mamie Zizette, qui est filmée par son petit-fils Antoine chaque semaine. Et elle y a pris goût. Peu importe le nombre de prises, l&#x27;important c&#x27;est de garder le lien et s&#x27;ouvrir à de nouvelles interactions. Comme Mamie Zizette, Richard connaît un grand succès avec ses vidéos filmées avec l&#x27;un de ses proches. Ce dernier affirme d&#x27;ailleurs qu&#x27;il le revoit revivre une seconde jeunesse. Pour Joseph et Sylvia, c&#x27;est aussi une seconde jeunesse. Depuis le succès de leur vidéo, ils ne s&#x27;arrêtent plus de danser."/><meta data-rh="true" property="og:url" content="https://www.tf1.fr/tf1/jt-13h/videos/quand-les-grands-parents-semparent-de-tiktok-73730235.html"/><meta data-rh="true" property="og:article:section" content="Le journal de 13h"/><meta data-rh="true" property="og:article:published_time" content="2021-01-13T12:26:20Z"/><meta data-rh="true" property="og:article:modified_time" content="2021-01-13T12:26:20Z"/><meta data-rh="true" name="twitter:image" content="https://photos.tf1.fr/1200/720/quand-les-grands-parents-s-emparent-de-tiktok-20210113-1530-83a760-0@1x.jpg"/><meta data-rh="true" property="og:image" content="https://photos.tf1.fr/1200/720/quand-les-grands-parents-s-emparent-de-tiktok-20210113-1530-83a760-0@1x.jpg"/><meta data-rh="true" property="og:image:width" content="1200"/><meta data-rh="true" property="og:image:height" content="720"/><meta data-rh="true" name="apple-itunes-app" content="app-id=407248490, app-argument=https://www.tf1.fr/tf1/jt-13h/videos/quand-les-grands-parents-semparent-de-tiktok-73730235.html"/><meta data-rh="true" property="og:type" content="article"/><link data-rh="true" rel="alternate" href="android-app://fr.tf1.mytf1/https/www.tf1.fr"/><link data-rh="true" rel="alternate" href="ios-app://407248490/https/www.tf1.fr"/><link data-rh="true" rel="amphtml" href="https://www.tf1.fr/amp/tf1/jt-13h/videos/quand-les-grands-parents-semparent-de-tiktok-73730235.html"/><link data-rh="true" rel="canonical" href="https://www.tf1.fr/tf1/jt-13h/videos/quand-les-grands-parents-semparent-de-tiktok-73730235.html"/><base target="_self" href="/"/><link rel="icon" type="image/png" href="/public/2.16.0/favicon-16x16.png" sizes="16x16"/><link rel="icon" type="image/png" href="/public/2.16.0/favicon-32x32.png" sizes="32x32"/><link rel="icon" type="image/png" href="/public/2.16.0/favicon-96x96.png" sizes="96x96"/><link rel="icon" type="image/png" href="/public/2.16.0/favicon-128x128.png" sizes="128x128"/><link rel="icon" type="image/png" href="/public/2.16.0/favicon-240x240.png" sizes="240x240"/><link rel="icon" type="image/png" href="/public/2.16.0/favicon-512x512.png" sizes="512x512"/><link rel="manifest" href="/public/2.16.0/manifest.json"/><link data-chunk="universal-view-app-common-video-recommended-RecommendedVideoSlider" rel="preload" as="style" href="/public/2.16.0/50.7a8830ef4d7ac8630a3f.css"/><link data-chunk="universal-view-ui-button-share-ShareButton" rel="preload" as="style" href="/public/2.16.0/92.94abe6f837cc73aa35e7.css"/><link data-chunk="universal-view-ui-player-previewLayer-PreviewLayer" rel="preload" as="style" href="/public/2.16.0/104.bcff77c206091e83b2d2.css"/><link data-chunk="universal-view-app-page-video-VideoPage" rel="preload" as="style" href="/public/2.16.0/86.c09b0752d5c118d0ebec.css"/><link data-chunk="universal-view-app-page-video-VideoPage" rel="preload" as="style" href="/public/2.16.0/4.a00d59a9798815d9b2ab.css"/><link data-chunk="universal-view-app-page-video-VideoPage" rel="preload" as="style" href="/public/2.16.0/1.651cf75acbc0d3cb571e.css"/><link data-chunk="main" rel="preload" as="style" href="/public/2.16.0/41.7764ee66d2323402f2cb.css"/><link data-chunk="main" rel="preload" as="script" href="/public/2.16.0/runtime~main_7286e4c88a786fc74d88.js"/><link data-chunk="main" rel="preload" as="script" href="/public/2.16.0/108_4e977dd3491359ef2807.js"/><link data-chunk="main" rel="preload" as="script" href="/public/2.16.0/main_88ae287c6d1e95f4135f.js"/><link data-chunk="universal-view-app-page-video-VideoPage" rel="preload" as="script" href="/public/2.16.0/1_86b5e75cc3eaafffc921.js"/><link data-chunk="universal-view-app-page-video-VideoPage" rel="preload" as="script" href="/public/2.16.0/4_80ec5157d9f3873917bc.js"/><link data-chunk="universal-view-app-page-video-VideoPage" rel="preload" as="script" href="/public/2.16.0/universal-view-app-page-video-VideoPage_8ac95d833a9209433879.js"/><link data-chunk="universal-view-app-page-video-schema-VideoPageSchema" rel="preload" as="script" href="/public/2.16.0/universal-view-app-page-video-schema-VideoPageSchema_5300f7a6eb3ca38a6cdf.js"/><link data-chunk="universal-view-ui-player-previewLayer-PreviewLayer" rel="preload" as="script" href="/public/2.16.0/universal-view-ui-player-previewLayer-PreviewLayer_464cd35497facbd0f0eb.js"/><link data-chunk="universal-view-ui-text-TextMore" rel="preload" as="script" href="/public/2.16.0/universal-view-ui-text-TextMore_e2ac7c48bfda09b06143.js"/><link data-chunk="universal-view-ui-button-share-ShareButton" rel="preload" as="script" href="/public/2.16.0/universal-view-ui-button-share-ShareButton_d17aea33d8c6d6d86d17.js"/><link data-chunk="universal-view-app-common-video-recommended-RecommendedVideoSlider" rel="preload" as="script" href="/public/2.16.0/universal-view-app-common-video-recommended-RecommendedVideoSlider_077eb455249acbbd9f88.js"/><link data-chunk="Render" rel="preload" as="script" href="/public/2.16.0/Render_b14995ff00868a0f9ded.js"/><link data-chunk="GetMedia" rel="preload" as="script" href="/public/2.16.0/GetMedia_c1c05e5bde44823dfbb3.js"/><link data-chunk="ProgramGetImage" rel="preload" as="script" href="/public/2.16.0/ProgramGetImage_0959ea9ba0c30f869404.js"/><link data-chunk="main" rel="stylesheet" href="/public/2.16.0/41.7764ee66d2323402f2cb.css"/><link data-chunk="universal-view-app-page-video-VideoPage" rel="stylesheet" href="/public/2.16.0/1.651cf75acbc0d3cb571e.css"/><link data-chunk="universal-view-app-page-video-VideoPage" rel="stylesheet" href="/public/2.16.0/4.a00d59a9798815d9b2ab.css"/><link data-chunk="universal-view-app-page-video-VideoPage" rel="stylesheet" href="/public/2.16.0/86.c09b0752d5c118d0ebec.css"/><link data-chunk="universal-view-ui-player-previewLayer-PreviewLayer" rel="stylesheet" href="/public/2.16.0/104.bcff77c206091e83b2d2.css"/><link data-chunk="universal-view-ui-button-share-ShareButton" rel="stylesheet" href="/public/2.16.0/92.94abe6f837cc73aa35e7.css"/><link data-chunk="universal-view-app-common-video-recommended-RecommendedVideoSlider" rel="stylesheet" href="/public/2.16.0/50.7a8830ef4d7ac8630a3f.css"/><link rel="preconnect" href="https://ws.facil-iti.com" crossorigin=""/><link rel="preconnect" href="https://cdns.eu1.gigya.com" crossorigin=""/><link rel="preconnect" href="https://api.ipify.org" crossorigin=""/><link rel="preconnect" href="https://ariane.abtasty.com" crossorigin=""/><link rel="preconnect" href="https://w.usabilla.com" crossorigin=""/><link rel="preconnect" href="https://compte.tf1.fr" crossorigin=""/><link rel="preconnect" href="https://dcinfos-cache.abtasty.com" crossorigin=""/><link rel="preconnect" href="https://cdn.trustcommander.net" crossorigin=""/><link rel="preconnect" href="https://privacy.trustcommander.net" crossorigin=""/><link rel="preconnect" href="https://www.facebook.com" crossorigin=""/><link rel="preconnect" href="https://connect.facebook.net" crossorigin=""/><link rel="preconnect" href="https://cdn.tagcommander.com" crossorigin=""/><link rel="preconnect" href="https://try.abtasty.com" crossorigin=""/><link rel="preconnect" href="https://s3-eu-west-1.amazonaws.com" crossorigin=""/></head><body><div id="root"><header class="Header_container_SQ4a0 Header_sticky_277Oc"><div class="Header_header_1lsgc"><div class="Header_left_1XZTM"><a class="Header_home_1w-4k" href="/"><img src="/public/2.16.0/c7fdc9c76143dfbd91815c5f47419001.svg" alt="logo" class="Logo_logo_39K91"/></a><div class="Header_categories_QO64c"><a class="Header_category_22pNO" href="/programmes-tv">Replay</a><a class="Header_category_22pNO" href="/tf1/direct">Direct</a><a class="Header_mylist__link_1MPeH Header_category_22pNO" href="/maliste/programmes">Ma liste</a></div></div><div class="Header_right_3wnUL"><div class="Header_search_2aDPV"><input value="" aria-label="Rechercher un programme, une vidéo..." class="Header_search__input_5gIvO" placeholder="Rechercher un programme, une vidéo..."/><svg height="24" width="24" class="Header_search__icon_1P-Q8"><path d="M15.606 14.192l4.61 4.609a1 1 0 01-1.415 1.414l-4.609-4.609a7 7 0 111.414-1.414zM10 15a5 5 0 100-10 5 5 0 000 10z" fill="#fff"></path></svg></div><div class="Header_identity_3acpX Header_skeleton_3f6_u"><span class="Header_name_2DhlJ"></span><span class="Header_avatar_3kPDv"></span></div><div class="Burger_burger_vmdBQ Header_burger_1rK5o"><div></div><div></div><div></div><div></div></div></div></div></header><aside class="Header_sidebar_Sljrc"><div class="Sidebar_sidebar__top_1nQR1"><div class="Sidebar_sidebar__smallmobile_3MfCR"><a href="/programmes-tv">Replay</a><a href="/tf1/direct">Direct</a></div><a href="/maliste/programmes">Mes programmes</a><a href="/maliste/videos">Mes vidéos</a><a href="/maliste/historique">Mon historique</a><a href="/maliste/recommandations">Mes recommandations</a></div><div class="Sidebar_sidebar__bottom_3R0DV"><div class="LongButton_longButton__wrapper_2dq0w Sidebar_sidebar__connect_OENs3 SignInButton_button_connect_s2joj"><button type="button" class="LongButton_longButton_3wANg LongButton_longButton__medium_3zMBc LongButton_longButton__transparent_3Bol5">Se connecter</button></div><a href="/compte/inscription"><div class="LongButton_longButton__wrapper_2dq0w Sidebar_sidebar__connect_OENs3 SignInButton_button_registration_lzCUL"><button type="button" class="LongButton_longButton_3wANg LongButton_longButton__medium_3zMBc LongButton_longButton__primary_r09T2">Créer un compte</button></div></a><a target="_blank" href="https://ws.facil-iti.com" rel="noopener noreferrer" class="Sidebar_accessibility_2u9X7"><svg height="32" width="32"><path d="M7 10.5v11h1.56c.24-.003.438.272.44.614a.774.774 0 01-.128.444 1858.17 1858.17 0 01-2.205 3.514c-.37.584-.982.557-1.334 0-.234-.371-.97-1.543-2.205-3.514a.817.817 0 010-.876c.08-.115.19-.18.303-.182H5v-11H3.431c-.114-.002-.223-.067-.303-.182a.817.817 0 010-.876c1.235-1.971 1.97-3.143 2.205-3.514.352-.557.965-.584 1.334 0 .246.39.98 1.56 2.205 3.514A.774.774 0 019 9.886c-.002.342-.2.617-.44.614zm9 12.611V9h-3.5l-1.276 2.553A.809.809 0 0110.5 12a.5.5 0 01-.5-.5V7a1 1 0 011-1h15a1 1 0 011 1v4.5a.5.5 0 01-.5.5.809.809 0 01-.724-.447L24.5 9H21v14.111l1.086.483c.556.247.914.798.914 1.406a1 1 0 01-1 1h-7a1 1 0 01-1-1c0-.608.358-1.16.914-1.406z" fill="#fff"></path></svg><div class="Sidebar_sidebar__accessibility_label_2iHVE">Accessibilité</div></a></div></aside><div class="Header_overlay_3XZIH"></div><div class="VideoPage_page_1Ulo3"><script type="application/ld+json">{"@context":"https://schema.org","@type":"TVClip","name":"Quand les grands-parents s’emparent de TikTok","description":"Tout est parti d'Angleterre avec un couple qui en a inspiré d'autres chez nous. Joseph et Sylvia, plus de 80 ans, sont filmés par leur fille, venue leur remonter le moral durant le confinement, alors qu'ils effectuent quelques pas de danse. La vidéo a fait le tour du monde et a fait plus de quinze millions de vues sur Internet.\n\nEt depuis quelques mois, les plus âgés ont la cote sur des plateformes investies par des adolescents. Parmi les nouvelles stars, il y a la Lyonnaise Marie-Louise, alias Mamie Zizette, qui est filmée par son petit-fils Antoine chaque semaine. Et elle y a pris goût. Peu importe le nombre de prises, l'important c'est de garder le lien et s'ouvrir à de nouvelles interactions. Comme Mamie Zizette, Richard connaît un grand succès avec ses vidéos filmées avec l'un de ses proches. Ce dernier affirme d'ailleurs qu'il le revoit revivre une seconde jeunesse. Pour Joseph et Sylvia, c'est aussi une seconde jeunesse. Depuis le succès de leur vidéo, ils ne s'arrêtent plus de danser.","url":"https://www.tf1.fr/tf1/jt-13h/videos/quand-les-grands-parents-semparent-de-tiktok-73730235.html","image":"https://photos.tf1.fr/1200/720/quand-les-grands-parents-s-emparent-de-tiktok-20210113-1530-83a760-0@1x.jpg","inLanguage":"fr","partOfSeries":{"@type":"TVSeries","name":"Le journal de 13h","url":"https://www.tf1.fr/tf1/jt-13h"},"video":{"@type":"VideoObject","caption":"Quand les grands-parents s’emparent de TikTok","name":"Quand les grands-parents s’emparent de TikTok","description":"Tout est parti d'Angleterre avec un couple qui en a inspiré d'autres chez nous. Joseph et Sylvia, plus de 80 ans, sont filmés par leur fille, venue leur remonter le moral durant le confinement, alors qu'ils effectuent quelques pas de danse. La vidéo a fait le tour du monde et a fait plus de quinze millions de vues sur Internet.\n\nEt depuis quelques mois, les plus âgés ont la cote sur des plateformes investies par des adolescents. Parmi les nouvelles stars, il y a la Lyonnaise Marie-Louise, alias Mamie Zizette, qui est filmée par son petit-fils Antoine chaque semaine. Et elle y a pris goût. Peu importe le nombre de prises, l'important c'est de garder le lien et s'ouvrir à de nouvelles interactions. Comme Mamie Zizette, Richard connaît un grand succès avec ses vidéos filmées avec l'un de ses proches. Ce dernier affirme d'ailleurs qu'il le revoit revivre une seconde jeunesse. Pour Joseph et Sylvia, c'est aussi une seconde jeunesse. Depuis le succès de leur vidéo, ils ne s'arrêtent plus de danser.","thumbnailUrl":"https://photos.tf1.fr/1200/720/quand-les-grands-parents-s-emparent-de-tiktok-20210113-1530-83a760-0@1x.jpg","embedUrl":"https://www.tf1.fr/player/13761100","uploadDate":"2021-01-13T13:26:20+01:00","duration":"PT1M44S","playerType":"HTML5","inLanguage":"fr","publisher":{"@type":"Organization","name":"TF1","url":"https://www.tf1.fr","foundingDate":"1975-01-06","logo":{"@type":"ImageObject","url":"https://www.tf1.fr/public/2.16.0/58bddd16dc00d9d15da235d3318a3b2a.jpg","width":"1200","height":"630"},"address":{"@type":"PostalAddress","streetAddress":"1 Quai du Point du Jour","addressLocality":"Boulogne-Billancourt","postalCode":"92100","addressCountry":"FR"},"sameAs":["https://www.facebook.com/MYTF1","https://twitter.com/mytf1","https://www.instagram.com/mytf1_off","https://fr.linkedin.com/company/tf1"]}}}</script><div class="VideoPage_background_21Jj3"><picture><source srcSet="https://photos.tf1.fr/1920/1080/cover-showpage-jt13h-4d1515-a32e34-0@1x.webp 1920w, 
https://photos.tf1.fr/960/540/cover-showpage-jt13h-4d1515-5f4877-0@1x.webp 960w, 
https://photos.tf1.fr/640/360/cover-showpage-jt13h-4d1515-3b2d0f-0@1x.webp 640w" sizes="200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/1920/1080/cover-showpage-jt13h-4d1515-4655ae-0@1x.jpg 1920w, 
https://photos.tf1.fr/960/540/cover-showpage-jt13h-4d1515-04d347-0@1x.jpg 960w, 
https://photos.tf1.fr/640/360/cover-showpage-jt13h-4d1515-888154-0@1x.jpg 640w" sizes="200px" type="image/jpeg"/><img alt="fond Quand les grands-parents s’emparent de TikTok" src="https://photos.tf1.fr/1920/1080/cover-showpage-jt13h-4d1515-4655ae-0@1x.jpg"/></picture></div><div class="VideoPage_replay_2tJ2O"><div class="VideoPage_container_dZn4r"><div class="VideoPage_player_Mxy91"><div class="VideoPlayer_container_2byyv VideoPlayer_sticky_1fmgg"><div class="VideoPlayer_playerContainer_1lmLB"><div class="PreviewLayer_container_26TCZ"><picture><source srcSet="https://photos.tf1.fr/1200/720/quand-les-grands-parents-s-emparent-de-tiktok-20210113-1530-004bf9-0@1x.webp 1200w, 
https://photos.tf1.fr/600/360/quand-les-grands-parents-s-emparent-de-tiktok-20210113-1530-1c15f3-0@1x.webp 600w, 
https://photos.tf1.fr/400/240/quand-les-grands-parents-s-emparent-de-tiktok-20210113-1530-e3930f-0@1x.webp 400w" sizes="1100px" type="image/webp"/><source srcSet="https://photos.tf1.fr/1200/720/quand-les-grands-parents-s-emparent-de-tiktok-20210113-1530-83a760-0@1x.jpg 1200w, 
https://photos.tf1.fr/600/360/quand-les-grands-parents-s-emparent-de-tiktok-20210113-1530-f884eb-0@1x.jpg 600w, 
https://photos.tf1.fr/400/240/quand-les-grands-parents-s-emparent-de-tiktok-20210113-1530-df7a68-0@1x.jpg 400w" sizes="1100px" type="image/jpeg"/><img alt="Quand les grands-parents s’emparent de TikTok" src="https://photos.tf1.fr/1200/720/quand-les-grands-parents-s-emparent-de-tiktok-20210113-1530-83a760-0@1x.jpg"/></picture></div></div></div></div><article class=""><div class="VideoSummary_titleContent_35yW5"><h1 class="VideoSummary_title_BpfhU" title="Quand les grands-parents s’emparent de TikTok">Quand les grands-parents s’emparent de TikTok</h1></div><div class="VideoSummary_contentScrollable_3bzfl"><div style="overflow:auto;height:initial" class="VideoSummary_description_1Rq74">Tout est parti d&#x27;Angleterre avec un couple qui en a inspiré d&#x27;autres chez nous. Joseph et Sylvia, plus de 80 ans, sont filmés par leur fille, venue leur remonter le moral durant le confinement, alors qu&#x27;ils effectuent quelques pas de danse. La vidéo a fait le tour du monde et a fait plus de quinze millions de vues sur Internet.

Et depuis quelques mois, les plus âgés ont la cote sur des plateformes investies par des adolescents. Parmi les nouvelles stars, il y a la Lyonnaise Marie-Louise, alias Mamie Zizette, qui est filmée par son petit-fils Antoine chaque semaine. Et elle y a pris goût. Peu importe le nombre de prises, l&#x27;important c&#x27;est de garder le lien et s&#x27;ouvrir à de nouvelles interactions. Comme Mamie Zizette, Richard connaît un grand succès avec ses vidéos filmées avec l&#x27;un de ses proches. Ce dernier affirme d&#x27;ailleurs qu&#x27;il le revoit revivre une seconde jeunesse. Pour Joseph et Sylvia, c&#x27;est aussi une seconde jeunesse. Depuis le succès de leur vidéo, ils ne s&#x27;arrêtent plus de danser.</div><div class="VideoSummary_expandButton_1ht7g"></div></div><div class="VideoSummary_userButtons_2HxSa"><div class="ShareButton_shareContainer_3_WMk"><button class="ShareButton_socialShare_3oopz VideoSummary_buttonWithIcons_2I91f ShareButton_share_transparent_ant8q"><svg height="32" width="32"><path d="M20.918 20.84a3 3 0 11-.895 1.79l-8.94-4.47a3 3 0 110-4.319l8.94-4.47a3 3 0 11.895 1.79l-8.94 4.468a3.03 3.03 0 010 .741z" fill="#fff" fill-rule="evenodd"></path></svg></button><span class="ShareButton_suffix_1fHkf">PARTAGER</span></div></div><div class="VideoSummary_details_1cUzf"><div class="VideoSummary_vignette_3wRtD"><a class="VideoSummary_programLink_1VQ73" href="/tf1/jt-13h"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-jt-13h-marie-sophie-lacarrau_2021-98c6fe-9c5513-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-jt-13h-marie-sophie-lacarrau_2021-98c6fe-1bbb68-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-jt-13h-marie-sophie-lacarrau_2021-98c6fe-4363ce-0@1x.webp 233w" sizes="66px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-jt-13h-marie-sophie-lacarrau_2021-98c6fe-c386f0-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-jt-13h-marie-sophie-lacarrau_2021-98c6fe-012c11-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-jt-13h-marie-sophie-lacarrau_2021-98c6fe-aca540-0@1x.jpg 233w" sizes="66px" type="image/jpeg"/><img alt="Le journal de 13h" src="https://photos.tf1.fr/700/933/vignette-portrait-jt-13h-marie-sophie-lacarrau_2021-98c6fe-c386f0-0@1x.jpg"/></picture></a><div class="VideoSummary_availableDates_2ir6v"><div class="VideoSummary_accessibilityContainer_BB_sY"><span class="VideoSummary_duration_1PsdF">1m44<!-- --> </span></div><div class="VideoSummary_addDate_2HG2I">Publiée le <!-- -->13 janvier 2021 à 13:26</div><span>Dispo <!-- -->16<!-- -->j</span><a class="VideoSummary_programName_3saYO" href="/tf1/jt-13h">Le journal de 13h</a></div></div></div></article></div></div><div class="VideoPage_content_SEzgv"><div class="Slider_main_M55ND VideoPage_slider_HEs8K recommendedVideoSlider Slider_desktop_1hll7 Slider_columnOnMobile_2eLzA"><h2 class="Slider_title_6E7R4"><span>Vidéos similaires</span></h2><div class="Slider_items_NO-_w Slider_desktop_1hll7"><div class="Slider_scrollContainer_1Qt6e Slider_hideScrollbar_3MqRV"><div class="Slider_itemsContainer_3gBfK"><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><a class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra" href="/tf1/jt-we/videos/pascal-obispo-lance-sa-propre-plateforme-musicale-82035480.html"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><div class="VideoCardThumbnail_content_2FwLE"><picture><source srcSet="https://photos.tf1.fr/396/222/pascal-obispo-lance-sa-propre-plateforme-musicale-20210109-0130-8da3a9-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/pascal-obispo-lance-sa-propre-plateforme-musicale-20210109-0130-13227d-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/pascal-obispo-lance-sa-propre-plateforme-musicale-20210109-0130-112dd3-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/pascal-obispo-lance-sa-propre-plateforme-musicale-20210109-0130-eef0af-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/pascal-obispo-lance-sa-propre-plateforme-musicale-20210109-0130-cf02e5-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/pascal-obispo-lance-sa-propre-plateforme-musicale-20210109-0130-d12cbc-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_3JFYn" alt="Pascal Obispo lance sa propre plateforme musicale" src="https://photos.tf1.fr/396/222/pascal-obispo-lance-sa-propre-plateforme-musicale-20210109-0130-eef0af-0@1x.jpg"/></picture><div class="VideoCardThumbnail_duration_b-6QD">2m55</div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><div class="VideoCardDescription_description__header_UBUGH">Extrait<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Vendredi<!-- --> </span><span>08/01/21</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->20:25</span></div><div class="VideoCardDescription_description__boxLabel_-3DlH"><div class="VideoCardDescription_description__title_1CxrQ"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv VideoCardDescription_description__videoLabel_3Afvt" data-cropped-default="Pascal Obispo lance sa propre plateforme musicale" data-cropped-mobile="Pascal Obispo lance sa propre platefo..." title="Pascal Obispo lance sa propre plateforme musicale">Pascal Obispo lance sa propre plateforme musicale</div><div class="VideoCardDescription_description__programLabel_hT8MO">Le Journal du week-end</div></div></div></div></a></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><a class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra" href="/tmc/quotidien-avec-yann-barthes/videos/la-bac-henri-matisse-plus-que-jamais-dactualite-41857547.html"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><div class="VideoCardThumbnail_content_2FwLE"><picture><source srcSet="https://photos.tf1.fr/396/222/la-bac-henri-matisse-plus-que-jamais-dactualite-72750-1af99f-13299f-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/la-bac-henri-matisse-plus-que-jamais-dactualite-72750-1af99f-d35561-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/la-bac-henri-matisse-plus-que-jamais-dactualite-72750-1af99f-26e06d-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/la-bac-henri-matisse-plus-que-jamais-dactualite-72750-1af99f-c7e38d-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/la-bac-henri-matisse-plus-que-jamais-dactualite-72750-1af99f-2368c9-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/la-bac-henri-matisse-plus-que-jamais-dactualite-72750-1af99f-a8f105-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_3JFYn" alt="La BAC : Henri Matisse, plus que jamais d’actualité" src="https://photos.tf1.fr/396/222/la-bac-henri-matisse-plus-que-jamais-dactualite-72750-1af99f-c7e38d-0@1x.jpg"/></picture><div class="VideoCardThumbnail_duration_b-6QD">3m50</div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><div class="VideoCardDescription_description__header_UBUGH">Extrait<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Lundi<!-- --> </span><span>26/10/20</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->20:00</span></div><div class="VideoCardDescription_description__boxLabel_-3DlH"><div class="VideoCardDescription_description__title_1CxrQ"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv VideoCardDescription_description__videoLabel_3Afvt" data-cropped-default="La BAC : Henri Matisse, plus que jamais d’actualité" data-cropped-mobile="La BAC : Henri Matisse, plus que jama..." title="La BAC : Henri Matisse, plus que jamais d’actualité">La BAC : Henri Matisse, plus que jamais d’actualité</div><div class="VideoCardDescription_description__programLabel_hT8MO">Quotidien avec Yann Barthès</div></div></div></div></a></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><a class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra" href="/tf1/sept-a-huit/videos/patrick-sebastien-sa-nouvelle-vie-71051620.html"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><div class="VideoCardThumbnail_content_2FwLE"><picture><source srcSet="https://photos.tf1.fr/396/222/patrick-sebastien-sa-nouvelle-vie-20201122-2025-a3d52d-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/patrick-sebastien-sa-nouvelle-vie-20201122-2025-9f3008-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/patrick-sebastien-sa-nouvelle-vie-20201122-2025-55c5f2-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/patrick-sebastien-sa-nouvelle-vie-20201122-2025-b30e36-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/patrick-sebastien-sa-nouvelle-vie-20201122-2025-388fa8-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/patrick-sebastien-sa-nouvelle-vie-20201122-2025-01ee5e-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_3JFYn" alt="Patrick Sébastien, sa nouvelle vie" src="https://photos.tf1.fr/396/222/patrick-sebastien-sa-nouvelle-vie-20201122-2025-b30e36-0@1x.jpg"/></picture><div class="VideoCardThumbnail_duration_b-6QD">19m</div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><div class="VideoCardDescription_description__header_UBUGH">Extrait<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Dimanche<!-- --> </span><span>22/11/20</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->18:21</span></div><div class="VideoCardDescription_description__boxLabel_-3DlH"><div class="VideoCardDescription_description__title_1CxrQ"><div class="VideoCardDescription_description__videoLabel_3Afvt" title="Patrick Sébastien, sa nouvelle vie">Patrick Sébastien, sa nouvelle vie</div><div class="VideoCardDescription_description__programLabel_hT8MO">Sept à huit</div></div></div></div></a></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><a class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra" href="/tf1/jt-we/videos/vos-ados-les-adorent-petit-biscuit-une-veritable-revelation-29048021.html"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><div class="VideoCardThumbnail_content_2FwLE"><picture><source srcSet="https://photos.tf1.fr/396/222/vos-ados-les-adorent-petit-biscuit-une-veritable-revelation-20210102-1650-f41d20-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/vos-ados-les-adorent-petit-biscuit-une-veritable-revelation-20210102-1650-5cc670-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/vos-ados-les-adorent-petit-biscuit-une-veritable-revelation-20210102-1650-b6baa8-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/vos-ados-les-adorent-petit-biscuit-une-veritable-revelation-20210102-1650-bede40-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/vos-ados-les-adorent-petit-biscuit-une-veritable-revelation-20210102-1650-5e8bc9-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/vos-ados-les-adorent-petit-biscuit-une-veritable-revelation-20210102-1650-52c72d-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_3JFYn" alt="Vos ados les adorent : Petit biscuit, une véritable révélation" src="https://photos.tf1.fr/396/222/vos-ados-les-adorent-petit-biscuit-une-veritable-revelation-20210102-1650-bede40-0@1x.jpg"/></picture><div class="VideoCardThumbnail_duration_b-6QD">4m06</div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><div class="VideoCardDescription_description__header_UBUGH">Extrait<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Samedi<!-- --> </span><span>02/01/21</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->13:28</span></div><div class="VideoCardDescription_description__boxLabel_-3DlH"><div class="VideoCardDescription_description__title_1CxrQ"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv VideoCardDescription_description__videoLabel_3Afvt" data-cropped-default="Vos ados les adorent : Petit biscuit, une véritable révélation" data-cropped-mobile="Vos ados les adorent : Petit biscuit,..." title="Vos ados les adorent : Petit biscuit, une véritable révélation">Vos ados les adorent : Petit biscuit, une véritable révélation</div><div class="VideoCardDescription_description__programLabel_hT8MO">Le Journal du week-end</div></div></div></div></a></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><a class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra" href="/tmc/le-monde-a-lenvers/videos/le-prime-a-lenvers-62960260.html"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><div class="VideoCardThumbnail_content_2FwLE"><div></div><div class="VideoCardThumbnail_duration_b-6QD">2h06<img alt="csa CSA_10" class="VideoCardThumbnail_icon_csa_2h4uZ" src="/public/2.16.0/8b843e7c1e9f29ee231c44b419244e00.svg"/></div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><div class="VideoCardDescription_description__header_UBUGH">Replay<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Mercredi<!-- --> </span><span>25/11/20</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->21:18</span></div><div class="VideoCardDescription_description__boxLabel_-3DlH"><div class="VideoCardDescription_description__title_1CxrQ"><div class="VideoCardDescription_description__videoLabel_3Afvt" title="Le prime à l&#x27;envers">Le prime à l&#x27;envers</div><div class="VideoCardDescription_description__programLabel_hT8MO">Le monde à l&#x27;envers </div></div></div></div></a></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><a class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra" href="/tfx/naruto/videos/naruto-episode-80-konoha-pleure-le-3e-hokage-19644727.html"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><div class="VideoCardThumbnail_content_2FwLE"><div></div><div class="VideoCardThumbnail_duration_b-6QD">22m<img alt="csa CSA_10" class="VideoCardThumbnail_icon_csa_2h4uZ" src="/public/2.16.0/8b843e7c1e9f29ee231c44b419244e00.svg"/></div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><div class="VideoCardDescription_description__header_UBUGH">Replay<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Mardi<!-- --> </span><span>30/07/19</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->08:20</span></div><div class="VideoCardDescription_description__boxLabel_-3DlH"><div class="VideoCardDescription_description__title_1CxrQ"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv VideoCardDescription_description__videoLabel_3Afvt" data-cropped-default="Naruto - Episode 80 - Konoha pleure le 3e Hokage" data-cropped-mobile="Naruto - Episode 80 - Konoha pleure l..." title="Naruto - Episode 80 - Konoha pleure le 3e Hokage">Naruto - Episode 80 - Konoha pleure le 3e Hokage</div><div class="VideoCardDescription_description__programLabel_hT8MO">Naruto</div></div></div></div></a></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><a class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra" href="/tf1/jt-20h/videos/le-grand-format-le-bonheur-loin-des-villes-14964386.html"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><div class="VideoCardThumbnail_content_2FwLE"><div></div><div class="VideoCardThumbnail_duration_b-6QD">5m</div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><div class="VideoCardDescription_description__header_UBUGH">Extrait<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Lundi<!-- --> </span><span>04/01/21</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->20:25</span></div><div class="VideoCardDescription_description__boxLabel_-3DlH"><div class="VideoCardDescription_description__title_1CxrQ"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv VideoCardDescription_description__videoLabel_3Afvt" data-cropped-default="Le grand format : le bonheur, loin des villes" data-cropped-mobile="Le grand format : le bonheur, loin de..." title="Le grand format : le bonheur, loin des villes">Le grand format : le bonheur, loin des villes</div><div class="VideoCardDescription_description__programLabel_hT8MO">Le journal de 20h</div></div></div></div></a></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><a class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra" href="/tf1/jt-20h/videos/amerique-terres-sauvages-96661626.html"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><div class="VideoCardThumbnail_content_2FwLE"><div></div><div class="VideoCardThumbnail_icon_expiration_EMEQf" data-remainingdays="2">2J</div><div class="VideoCardThumbnail_duration_b-6QD">3m39</div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><div class="VideoCardDescription_description__header_UBUGH">Extrait<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Mercredi<!-- --> </span><span>30/12/20</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->20:36</span></div><div class="VideoCardDescription_description__boxLabel_-3DlH"><div class="VideoCardDescription_description__title_1CxrQ"><div class="VideoCardDescription_description__videoLabel_3Afvt" title="Amérique : terres sauvages">Amérique : terres sauvages</div><div class="VideoCardDescription_description__programLabel_hT8MO">Le journal de 20h</div></div></div></div></a></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><a class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra" href="/tf1/jt-we/videos/soldats-tues-au-mali-lemotion-a-haguenau-09386847.html"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><div class="VideoCardThumbnail_content_2FwLE"><div></div><div class="VideoCardThumbnail_duration_b-6QD">1m54</div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><div class="VideoCardDescription_description__header_UBUGH">Extrait<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Dimanche<!-- --> </span><span>03/01/21</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->20:01</span></div><div class="VideoCardDescription_description__boxLabel_-3DlH"><div class="VideoCardDescription_description__title_1CxrQ"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv VideoCardDescription_description__videoLabel_3Afvt" data-cropped-default="Soldats tués au Mali : l&#x27;émotion à Haguenau" data-cropped-mobile="Soldats tués au Mali : l&#x27;émotion à Ha..." title="Soldats tués au Mali : l&#x27;émotion à Haguenau">Soldats tués au Mali : l&#x27;émotion à Haguenau</div><div class="VideoCardDescription_description__programLabel_hT8MO">Le Journal du week-end</div></div></div></div></a></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><a class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra" href="/tmc/quotidien-avec-yann-barthes/videos/quotidien-premiere-partie-du-25-novembre-2020-29834967.html"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><div class="VideoCardThumbnail_content_2FwLE"><div></div><div class="VideoCardThumbnail_duration_b-6QD">44m</div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><div class="VideoCardDescription_description__header_UBUGH">Replay<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Mercredi<!-- --> </span><span>25/11/20</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->19:26</span></div><div class="VideoCardDescription_description__boxLabel_-3DlH"><div class="VideoCardDescription_description__title_1CxrQ"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv VideoCardDescription_description__videoLabel_3Afvt" data-cropped-default="Quotidien, première partie du 25 novembre 2020" data-cropped-mobile="Quotidien, première partie du 25 nove..." title="Quotidien, première partie du 25 novembre 2020">Quotidien, première partie du 25 novembre 2020</div><div class="VideoCardDescription_description__programLabel_hT8MO">Quotidien avec Yann Barthès</div></div></div></div></a></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><a class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra" href="/tfx/naruto/videos/naruto-episode-21-de-mysterieux-et-puissants-adversaires-71035472.html"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><div class="VideoCardThumbnail_content_2FwLE"><div></div><div class="VideoCardThumbnail_duration_b-6QD">22m<img alt="csa CSA_10" class="VideoCardThumbnail_icon_csa_2h4uZ" src="/public/2.16.0/8b843e7c1e9f29ee231c44b419244e00.svg"/></div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><div class="VideoCardDescription_description__header_UBUGH">Replay<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Dimanche<!-- --> </span><span>07/07/19</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->07:57</span></div><div class="VideoCardDescription_description__boxLabel_-3DlH"><div class="VideoCardDescription_description__title_1CxrQ"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv VideoCardDescription_description__videoLabel_3Afvt" data-cropped-default="Naruto - Episode 21 - De mystérieux et puissants adversaires !" data-cropped-mobile="Naruto - Episode 21 - De mystérieux e..." title="Naruto - Episode 21 - De mystérieux et puissants adversaires !">Naruto - Episode 21 - De mystérieux et puissants adversaires !</div><div class="VideoCardDescription_description__programLabel_hT8MO">Naruto</div></div></div></div></a></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><a class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra" href="/tfx/que-sont-ils-devenus/videos/annees-80-de-vanessa-paradis-a-michael-jackson-02303220.html"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><div class="VideoCardThumbnail_content_2FwLE"><div></div><div class="VideoCardThumbnail_icon_expiration_EMEQf" data-remainingdays="1">1J</div><div class="VideoCardThumbnail_duration_b-6QD">1h06</div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><div class="VideoCardDescription_description__header_UBUGH">Replay<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Vendredi<!-- --> </span><span>08/01/21</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->01:04</span></div><div class="VideoCardDescription_description__boxLabel_-3DlH"><div class="VideoCardDescription_description__title_1CxrQ"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv VideoCardDescription_description__videoLabel_3Afvt" data-cropped-default="Années 80 : de Vanessa Paradis à Michael Jackson" data-cropped-mobile="Années 80 : de Vanessa Paradis à Mich..." title="Années 80 : de Vanessa Paradis à Michael Jackson">Années 80 : de Vanessa Paradis à Michael Jackson</div><div class="VideoCardDescription_description__programLabel_hT8MO">Que sont-ils devenus ? </div></div></div></div></a></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><a class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra" href="/tmc/quotidien-avec-yann-barthes/videos/19h30-medias-faut-il-sauto-isoler-avant-noel-81694032.html"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><div class="VideoCardThumbnail_content_2FwLE"><div></div><div class="VideoCardThumbnail_duration_b-6QD">10m</div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><div class="VideoCardDescription_description__header_UBUGH">Extrait<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Mardi<!-- --> </span><span>15/12/20</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->19:30</span></div><div class="VideoCardDescription_description__boxLabel_-3DlH"><div class="VideoCardDescription_description__title_1CxrQ"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv VideoCardDescription_description__videoLabel_3Afvt" data-cropped-default="19h30 Médias: faut-il s’auto-isoler avant Noël ?" data-cropped-mobile="19h30 Médias: faut-il s’auto-isoler a..." title="19h30 Médias: faut-il s’auto-isoler avant Noël ?">19h30 Médias: faut-il s’auto-isoler avant Noël ?</div><div class="VideoCardDescription_description__programLabel_hT8MO">Quotidien avec Yann Barthès</div></div></div></div></a></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><a class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra" href="/tf1/jt-we/videos/2020-lannee-qui-a-change-leur-vie-36970773.html"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><div class="VideoCardThumbnail_content_2FwLE"><div></div><div class="VideoCardThumbnail_duration_b-6QD">3m09</div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><div class="VideoCardDescription_description__header_UBUGH">Extrait<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Samedi<!-- --> </span><span>02/01/21</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->20:29</span></div><div class="VideoCardDescription_description__boxLabel_-3DlH"><div class="VideoCardDescription_description__title_1CxrQ"><div class="VideoCardDescription_description__videoLabel_3Afvt" title="2020 : l&#x27;année qui a changé leur vie">2020 : l&#x27;année qui a changé leur vie</div><div class="VideoCardDescription_description__programLabel_hT8MO">Le Journal du week-end</div></div></div></div></a></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><a class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra" href="/tf1/jt-we/videos/nouvel-an-comment-lavez-vous-fete-54372736.html"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><div class="VideoCardThumbnail_content_2FwLE"><div></div><div class="VideoCardThumbnail_duration_b-6QD">1m54</div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><div class="VideoCardDescription_description__header_UBUGH">Extrait<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Vendredi<!-- --> </span><span>01/01/21</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->19:59</span></div><div class="VideoCardDescription_description__boxLabel_-3DlH"><div class="VideoCardDescription_description__title_1CxrQ"><div class="VideoCardDescription_description__videoLabel_3Afvt" title="Nouvel An : comment l&#x27;avez-vous fêté ?">Nouvel An : comment l&#x27;avez-vous fêté ?</div><div class="VideoCardDescription_description__programLabel_hT8MO">Le Journal du week-end</div></div></div></div></a></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><a class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra" href="/tf1/jt-we/videos/2021-a-la-poursuite-du-bonheur-55292712.html"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><div class="VideoCardThumbnail_content_2FwLE"><div></div><div class="VideoCardThumbnail_duration_b-6QD">3m51</div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><div class="VideoCardDescription_description__header_UBUGH">Extrait<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Vendredi<!-- --> </span><span>01/01/21</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->20:32</span></div><div class="VideoCardDescription_description__boxLabel_-3DlH"><div class="VideoCardDescription_description__title_1CxrQ"><div class="VideoCardDescription_description__videoLabel_3Afvt" title="2021 : à la poursuite du bonheur">2021 : à la poursuite du bonheur</div><div class="VideoCardDescription_description__programLabel_hT8MO">Le Journal du week-end</div></div></div></div></a></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><a class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra" href="/tmc/90-enquetes/videos/90-enquetes-robots-multifonctions-tutos-et-chefs-2-0-le-nouveau-business-de-la-cuisine-60732468.html"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><div class="VideoCardThumbnail_content_2FwLE"><div></div><div class="VideoCardThumbnail_duration_b-6QD">1h09</div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><div class="VideoCardDescription_description__header_UBUGH">Replay<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Mardi<!-- --> </span><span>12/01/21</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->21:24</span></div><div class="VideoCardDescription_description__boxLabel_-3DlH"><div class="VideoCardDescription_description__title_1CxrQ"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv VideoCardDescription_description__videoLabel_3Afvt" data-cropped-default="90&#x27; Enquêtes - Robots multifonctions, tutos et chefs 2.0 : le nouve..." data-cropped-mobile="90&#x27; Enquêtes - Robots multifonctions,..." title="90&#x27; Enquêtes - Robots multifonctions, tutos et chefs 2.0 : le nouveau business de la cuisine">90&#x27; Enquêtes - Robots multifonctions, tutos et chefs 2.0 : le nouveau business de la cuisine</div><div class="VideoCardDescription_description__programLabel_hT8MO">90&#x27; Enquêtes</div></div></div></div></a></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><a class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra" href="/tf1/jt-we/videos/patrimoine-au-royaume-du-disque-79853294.html"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><div class="VideoCardThumbnail_content_2FwLE"><div></div><div class="VideoCardThumbnail_duration_b-6QD">3m39</div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><div class="VideoCardDescription_description__header_UBUGH">Extrait<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Dimanche<!-- --> </span><span>03/01/21</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->20:36</span></div><div class="VideoCardDescription_description__boxLabel_-3DlH"><div class="VideoCardDescription_description__title_1CxrQ"><div class="VideoCardDescription_description__videoLabel_3Afvt" title="Le royaume du disque">Le royaume du disque</div><div class="VideoCardDescription_description__programLabel_hT8MO">Le Journal du week-end</div></div></div></div></a></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><a class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra" href="/tf1/jt-13h/videos/vendee-globe-ou-en-est-la-course-79758173.html"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><div class="VideoCardThumbnail_content_2FwLE"><div></div><div class="VideoCardThumbnail_duration_b-6QD">2m02</div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><div class="VideoCardDescription_description__header_UBUGH">Extrait<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Mercredi<!-- --> </span><span>06/01/21</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->13:31</span></div><div class="VideoCardDescription_description__boxLabel_-3DlH"><div class="VideoCardDescription_description__title_1CxrQ"><div class="VideoCardDescription_description__videoLabel_3Afvt" title="Vendée Globe : où en est la course ?">Vendée Globe : où en est la course ?</div><div class="VideoCardDescription_description__programLabel_hT8MO">Le journal de 13h</div></div></div></div></a></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><a class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra" href="/tf1/hartley-coeurs-a-vif/videos/hartley-coeurs-a-vif-s07-e34-heritage-97101671.html"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><div class="VideoCardThumbnail_content_2FwLE"><div></div><div class="VideoCardThumbnail_duration_b-6QD">44m</div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><div class="VideoCardDescription_description__header_UBUGH">Replay<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Vendredi<!-- --> </span><span>04/09/20</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->12:24</span></div><div class="VideoCardDescription_description__boxLabel_-3DlH"><div class="VideoCardDescription_description__title_1CxrQ"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv VideoCardDescription_description__videoLabel_3Afvt" data-cropped-default="Hartley, coeurs à vif - S07 E34 - Héritage" data-cropped-mobile="Hartley, coeurs à vif - S07 E34 - Hér..." title="Hartley, coeurs à vif - S07 E34 - Héritage">Hartley, coeurs à vif - S07 E34 - Héritage</div><div class="VideoCardDescription_description__programLabel_hT8MO">Hartley, Coeurs à vif</div></div></div></div></a></div></div></div></div></div><div class="Slider_main_M55ND VideoPage_slider_HEs8K relatedProgramSlider Slider_desktop_1hll7"><h2 class="Slider_title_6E7R4"><span>Découvrez aussi</span></h2><div class="Slider_items_NO-_w Slider_desktop_1hll7"><div class="Slider_scrollContainer_1Qt6e Slider_hideScrollbar_3MqRV"><div class="Slider_itemsContainer_3gBfK"><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a rel="" class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tf1/jean-pierre-pernaut"><div class="ProgramCard_imageContainer_3nrZ3"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-ea2f0d-26462f-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-ea2f0d-b97cb8-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-ea2f0d-8ceb26-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-ea2f0d-1263d8-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-ea2f0d-cfc5de-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-ea2f0d-6b518a-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img alt="Jean-Pierre Pernaut, une histoire de la télévision française" class="ProgramCard_image_gNk6n" src="https://photos.tf1.fr/700/933/vignette-portrait-ea2f0d-1263d8-0@1x.jpg"/></picture></div><div class="ProgramCard_titleContainer_16hZp"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv ProgramCard_name_esPhG" data-cropped-default="Jean-Pierre Pernaut, une histoire de la té..." data-cropped-mobile="Jean-Pierre Pernaut, une histoir..." title="Jean-Pierre Pernaut, une histoire de la télévision française">Jean-Pierre Pernaut, une histoire de la télévision française</div></div></a></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a rel="" class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tf1/jt-we"><div class="ProgramCard_imageContainer_3nrZ3"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-jtwe-coudray-3272dd-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-jtwe-coudray-025973-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-jtwe-coudray-dd0f8c-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-jtwe-coudray-9fc553-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-jtwe-coudray-2c6da6-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-jtwe-coudray-f9a13f-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img alt="Le Journal du week-end" class="ProgramCard_image_gNk6n" src="https://photos.tf1.fr/700/933/vignette-portrait-jtwe-coudray-9fc553-0@1x.jpg"/></picture></div><div class="ProgramCard_titleContainer_16hZp"><div class="ProgramCard_name_esPhG" title="Le Journal du week-end">Le Journal du week-end</div></div></a></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a rel="" class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tf1/jt-20h"><div class="ProgramCard_imageContainer_3nrZ3"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-jt20h-ouleau-717618-8b6ee6-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-jt20h-ouleau-717618-bd7a25-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-jt20h-ouleau-717618-21c89b-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-jt20h-ouleau-717618-6e81f5-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-jt20h-ouleau-717618-a5dafa-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-jt20h-ouleau-717618-3d40be-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img alt="Le journal de 20h" class="ProgramCard_image_gNk6n" src="https://photos.tf1.fr/700/933/vignette-portrait-jt20h-ouleau-717618-6e81f5-0@1x.jpg"/></picture></div><div class="ProgramCard_titleContainer_16hZp"><div class="ProgramCard_name_esPhG" title="Le journal de 20h">Le journal de 20h</div></div></a></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a rel="" class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tf1/edition-speciale"><div class="ProgramCard_imageContainer_3nrZ3"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-conf-de-press-jean-castex-380fcd-d89e88-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-conf-de-press-jean-castex-380fcd-285db0-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-conf-de-press-jean-castex-380fcd-0eb921-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-conf-de-press-jean-castex-380fcd-7040b8-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-conf-de-press-jean-castex-380fcd-9dc8ff-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-conf-de-press-jean-castex-380fcd-88fc81-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img alt="Conférence de presse du premier ministre Jean Castex" class="ProgramCard_image_gNk6n" src="https://photos.tf1.fr/700/933/vignette-portrait-conf-de-press-jean-castex-380fcd-7040b8-0@1x.jpg"/></picture></div><div class="ProgramCard_titleContainer_16hZp"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv ProgramCard_name_esPhG" data-cropped-default="Conférence de presse du premier ministre J..." data-cropped-mobile="Conférence de presse du premier ..." title="Conférence de presse du premier ministre Jean Castex">Conférence de presse du premier ministre Jean Castex</div></div></a></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a rel="" class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tf1/elections"><div class="ProgramCard_imageContainer_3nrZ3"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-election-presidentielle-americaine_2020-ffd96b-4d9d40-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-election-presidentielle-americaine_2020-ffd96b-93de55-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-election-presidentielle-americaine_2020-ffd96b-8bca48-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-election-presidentielle-americaine_2020-ffd96b-5e9c9c-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-election-presidentielle-americaine_2020-ffd96b-c7599d-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-election-presidentielle-americaine_2020-ffd96b-7acb06-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img alt="Election présidentielle américaine" class="ProgramCard_image_gNk6n" src="https://photos.tf1.fr/700/933/vignette-portrait-election-presidentielle-americaine_2020-ffd96b-5e9c9c-0@1x.jpg"/></picture></div><div class="ProgramCard_titleContainer_16hZp"><div class="ProgramCard_name_esPhG" title="Election présidentielle américaine">Election présidentielle américaine</div></div></a></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a rel="" class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tf1/sept-a-huit"><div class="ProgramCard_imageContainer_3nrZ3"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-sept-a-huit-2020-c9d199-3a531b-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-sept-a-huit-2020-c9d199-8549b7-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-sept-a-huit-2020-c9d199-5a6320-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-sept-a-huit-2020-c9d199-5ba57b-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-sept-a-huit-2020-c9d199-dd8591-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-sept-a-huit-2020-c9d199-89fde3-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img alt="Sept à huit" class="ProgramCard_image_gNk6n" src="https://photos.tf1.fr/700/933/vignette-portrait-sept-a-huit-2020-c9d199-5ba57b-0@1x.jpg"/></picture></div><div class="ProgramCard_titleContainer_16hZp"><div class="ProgramCard_name_esPhG" title="Sept à huit">Sept à huit</div></div></a></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a rel="" class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tf1/grands-reportages"><div class="ProgramCard_imageContainer_3nrZ3"><div></div></div><div class="ProgramCard_titleContainer_16hZp"><div class="ProgramCard_name_esPhG" title="Grands Reportages">Grands Reportages</div></div></a></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a rel="" class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tf1/defile-du-14-juillet"><div class="ProgramCard_imageContainer_3nrZ3"><div></div></div><div class="ProgramCard_titleContainer_16hZp"><div class="ProgramCard_name_esPhG" title="14 juillet">14 juillet</div></div></a></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a rel="" class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tmc/90-enquetes"><div class="ProgramCard_imageContainer_3nrZ3"><div></div></div><div class="ProgramCard_titleContainer_16hZp"><div class="ProgramCard_name_esPhG" title="90&#x27; Enquêtes">90&#x27; Enquêtes</div></div></a></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a rel="" class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tfx/appels-urgence"><div class="ProgramCard_imageContainer_3nrZ3"><div></div></div><div class="ProgramCard_titleContainer_16hZp"><div class="ProgramCard_name_esPhG" title="Appels d&#x27;urgence">Appels d&#x27;urgence</div></div></a></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a rel="" class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tf1/commemorations-debarquement"><div class="ProgramCard_imageContainer_3nrZ3"><div></div></div><div class="ProgramCard_titleContainer_16hZp"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv ProgramCard_name_esPhG" data-cropped-default="6 JUIN 2019 - 75 ème anniversaire du débar..." data-cropped-mobile="6 JUIN 2019 - 75 ème anniversair..." title="6 JUIN 2019 - 75 ème anniversaire du débarquement">6 JUIN 2019 - 75 ème anniversaire du débarquement</div></div></a></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a rel="" class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tmc/quotidien-avec-yann-barthes"><div class="ProgramCard_imageContainer_3nrZ3"><div></div></div><div class="ProgramCard_titleContainer_16hZp"><div class="ProgramCard_name_esPhG" title="Quotidien avec Yann Barthès">Quotidien avec Yann Barthès</div></div></a></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a rel="" class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tmc/martin-weill"><div class="ProgramCard_imageContainer_3nrZ3"><div></div></div><div class="ProgramCard_titleContainer_16hZp"><div class="ProgramCard_name_esPhG" title="Martin Weill">Martin Weill</div></div></a></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a rel="" class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tf1/les-docs-du-week-end"><div class="ProgramCard_imageContainer_3nrZ3"><div></div></div><div class="ProgramCard_titleContainer_16hZp"><div class="ProgramCard_name_esPhG" title="Les Docs du week-end ">Les Docs du week-end </div></div></a></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a rel="" class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tf1/24h-aux-urgences"><div class="ProgramCard_imageContainer_3nrZ3"><div></div></div><div class="ProgramCard_titleContainer_16hZp"><div class="ProgramCard_name_esPhG" title="24h aux urgences">24h aux urgences</div></div></a></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a rel="" class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tfx/cleaners-les-experts-du-menage-821"><div class="ProgramCard_imageContainer_3nrZ3"><div></div></div><div class="ProgramCard_titleContainer_16hZp"><div class="ProgramCard_name_esPhG" title="Cleaners, les experts du ménage ">Cleaners, les experts du ménage </div></div></a></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a rel="" class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tfx/naruto"><div class="ProgramCard_imageContainer_3nrZ3"><div></div></div><div class="ProgramCard_titleContainer_16hZp"><div class="ProgramCard_name_esPhG" title="Naruto">Naruto</div></div></a></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a rel="" class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tfx/la-vraie-aventure"><div class="ProgramCard_imageContainer_3nrZ3"><div></div></div><div class="ProgramCard_titleContainer_16hZp"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv ProgramCard_name_esPhG" data-cropped-default="Seb en Papouasie : la vraie aventure " data-cropped-mobile="Seb en Papouasie : la vraie aven..." title="Seb en Papouasie : la vraie aventure ">Seb en Papouasie : la vraie aventure </div></div></a></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a rel="" class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tf1/les-familles-nombreuses-la-vie-en-xxl"><div class="ProgramCard_imageContainer_3nrZ3"><div></div></div><div class="ProgramCard_titleContainer_16hZp"><div class="ProgramCard_name_esPhG" title="Familles nombreuses : la vie en XXL">Familles nombreuses : la vie en XXL</div></div></a></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a rel="" class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tfx/mamans-et-celebres"><div class="ProgramCard_imageContainer_3nrZ3"><div></div></div><div class="ProgramCard_titleContainer_16hZp"><div class="ProgramCard_name_esPhG" title="Mamans et célèbres ">Mamans et célèbres </div></div></a></div></div></div></div></div></div></div><footer class="Footer_footer_shZnU"><nav class="BreadCrumb_breadcrumb_1HRCg"><ul itemscope="" itemType="http://schema.org/BreadcrumbList"><li itemscope="" itemProp="itemListElement" itemType="http://schema.org/ListItem"><a itemProp="item" href="/"><span itemProp="name">Accueil</span></a><meta itemProp="position" content="1"/></li><li itemscope="" itemProp="itemListElement" itemType="http://schema.org/ListItem"><a itemProp="item" href="/tf1"><span itemProp="name">TF1</span></a><meta itemProp="position" content="2"/></li><li itemscope="" itemProp="itemListElement" itemType="http://schema.org/ListItem"><a itemProp="item" href="/tf1/jt-13h"><span itemProp="name">Le journal de 13h</span></a><meta itemProp="position" content="3"/></li><li itemscope="" itemProp="itemListElement" itemType="http://schema.org/ListItem"><a itemProp="item" href="/tf1/jt-13h/videos"><span itemProp="name">Vidéos</span></a><meta itemProp="position" content="4"/></li><li itemscope="" itemProp="itemListElement" itemType="http://schema.org/ListItem"><a itemProp="item" href="/tf1/jt-13h/videos/quand-les-grands-parents-semparent-de-tiktok-73730235.html"><span itemProp="name">Quand les grands-parents s’emparent de TikTok</span></a><meta itemProp="position" content="5"/></li></ul></nav><div class="FeedBack_container_3-7xW"><div class="LongButton_longButton__wrapper_2dq0w"><button type="button" class="LongButton_longButton_3wANg LongButton_longButton__large_3dwew LongButton_longButton__primary_r09T2" id="usbl-integrated-button"><div class="FeedBack_button_2Yywb"><img alt="icon signaler un problème" class="FeedBack_svgIcon_33cZX" src="/public/2.16.0/017ad1860b53d621a02c838dd8a660f3.svg"/><span>Signaler un problème</span></div></button></div></div><nav class="Links_links_27Y_O Footer_links_1I0LM"><div class="Links_links__mobile_XBx7E"><span class="Links_links__dropdownTitle_34tuZ">A voir aussi</span><ul class="Links_links__columns_1T2hQ"><li class="Links_links__columnEl_3qdBO"><div class="Links_links_container_2Dxjq"><a class="Links_links__title_2IhV8" href="/"><span>MYTF1</span><span class="Links_links__chevron_1rD6B"><svg height="16" width="16"><path d="M4.993 3.057a1 1 0 011.414-1.414l5.65 5.65a1 1 0 010 1.414l-5.654 5.654a1 1 0 01-1.414-1.414L9.936 8z"></path></svg></span></a><ul class="Links_links__list_gZmsX"><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/programmes-tv">Programmes</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/news">News</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/replay">Replay</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/videos">Vidéos</a></li><li class="Links_links__linkEl_Ti3Ib"><a target="_blank" href="https://www.lci.fr/" rel="noopener noreferrer" class="Links_links__link_dGVJU">LCI</a></li></ul></div></li><li class="Links_links__columnEl_3qdBO"><div class="Links_links_container_2Dxjq"><a class="Links_links__title_2IhV8" href="/tf1"><span>TF1</span><span class="Links_links__chevron_1rD6B"><svg height="16" width="16"><path d="M4.993 3.057a1 1 0 011.414-1.414l5.65 5.65a1 1 0 010 1.414l-5.654 5.654a1 1 0 01-1.414-1.414L9.936 8z"></path></svg></span></a><ul class="Links_links__list_gZmsX"><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/programmes-tv">Programmes TF1</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/news">News TF1</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/replay">Replay TF1</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/videos">Vidéos TF1</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/district-z">District Z</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/ninja-warrior">Ninja Warrior</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/demain-nous-appartient">Demain Nous Appartient</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/ici-tout-commence">Ici Tout Commence</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/miraculous">Miraculous</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/pawpatrol">Pat Patrouille</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tfx/naruto">Naruto</a></li></ul></div></li><li class="Links_links__columnEl_3qdBO"><div class="Links_links_container_2Dxjq"><a class="Links_links__title_2IhV8" href="/tmc"><span>TMC</span><span class="Links_links__chevron_1rD6B"><svg height="16" width="16"><path d="M4.993 3.057a1 1 0 011.414-1.414l5.65 5.65a1 1 0 010 1.414l-5.654 5.654a1 1 0 01-1.414-1.414L9.936 8z"></path></svg></span></a><ul class="Links_links__list_gZmsX"><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tmc/programmes-tv">Programmes TMC</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tmc/news">News TMC</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tmc/replay">Replay TMC</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tmc/videos">Vidéos TMC</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tmc/quotidien-avec-yann-barthes">Quotidien</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tfx/jlc-family-lincroyable-ete-de-jazz-et-laurent">JLC Family</a></li></ul></div></li><li class="Links_links__columnEl_3qdBO"><div class="Links_links_container_2Dxjq"><a class="Links_links__title_2IhV8" href="/tfx"><span>TFX</span><span class="Links_links__chevron_1rD6B"><svg height="16" width="16"><path d="M4.993 3.057a1 1 0 011.414-1.414l5.65 5.65a1 1 0 010 1.414l-5.654 5.654a1 1 0 01-1.414-1.414L9.936 8z"></path></svg></span></a><ul class="Links_links__list_gZmsX"><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tfx/programmes-tv">Programmes TFX</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tfx/news">News TFX</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tfx/replay">Replay TFX</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tfx/videos">Vidéos TFX</a></li></ul></div></li><li class="Links_links__columnEl_3qdBO"><div class="Links_links_container_2Dxjq"><a class="Links_links__title_2IhV8" href="/tf1-series-films"><span>TF1 Séries Films</span><span class="Links_links__chevron_1rD6B"><svg height="16" width="16"><path d="M4.993 3.057a1 1 0 011.414-1.414l5.65 5.65a1 1 0 010 1.414l-5.654 5.654a1 1 0 01-1.414-1.414L9.936 8z"></path></svg></span></a><ul class="Links_links__list_gZmsX"><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1-series-films/programmes-tv">Programmes TF1 Séries Films</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1-series-films/news">News TF1 Séries Films</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1-series-films/replay">Replay TF1 Séries Films</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1-series-films/videos">Vidéos TF1 Séries Films</a></li></ul></div></li></ul><span class="Links_links__social__title_31jvd">Retrouvez-nous en téléchargeant l&#x27;application MYTF1</span><div class="Links_links__social__badge_3HndR Links_links__social__badge_apple_2cz1L"><a href="https://itunes.apple.com/fr/app/mytf1/id407248490?mt=8" target="_blank" rel="noopener noreferrer"><picture><source srcSet="/public/2.16.0/d739765964c6a73f401213d1afa045c3.webp 127w, 
/public/2.16.0/80189d12d53eeef7796a1ce4fdc61ae3.webp 254w, 
/public/2.16.0/a9a5dd6bf605f6e54528407c31ee8edc.webp 381w" sizes="127px" type="image/webp"/><source srcSet="/public/2.16.0/cadd8df158ff93b6864636f30e77f4e7.png 127w, 
/public/2.16.0/07a00fbb7d104358850353dc2dd1ba9c.png 254w, 
/public/2.16.0/0e65e150acac22d71a208653b200c3b9.png 381w" sizes="127px" type="image/png"/><img alt="App store" src="/public/2.16.0/cadd8df158ff93b6864636f30e77f4e7.png"/></picture></a></div><div class="Links_links__social__badge_3HndR Links_links__social__badge_google_2CpAQ"><a href="https://play.google.com/store/apps/details?id=fr.tf1.mytf1&amp;hl=fr" target="_blank" rel="noopener noreferrer"><picture><source srcSet="/public/2.16.0/691f46f2d59bc4c85c7b2b686151899f.webp 135w, 
/public/2.16.0/d426ebe0d0c9324d0b6cf98f7093e6a1.webp 270w, 
/public/2.16.0/55791cb40f66135c6aca8ca12b489f19.webp 405w" sizes="135px" type="image/webp"/><source srcSet="/public/2.16.0/bf73c4cd19a5c1d7067cbe75fa28e273.png 135w, 
/public/2.16.0/b40d49ab28e9ab294018256b9c02878e.png 270w, 
/public/2.16.0/fc210660037e9ffed0a9f248ebab0c0d.png 405w" sizes="135px" type="image/png"/><img alt="Google store" src="/public/2.16.0/bf73c4cd19a5c1d7067cbe75fa28e273.png"/></picture></a></div></div></nav><div class="Footer_legacy_1bJ8q"><div class="Legacy_legacy__wrapper_22Grr"><span class="Legacy_legacy__copyright_gQlr5">TF1 Copyright © <!-- -->2021<!-- --> e-TF1</span><div class="Legacy_legacy__links_1txCy"><a target="_blank" href="https://ws.facil-iti.com" rel="noopener noreferrer" class="Legacy_legacy__linkEl_1yNjb">Accessibilité</a><a class="Legacy_legacy__linkEl_1yNjb" href="/mentions-legales">Mentions légales</a><a class="Legacy_legacy__linkEl_1yNjb" href="/espace-de-confiance">Espace de confiance</a><a class="Legacy_legacy__linkEl_1yNjb" href="/conditions-generales-utilisation">Conditions Générales d&#x27;Utilisation</a><a class="Legacy_legacy__linkEl_1yNjb" href="/politique-protection-donnees">Politique de protection des données</a><a class="Legacy_legacy__linkEl_1yNjb" href="/cookie">Politique cookies</a><a class="Legacy_legacy__linkEl_1yNjb">Paramétrez vos choix</a><a class="Legacy_legacy__linkEl_1yNjb" href="/tf1/gagnants-reglements-remboursement-des-jeux-tv/news">Gagnants / Règlements / Remboursement des jeux TV</a><a target="_blank" href="https://www.groupe-tf1.fr" rel="noopener noreferrer" class="Legacy_legacy__linkEl_1yNjb">Groupe TF1</a><a class="Legacy_legacy__linkEl_1yNjb" href="/copyrights">Copyrights</a><a target="_blank" href="https://www.tf1pub.fr" rel="noopener noreferrer" class="Legacy_legacy__linkEl_1yNjb">Annonceurs</a><a target="_blank" href="https://tf1-et-vous-contact.tf1.fr/hc/fr" rel="noopener noreferrer" class="Legacy_legacy__linkEl_1yNjb">Nous contacter</a><a target="_blank" href="https://www.tfoumax.fr" rel="noopener noreferrer" class="Legacy_legacy__linkEl_1yNjb">TFOUMAX</a><a target="_blank" href="https://tf1-et-vous.tf1.fr" rel="noopener noreferrer" class="Legacy_legacy__linkEl_1yNjb">TF1 &amp; Vous</a><a target="_blank" href="https://www.respectzone.org" rel="noopener noreferrer" class="Legacy_legacy__linkEl_1yNjb">Respect Zone</a></div><span class="Legacy_legacy__infos_1oVMi">Crédits Photos : Reuters | TF1</span></div></div><div class="Footer_social_2SSpe"><div class="Social_social__links_prhZN"><a href="https://www.facebook.com/MYTF1" class="Social_facebook_3MnBD" target="_blank" rel="noopener noreferrer">facebook</a><a href="https://twitter.com/mytf1" class="Social_twitter_3i1Ux" target="_blank" rel="noopener noreferrer">twitter</a><a href="https://www.instagram.com/mytf1_off" class="Social_instagram_WIueg" target="_blank" rel="noopener noreferrer">instagram</a></div></div><div class="Footer_version_35yJn"><div><span>V. <!-- -->2.16.0</span><span> - Player V. <!-- -->4.8.1</span></div></div></footer><div data-is-modal-background="true" class="CommonModal_back_2y2T7 CommonModal_hidden_1KOfG"><section class="CommonModal_main_3tvKJ"><header class="CommonModal_main__header_2W6FJ"><span class="CommonModal_main__headerTitle_3AZsA"> </span><svg height="32" width="32" class="CommonModal_main__close__button_mmxJq"><path d="M16.002 13.98l7.564-7.562a1.429 1.429 0 112.02 2.02L18.023 16l7.563 7.561a1.429 1.429 0 01-2.02 2.02l-7.564-7.56-7.563 7.56a1.429 1.429 0 01-2.02-2.02L13.982 16 6.419 8.439a1.429 1.429 0 012.02-2.02z" fill="#fff"></path></svg></header><div class="CommonModal_main__content_AuG8l"></div></section></div></div><script>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</script><script>window.__TF1_CONFIG__={"remoteConfig":{"interval":60000,"url":"http://remote-config-api.platform.svc.cluster.local/front-config?","isRemoteConfig":true},"global":{"hostEnv":"production","googleSiteVerification":"PXGAidGXiYUjgBHkBuQF6GTccyABJ9ZjVMxkDt94Qdc"},"product":{"name":"mytf1","version":"2.16.0","hash":"7dbec7e","branch":"v2.16.0"},"domain":{"web":"https://www.tf1.fr"},"ssr":{"graphql":{"url":"http://web-proxy-1.mytf1.svc.cluster.local/graphql/web"},"seo":{"url":"http://web-proxy-1.mytf1.svc.cluster.local/seo"}},"gigya":{"apiKey":"3_hWgJdARhz_7l1oOp3a8BDLoR9cuWZpUaKG4aqF7gum9_iK3uTZ2VlDBl8ANf8FVk"},"jwt":{"url":"http://user-token-api.platform.svc.cluster.local/token/gigya/web"},"graphql":{"url":"https://www.tf1.fr/graphql/web","timeout":5000},"seo":{"url":"https://www.tf1.fr/seo"},"smo":{"fbAppKey":"105856129451532"},"alternate":{"ios":{"appStoreId":"407248490","URIScheme":"ios-app://407248490/https/www.tf1.fr","teamID":"WR8U847DPN","bundleID":"com.tf1.applitf1"},"android":{"URIScheme":"android-app://fr.tf1.mytf1/https/www.tf1.fr","sha256CertFingerprints":"57:E9:90:B5:71:2B:B1:A9:A8:19:2E:10:BD:6B:7B:6C:57:5D:0E:F5:3E:B8:5A:DD:86:1C:82:83:0C:1C:AB:D3","packageName":"fr.tf1.mytf1"}},"cdn":{"url":"https://photos.tf1.fr"},"tms":{"url":"https://cdn.tagcommander.com/4183/tc_TF1_26.js","url2":"","scriptLoadingTimeout":2000,"consentTimeout":3000,"freewheelLocalStorage":false,"freewheelLocalStorageIOS":false},"abtasty":{"url":"//try.abtasty.com/78cb84f9b3158bdce6932109a6d7c7c1.js"},"auth":{"knownUserCookieLifetime":30,"authentActivationCheck":{"endpoint":"web","host":"www.tf1.fr"}},"player":{"mode":"prod","playerEndpoint":"https://prod-player.tf1.fr/","version":"4.8.1"},"embed":{"path":"/player/"},"lazyLoad":{"rootMargin":"360px"},"adblock":{"checkUrl":"https://ads.stickyadstv.com/","display":false,"serverRequest":true},"sentry":{"enabled":true,"dataSourceName":"https://ca5d20b3fa1043ddbf561ff5d35ad26b@sentry.io/1506054","url":"https://ca5d20b3fa1043ddbf561ff5d35ad26b@sentry.io/1506054"},"join":{"programs":["demain-nous-appartient","mamans-et-celebres","quotidien-avec-yann-barthes"]}};</script><script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[1,4,86,89,104,107,92,50,15,11,14]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json">{"namedChunks":["universal-view-app-page-video-VideoPage","universal-view-ui-imageWithFallback-ImageWithFallback","universal-view-ui-link-AppLink","universal-view-app-page-video-schema-VideoPageSchema","universal-view-ui-player-previewLayer-PreviewLayer","universal-view-ui-text-CroppedTitle-CroppedTitle","universal-view-ui-text-TextMore","universal-view-ui-button-share-ShareButton","universal-view-ui-icon-csa-CSAIcon","universal-view-app-common-video-recommended-RecommendedVideoSlider","Render","GetMedia","ProgramGetImage"]}</script><script async="" data-chunk="main" src="/public/2.16.0/runtime~main_7286e4c88a786fc74d88.js"></script><script async="" data-chunk="main" src="/public/2.16.0/108_4e977dd3491359ef2807.js"></script><script async="" data-chunk="main" src="/public/2.16.0/main_88ae287c6d1e95f4135f.js"></script><script async="" data-chunk="universal-view-app-page-video-VideoPage" src="/public/2.16.0/1_86b5e75cc3eaafffc921.js"></script><script async="" data-chunk="universal-view-app-page-video-VideoPage" src="/public/2.16.0/4_80ec5157d9f3873917bc.js"></script><script async="" data-chunk="universal-view-app-page-video-VideoPage" src="/public/2.16.0/universal-view-app-page-video-VideoPage_8ac95d833a9209433879.js"></script><script async="" data-chunk="universal-view-app-page-video-schema-VideoPageSchema" src="/public/2.16.0/universal-view-app-page-video-schema-VideoPageSchema_5300f7a6eb3ca38a6cdf.js"></script><script async="" data-chunk="universal-view-ui-player-previewLayer-PreviewLayer" src="/public/2.16.0/universal-view-ui-player-previewLayer-PreviewLayer_464cd35497facbd0f0eb.js"></script><script async="" data-chunk="universal-view-ui-text-TextMore" src="/public/2.16.0/universal-view-ui-text-TextMore_e2ac7c48bfda09b06143.js"></script><script async="" data-chunk="universal-view-ui-button-share-ShareButton" src="/public/2.16.0/universal-view-ui-button-share-ShareButton_d17aea33d8c6d6d86d17.js"></script><script async="" data-chunk="universal-view-app-common-video-recommended-RecommendedVideoSlider" src="/public/2.16.0/universal-view-app-common-video-recommended-RecommendedVideoSlider_077eb455249acbbd9f88.js"></script><script async="" data-chunk="Render" src="/public/2.16.0/Render_b14995ff00868a0f9ded.js"></script><script async="" data-chunk="GetMedia" src="/public/2.16.0/GetMedia_c1c05e5bde44823dfbb3.js"></script><script async="" data-chunk="ProgramGetImage" src="/public/2.16.0/ProgramGetImage_0959ea9ba0c30f869404.js"></script><script defer="">(function(w, d, s, f) {
              w[f] = w[f] || {conf: function () { (w[f].data = w[f].data ||
              []).push(arguments);}};
            }(window, document, 'script', 'FACIL_ITI'));
            FACIL_ITI.conf('userId', 'ebd88821-6b06-11e8-a878-000c298ed446')</script></body></html>