<!DOCTYPE html><html lang="fr" id="jt-13h"><head><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0"><meta name="build-version" content="@core:1.26.2-1@cms:9.6.8@front:5.9.17-26"><meta charset="utf-8" /><link rel="stylesheet" href="//static.mytf1.tf1.fr/assets/css/build/mytf1.css?c=214" /><script>(function () {var cacheCss = 214;var css_href = '//static.mytf1.tf1.fr/assets/css/build/fonts.css?' + cacheCss;function getCookieVal(offset) {var es=document.cookie.indexOf(";",offset);if(es==-1) {es=document.cookie.length;}return unescape(document.cookie.substring(offset,es));}function deleteCookie(name) {var path = getCookie("path");if(getCookie(name)){document.cookie = name + "=" + ((path) ? "; path=" + path : "") + "; expires=Thu, 01-Jan-70 00:00:01 GMT";}}function on(el, ev, callback) {if (el.addEventListener) {el.addEventListener(ev, callback, false);} else if (el.attachEvent) {el.attachEvent("on" + ev, callback);}}if ((window.localStorage && localStorage.font_css_cache && localStorage.font_css_cache_file === css_href) || getCookieVal('font_css_cache') === cacheCss) {injectFontsStylesheet();} else {on(window, "load", injectFontsStylesheet);}function fileIsCached(href) {return window.localStorage && localStorage.font_css_cache && (localStorage.font_css_cache_file === href);}function injectFontsStylesheet() {if (!window.localStorage || !window.XMLHttpRequest) {var stylesheet = document.createElement('link');stylesheet.href = css_href;stylesheet.rel = 'stylesheet';stylesheet.type = 'text/css';document.getElementsByTagName('head')[0].appendChild(stylesheet);document.cookie = "font_css_cache=" + cacheCss;} else {if (fileIsCached(css_href)) {injectRawStyle(localStorage.font_css_cache);} else {var xhr = new XMLHttpRequest();xhr.open("GET", css_href, true);on(xhr, 'load', function () {if (xhr.readyState === 4) {injectRawStyle(xhr.responseText);localStorage.font_css_cache = xhr.responseText;localStorage.font_css_cache_file = css_href;}});xhr.send();}}}function injectRawStyle(text) {var style = document.createElement('style');style.innerHTML = text;document.getElementsByTagName('head')[0].appendChild(style);}}());</script><script>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</script><script src="//static.mytf1.tf1.fr/assets/js/build/lib/sha.js"></script><script>var async_function = [];var reqConfig = {envConfig: {"authUrl":"https://auth.mytf1.tf1.fr/","apiUrl":"//api.mytf1.tf1.fr/","frontUrl":"//www.tf1.fr/","embedPlayerUrl":"//www.tf1.fr/","staticUrl":"//static.mytf1.tf1.fr/","recoStaticUrl1":"https://photos1.tf1.fr","recoStaticUrl2":"https://photos2.tf1.fr","isProd":true,"disablingAuth":false,"disablingSearch":false,"disablingHelios":false,"pathGigya":"//cdns.gigya.com/js/gigya.js?apiKey=3_hWgJdARhz_7l1oOp3a8BDLoR9cuWZpUaKG4aqF7gum9_iK3uTZ2VlDBl8ANf8FVk&lang=fr","fwNetworkID":"506334","fwProfile":":tf1_displayonly_live","fwUrl":"//7b9de.v.fwmrm.net","fwFullUrl":"https://7b9de.v.fwmrm.net","middleRecoBaseUrl":"https://mytf1-middle.tf1.fr/mytf1_prod/reco-video/","recoUrl":"https://mytf1-middle.tf1.fr/mytf1_prod/reco-video/recos/","enableScriptAdobeDmp":true,"enableTmsDataLayer":true,"disableXitiAndDmp":false,"tmsUrl":"//cdn.tagcommander.com/4183/tc_TF1_24.js","adobeUrl":"//assets.adobedtm.com/bd957836a2bca337966ddfbc6b9825557d542c20/satelliteLib-62ee454959df73228f9b3afed77a1913dc343dc7.js","env":"production","loginUrl":"https://auth.mytf1.tf1.fr/mon-compte/login","myaccountUrl":"https://auth.mytf1.tf1.fr/mon-compte","logoutUrl":"https://auth.mytf1.tf1.fr/logout","deleteUrl":"https://auth.mytf1.tf1.fr/mon-compte/profile/delete?redirectUri=//www.tf1.fr/mon-compte","ENV":"production"},useful_urls: {"accessibilite":"https://ws.facil-iti.com/","politique_confidentialite":"//www.tf1.fr/politique-de-confidentialite/","politique_confidentialite_groupe_tf1":"//static.mytf1.tf1.fr/assets/pdf/10577561hnwfl.pdf#page=5","politique_cookies":"//www.tf1.fr/cookie/","rules_repayment":"//www.tf1.fr/pages/reglements.html","cgu":"//www.tf1.fr/conditions-generales-utilisation/","mentions_legales":"//www.tf1.fr/mentions-legales/","mytf1_ecrans":"//www.tf1.fr/pages/mytf1-ecrans.html","copyrights":"//www.tf1.fr/copyrights","annonceurs":"//www.tf1pub.fr"},trackingXiti: false};var programInfos = {channel:"tf1",linkingChannel:"tf1",programGenre:"information",programId	:"8b899384-6a72-46b7-8715-c71c8e42b371",programName	:"Le journal de 13h",programSubGenre	:"",programSlug:"jt-13h"};reqConfig.envConfig.freewheel = {csidDesktop:"tf1_page_type_display_/tf1/jt-13h/videos/soleil-plein-hiver-nord.html_platform_desktop_media_desktop",csidTabletIpad: "tf1_page_type_display_/tf1/jt-13h/videos/soleil-plein-hiver-nord.html_platform_ipad_mobile_web_media_tablet",csidMobileIphone: "tf1_page_type_display_/tf1/jt-13h/videos/soleil-plein-hiver-nord.html_platform_iphone_mobile_web_media_mobile",csidTabletAndroid: "tf1_page_type_display_/tf1/jt-13h/videos/soleil-plein-hiver-nord.html_platform_android_tablet_mobile_web_media_tablet",csidMobileAndroid: "tf1_page_type_display_/tf1/jt-13h/videos/soleil-plein-hiver-nord.html_platform_android_phone_mobile_web_media_mobile",caid: "13619517",fwProfile: "506334:tf1_displayonly_live"};document.write('\x3Cscript type="text/javascript" src="'+reqConfig.envConfig.tmsUrl+'">\x3C/script>');document.write('\x3Cscript type="text/javascript" src="'+reqConfig.envConfig.adobeUrl+'">\x3C/script>');window._datapythagore = {};</script><title>Du soleil en plein hiver dans le Nord  -   Le journal de 13h -  TF1</title><meta name="description" content="extrait Le journal de 13h: Que ce soit en montagne ou en bord de la mer, le soleil est bien présent. Pour un mois de février, le record d&#39;ensoleillement est en passe d&#39;être battu. A Seclin, dans le Nord, les températures vont atteindre les 17°C dans l&#39;après-midi du 25 février 2019. Une situation qui réjouit les habitants. Les anciens, quant à eux, s&#39;interrogent sur ce décalage. Dans leur enfance, ils ont connu de vrais hivers avec de la neige qui perdure quelques fois jusqu&#39;à fin mars.

Ce sujet a été diffusé dans le journal télévisé de 13h du 25/02/2019 présenté par Jean-Pierre Pernaut sur TF1. Vous retrouverez au programme du JT de 13h du 25 février 2019 des reportages sur l&#39;actualité politique économique, internationale et culturelle, des analyses et rebonds sur les principaux thèmes du jour, des sujets en régions ainsi que des enquêtes sur les sujets qui concernent le quotidien des Français." /><meta name="robots" content="noindex,nofollow"/><meta name="keywords" content="extrait,extract Le journal de 13h ,"/><meta name="referrer" content="origin-when-crossorigin"><script src="//static.mytf1.tf1.fr/assets/js/build/lib/cmp-tools.js"></script><script type="text/javascript">var ccLoopcrazyegg = setInterval(function(){if(window.cookieconsent){window.cookieconsent("consent", "Statistiques", function(accept){switch(accept){case "accept":var s = document.createElement('script');s.async = true;s.src = '//script.crazyegg.com/pages/scripts/0077/3709.js';                var x = document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s, x);clearInterval(ccLoopcrazyegg);break;case "refuse":clearInterval(ccLoopcrazyegg);break;}}.bind(this));}; }.bind(this), 1000);</script> <script type="text/javascript">(function(w, d, s, f) {w[f] = w[f] || {conf: function () { (w[f].data = w[f].data || []).push(arguments);}};var l = d.createElement(s), e = d.getElementsByTagName(s)[0];l.async = 1; l.src = 'https://ws.facil-iti.com/tag/faciliti-tag.min.js'; e.parentNode.insertBefore(l, e);}(window, document, 'script', 'FACIL_ITI'));FACIL_ITI.conf('userId', 'ebd88821-6b06-11e8-a878-000c298ed446');</script><link rel="canonical" href="https://www.tf1.fr/tf1/jt-13h/videos/soleil-plein-hiver-nord.html" /><link rel="dns-prefetch" href="//static.mytf1.tf1.fr"><link rel="dns-prefetch" href="//photos1.tf1.fr"><link rel="dns-prefetch" href="//photos2.tf1.fr"><link rel="dns-prefetch" href="//www.wat.tv"><link rel="apple-touch-icon" sizes="57x57" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-180x180.png"><link rel="icon" type="image/png" href="//static.mytf1.tf1.fr/assets/images/favicons/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="//static.mytf1.tf1.fr/assets/images/favicons/android-chrome-192x192.png" sizes="192x192"><link rel="icon" type="image/png" href="//static.mytf1.tf1.fr/assets/images/favicons/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png" href="//static.mytf1.tf1.fr/assets/images/favicons/favicon-16x16.png" sizes="16x16"><link rel="manifest" href="//static.mytf1.tf1.fr/assets/images/favicons/manifest.json"><link rel="shortcut icon" href="//static.mytf1.tf1.fr/assets/images/favicons/favicon.ico"><meta name="msapplication-TileColor" content="#E72485"><meta name="msapplication-TileImage" content="//static.mytf1.tf1.fr/assets/images/favicons/mstile-144x144.png"><meta name="msapplication-config" content="//static.mytf1.tf1.fr/assets/images/favicons/browserconfig.xml"><meta name="theme-color" content="#ffffff"><script src="//try.abtasty.com/78cb84f9b3158bdce6932109a6d7c7c1.js"></script><meta name="twitter:site" content="@TF1"><meta name="twitter:title" content="#lejournalde13h : Du soleil en plein hiver dans le Nord"> <meta name="fb:app_id" content="105856129451532"><meta name="fb:admins" content="722520077"><link href="https://plus.google.com/+TF1" rel="publisher"><meta property="og:locale" content="fr_FR"/><meta property="og:site_name" content="tf1"><meta property="og:title" content="Du soleil en plein hiver dans le Nord"><meta property="og:description" content="Que ce soit en montagne ou en bord de la mer, le soleil est bien présent. Pour un mois de février, le record d&#39;ensoleillement est en passe d&#39;être battu. A Seclin, dans le Nord, les températures vont atteindre les 17°C dans l&#39;après-midi du 25 février 2019. Une situation qui réjouit les habitants. Les anciens, quant à eux, s&#39;interrogent sur ce décalage. Dans leur enfance, ils ont connu de vrais hivers avec de la neige qui perdure quelques fois jusqu&#39;à fin mars.

Ce sujet a été diffusé dans le journal télévisé de 13h du 25/02/2019 présenté par Jean-Pierre Pernaut sur TF1. Vous retrouverez au programme du JT de 13h du 25 février 2019 des reportages sur l&#39;actualité politique économique, internationale et culturelle, des analyses et rebonds sur les principaux thèmes du jour, des sujets en régions ainsi que des enquêtes sur les sujets qui concernent le quotidien des Français."><meta property="og:url" content="https://www.tf1.fr/tf1/jt-13h/videos/soleil-plein-hiver-nord.html"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:image" content="http://photos1.tf1.fr/1200/630/journal-soleil-plein-hiver-nord-7ce3e0-0@1x.jpg"><link rel="amphtml" href="https://www.tf1.fr/amp/tf1/jt-13h/videos/soleil-plein-hiver-nord.html"/><meta property="og:type" content="article"><meta property="article:section" content="Le journal de 13h"/><meta property="article:published_time" content="2019-02-25T14:00:05.998Z"/><meta property="article:modified_time" content="2019-02-25T14:00:05.998Z"/><meta property="article:publisher" content="https://www.facebook.com/TF1"/><link type="text/plain" rel="author" href="//static.mytf1.tf1.fr/assets/static/humans.txt" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Du soleil en plein hiver dans le Nord"><meta name="twitter:description" content="Que ce soit en montagne ou en bord de la mer, le soleil est bien présent. Pour un mois de février, le record d&#39;ensoleillement est en passe d&#39;être battu. A Seclin, dans le Nord, les températures vont atteindre les 17°C dans l&#39;après-midi du 25 février 2019. Une situation qui réjouit les habitants. Les anciens, quant à eux, s&#39;interrogent sur ce décalage. Dans leur enfance, ils ont connu de vrais hivers avec de la neige qui perdure quelques fois jusqu&#39;à fin mars.

Ce sujet a été diffusé dans le journal télévisé de 13h du 25/02/2019 présenté par Jean-Pierre Pernaut sur TF1. Vous retrouverez au programme du JT de 13h du 25 février 2019 des reportages sur l&#39;actualité politique économique, internationale et culturelle, des analyses et rebonds sur les principaux thèmes du jour, des sujets en régions ainsi que des enquêtes sur les sujets qui concernent le quotidien des Français."><meta name="twitter:image" content="http://photos1.tf1.fr/880/440/journal-soleil-plein-hiver-nord-58bf79-0@1x.jpg"><meta name="twitter:image:alt" content="Le journal - Du soleil en plein hiver dans le Nord"><script type="application/ld+json">{"@context": "http://schema.org","@type": "VideoObject","name": "Du soleil en plein hiver dans le Nord","description": "Que ce soit en montagne ou en bord de la mer, le soleil est bien présent. Pour un mois de février, le record d&#39;ensoleillement est en passe d&#39;être battu. A Seclin, dans le Nord, les températures vont atteindre les 17°C dans l&#39;après-midi du 25 février 2019. Une situation qui réjouit les habitants. Les anciens, quant à eux, s&#39;interrogent sur ce décalage. Dans leur enfance, ils ont connu de vrais hivers avec de la neige qui perdure quelques fois jusqu&#39;à fin mars.

Ce sujet a été diffusé dans le journal télévisé de 13h du 25/02/2019 présenté par Jean-Pierre Pernaut sur TF1. Vous retrouverez au programme du JT de 13h du 25 février 2019 des reportages sur l&#39;actualité politique économique, internationale et culturelle, des analyses et rebonds sur les principaux thèmes du jour, des sujets en régions ainsi que des enquêtes sur les sujets qui concernent le quotidien des Français.","thumbnailUrl": "//photos1.tf1.fr/1043/359/journal-soleil-plein-hiver-nord-4fe363-0@1x.jpg","uploadDate": "2019-02-25T12:19:16.643Z","duration": "1min 58s","publisher": {"@type": "Organization","name": "TF1","logo": {"@type": "ImageObject","url": "//static.mytf1.tf1.fr/assets/images/logo/tf1.jpg","width": 164,"height": 60}},"contentUrl": "","embedUrl": "//www.wat.tv/embedframe/329807chuPP3r13619517"}</script><script>(function(window) {window.__cmp = (function() {var listen = window.attachEvent || window.addEventListener;listen('message', function(event) {window.__cmp.receiveMessage(event);});function addLocatorFrame() {if (!window.frames['__cmpLocator']) {if (document.body) {var frame = document.createElement('iframe');frame.style.display = 'none';frame.name = '__cmpLocator';document.body.appendChild(frame);} else {setTimeout(addLocatorFrame, 5);}}}addLocatorFrame();var commandQueue = [];var cmp = function(command, parameter, callback) {if (command === 'ping') {callback({gdprAppliesGlobally: true,cmpLoaded: false}, true);} else {commandQueue.push({command: command,parameter: parameter,callback: callback});}};cmp.commandQueue = commandQueue;cmp.receiveMessage = function(event) {var data = event && event.data && event.data.__cmpCall;if (data) {if (data.command === 'ping') {window.__cmp(data.command, data.parameter, function(returnValue){event.source.postMessage({__cmpReturn: {callId:data.callId,command:data.command,success: true,returnValue: {gdprAppliesGlobally: true,cmpLoaded: false}}}, event.origin);                });} else {commandQueue.push({callId: data.callId,command: data.command,parameter: data.parameter,event: event});}}};return cmp;}());})(window);</script><script src="//static.mytf1.tf1.fr/assets/js/build/lib/cmp.js"></script></head><body class="skin_video isVideo newVideoPage  has_program bangumi" data-page="content" data-channel="tf1" data-program="jt-13h"><div id="blockSeo"><img src="//photos1.tf1.fr/660/370/journal-soleil-plein-hiver-nord-92a829-0@1x.jpg" alt="" /></div><div id="global_wrapper"style="background: #2f323c url(//photos2.tf1.fr/1920/810/habillage-videopage-40-e00c03-0@1x.jpg) center top no-repeat;"><div id="wrapper"><a id="bgLink"><img id="bgPlayer" /></a><div class="section center"><div class="module meta-header"><header id="TF1__header" class="initjs" data-type="blocks_sections_header"><div class="header_root" data-type="lib_scroll-div"><div class="header_column header_left"><ul class="header_primary" data-xiti="header"><li class="header_item trackXiti" data-xiti-libelle="logo" data-xiti-type="N"><a class="header_item_link" href="//www.tf1.fr/"><i id="mytf1icon"></i></a></li><li class="header_item header_item_replay" data-xiti="header"><a class="header_item_link trackXiti" id="header_replay_btn" data-url="https://www.tf1.fr/programmes-tv" href="#"  data-xiti-libelle="lien-replay" data-xiti-type="A">Replay<i class="header_icon_arrow"></i></a><nav id="header_replay" data-xiti="header|||dropdown-replay"><div class="header_replay_container"><aside class="header_replay_channel"><ul><li><a href="https://www.tf1.fr/tf1" target="_self" class="header_replay_channel_link tf1-white trackXiti" data-xiti-libelle="lientf1" data-xiti-type="N" data-replay-channel="tf1">tf1</a></li><li><a href="https://www.tf1.fr/tmc" target="_self" class="header_replay_channel_link tmc-white trackXiti" data-xiti-libelle="lientmc" data-xiti-type="N" data-replay-channel="tmc">tmc</a></li><li><a href="https://www.tf1.fr/tfx" target="_self" class="header_replay_channel_link tfx-white trackXiti" data-xiti-libelle="lientfx" data-xiti-type="N" data-replay-channel="tfx">tfx</a></li><li><a href="https://www.tf1.fr/tf1-series-films" target="_self" class="header_replay_channel_link tf1-series-films-white trackXiti" data-xiti-libelle="lientf1-series-films" data-xiti-type="N" data-replay-channel="tf1-series-films">tf1-series-films</a></li><li><a href="https://www.tf1.fr/tfou" target="_self" class="header_replay_channel_link tfou-white trackXiti" data-xiti-libelle="lientfou" data-xiti-type="N" data-replay-channel="tfou">tfou</a></li><li><a href="http://www.lci.fr" target="_blank" class="header_replay_channel_link lci-white trackXiti" data-xiti-libelle="lienlci" data-xiti-type="S" data-replay-channel="lci">lci</a></li></ul></aside><section data-replay-channel-default class="header_replay_last header_replay_last_full header_replay_last_default"><p class="header_replay_last_label">Les derniers replay</p><ul><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/the-voice/videos/the-voice-audition-a-l-aveugle-3-saison-08.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait-139-8c71eb-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait-139-65449e-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait-139-46528c-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait-139-8c71eb-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait-139-65449e-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait-139-46528c-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait-139-8c71eb-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait-139-65449e-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait-139-46528c-0@2x.jpg 2x" alt="Vignette portrait" title="Vignette portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/the-voice/videos/the-voice-audition-a-l-aveugle-3-saison-08.html" target="_self" data-xiti-libelle="vignette1_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Replay du 23/02</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/the-voice" target="_self" data-xiti-libelle="vignette1_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/l-aventure-robinson/videos/l-aventure-robinson-22-fevrier-2019-tal-jarry.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-148-094059-1@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-148-8470a3-1@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-148-4462b9-1@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-148-094059-1@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-148-8470a3-1@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-148-4462b9-1@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-148-094059-1@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-148-8470a3-1@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-148-4462b9-1@2x.jpg 2x" alt="Vignette portrait" title="Vignette portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/l-aventure-robinson/videos/l-aventure-robinson-22-fevrier-2019-tal-jarry.html" target="_self" data-xiti-libelle="vignette2_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Replay du 22/02</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/l-aventure-robinson" target="_self" data-xiti-libelle="vignette2_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/leo-mattei-brigade-des-mineurs/videos/leo-mattei-brigade-mineurs-bout-fil.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-140-7d4957-1@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-140-cd75a8-1@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-140-0eb81c-1@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-140-7d4957-1@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-140-cd75a8-1@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-140-0eb81c-1@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-140-7d4957-1@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-140-cd75a8-1@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-140-0eb81c-1@2x.jpg 2x" alt="Vignette portrait" title="Vignette portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/leo-mattei-brigade-des-mineurs/videos/leo-mattei-brigade-mineurs-bout-fil.html" target="_self" data-xiti-libelle="vignette3_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Replay du 21/02</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/leo-mattei-brigade-des-mineurs" target="_self" data-xiti-libelle="vignette3_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tmc/burger-quiz/videos/burger-quiz-episode-15-3.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_burger_quiz-47d64e-1@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_burger_quiz-35b155-1@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_burger_quiz-dea3d2-1@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_burger_quiz-47d64e-1@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_burger_quiz-35b155-1@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_burger_quiz-dea3d2-1@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_burger_quiz-47d64e-1@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_burger_quiz-35b155-1@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_burger_quiz-dea3d2-1@2x.jpg 2x" alt="Vignette portrait BURGER QUIZ" title="Vignette portrait_BURGER_QUIZ" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/burger-quiz/videos/burger-quiz-episode-15-3.html" target="_self" data-xiti-libelle="vignette4_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Replay du 20/02</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/burger-quiz" target="_self" data-xiti-libelle="vignette4_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/demain-nous-appartient/videos/demain-appartient-22-fevrier-2019-episode-406.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_dna2-e40d8d-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_dna2-cdbc31-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_dna2-f20e7e-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_dna2-e40d8d-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_dna2-cdbc31-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_dna2-f20e7e-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_dna2-e40d8d-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_dna2-cdbc31-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_dna2-f20e7e-0@2x.jpg 2x" alt="vignette portrait DNA2" title="vignette_portrait_DNA2" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/demain-nous-appartient/videos/demain-appartient-22-fevrier-2019-episode-406.html" target="_self" data-xiti-libelle="vignette5_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Replay du 22/02</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/demain-nous-appartient" target="_self" data-xiti-libelle="vignette5_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tfx/la-villa-des-coeurs-brises/videos/villa-coeurs-brises-episode-51-saison-04.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-104-f37300-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-104-0f66cd-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-104-f4c1d5-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-104-f37300-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-104-0f66cd-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-104-f4c1d5-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-104-f37300-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-104-0f66cd-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-104-f4c1d5-0@2x.jpg 2x" alt="Vignette portrait" title="Vignette portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/la-villa-des-coeurs-brises/videos/villa-coeurs-brises-episode-51-saison-04.html" target="_self" data-xiti-libelle="vignette6_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Replay du 22/02</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/la-villa-des-coeurs-brises" target="_self" data-xiti-libelle="vignette6_voirlesite" data-xiti-type="N">Voir le site</a></li></ul><a class="header_replay_all_link trackXiti" href="https://www.tf1.fr/programmes-tv" data-xiti-libelle="touslesprogrammes" data-xiti-type="N">Tous les programmes<span class="header_icon_arrow_right"></span></a></section><section data-replay-channel-tf1 class="header_replay_last header_replay_last_full header_replay_last_tf1 header_replay_last_hide"><p class="header_replay_last_label">Les derniers replay tf1</p><ul><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/jt-13h/videos/13-heures-25-fevrier-2019.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-68-31af9c-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-68-3623ac-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-68-195070-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-68-31af9c-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-68-3623ac-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-68-195070-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-68-31af9c-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-68-3623ac-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-68-195070-0@2x.jpg 2x" alt="Vignette portrait" title="Vignette portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/jt-13h/videos/13-heures-25-fevrier-2019.html" target="_self" data-xiti-libelle="vignette1_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/jt-13h" target="_self" data-xiti-libelle="vignette1_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/petits-plats-en-equilibre/videos/lieu-noir-a-bordelaise.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait-149-1627e2-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait-149-319f25-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait-149-606b2a-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait-149-1627e2-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait-149-319f25-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait-149-606b2a-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait-149-1627e2-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait-149-319f25-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait-149-606b2a-0@2x.jpg 2x" alt="Vignette portrait" title="Vignette portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/petits-plats-en-equilibre/videos/lieu-noir-a-bordelaise.html" target="_self" data-xiti-libelle="vignette2_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/petits-plats-en-equilibre" target="_self" data-xiti-libelle="vignette2_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/les-douze-coups-de-midi/videos/douze-coups-de-midi-25-fevrier-2019.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-316-282ab8-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-316-ce1c62-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-316-a802b4-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-316-282ab8-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-316-ce1c62-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-316-a802b4-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-316-282ab8-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-316-ce1c62-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-316-a802b4-0@2x.jpg 2x" alt="vignette portrait" title="vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/les-douze-coups-de-midi/videos/douze-coups-de-midi-25-fevrier-2019.html" target="_self" data-xiti-libelle="vignette3_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/les-douze-coups-de-midi" target="_self" data-xiti-libelle="vignette3_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/au-nom-de-la-verite/videos/nom-de-verite-un-bel-appartement.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-29-db12be-1@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-29-a9b7ab-1@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-29-83c91d-1@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-29-db12be-1@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-29-a9b7ab-1@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-29-83c91d-1@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-29-db12be-1@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-29-a9b7ab-1@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-29-83c91d-1@2x.jpg 2x" alt="vignette portrait" title="vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/au-nom-de-la-verite/videos/nom-de-verite-un-bel-appartement.html" target="_self" data-xiti-libelle="vignette4_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/au-nom-de-la-verite" target="_self" data-xiti-libelle="vignette4_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/les-feux-de-l-amour/videos/feux-de-l-amour-episode-25-fevrier-2019.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-374-1c58ee-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-374-a2f4e4-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-374-d25742-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-374-1c58ee-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-374-a2f4e4-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-374-d25742-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-374-1c58ee-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-374-a2f4e4-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-374-d25742-0@2x.jpg 2x" alt="vignette portrait" title="vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/les-feux-de-l-amour/videos/feux-de-l-amour-episode-25-fevrier-2019.html" target="_self" data-xiti-libelle="vignette5_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/les-feux-de-l-amour" target="_self" data-xiti-libelle="vignette5_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/teleshopping/videos/teleshopping-lundi-25-fevrier-2019.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/teleshopping-vignette_portrait-892bbd-0@1x.jpg 1x,//photos1.tf1.fr/162/226/teleshopping-vignette_portrait-4ffb43-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/teleshopping-vignette_portrait-473a84-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/teleshopping-vignette_portrait-892bbd-0@1x.jpg 1x,//photos1.tf1.fr/162/226/teleshopping-vignette_portrait-4ffb43-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/teleshopping-vignette_portrait-473a84-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/teleshopping-vignette_portrait-892bbd-0@1x.jpg 1x,//photos1.tf1.fr/162/226/teleshopping-vignette_portrait-4ffb43-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/teleshopping-vignette_portrait-473a84-0@2x.jpg 2x" alt="teleshopping" title="teleshopping vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/teleshopping/videos/teleshopping-lundi-25-fevrier-2019.html" target="_self" data-xiti-libelle="vignette6_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/teleshopping" target="_self" data-xiti-libelle="vignette6_voirlesite" data-xiti-type="N">Voir le site</a></li></ul><a class="header_replay_all_link trackXiti" href="https://www.tf1.fr/tf1/programmes-tv" data-xiti-libelle="touslesprogrammes" data-xiti-type="N">Tous les programmes<span class="header_icon_arrow_right"></span></a></section><section data-replay-channel-tmc class="header_replay_last header_replay_last_full header_replay_last_tmc header_replay_last_hide"><p class="header_replay_last_label">Les derniers replay tmc</p><ul><li class="header_replay_last_item"><a href="https://www.tf1.fr/tmc/les-mysteres-de-l-amour/videos/mysteres-de-l-amour-saison-19-episode-20-chantage-fatal.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait-65-3e869f-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait-65-6627aa-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait-65-01f9d7-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait-65-3e869f-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait-65-6627aa-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait-65-01f9d7-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait-65-3e869f-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait-65-6627aa-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait-65-01f9d7-0@2x.jpg 2x" alt="Vignette portrait" title="Vignette portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/les-mysteres-de-l-amour/videos/mysteres-de-l-amour-saison-19-episode-20-chantage-fatal.html" target="_self" data-xiti-libelle="vignette1_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/les-mysteres-de-l-amour" target="_self" data-xiti-libelle="vignette1_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tmc/monacoscope/videos/monacoscope-24-fevrier-2019.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-272-03f6e9-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-272-54b336-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-272-46ca3c-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-272-03f6e9-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-272-54b336-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-272-46ca3c-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-272-03f6e9-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-272-54b336-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-272-46ca3c-0@2x.jpg 2x" alt="vignette portrait" title="vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/monacoscope/videos/monacoscope-24-fevrier-2019.html" target="_self" data-xiti-libelle="vignette2_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/monacoscope" target="_self" data-xiti-libelle="vignette2_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tmc/documentaires-tmc/videos/grossesses-miracles-se-battent-devenir-mere-docs-week-end.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait_lagerfeld_confidentiel-ed3216-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait_lagerfeld_confidentiel-be0af4-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait_lagerfeld_confidentiel-fccb7c-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait_lagerfeld_confidentiel-ed3216-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait_lagerfeld_confidentiel-be0af4-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait_lagerfeld_confidentiel-fccb7c-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait_lagerfeld_confidentiel-ed3216-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait_lagerfeld_confidentiel-be0af4-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait_lagerfeld_confidentiel-fccb7c-0@2x.jpg 2x" alt="Vignette portrait Lagerfeld Confidentiel" title="Vignette portrait_Lagerfeld_Confidentiel" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/documentaires-tmc/videos/grossesses-miracles-se-battent-devenir-mere-docs-week-end.html" target="_self" data-xiti-libelle="vignette3_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/documentaires-tmc" target="_self" data-xiti-libelle="vignette3_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tmc/quotidien-avec-yann-barthes/videos/quotidien-23-fevrier-2019-meilleur-de-semaine.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-quotidien-e5beee-1@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-quotidien-034b6f-1@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-quotidien-066393-1@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-quotidien-e5beee-1@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-quotidien-034b6f-1@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-quotidien-066393-1@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-quotidien-e5beee-1@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-quotidien-034b6f-1@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-quotidien-066393-1@2x.jpg 2x" alt="Vignette portrait   Quotidien" title="Vignette portrait - Quotidien" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/quotidien-avec-yann-barthes/videos/quotidien-23-fevrier-2019-meilleur-de-semaine.html" target="_self" data-xiti-libelle="vignette4_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/quotidien-avec-yann-barthes" target="_self" data-xiti-libelle="vignette4_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tmc/90-enquetes/videos/90-enque-braquages-vols-agressions-gangs-de-voleurs-contre-commercants-3.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/90-enquetes-vignette_portrait-0b3b7b-4@1x.jpg 1x,//photos2.tf1.fr/162/226/90-enquetes-vignette_portrait-22c3e6-4@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/90-enquetes-vignette_portrait-dab081-4@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/90-enquetes-vignette_portrait-0b3b7b-4@1x.jpg 1x,//photos2.tf1.fr/162/226/90-enquetes-vignette_portrait-22c3e6-4@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/90-enquetes-vignette_portrait-dab081-4@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/90-enquetes-vignette_portrait-0b3b7b-4@1x.jpg 1x,//photos2.tf1.fr/162/226/90-enquetes-vignette_portrait-22c3e6-4@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/90-enquetes-vignette_portrait-dab081-4@2x.jpg 2x" alt="90-enquetes" title="90-enquetes vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/90-enquetes/videos/90-enque-braquages-vols-agressions-gangs-de-voleurs-contre-commercants-3.html" target="_self" data-xiti-libelle="vignette5_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/90-enquetes" target="_self" data-xiti-libelle="vignette5_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tmc/burger-quiz/videos/best-of-jeu-burger-quiz-6.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_burger_quiz-47d64e-1@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_burger_quiz-35b155-1@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_burger_quiz-dea3d2-1@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_burger_quiz-47d64e-1@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_burger_quiz-35b155-1@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_burger_quiz-dea3d2-1@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_burger_quiz-47d64e-1@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_burger_quiz-35b155-1@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_burger_quiz-dea3d2-1@2x.jpg 2x" alt="Vignette portrait BURGER QUIZ" title="Vignette portrait_BURGER_QUIZ" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/burger-quiz/videos/best-of-jeu-burger-quiz-6.html" target="_self" data-xiti-libelle="vignette6_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/burger-quiz" target="_self" data-xiti-libelle="vignette6_voirlesite" data-xiti-type="N">Voir le site</a></li></ul><a class="header_replay_all_link trackXiti" href="https://www.tf1.fr/tmc/programmes-tv" data-xiti-libelle="touslesprogrammes" data-xiti-type="N">Tous les programmes<span class="header_icon_arrow_right"></span></a></section><section data-replay-channel-tfx class="header_replay_last header_replay_last_full header_replay_last_tfx header_replay_last_hide"><p class="header_replay_last_label">Les derniers replay tfx</p><ul><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/drop-dead-diva/videos/drop-dead-diva-saison-04-episode-4-vilain-petit-canard.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait_drop_dead_diva-dc2e05-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait_drop_dead_diva-cc568f-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait_drop_dead_diva-5e6a28-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait_drop_dead_diva-dc2e05-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait_drop_dead_diva-cc568f-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait_drop_dead_diva-5e6a28-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait_drop_dead_diva-dc2e05-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait_drop_dead_diva-cc568f-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait_drop_dead_diva-5e6a28-0@2x.jpg 2x" alt="Vignette portrait DROP DEAD DIVA" title="Vignette portrait_DROP_DEAD_DIVA" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/drop-dead-diva/videos/drop-dead-diva-saison-04-episode-4-vilain-petit-canard.html" target="_self" data-xiti-libelle="vignette1_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/drop-dead-diva" target="_self" data-xiti-libelle="vignette1_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tfx/infos/videos/infos-25-fevrier-2019.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_tfx_infos-dc9ff7-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_tfx_infos-5018fa-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_tfx_infos-975bef-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_tfx_infos-dc9ff7-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_tfx_infos-5018fa-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_tfx_infos-975bef-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_tfx_infos-dc9ff7-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_tfx_infos-5018fa-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_tfx_infos-975bef-0@2x.jpg 2x" alt="Vignette portrait TFX Infos" title="Vignette portrait_TFX_Infos" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/infos/videos/infos-25-fevrier-2019.html" target="_self" data-xiti-libelle="vignette2_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/infos" target="_self" data-xiti-libelle="vignette2_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tfx/client-list/videos/client-list-saison-01-episode-4-homme.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/client-list-vignette_portrait-c207d6-0@1x.jpg 1x,//photos2.tf1.fr/162/226/client-list-vignette_portrait-ed092f-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/client-list-vignette_portrait-136eb8-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/client-list-vignette_portrait-c207d6-0@1x.jpg 1x,//photos2.tf1.fr/162/226/client-list-vignette_portrait-ed092f-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/client-list-vignette_portrait-136eb8-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/client-list-vignette_portrait-c207d6-0@1x.jpg 1x,//photos2.tf1.fr/162/226/client-list-vignette_portrait-ed092f-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/client-list-vignette_portrait-136eb8-0@2x.jpg 2x" alt="client-list" title="client-list vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/client-list/videos/client-list-saison-01-episode-4-homme.html" target="_self" data-xiti-libelle="vignette3_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/client-list" target="_self" data-xiti-libelle="vignette3_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tfx/dragon-ball-super/videos/dragon-ball-super-mesaventure-de-gohan-un-film-inattendu-de-great-iyaman.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-424-2ffdd5-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-424-23dd32-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-424-ec93df-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-424-2ffdd5-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-424-23dd32-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-424-ec93df-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-424-2ffdd5-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-424-23dd32-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-424-ec93df-0@2x.jpg 2x" alt="vignette portrait" title="vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/dragon-ball-super/videos/dragon-ball-super-mesaventure-de-gohan-un-film-inattendu-de-great-iyaman.html" target="_self" data-xiti-libelle="vignette4_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/dragon-ball-super" target="_self" data-xiti-libelle="vignette4_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tfx/chroniques-criminelles/videos/chroniques-criminelles-l-affaire-lysiane-fraigne-a-e-boulangere-d-oleron-cauchemar-coeur-de-nuit-1.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait-131-bc88c4-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait-131-0f00e4-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait-131-c10f33-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait-131-bc88c4-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait-131-0f00e4-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait-131-c10f33-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait-131-bc88c4-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait-131-0f00e4-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait-131-c10f33-0@2x.jpg 2x" alt="Vignette portrait" title="Vignette portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/chroniques-criminelles/videos/chroniques-criminelles-l-affaire-lysiane-fraigne-a-e-boulangere-d-oleron-cauchemar-coeur-de-nuit-1.html" target="_self" data-xiti-libelle="vignette5_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/chroniques-criminelles" target="_self" data-xiti-libelle="vignette5_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tfx/super-nanny/videos/super-nanny-ne-sais-dire-non-a-enfants-2.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait-166-051705-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait-166-0b46f5-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait-166-ad78a7-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait-166-051705-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait-166-0b46f5-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait-166-ad78a7-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait-166-051705-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait-166-0b46f5-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait-166-ad78a7-0@2x.jpg 2x" alt="Vignette portrait" title="Vignette portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/super-nanny/videos/super-nanny-ne-sais-dire-non-a-enfants-2.html" target="_self" data-xiti-libelle="vignette6_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/super-nanny" target="_self" data-xiti-libelle="vignette6_voirlesite" data-xiti-type="N">Voir le site</a></li></ul><a class="header_replay_all_link trackXiti" href="https://www.tf1.fr/tfx/programmes-tv" data-xiti-libelle="touslesprogrammes" data-xiti-type="N">Tous les programmes<span class="header_icon_arrow_right"></span></a></section><section data-replay-channel-tf1-series-films class="header_replay_last header_replay_last_full header_replay_last_tf1-series-films header_replay_last_hide"><p class="header_replay_last_label">Les derniers replay tf1 series films</p><ul><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1-series-films/clap/videos/clap-magazine-culturel-24-fevrier-2019.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait_clap-31645c-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait_clap-5f3bcb-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait_clap-404936-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait_clap-31645c-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait_clap-5f3bcb-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait_clap-404936-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait_clap-31645c-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait_clap-5f3bcb-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait_clap-404936-0@2x.jpg 2x" alt="Vignette portrait CLAP" title="Vignette portrait_CLAP" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1-series-films/clap/videos/clap-magazine-culturel-24-fevrier-2019.html" target="_self" data-xiti-libelle="vignette1_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1-series-films/clap" target="_self" data-xiti-libelle="vignette1_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1-series-films/section-de-recherches/videos/section-de-recherches-une-place-soleil-partie-2-5.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-71a269-0@1x.jpg 1x,//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-317c94-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-89e1cc-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-71a269-0@1x.jpg 1x,//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-317c94-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-89e1cc-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-71a269-0@1x.jpg 1x,//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-317c94-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-89e1cc-0@2x.jpg 2x" alt="section-de-recherches" title="section-de-recherches vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1-series-films/section-de-recherches/videos/section-de-recherches-une-place-soleil-partie-2-5.html" target="_self" data-xiti-libelle="vignette2_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1-series-films/section-de-recherches" target="_self" data-xiti-libelle="vignette2_voirlesite" data-xiti-type="N">Voir le site</a></li></ul><a class="header_replay_all_link trackXiti" href="https://www.tf1.fr/tf1-series-films/programmes-tv" data-xiti-libelle="touslesprogrammes" data-xiti-type="N">Tous les programmes<span class="header_icon_arrow_right"></span></a></section><section data-replay-channel-tfou class="header_replay_last header_replay_last_full header_replay_last_tfou header_replay_last_hide"><p class="header_replay_last_label">Les derniers replay tfou</p><ul><li class="header_replay_last_item"><a href="https://www.tf1.fr/tfou/super-wings/videos/super-wings-interdit-aux-toutous.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_s123-bb9ad8-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_s123-6ae64c-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_s123-d9826b-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_s123-bb9ad8-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_s123-6ae64c-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_s123-d9826b-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_s123-bb9ad8-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_s123-6ae64c-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_s123-d9826b-0@2x.jpg 2x" alt="Vignette portrait S123" title="Vignette portrait_S123" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfou/super-wings/videos/super-wings-interdit-aux-toutous.html" target="_self" data-xiti-libelle="vignette1_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfou/super-wings" target="_self" data-xiti-libelle="vignette1_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tfou/my-little-pony-les-amies-c-est-magique/videos/lutte-directeurs-my-little-pony-amies-c-magique-1.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait_my_little_poney-82280c-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait_my_little_poney-982594-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait_my_little_poney-88d2da-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait_my_little_poney-82280c-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait_my_little_poney-982594-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait_my_little_poney-88d2da-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait_my_little_poney-82280c-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait_my_little_poney-982594-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait_my_little_poney-88d2da-0@2x.jpg 2x" alt="Vignette portrait MY LITTLE PONEY" title="Vignette portrait_MY_LITTLE_PONEY" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfou/my-little-pony-les-amies-c-est-magique/videos/lutte-directeurs-my-little-pony-amies-c-magique-1.html" target="_self" data-xiti-libelle="vignette2_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfou/my-little-pony-les-amies-c-est-magique" target="_self" data-xiti-libelle="vignette2_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tfou/monchhichi-la-tribu-des-monchhichi/videos/nuit-monchhinelles-scintillantes-tribu-monchhichi-4.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_monchhichi-612a1f-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_monchhichi-5594fc-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_monchhichi-403b37-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_monchhichi-612a1f-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_monchhichi-5594fc-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_monchhichi-403b37-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_monchhichi-612a1f-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_monchhichi-5594fc-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_monchhichi-403b37-0@2x.jpg 2x" alt="vignette portrait MONCHHICHI" title="vignette_portrait_MONCHHICHI" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfou/monchhichi-la-tribu-des-monchhichi/videos/nuit-monchhinelles-scintillantes-tribu-monchhichi-4.html" target="_self" data-xiti-libelle="vignette3_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfou/monchhichi-la-tribu-des-monchhichi" target="_self" data-xiti-libelle="vignette3_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tfou/molang/videos/molang-brioche-2.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_molang-9f4d46-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_molang-f15655-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_molang-20da83-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_molang-9f4d46-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_molang-f15655-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_molang-20da83-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_molang-9f4d46-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_molang-f15655-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_molang-20da83-0@2x.jpg 2x" alt="vignette portrait MOLANG" title="vignette_portrait_MOLANG" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfou/molang/videos/molang-brioche-2.html" target="_self" data-xiti-libelle="vignette4_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfou/molang" target="_self" data-xiti-libelle="vignette4_voirlesite" data-xiti-type="N">Voir le site</a></li></ul><a class="header_replay_all_link trackXiti" href="https://www.tf1.fr/tfou/programmes-tv" data-xiti-libelle="touslesprogrammes" data-xiti-type="N">Tous les programmes<span class="header_icon_arrow_right"></span></a></section></div></nav></li><li class="header_item header_item_live" data-xiti="header"><a class="header_item_link trackXiti" id="header_direct_btn" data-url="https://www.tf1.fr/direct" href="#" data-xiti-libelle="lien-direct" data-xiti-type="A"><i class="header_icon_direct"></i>Direct<i class="header_icon_arrow"></i></a><nav id="header_live" data-xiti="header|||dropdown-en-direct"><div class="header_live_container"><aside class="header_live_aside"><p class="header_live_aside_label">En direct</p><a class="header_live_aside_link trackXiti" href="https://www.tf1.fr/tf1/direct" style="background-image: url(//photos1.tf1.fr/200/113/associee-ex-11c226-0@1x.jpg)" data-live-channel-link-target data-live-channel-image-target data-xiti-libelle="tf1_blocendirect" data-xiti-type="N"><span class="play"></span></a><span class="header_live_aside_time momentDate" data-date="2019-02-25T12:55:00.000Z" data-format="HH:mm" data-live-channel-time-target></span><h3 class="header_live_aside_title" data-live-channel-title-target>Associée avec mon ex</h3><a class="header_live_aside_button trackXiti" href="https://www.tf1.fr/grille-tv" data-xiti-libelle="voirlagrille" data-xiti-type="N">Voir la grille<span class="header_icon_arrow_right"></span></a></aside><ul class="header_live_channel"><li class="header_live_channel_item" data-live-channel data-live-channel-link="https://www.tf1.fr/tf1/direct" data-live-channel-title="Associée avec mon ex" data-live-channel-image="//photos1.tf1.fr/200/113/associee-ex-11c226-0@1x.jpg" data-live-channel-libelle="tf1"><ul class="header_live_program"><li class="header_live_program_item header_live_program_current"><a href="//www.tf1.fr/tf1/direct" class="trackXiti" data-xiti-libelle="tf1_accesdirect" data-xiti-type="N"><i class="header_live_program_icon tf1"></i><span class="momentDate" data-date="2019-02-25T12:55:00.000Z" data-format="HH:mm" data-live-channel-time></span><p class="header_live_program_title">Associée avec mon ex</p></a><div class="header_live_program_slider"><div class="header_live_program_progress" style="width: 76%;"></div></div></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">À suivre&nbsp;<span class="momentDate" data-date="2019-02-25T14:35:00.000Z" data-format="HH:mm"></span></p><span class="header_live_program_title">Amour à la carte</span></li><li class="header_live_program_item header_live_program_next"><a href="https://www.tf1.fr/tf1/camping-paradis" class="trackXiti" data-xiti-libelle="tf1_showpage" data-xiti-type="A"><p class="header_live_program_label">Ce soir&nbsp;<span class="momentDate" data-date="2019-02-25T20:00:00.000Z" data-format="HH:mm"></span></p><p class="header_live_program_title">Camping paradis</p></a></li><li class="header_live_program_item header_live_program_next" style="background-image: url(//photos1.tf1.fr/97/55/camping-paradis-jeux-de-l-amour-2-aac792-0@1x.jpg);"><a href="https://www.tf1.fr/tf1/camping-paradis" class="trackXiti" data-xiti-libelle="tf1_showpage" data-xiti-type="A"></a></li></ul></li><li class="header_live_channel_item" data-live-channel data-live-channel-link="https://www.tf1.fr/tmc/direct" data-live-channel-title="Les experts" data-live-channel-image="//photos2.tf1.fr/200/113/experts-52-435c07-0@1x.jpg" data-live-channel-libelle="tmc"><ul class="header_live_program"><li class="header_live_program_item header_live_program_current"><a href="//www.tf1.fr/tmc/direct" class="trackXiti" data-xiti-libelle="tmc_accesdirect" data-xiti-type="N"><i class="header_live_program_icon tmc"></i><span class="momentDate" data-date="2019-02-25T14:05:20.000Z" data-format="HH:mm" data-live-channel-time></span><p class="header_live_program_title">Les experts</p></a><div class="header_live_program_slider"><div class="header_live_program_progress" style="width: 19%;"></div></div></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">À suivre&nbsp;<span class="momentDate" data-date="2019-02-25T14:50:00.000Z" data-format="HH:mm"></span></p><span class="header_live_program_title">Les experts</span></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">Ce soir&nbsp;<span class="momentDate" data-date="2019-02-25T20:00:00.000Z" data-format="HH:mm"></span></p><p class="header_live_program_title">Moi, moche et méchant 2</p></li><li class="header_live_program_item header_live_program_next" style="background-image: url(//photos2.tf1.fr/97/55/moi-moche-mechant-2-moi-moche-mechant-2-bdd45a-0@1x.jpg);"></li></ul></li><li class="header_live_channel_item" data-live-channel data-live-channel-link="https://www.tf1.fr/tfx/direct" data-live-channel-title="Total renovation : ma maison sur-mesure" data-live-channel-image="//photos1.tf1.fr/200/113/total-renovation-maison-mesure-56dba4-0@1x.jpg" data-live-channel-libelle="tfx"><ul class="header_live_program"><li class="header_live_program_item header_live_program_current"><a href="//www.tf1.fr/tfx/direct" class="trackXiti" data-xiti-libelle="tfx_accesdirect" data-xiti-type="N"><i class="header_live_program_icon tfx"></i><span class="momentDate" data-date="2019-02-25T14:00:49.000Z" data-format="HH:mm" data-live-channel-time></span><p class="header_live_program_title">Total renovation : ma maison sur-mesure</p></a><div class="header_live_program_slider"><div class="header_live_program_progress" style="width: 26%;"></div></div></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">À suivre&nbsp;<span class="momentDate" data-date="2019-02-25T15:00:00.000Z" data-format="HH:mm"></span></p><span class="header_live_program_title">Total renovation : ma maison sur-mesure</span></li><li class="header_live_program_item header_live_program_next"><a href="https://www.tf1.fr/tfx/appels-urgence" class="trackXiti" data-xiti-libelle="tfx_showpage" data-xiti-type="A"><p class="header_live_program_label">Ce soir&nbsp;<span class="momentDate" data-date="2019-02-25T20:00:00.000Z" data-format="HH:mm"></span></p><p class="header_live_program_title">Appels d&#39;urgence</p></a></li><li class="header_live_program_item header_live_program_next" style="background-image: url(//photos1.tf1.fr/97/55/appels-d-urgence-pompiers-93-07b192-0@1x.jpg);"><a href="https://www.tf1.fr/tfx/appels-urgence" class="trackXiti" data-xiti-libelle="tfx_showpage" data-xiti-type="A"></a></li></ul></li><li class="header_live_channel_item" data-live-channel data-live-channel-link="https://www.tf1.fr/tf1-series-films/direct" data-live-channel-title="Une nounou d&#39;enfer" data-live-channel-image="//photos1.tf1.fr/200/113/une-nounou-d-enfer-3-c22f8e-0@1x.jpg" data-live-channel-libelle="tf1-series-films"><ul class="header_live_program"><li class="header_live_program_item header_live_program_current"><a href="//www.tf1.fr/tf1-series-films/direct" class="trackXiti" data-xiti-libelle="tf1-series-films_accesdirect" data-xiti-type="N"><i class="header_live_program_icon tf1-series-films"></i><span class="momentDate" data-date="2019-02-25T13:58:32.000Z" data-format="HH:mm" data-live-channel-time></span><p class="header_live_program_title">Une nounou d&#39;enfer</p></a><div class="header_live_program_slider"><div class="header_live_program_progress" style="width: 56%;"></div></div></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">À suivre&nbsp;<span class="momentDate" data-date="2019-02-25T14:20:00.000Z" data-format="HH:mm"></span></p><span class="header_live_program_title">Une nounou d&#39;enfer</span></li><li class="header_live_program_item header_live_program_next"><a href="https://www.tf1.fr/tf1/dr-house" class="trackXiti" data-xiti-libelle="tf1-series-films_showpage" data-xiti-type="A"><p class="header_live_program_label">Ce soir&nbsp;<span class="momentDate" data-date="2019-02-25T20:00:00.000Z" data-format="HH:mm"></span></p><p class="header_live_program_title">Dr House</p></a></li><li class="header_live_program_item header_live_program_next" style="background-image: url(//photos1.tf1.fr/97/55/dr-house-12-ans-apres-7deec4-0@1x.jpg);"><a href="https://www.tf1.fr/tf1/dr-house" class="trackXiti" data-xiti-libelle="tf1-series-films_showpage" data-xiti-type="A"></a></li></ul></li><li class="header_live_channel_item" data-live-channel data-live-channel-link="https://www.tf1.fr/lci/direct" data-live-channel-title="Magazines d&#39;actualités" data-live-channel-image="//photos1.tf1.fr/200/113/default-lci-image-1f5b28-1@1x.jpg" data-live-channel-libelle="lci"><ul class="header_live_program"><li class="header_live_program_item header_live_program_current"><a href="//www.tf1.fr/lci/direct" class="trackXiti" data-xiti-libelle="lci_accesdirect" data-xiti-type="N"><i class="header_live_program_icon lci"></i><span class="momentDate" data-date="2019-02-25T13:59:00.000Z" data-format="HH:mm" data-live-channel-time></span><p class="header_live_program_title">Magazines d&#39;actualités</p></a><div class="header_live_program_slider"><div class="header_live_program_progress" style="width: 52%;"></div></div></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">À suivre&nbsp;<span class="momentDate" data-date="2019-02-25T14:30:00.000Z" data-format="HH:mm"></span></p><span class="header_live_program_title">Magazines d&#39;actualités</span></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">Ce soir&nbsp;<span class="momentDate" data-date="2019-02-25T19:40:00.000Z" data-format="HH:mm"></span></p><p class="header_live_program_title">Le Grand Dossier</p></li><li class="header_live_program_item header_live_program_next" style="background-image: url(//photos1.tf1.fr/97/55/grand-dossier-dcdb3d-0@1x.jpg);"></li></ul></li></ul></div></nav></li></ul></div><div class="header_column header_right"><ul class="header_secondary"><li class="header_mobile"><a class="header_mobile_open trackXiti" data-xiti-libelle="openMenu" data-xiti-type="A"><span></span></a><nav id="header_mobile" class="mobile_hide"><nav class="mobile_search"><input class="large_search_input_mobile" type="text" name="mobile-search-input" value="" placeholder="Rechercher sur MYTF1" autocomplete="off"><a class="header_mobile_close" data-xiti-libelle="closeMenu" data-xiti-type="A"></a><div id="suggest_box_mobile" class="suggest_box_mobile"><ul class="suggest_box_results_mobile"></ul></div></nav><div class="scroll_div"><ul class="mobile_replay" data-xiti="header-touch-devices|||Replay"><li class="mobile_replay_item"><a class="mobile_replay_link trackXiti" href="https://www.tf1.fr/tf1/the-voice" style="background-image: url(//photos1.tf1.fr/135/180/vignette-portrait-139-f108f8-0@1x.jpg)" data-xiti-libelle="vignette1" data-xiti-type="N"></a></li><li class="mobile_replay_item"><a class="mobile_replay_link trackXiti" href="https://www.tf1.fr/tf1/l-aventure-robinson" style="background-image: url(//photos2.tf1.fr/135/180/vignette-portrait-148-a91977-1@1x.jpg)" data-xiti-libelle="vignette2" data-xiti-type="N"></a></li><li class="mobile_replay_item"><a class="mobile_replay_link trackXiti" href="https://www.tf1.fr/tf1/leo-mattei-brigade-des-mineurs" style="background-image: url(//photos2.tf1.fr/135/180/vignette-portrait-140-c197ec-1@1x.jpg)" data-xiti-libelle="vignette3" data-xiti-type="N"></a></li><li class="mobile_replay_item"><a class="mobile_replay_link trackXiti" href="https://www.tf1.fr/tmc/burger-quiz" style="background-image: url(//photos1.tf1.fr/135/180/vignette-portrait_burger_quiz-2a1ec9-1@1x.jpg)" data-xiti-libelle="vignette4" data-xiti-type="N"></a></li><li class="mobile_replay_item"><a class="mobile_replay_link trackXiti" href="https://www.tf1.fr/tf1/demain-nous-appartient" style="background-image: url(//photos2.tf1.fr/135/180/vignette_portrait_dna2-7526ed-0@1x.jpg)" data-xiti-libelle="vignette5" data-xiti-type="N"></a></li><li class="mobile_replay_item"><a class="mobile_replay_link trackXiti" href="https://www.tf1.fr/tfx/la-villa-des-coeurs-brises" style="background-image: url(//photos2.tf1.fr/135/180/vignette-portrait-104-d51a85-0@1x.jpg)" data-xiti-libelle="vignette6" data-xiti-type="N"></a></li></ul></div><label class="mobile_channel_label" for="mobile_channel">PAR CHAINE :</label><ul class="mobile_channel" name="mobile-channel"><li class="mobile_channel_item"><a class="mobile_channel_link trackXiti" href="https://www.tf1.fr/tf1" data-xiti-libelle="lientf1" data-xiti-type="N">tf1</a></li><li class="mobile_channel_item"><a class="mobile_channel_link trackXiti" href="https://www.tf1.fr/tmc" data-xiti-libelle="lientmc" data-xiti-type="N">tmc</a></li><li class="mobile_channel_item"><a class="mobile_channel_link trackXiti" href="https://www.tf1.fr/tfx" data-xiti-libelle="lientfx" data-xiti-type="N">tfx</a></li><li class="mobile_channel_item"><a class="mobile_channel_link trackXiti" href="https://www.tf1.fr/tf1-series-films" data-xiti-libelle="lientf1-series-films" data-xiti-type="N">tf1 series films</a></li><li class="mobile_channel_item"><a class="mobile_channel_link trackXiti" href="https://www.tf1.fr/tfou" data-xiti-libelle="lientfou" data-xiti-type="N">tfou</a></li><li class="mobile_channel_item"><a class="mobile_channel_link trackXiti" href="#" data-xiti-libelle="lienlci" data-xiti-type="N">lci</a></li></ul><nav class="mobile_account"><a class="mobile_account_login trackXiti toConnect" href="#" data-xiti-libelle="seconnecter" data-xiti-type="A"><i class="header_icon_login"></i>Se connecter</a><ul class="mobile_account_logged" data-xiti="bloc-connecte"><li class="mobile_account_item"><a class="mobile_account_link trackXiti" data-xiti-libelle="menu_profile_open" data-xiti-type="A"><span class="mobile_account_link_login" data-header-mobile-login></span><i class="header_icon_arrow"></i></a></li><li class="mobile_account_item"><a class="mobile_account_link toAccount trackXiti" data-xiti-libelle="mon_compte" data-xiti-type="N">Mon compte</a></li><li class="mobile_account_item"><a class="mobile_account_link unlogUser trackXiti" data-xiti-libelle="sedeconnecter" data-xiti-type="A">Déconnexion</a></li></ul></nav><ul class="mobile_external" name="mobile-channel" data-xiti="header||| "><li class="mobile_external_item"><a class="mobile_external_link videoLink trackXiti" href="https://www.tf1.fr/tf1/tf1-et-vous" target="_self" data-xiti-libelle="tf1etvous" data-xiti-type="N"><i class="header_icon_tf1etvous"></i>TF1 &amp; Vous</a></li><li class="mobile_external_item"><a class="mobile_external_link videoLink trackXiti" href="http://mytf1vod.tf1.fr/" target="_blank" data-xiti-libelle="" data-xiti-type="N"><i class="header_icon_MYTF1VOD"></i>MYTF1VOD</a></li><li class="mobile_external_item"><a class="mobile_external_link videoLink trackXiti" href="https://www.tf1.fr/jeux/" target="_self" data-xiti-libelle="Jeux" data-xiti-type="N"><i class="header_icon_tf1etvous"></i>Jeux</a></li><li class="mobile_external_item"><a class="mobile_external_link videoLink trackXiti" href="https://www.tf1.fr/tf1/pages/services.html" target="_self" data-xiti-libelle="Services" data-xiti-type="N"><i class="header_icon_tf1etvous"></i>Services</a></li></ul></nav></li><li class="header_large"><nav id="header_large" data-xiti="header|||"><nav class="large_account" data-xiti="bloc-connecte"><a class="large_account_login large_account_show toConnect trackXiti" href="#" data-xiti-libelle="seconnecter" data-xiti-type="A"><i class="header_icon_login"></i>Se connecter</a><ul class="large_account_logged large_account_hide"><li class="large_account_item"><span class="large_account_link"><span class="large_account_link_login" data-header-large-login></span><i class="header_icon_arrow"></i></span></li><li class="large_account_item"><a class="large_account_link toAccount trackXiti" href="#" data-xiti-libelle="mes_informations" data-xiti-type="N">Mon compte</a></li><li class="large_account_item"><a class="large_account_link large-account-logout unlogUser trackXiti" href="#" data-xiti-libelle="sedeconnecter" data-xiti-type="A">Déconnexion</a></li></ul></nav><div class="large_external_link trackXiti" data-header-large-search  data-xiti-libelle="rechercher" data-xiti-type="A"><input class="large_search_input" type="text" name="header-large-search-input" value="" placeholder="Rechercher sur MYTF1" autocomplete="off" data-header-large-search-input><div class="header_search search searchinput"><div id="suggest_box" class="suggest_box"><ul class="suggest_box_results"></ul></div></div></div></nav></li></ul></div></div></header></div></div><div class="section center"><div class="module pub-freewheel"><div class="freewheelDiv mobile "><span id="ban_mobile" class="_fwph"><form id="_fw_form_ban_mobile" style="display:none"><input type="hidden" name="_fw_input_ban_mobile" id="_fw_input_ban_mobile" value="ptgt=s&h=50&w=320&cd=1,1&slau=Mobile%20Banner%20320x50|Pixel%201x1"></form><span id="_fw_container_ban_mobile"></span></span></div><div id="digital-program-genre" data-genre="information" style="display:none"></div></div></div><div class="section center"><div class="module pub-freewheel"><iframe style='width:0;height:0;border-style:none'class='iframe_active'data-slot='interstitial_desktop'data-device='desktop'data-width='1440'data-height='871'data-cd='1280,871|1,1'data-ad_units='Interstitial%20PC%201440x871|Pixel%201x1'></iframe><div id="digital-program-genre" data-genre="information" style="display:none"></div></div><div class="module pub-freewheel"><iframe style='width:0;height:0;border-style:none'class='iframe_active'data-slot='interstitial_tablet'data-device='tablet'data-width='1024'data-height='768'data-cd='768,1024|1,1'data-ad_units='Interstitial%20Tablet%201024x768|Pixel%201x1'></iframe><div id="digital-program-genre" data-genre="information" style="display:none"></div></div><div class="module pub-freewheel"><iframe style='width:0;height:0;border-style:none'class='iframe_active'data-slot='interstitial_mobile'data-device='mobile'data-width='480'data-height='320'data-cd='320,480|1,1'data-ad_units='Interstitial%20Mobile%20320x480|Pixel%201x1'></iframe><div id="digital-program-genre" data-genre="information" style="display:none"></div></div></div><div class="section center"><div class="module pub-freewheel"><iframe style='width:0;height:0;border-style:none'class='iframe_active'data-slot='skin_player_desktop'data-device='desktop'data-width='1920'data-height='580'data-cd='1940,530|1920,530|194,580|1,1'data-ad_units='Skinned%20Player%20PC%201920x580|Pixel%201x1'></iframe><div id="digital-program-genre" data-genre="information" style="display:none"></div></div><div class="module pub-freewheel"><iframe style='width:0;height:0;border-style:none'class='iframe_active'data-slot='skin_player_tablet'data-device='tablet'data-width='1024'data-height='564'data-cd='1024,500|1,1'data-ad_units='Skinned%20Player%20Tablet%201024x564|Pixel%201x1'></iframe><div id="digital-program-genre" data-genre="information" style="display:none"></div></div></div><div class="section center"><div class="column left"><div class="module content-video"><section id="content_video" class="content-video content-video2 initjs player_video trackXiti" data-type="blocks_sections_content-video-2-html5" data-xiti="Player|||Video" data-protected="0" data-watid="13619517" data-refid="0c9dc189-c27b-444d-b2d4-f25efa876cda" data-playersecure="0" data-is-playlist="" data-deeplink="{&quot;uri&quot;:&quot;mytf1://api.tf1.fr/programs/2e765326-8ec4-402e-92a8-ac3d19418175/videos/0c9dc189-c27b-444d-b2d4-f25efa876cda&quot;,&quot;forcedDeeplinks&quot;:[],&quot;orderedScreens&quot;:[&quot;web&quot;,&quot;iphone&quot;,&quot;ipad&quot;,&quot;android&quot;,&quot;android_tablette&quot;],&quot;availableScreens&quot;:[&quot;web&quot;,&quot;iphone&quot;,&quot;ipad&quot;,&quot;android&quot;,&quot;android_tablette&quot;]}"><div id="player_video"  style="background: url(//photos2.tf1.fr/1980/768/habillage-videopage-40-fc27dc-0@1x.jpg);"><span id="habillage_companion" class="_fwph" style="position: absolute; width: 100%;"><form id="_fw_form_habillage_companion" style="display:none"><input type="hidden" name="_fw_input_habillage_companion" id="_fw_input_habillage_companion" value="slid=habillage_companion&tpcl=DISPLAY&flag=+cmpn+nosa&ptgt=s&w=1940&h=530&cd=1920,580"></form><span id="_fw_container_habillage_companion" style="display:none" class="_fwac"></span></span><div id="contentPlayer"><div class="sliderBox active"><div class="frame addEffectFrame"><div class="container" id="player_video"><div class="iframe" style="background: url(//photos1.tf1.fr/640/360/journal-soleil-plein-hiver-nord-5911ef-0@1x.jpg) contains no-repeat;"><img class="iframe-ratio" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"/><meta itemprop="playerType" content="Flash"><meta itemprop="duration" content="118"><meta itemprop="uploadDate" content="2019-02-25T14:00:05.998Z"><meta itemprop="expires" content="2019-03-04T12:19:16.643Z"><meta itemprop="url" content="//www.tf1.fr/tf1/jt-13h/videos/soleil-plein-hiver-nord.html"><meta itemprop="thumbnailUrl" content="//photos1.tf1.fr/640/360/journal-soleil-plein-hiver-nord-5911ef-0@1x.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="360"><div class="iframe_player" id="zonePlayer" data-duration="118" data-url="//www.tf1.fr/tf1/jt-13h/videos/soleil-plein-hiver-nord.html" data-src="//www.wat.tv/embedframe/329807chuPP3r13619517" data-id="60eb9ad7-ff56-41af-a088-14c2ea79f3af" data-programId="ae59b110-28cc-49e8-b212-60e5d5897b67" data-simbaId="31567045" data-title="JT 13h lv n° 36" data-refid="0c9dc189-c27b-444d-b2d4-f25efa876cda" data-watid="13619517" data-em="1143746" data-deeplink="{&quot;uri&quot;:&quot;mytf1://api.tf1.fr/programs/2e765326-8ec4-402e-92a8-ac3d19418175/videos/0c9dc189-c27b-444d-b2d4-f25efa876cda&quot;,&quot;forcedDeeplinks&quot;:[],&quot;orderedScreens&quot;:[&quot;web&quot;,&quot;iphone&quot;,&quot;ipad&quot;,&quot;android&quot;,&quot;android_tablette&quot;],&quot;availableScreens&quot;:[&quot;web&quot;,&quot;iphone&quot;,&quot;ipad&quot;,&quot;android&quot;,&quot;android_tablette&quot;]}" data-csa="1" data-format="extract"><div class="needSubscribe"><p><a href="#" class="loginNeed toConnect" data-access="live"><span class="text_play">Connectez-vous pour accéder à tout MYTF1 !</span></a><a href="#" class="buttonConnect toConnect"><i class="header_icon_login"></i> Se connecter</a></p></div><div class="needAdBlockDisabled" style="display: none"><p><span class="text_play">Un bloqueur de publicité empêche la lecture.<br />Veuillez le désactiver pour démarrer la vidéo.</span></a></p></div><div class="playerVideo" style="width:100%;height:100%;" new-player=1.0.53></div></div></div></div><span class="close"></span></div></div></div></div><div id="program_nav" class="menu_video_program"><nav><ul><li class="logo_menuProgram"><a href="https://www.tf1.fr/tf1/jt-13h" class="trackXiti" data-xiti-libelle="logo" data-xiti-type="N" title="Retour sur le site Le journal de 13h"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos2.tf1.fr/0/65/logo-programme-63-215266-0@1x.png 1x,//photos2.tf1.fr/0/65/logo-programme-63-82aa75-0@1.5x.png 1.5x,//photos2.tf1.fr/0/65/logo-programme-63-729dc7-0@2x.png 2x" media="(min-width: 1025px)"><source srcset="//photos2.tf1.fr/0/65/logo-programme-63-215266-0@1x.png 1x,//photos2.tf1.fr/0/65/logo-programme-63-82aa75-0@1.5x.png 1.5x,//photos2.tf1.fr/0/65/logo-programme-63-729dc7-0@2x.png 2x" media="(min-width: 768px)"><source srcset="//photos2.tf1.fr/65/0/logo-programme-63-04179b-0@1x.png 1x,//photos2.tf1.fr/65/0/logo-programme-63-9c636c-0@1.5x.png 1.5x,//photos2.tf1.fr/65/0/logo-programme-63-f966ef-0@2x.png 2x" media="(min-width: 320px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos2.tf1.fr/1/1/logo-programme-63-8f8f1c-0@1x.png 1x,//photos2.tf1.fr/1/1/logo-programme-63-f8cd07-0@1.5x.png 1.5x,//photos2.tf1.fr/1/1/logo-programme-63-4218f3-0@2x.png 2x" alt="Retour sur le site Le journal de 13h" title="Retour sur le site Le journal de 13h" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a></li><li class="menu"><span>MENU<i class="icon_arrow"></i></span><ul><li class="category_links"><a href="https://www.tf1.fr/tf1/jt-13h" target="_self" class="trackXiti" data-xiti-libelle="LienAccueil" data-xiti-type="N">Accueil</a></li><li class="category_links"><a href="https://www.tf1.fr/tf1/jt-13h/videos" target="_self" class="trackXiti" data-xiti-libelle="LienVidéos" data-xiti-type="N">Vidéos</a></li><li class="category_links"><div  data-href="aHR0cHM6Ly9zb3N2aWxsYWdlcy5mci8=" data-target="_blank" class="cryptoLink trackXiti" data-xiti-libelle="LienSOS Villages" data-xiti-type="N">SOS Villages</div></li><li class="category_links"><a href="https://www.tf1.fr/tf1/jt-20h" target="_blank" class="trackXiti" data-xiti-libelle="LienLe 20h" data-xiti-type="N">Le 20h</a></li><li class="category_links"><a href="https://www.tf1.fr/tf1/jt-we" target="_blank" class="trackXiti" data-xiti-libelle="LienLe WE" data-xiti-type="N">Le WE</a></li></ul></li></ul></nav></div><div class="description_container"><article><h1 class="title">Du soleil en plein hiver dans le Nord</h1><div class="description"><p>Que ce soit en montagne ou en bord de la mer, le soleil est bien présent. Pour un mois de février, le record d&#39;ensoleillement est en passe d&#39;être battu. A Seclin, dans le Nord, les températures vont atteindre les 17°C dans l&#39;après-midi du 25 février 2019. Une situation qui réjouit les habitants. Les anciens, quant à eux, s&#39;interrogent sur ce décalage. Dans leur enfance, ils ont connu de vrais hivers avec de la neige qui perdure quelques fois jusqu&#39;à fin mars.

Ce sujet a été diffusé dans le journal télévisé de 13h du 25/02/2019 présenté par Jean-Pierre Pernaut sur TF1. Vous retrouverez au programme du JT de 13h du 25 février 2019 des reportages sur l&#39;actualité politique économique, internationale et culturelle, des analyses et rebonds sur les principaux thèmes du jour, des sujets en régions ainsi que des enquêtes sur les sujets qui concernent le quotidien des Français.</p><i class="arrow hide trackXiti" data-xiti="Flecheseo" data-xiti-type="A"></i></div></article></div><aside><div class="block_socialshare" data-xiti="Reseausociaux|||Lien"><div class="list_links"><div class="btn-social trackXiti facebook" data-xiti-type="S" data-xiti-libelle="facebook" data-name="fb_share"><i class="logo"></i><span class="libelle">Partager</span></div><div class="btn-social trackXiti twitter" data-name="tw_share" data-xiti-type="S" data-xiti-libelle="twitter"><i class="logo"></i></div><div class="btn-social trackXiti google" data-name="gplus_share" data-xiti-type="S" data-xiti-libelle="google"><i class="logo"></i></div><div class="btn-social trackXiti email" data-name="email_share" data-xiti-type="S" data-xiti-libelle="mail"><a href="mailto:?subject=Du%20soleil%20en%20plein%20hiver%20dans%20le%20Nord&body=Du%20soleil%20en%20plein%20hiver%20dans%20le%20Nord%20sur%20www.tf1.fr%20www.tf1.fr%2Ftf1%2Fjt-13h%2Fvideos%2Fsoleil-plein-hiver-nord.html?xtor=AD-32"><i class="logo"></i><span class="libelle">Email</span></a></div><div class="btn-social trackXiti sms" data-name="sms_share" data-xiti-type="S" data-xiti-libelle="sms"><a data-action="share/whatsapp/share" href="whatsapp://send?text=Du%20soleil%20en%20plein%20hiver%20dans%20le%20Nord%20sur%20www.tf1.fr%20www.tf1.fr%2Ftf1%2Fjt-13h%2Fvideos%2Fsoleil-plein-hiver-nord.html?xtor=AD-33"><i class="logo"></i><span class="libelle">Sms</span></a></div></div></div></aside></section><script>var tags = '';if (tags.length > 0) {tags = tags.slice(0, -1);}window.__videoChannelFromPublish = 'tf1';window.videoInfos = {videoName: 'Du soleil en plein hiver dans le Nord',videoEmNumber: '1143746',videoRefvideoId: '0c9dc189-c27b-444d-b2d4-f25efa876cda', videoType: 'extract',duration: '118',videoTags: tags,seasonEpisode: 'S' + '38' + 'E' + '36',broadcastingDate: '2019-02-25T12:00:00.000Z'};</script></div><div class="column left"></div><div class="module outbrain"><section class="initjs" data-type="blocks_sections_outbrain"><div class="content_section"><div class="margin_section"><div class="OUTBRAIN" data-src="https://www.tf1.fr/tf1/jt-13h/videos/soleil-plein-hiver-nord.html" data-ob-template="tf1" data-widget-id="VR_2"></div></div></div></section></div><div class="module list-programs-une"><section class="list_programs key-list-programs-une extend"><div class="content_section"><div class="margin_section"><a href="https://www.tf1.fr/tf1/programmes-tv"><div class="block_title"><h2 class="text_title ">VOS PROGRAMMES</h2><a class="title_link_name" href="https://www.tf1.fr/tf1/programmes-tv">Plus de programmes<span class="title_icon_arrow_right"></span></a></div></a></div><div class="margin_section"><div class="content"><ul class="grid col-desktop-4 col-tablet-4 col-mobile-2"><li data-type="content" class="js_filter_el"><div class="program key-list-programs-une" data-xiti="home-extend|||programme-a-la-une"><a href="https://www.tf1.fr/tf1/demain-nous-appartient" class="trackXiti link programLink" data-xiti-libelle="vignette1" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/336/446/vignette_portrait_dna2-6decfb-0@1x.jpeg 1x,//photos2.tf1.fr/336/446/vignette_portrait_dna2-42fa4e-0@1.5x.jpeg 1.5x,//photos2.tf1.fr/336/446/vignette_portrait_dna2-9e94f4-0@2x.jpeg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/216/vignette_portrait_dna2-f382df-0@1x.jpeg 1x,//photos2.tf1.fr/162/216/vignette_portrait_dna2-34b356-0@1.5x.jpeg 1.5x,//photos2.tf1.fr/162/216/vignette_portrait_dna2-d7fc5b-0@2x.jpeg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/280/372/vignette_portrait_dna2-870ce9-0@1x.jpeg 1x,//photos2.tf1.fr/280/372/vignette_portrait_dna2-07bdb0-0@1.5x.jpeg 1.5x,//photos2.tf1.fr/280/372/vignette_portrait_dna2-19aeae-0@2x.jpeg 2x" alt="Demain nous appartient" title="Demain nous appartient" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description" data-xiti="home-extend|||programme-a-la-unenoParent|||Programme|1|8"><a href="https://www.tf1.fr/tf1/demain-nous-appartient" class="trackXiti link" data-xiti-libelle="vignette1" data-xiti-type="N"><div class="text"><p class="program">Demain nous appartient</p></div><div class="channel tf1"></div></a></div></div></li><li data-type="content" class="js_filter_el"><div class="program key-list-programs-une" data-xiti="home-extend|||programme-a-la-une"><a href="https://www.tf1.fr/tf1/fifa-coupe-du-monde-de-football" class="trackXiti link programLink" data-xiti-libelle="vignette2" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/336/446/vignette-portrait_2eme-etoile-8a83ac-0@1x.jpeg 1x,//photos2.tf1.fr/336/446/vignette-portrait_2eme-etoile-015c45-0@1.5x.jpeg 1.5x,//photos2.tf1.fr/336/446/vignette-portrait_2eme-etoile-098c68-0@2x.jpeg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/216/vignette-portrait_2eme-etoile-3078cb-0@1x.jpeg 1x,//photos2.tf1.fr/162/216/vignette-portrait_2eme-etoile-2809b3-0@1.5x.jpeg 1.5x,//photos2.tf1.fr/162/216/vignette-portrait_2eme-etoile-c2064e-0@2x.jpeg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/280/372/vignette-portrait_2eme-etoile-8b0e49-0@1x.jpeg 1x,//photos2.tf1.fr/280/372/vignette-portrait_2eme-etoile-9c92ed-0@1.5x.jpeg 1.5x,//photos2.tf1.fr/280/372/vignette-portrait_2eme-etoile-374ba9-0@2x.jpeg 2x" alt="Deuxième Etoile" title="Deuxième Etoile" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description" data-xiti="home-extend|||programme-a-la-unenoParent|||Programme|2|8"><a href="https://www.tf1.fr/tf1/fifa-coupe-du-monde-de-football" class="trackXiti link" data-xiti-libelle="vignette2" data-xiti-type="N"><div class="text"><p class="program">Deuxième Etoile</p></div><div class="channel tf1"></div><div class="channel tmc"></div><div class="channel tfx"></div></a></div></div></li><li data-type="content" class="js_filter_el"><div class="program key-list-programs-une" data-xiti="home-extend|||programme-a-la-une"><a href="https://www.tf1.fr/tf1/les-feux-de-l-amour" class="trackXiti link programLink" data-xiti-libelle="vignette3" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/336/446/vignette_portrait-374-387cde-0@1x.jpeg 1x,//photos1.tf1.fr/336/446/vignette_portrait-374-9304fd-0@1.5x.jpeg 1.5x,//photos1.tf1.fr/336/446/vignette_portrait-374-efd454-0@2x.jpeg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/216/vignette_portrait-374-b8d65e-0@1x.jpeg 1x,//photos1.tf1.fr/162/216/vignette_portrait-374-5396cb-0@1.5x.jpeg 1.5x,//photos1.tf1.fr/162/216/vignette_portrait-374-fccf88-0@2x.jpeg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/280/372/vignette_portrait-374-d16b69-0@1x.jpeg 1x,//photos1.tf1.fr/280/372/vignette_portrait-374-76a2d2-0@1.5x.jpeg 1.5x,//photos1.tf1.fr/280/372/vignette_portrait-374-4657f7-0@2x.jpeg 2x" alt="Les feux de l&#39;amour" title="Les feux de l&#39;amour" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description" data-xiti="home-extend|||programme-a-la-unenoParent|||Programme|3|8"><a href="https://www.tf1.fr/tf1/les-feux-de-l-amour" class="trackXiti link" data-xiti-libelle="vignette3" data-xiti-type="N"><div class="text"><p class="program">Les feux de l&#39;amour</p></div><div class="channel tf1"></div></a></div></div></li><li data-type="content" class="js_filter_el"><div class="program key-list-programs-une" data-xiti="home-extend|||programme-a-la-une"><a href="https://www.tf1.fr/tmc/burger-quiz" class="trackXiti link programLink" data-xiti-libelle="vignette4" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/336/446/vignette-portrait_burger_quiz-cbd6a6-1@1x.jpeg 1x,//photos1.tf1.fr/336/446/vignette-portrait_burger_quiz-d12deb-1@1.5x.jpeg 1.5x,//photos1.tf1.fr/336/446/vignette-portrait_burger_quiz-582db6-1@2x.jpeg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/216/vignette-portrait_burger_quiz-f4e30c-1@1x.jpeg 1x,//photos1.tf1.fr/162/216/vignette-portrait_burger_quiz-11e7e4-1@1.5x.jpeg 1.5x,//photos1.tf1.fr/162/216/vignette-portrait_burger_quiz-36f9f4-1@2x.jpeg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/280/372/vignette-portrait_burger_quiz-da7afb-1@1x.jpeg 1x,//photos1.tf1.fr/280/372/vignette-portrait_burger_quiz-954013-1@1.5x.jpeg 1.5x,//photos1.tf1.fr/280/372/vignette-portrait_burger_quiz-6667ea-1@2x.jpeg 2x" alt="Burger Quiz" title="Burger Quiz" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description" data-xiti="home-extend|||programme-a-la-unenoParent|||Programme|4|8"><a href="https://www.tf1.fr/tmc/burger-quiz" class="trackXiti link" data-xiti-libelle="vignette4" data-xiti-type="N"><div class="text"><p class="program">Burger Quiz</p></div><div class="channel tmc"></div></a></div></div></li><li data-type="content" class="js_filter_el"><div class="program key-list-programs-une" data-xiti="home-extend|||programme-a-la-une"><a href="https://www.tf1.fr/tf1/new-york-unite-speciale" class="trackXiti link programLink" data-xiti-libelle="vignette5" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/336/446/vignette-portrait-10-f07df0-0@1x.jpeg 1x,//photos2.tf1.fr/336/446/vignette-portrait-10-96201e-0@1.5x.jpeg 1.5x,//photos2.tf1.fr/336/446/vignette-portrait-10-7df942-0@2x.jpeg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/216/vignette-portrait-10-a7807e-0@1x.jpeg 1x,//photos2.tf1.fr/162/216/vignette-portrait-10-aa3324-0@1.5x.jpeg 1.5x,//photos2.tf1.fr/162/216/vignette-portrait-10-85bbda-0@2x.jpeg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/280/372/vignette-portrait-10-db3845-0@1x.jpeg 1x,//photos2.tf1.fr/280/372/vignette-portrait-10-f79f7b-0@1.5x.jpeg 1.5x,//photos2.tf1.fr/280/372/vignette-portrait-10-8dedaa-0@2x.jpeg 2x" alt="New York Unité Spéciale" title="New York Unité Spéciale" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description" data-xiti="home-extend|||programme-a-la-unenoParent|||Programme|5|8"><a href="https://www.tf1.fr/tf1/new-york-unite-speciale" class="trackXiti link" data-xiti-libelle="vignette5" data-xiti-type="N"><div class="text"><p class="program">New York Unité Spéciale</p></div><div class="channel tf1"></div></a></div></div></li><li data-type="content" class="js_filter_el"><div class="program key-list-programs-une" data-xiti="home-extend|||programme-a-la-une"><a href="https://www.tf1.fr/tmc/quotidien-avec-yann-barthes" class="trackXiti link programLink" data-xiti-libelle="vignette6" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/336/446/vignette-portrait-quotidien-8efd39-1@1x.jpeg 1x,//photos2.tf1.fr/336/446/vignette-portrait-quotidien-0087f8-1@1.5x.jpeg 1.5x,//photos2.tf1.fr/336/446/vignette-portrait-quotidien-dced99-1@2x.jpeg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/216/vignette-portrait-quotidien-2c2100-1@1x.jpeg 1x,//photos2.tf1.fr/162/216/vignette-portrait-quotidien-2d86d4-1@1.5x.jpeg 1.5x,//photos2.tf1.fr/162/216/vignette-portrait-quotidien-9dd80b-1@2x.jpeg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/280/372/vignette-portrait-quotidien-2fb243-1@1x.jpeg 1x,//photos2.tf1.fr/280/372/vignette-portrait-quotidien-29b16b-1@1.5x.jpeg 1.5x,//photos2.tf1.fr/280/372/vignette-portrait-quotidien-27fa9d-1@2x.jpeg 2x" alt="Quotidien avec Yann Barthès" title="Quotidien avec Yann Barthès" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description" data-xiti="home-extend|||programme-a-la-unenoParent|||Programme|6|8"><a href="https://www.tf1.fr/tmc/quotidien-avec-yann-barthes" class="trackXiti link" data-xiti-libelle="vignette6" data-xiti-type="N"><div class="text"><p class="program">Quotidien avec Yann Barthès</p></div><div class="channel tmc"></div><div class="channel tf1"></div></a></div></div></li><li data-type="content" class="js_filter_el"><div class="program key-list-programs-une" data-xiti="home-extend|||programme-a-la-une"><a href="https://www.tf1.fr/tf1/tout-est-permis-avec-arthur" class="trackXiti link programLink" data-xiti-libelle="vignette7" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/336/446/vignette_portrait_vtep-228f40-0@1x.jpeg 1x,//photos2.tf1.fr/336/446/vignette_portrait_vtep-0e41e0-0@1.5x.jpeg 1.5x,//photos2.tf1.fr/336/446/vignette_portrait_vtep-afa82f-0@2x.jpeg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/216/vignette_portrait_vtep-099682-0@1x.jpeg 1x,//photos2.tf1.fr/162/216/vignette_portrait_vtep-311d5a-0@1.5x.jpeg 1.5x,//photos2.tf1.fr/162/216/vignette_portrait_vtep-80f7bb-0@2x.jpeg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/280/372/vignette_portrait_vtep-8582c6-0@1x.jpeg 1x,//photos2.tf1.fr/280/372/vignette_portrait_vtep-af18b4-0@1.5x.jpeg 1.5x,//photos2.tf1.fr/280/372/vignette_portrait_vtep-63e52b-0@2x.jpeg 2x" alt="Tout est permis avec Arthur - VTEP" title="Tout est permis avec Arthur - VTEP" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description" data-xiti="home-extend|||programme-a-la-unenoParent|||Programme|7|8"><a href="https://www.tf1.fr/tf1/tout-est-permis-avec-arthur" class="trackXiti link" data-xiti-libelle="vignette7" data-xiti-type="N"><div class="text"><p class="program">Tout est permis avec Arthur - VTEP</p></div><div class="channel tf1"></div></a></div></div></li><li data-type="content" class="js_filter_el"><div class="program key-list-programs-une" data-xiti="home-extend|||programme-a-la-une"><a href="https://www.tf1.fr/tf1/alice-nevers" class="trackXiti link programLink" data-xiti-libelle="vignette8" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/336/446/vignette_portrait-404-297b2f-0@1x.jpeg 1x,//photos1.tf1.fr/336/446/vignette_portrait-404-adc149-0@1.5x.jpeg 1.5x,//photos1.tf1.fr/336/446/vignette_portrait-404-4c03f5-0@2x.jpeg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/216/vignette_portrait-404-c570d4-0@1x.jpeg 1x,//photos1.tf1.fr/162/216/vignette_portrait-404-7fcad2-0@1.5x.jpeg 1.5x,//photos1.tf1.fr/162/216/vignette_portrait-404-55d24b-0@2x.jpeg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/280/372/vignette_portrait-404-87fb85-0@1x.jpeg 1x,//photos1.tf1.fr/280/372/vignette_portrait-404-61077c-0@1.5x.jpeg 1.5x,//photos1.tf1.fr/280/372/vignette_portrait-404-807d75-0@2x.jpeg 2x" alt="Alice Nevers" title="Alice Nevers" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description" data-xiti="home-extend|||programme-a-la-unenoParent|||Programme|8|8"><a href="https://www.tf1.fr/tf1/alice-nevers" class="trackXiti link" data-xiti-libelle="vignette8" data-xiti-type="N"><div class="text"><p class="program">Alice Nevers</p></div><div class="channel tf1"></div><div class="channel tf1-series-films"></div></a></div></div></li></ul></div></div></div></section></div></div><div class="column right"><div class="module reco-videos-player"><div id="parent-reco-video-content" class="reco_videos initjs" data-type="blocks_sections_reco-videos"><div id="reco-video-content"><a href="https://www.tf1.fr/tf1/jt-13h/videos/hautes-pyrenees-camping-montagne-a-piau-engaly.html" class="testCSA reco_video" data-more="8b899384-6a72-46b7-8715-c71c8e42b371"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/155/87/journal-hautes-pyrenees-camping-montagne-a-piau-engaly-368b8b-0@1x.jpg 1x,//photos2.tf1.fr/155/87/journal-hautes-pyrenees-camping-montagne-a-piau-engaly-52dd43-0@1.5x.jpg 1.5x,//photos2.tf1.fr/155/87/journal-hautes-pyrenees-camping-montagne-a-piau-engaly-db6ff9-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/130/73/journal-hautes-pyrenees-camping-montagne-a-piau-engaly-0b4666-0@1x.jpg 1x,//photos2.tf1.fr/130/73/journal-hautes-pyrenees-camping-montagne-a-piau-engaly-e0892a-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/journal-hautes-pyrenees-camping-montagne-a-piau-engaly-869024-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/130/73/journal-hautes-pyrenees-camping-montagne-a-piau-engaly-0b4666-0@1x.jpg 1x,//photos2.tf1.fr/130/73/journal-hautes-pyrenees-camping-montagne-a-piau-engaly-e0892a-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/journal-hautes-pyrenees-camping-montagne-a-piau-engaly-869024-0@2x.jpg 2x" alt="Le journal - Hautes-Pyrénées : du camping en montagne à Piau-Engaly" title="Le journal - Hautes-Pyrénées : du camping en montagne à Piau-Engaly" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><img src="/assets/images/svg/play-blanc.svg" class="Play-Blanc" /><span class="reco_video_type">Extrait&nbsp;</span><span class="reco_video_duration momentDate" data-date="114" data-format="HH:mm:ss">114</span><span class="csa" data-csa="" style="display: none;"></span></p></div><div class="reco_video_content" ><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Hautes-Pyrénées : du camping en montagne à Piau-Engaly</p><p class="reco_video_description" >Le journal de 13h</p></div></a><a href="https://www.tf1.fr/tf1/jt-13h/videos/13-heures-25-fevrier-2019.html" class="testCSA reco_video" data-more="8b899384-6a72-46b7-8715-c71c8e42b371"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/155/87/journal-32-1a730b-0@1x.jpg 1x,//photos1.tf1.fr/155/87/journal-32-384c76-0@1.5x.jpg 1.5x,//photos1.tf1.fr/155/87/journal-32-a6c50f-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/130/73/journal-32-d9ec61-0@1x.jpg 1x,//photos1.tf1.fr/130/73/journal-32-6e3d22-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/journal-32-dce1b5-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/130/73/journal-32-d9ec61-0@1x.jpg 1x,//photos1.tf1.fr/130/73/journal-32-6e3d22-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/journal-32-dce1b5-0@2x.jpg 2x" alt="Le journal" title="Le journal" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><img src="/assets/images/svg/play-blanc.svg" class="Play-Blanc" /><span class="reco_video_type">Replay&nbsp;</span><span class="reco_video_duration momentDate" data-date="2277" data-format="HH:mm:ss">2277</span><span class="csa" data-csa="" style="display: none;"></span></p></div><div class="reco_video_content" ><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Le 13 heures du 25 février 2019</p><p class="reco_video_description" >Le journal de 13h</p></div></a><a href="https://www.tf1.fr/tf1/jt-13h/videos/vallee-de-dordogne-extraites-huiles-noix-perigord.html" class="testCSA reco_video" data-more="8b899384-6a72-46b7-8715-c71c8e42b371"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="# 1x,# 1.5x,# 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="# 1x,# 1.5x,# 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="# 1x,# 1.5x,# 2x" alt="error" title="error" data-credit="error" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><img src="/assets/images/svg/play-blanc.svg" class="Play-Blanc" /><span class="reco_video_type">Extrait&nbsp;</span><span class="reco_video_duration momentDate" data-date="309" data-format="HH:mm:ss">309</span><span class="csa" data-csa="" style="display: none;"></span></p></div><div class="reco_video_content" ><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">La vallée de la Dordogne : comment sont extraites les huiles des noix du Périgord ?</p><p class="reco_video_description" >Le journal de 13h</p></div></a><a href="https://www.tf1.fr/tf1/jt-13h/videos/fete-de-l-ours-une-tradition-celebrer-l-arrivee-printemps.html" class="testCSA reco_video" data-more="8b899384-6a72-46b7-8715-c71c8e42b371"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="# 1x,# 1.5x,# 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="# 1x,# 1.5x,# 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="# 1x,# 1.5x,# 2x" alt="error" title="error" data-credit="error" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><img src="/assets/images/svg/play-blanc.svg" class="Play-Blanc" /><span class="reco_video_type">Extrait&nbsp;</span><span class="reco_video_duration momentDate" data-date="137" data-format="HH:mm:ss">137</span><span class="csa" data-csa="" style="display: none;"></span></p></div><div class="reco_video_content" ><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">La fête de l'ours, une tradition pour célébrer l'arrivée du printemps</p><p class="reco_video_description" >Le journal de 13h</p></div></a><a href="https://www.tf1.fr/tf1/jt-13h/videos/bormes-mimosas-un-week-end-festif-corso-fleuri.html" class="testCSA reco_video" data-more="8b899384-6a72-46b7-8715-c71c8e42b371"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/155/87/journal-bormes-mimosas-un-week-end-festif-corso-fleuri-6af6c3-0@1x.jpg 1x,//photos1.tf1.fr/155/87/journal-bormes-mimosas-un-week-end-festif-corso-fleuri-dde027-0@1.5x.jpg 1.5x,//photos1.tf1.fr/155/87/journal-bormes-mimosas-un-week-end-festif-corso-fleuri-f3e648-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/130/73/journal-bormes-mimosas-un-week-end-festif-corso-fleuri-88af68-0@1x.jpg 1x,//photos1.tf1.fr/130/73/journal-bormes-mimosas-un-week-end-festif-corso-fleuri-907a19-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/journal-bormes-mimosas-un-week-end-festif-corso-fleuri-ff4503-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/130/73/journal-bormes-mimosas-un-week-end-festif-corso-fleuri-88af68-0@1x.jpg 1x,//photos1.tf1.fr/130/73/journal-bormes-mimosas-un-week-end-festif-corso-fleuri-907a19-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/journal-bormes-mimosas-un-week-end-festif-corso-fleuri-ff4503-0@2x.jpg 2x" alt="Le journal - Bormes-les-Mimosas : un week-end festif avec le corso fleuri" title="Le journal - Bormes-les-Mimosas : un week-end festif avec le corso fleuri" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><img src="/assets/images/svg/play-blanc.svg" class="Play-Blanc" /><span class="reco_video_type">Extrait&nbsp;</span><span class="reco_video_duration momentDate" data-date="117" data-format="HH:mm:ss">117</span><span class="csa" data-csa="" style="display: none;"></span></p></div><div class="reco_video_content" ><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Bormes-les-Mimosas : un week-end festif avec le corso fleuri</p><p class="reco_video_description" >Le journal de 13h</p></div></a><a href="https://www.tf1.fr/tf1/jt-13h/videos/carnaval-de-nice-bat-plein.html" class="testCSA reco_video" data-more="8b899384-6a72-46b7-8715-c71c8e42b371"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/155/87/journal-carnaval-de-nice-bat-plein-92f76c-0@1x.jpg 1x,//photos1.tf1.fr/155/87/journal-carnaval-de-nice-bat-plein-ee60bb-0@1.5x.jpg 1.5x,//photos1.tf1.fr/155/87/journal-carnaval-de-nice-bat-plein-caea4b-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/130/73/journal-carnaval-de-nice-bat-plein-960e6f-0@1x.jpg 1x,//photos1.tf1.fr/130/73/journal-carnaval-de-nice-bat-plein-e5780b-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/journal-carnaval-de-nice-bat-plein-5266a1-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/130/73/journal-carnaval-de-nice-bat-plein-960e6f-0@1x.jpg 1x,//photos1.tf1.fr/130/73/journal-carnaval-de-nice-bat-plein-e5780b-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/journal-carnaval-de-nice-bat-plein-5266a1-0@2x.jpg 2x" alt="Le journal - Le carnaval de Nice bat son plein" title="Le journal - Le carnaval de Nice bat son plein" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><img src="/assets/images/svg/play-blanc.svg" class="Play-Blanc" /><span class="reco_video_type">Extrait&nbsp;</span><span class="reco_video_duration momentDate" data-date="196" data-format="HH:mm:ss">196</span><span class="csa" data-csa="" style="display: none;"></span></p></div><div class="reco_video_content" ><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Le carnaval de Nice bat son plein</p><p class="reco_video_description" >Le journal de 13h</p></div></a><a href="https://www.tf1.fr/tf1/jt-13h/videos/plouzane-petits-bals-dimanche-seniors.html" class="testCSA reco_video" data-more="8b899384-6a72-46b7-8715-c71c8e42b371"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/155/87/journal-plouzane-petits-bals-dimanche-seniors-af91b6-0@1x.jpg 1x,//photos2.tf1.fr/155/87/journal-plouzane-petits-bals-dimanche-seniors-e6d5bb-0@1.5x.jpg 1.5x,//photos2.tf1.fr/155/87/journal-plouzane-petits-bals-dimanche-seniors-bb57c8-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/130/73/journal-plouzane-petits-bals-dimanche-seniors-ef1338-0@1x.jpg 1x,//photos2.tf1.fr/130/73/journal-plouzane-petits-bals-dimanche-seniors-8f52c2-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/journal-plouzane-petits-bals-dimanche-seniors-361871-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/130/73/journal-plouzane-petits-bals-dimanche-seniors-ef1338-0@1x.jpg 1x,//photos2.tf1.fr/130/73/journal-plouzane-petits-bals-dimanche-seniors-8f52c2-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/journal-plouzane-petits-bals-dimanche-seniors-361871-0@2x.jpg 2x" alt="Le journal - Plouzané : les petits bals du dimanche des seniors" title="Le journal - Plouzané : les petits bals du dimanche des seniors" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><img src="/assets/images/svg/play-blanc.svg" class="Play-Blanc" /><span class="reco_video_type">Extrait&nbsp;</span><span class="reco_video_duration momentDate" data-date="125" data-format="HH:mm:ss">125</span><span class="csa" data-csa="" style="display: none;"></span></p></div><div class="reco_video_content" ><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Plouzané : les petits bals du dimanche des seniors</p><p class="reco_video_description" >Le journal de 13h</p></div></a><a href="https://www.tf1.fr/tf1/jt-13h/videos/cafe-un-incontournable-de-journee-francais.html" class="testCSA reco_video" data-more="8b899384-6a72-46b7-8715-c71c8e42b371"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/155/87/journal-cafe-un-incontournable-de-journee-francais-1247ca-0@1x.jpg 1x,//photos2.tf1.fr/155/87/journal-cafe-un-incontournable-de-journee-francais-10f4e9-0@1.5x.jpg 1.5x,//photos2.tf1.fr/155/87/journal-cafe-un-incontournable-de-journee-francais-afecb1-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/130/73/journal-cafe-un-incontournable-de-journee-francais-7b2169-0@1x.jpg 1x,//photos2.tf1.fr/130/73/journal-cafe-un-incontournable-de-journee-francais-7b1a3c-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/journal-cafe-un-incontournable-de-journee-francais-43dae3-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/130/73/journal-cafe-un-incontournable-de-journee-francais-7b2169-0@1x.jpg 1x,//photos2.tf1.fr/130/73/journal-cafe-un-incontournable-de-journee-francais-7b1a3c-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/journal-cafe-un-incontournable-de-journee-francais-43dae3-0@2x.jpg 2x" alt="Le journal - Le café, un incontournable de la journée des Français" title="Le journal - Le café, un incontournable de la journée des Français" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><img src="/assets/images/svg/play-blanc.svg" class="Play-Blanc" /><span class="reco_video_type">Extrait&nbsp;</span><span class="reco_video_duration momentDate" data-date="125" data-format="HH:mm:ss">125</span><span class="csa" data-csa="" style="display: none;"></span></p></div><div class="reco_video_content" ><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Le café, un incontournable de la journée des Français</p><p class="reco_video_description" >Le journal de 13h</p></div></a><a href="https://www.tf1.fr/tf1/jt-13h/videos/salon-de-l-agriculture-plus-de-quarante-races-de-vaches.html" class="testCSA reco_video" data-more="8b899384-6a72-46b7-8715-c71c8e42b371"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/155/87/journal-salon-de-l-agriculture-plus-de-quarante-races-de-vaches-5afa17-0@1x.jpg 1x,//photos2.tf1.fr/155/87/journal-salon-de-l-agriculture-plus-de-quarante-races-de-vaches-372a0c-0@1.5x.jpg 1.5x,//photos2.tf1.fr/155/87/journal-salon-de-l-agriculture-plus-de-quarante-races-de-vaches-6280a0-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/130/73/journal-salon-de-l-agriculture-plus-de-quarante-races-de-vaches-be078b-0@1x.jpg 1x,//photos2.tf1.fr/130/73/journal-salon-de-l-agriculture-plus-de-quarante-races-de-vaches-90c6ff-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/journal-salon-de-l-agriculture-plus-de-quarante-races-de-vaches-904d4b-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/130/73/journal-salon-de-l-agriculture-plus-de-quarante-races-de-vaches-be078b-0@1x.jpg 1x,//photos2.tf1.fr/130/73/journal-salon-de-l-agriculture-plus-de-quarante-races-de-vaches-90c6ff-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/journal-salon-de-l-agriculture-plus-de-quarante-races-de-vaches-904d4b-0@2x.jpg 2x" alt="Le journal - Salon de l'Agriculture : plus de quarante races de vaches" title="Le journal - Salon de l'Agriculture : plus de quarante races de vaches" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><img src="/assets/images/svg/play-blanc.svg" class="Play-Blanc" /><span class="reco_video_type">Extrait&nbsp;</span><span class="reco_video_duration momentDate" data-date="148" data-format="HH:mm:ss">148</span><span class="csa" data-csa="" style="display: none;"></span></p></div><div class="reco_video_content" ><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Salon de l'Agriculture : plus de quarante races de vaches</p><p class="reco_video_description" >Le journal de 13h</p></div></a><a href="https://www.tf1.fr/tf1/jt-13h/videos/sos-villages-une-epicerie-de-plouguerneau-a-trouve-un-repreneur.html" class="testCSA reco_video" data-more="8b899384-6a72-46b7-8715-c71c8e42b371"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/155/87/journal-sos-villages-une-epicerie-de-plouguerneau-a-trouve-un-repreneur-962978-0@1x.jpg 1x,//photos2.tf1.fr/155/87/journal-sos-villages-une-epicerie-de-plouguerneau-a-trouve-un-repreneur-944c1e-0@1.5x.jpg 1.5x,//photos2.tf1.fr/155/87/journal-sos-villages-une-epicerie-de-plouguerneau-a-trouve-un-repreneur-bd266a-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/130/73/journal-sos-villages-une-epicerie-de-plouguerneau-a-trouve-un-repreneur-bca711-0@1x.jpg 1x,//photos2.tf1.fr/130/73/journal-sos-villages-une-epicerie-de-plouguerneau-a-trouve-un-repreneur-fca47f-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/journal-sos-villages-une-epicerie-de-plouguerneau-a-trouve-un-repreneur-567fdc-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/130/73/journal-sos-villages-une-epicerie-de-plouguerneau-a-trouve-un-repreneur-bca711-0@1x.jpg 1x,//photos2.tf1.fr/130/73/journal-sos-villages-une-epicerie-de-plouguerneau-a-trouve-un-repreneur-fca47f-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/journal-sos-villages-une-epicerie-de-plouguerneau-a-trouve-un-repreneur-567fdc-0@2x.jpg 2x" alt="Le journal - SOS Villages : une épicerie de Plouguerneau a trouvé un repreneur" title="Le journal - SOS Villages : une épicerie de Plouguerneau a trouvé un repreneur" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><img src="/assets/images/svg/play-blanc.svg" class="Play-Blanc" /><span class="reco_video_type">Extrait&nbsp;</span><span class="reco_video_duration momentDate" data-date="124" data-format="HH:mm:ss">124</span><span class="csa" data-csa="" style="display: none;"></span></p></div><div class="reco_video_content" ><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">SOS Villages : une épicerie de Plouguerneau a trouvé un repreneur</p><p class="reco_video_description" >Le journal de 13h</p></div></a></div><a href="https://www.tf1.fr/tf1/jt-13h/videos" class="reco_videos_more" data-reco-video-more>Plus de vidéos</a></div></div></div></div><div class="section center"><div class="module menu-program"><section id="menu-program" class="menu-program"><div class="menu-container"><nav><ul><li class="menu"><ul><li class="category_links"><a href="https://www.tf1.fr/tf1/jt-13h" target="_self" class="trackXiti" data-xiti-libelle="LienAccueil" data-xiti-type="N">Accueil</a></li><li class="category_links"><a href="https://www.tf1.fr/tf1/jt-13h/videos" target="_self" class="trackXiti" data-xiti-libelle="LienVidéos" data-xiti-type="N">Vidéos</a></li><li class="category_links"><div  data-href="aHR0cHM6Ly9zb3N2aWxsYWdlcy5mci8=" data-target="_blank" class="cryptoLink trackXiti" data-xiti-libelle="LienSOS Villages" data-xiti-type="N">SOS Villages</div></li><li class="category_links"><a href="https://www.tf1.fr/tf1/jt-20h" target="_blank" class="trackXiti" data-xiti-libelle="LienLe 20h" data-xiti-type="N">Le 20h</a></li><li class="category_links"><a href="https://www.tf1.fr/tf1/jt-we" target="_blank" class="trackXiti" data-xiti-libelle="LienLe WE" data-xiti-type="N">Le WE</a></li>  </ul></li></ul></nav></div></section></div></div><div class="section center"><div class="column center"></div></div><div class="section center"><div class="module footer"><footer id="TF1__footer"><div class="footer_breadcrumb"><div class="content_section"><ul class="margin_section"><li  itemscope itemtype="http://data-vocabulary.org/Breadcrumb" data-xiti="Footer|||fil_d_ariane"><a href="https://www.tf1.fr/" class="trackXiti" itemprop="url" data-xiti-libelle="Accueil" data-xiti-type="N"><span itemprop="title">Accueil</span></a></li><li  itemscope itemtype="http://data-vocabulary.org/Breadcrumb" data-xiti="Footer|||fil_d_ariane"><a href="https://www.tf1.fr/tf1" class="trackXiti" itemprop="url" data-xiti-libelle="TF1" data-xiti-type="N"><span itemprop="title">TF1</span></a></li><li  itemscope itemtype="http://data-vocabulary.org/Breadcrumb" data-xiti="Footer|||fil_d_ariane"><a href="https://www.tf1.fr/tf1/jt-13h/videos" class="trackXiti" itemprop="url" data-xiti-libelle="Videos" data-xiti-type="N"><span itemprop="title">Videos</span></a></li><li class="current" itemscope itemtype="http://data-vocabulary.org/Breadcrumb" data-xiti="Footer|||fil_d_ariane"><a href="https://www.tf1.fr/tf1/jt-13h/videos/soleil-plein-hiver-nord.html" class="trackXiti" itemprop="url" data-xiti-libelle="Du_soleil_en_plein_hiver_dans_le_Nord" data-xiti-type="N"><span itemprop="title">Du soleil en plein hiver dans le Nord</span></a></li></ul></div></div><div class="footer_links link_opener white_style"><div class="content_section"><div class="margin_section"><input type="checkbox" id="opener-2"><label for="opener-2"><span class="txt">A voir aussi</span><span class="icon"></span></label><ul class="contentopen"><li class="dynamic" data-xiti="Footer|||MYTF1"><a href="https://www.tf1.fr/" class="trackXiti" data-xiti-libelle="MYTF1" data-xiti-type="N"><strong class="colorCategory">MYTF1</strong></a><ul><li><p data-xiti="Footer|||Lienmytf1"><a href="https://www.tf1.fr/programmes-tv" class="trackXiti" data-xiti-libelle="Programmes" data-xiti-type="N"><span>Programmes</span></a></p></li><li><p data-xiti="Footer|||Lienmytf1"><a href="https://www.tf1.fr/news" class="trackXiti" data-xiti-libelle="News" data-xiti-type="N"><span>News</span></a></p></li><li><p data-xiti="Footer|||Lienmytf1"><a href="https://www.tf1.fr/replay" class="trackXiti" data-xiti-libelle="Replay" data-xiti-type="N"><span>Replay</span></a></p></li><li><p data-xiti="Footer|||Lienmytf1"><a href="https://www.tf1.fr/videos" class="trackXiti" data-xiti-libelle="Vidéos" data-xiti-type="N"><span>Vidéos</span></a></p></li><li><p data-xiti="Footer|||Lienmytf1"><a href="https://www.tf1.fr/photos" class="trackXiti" data-xiti-libelle="Photos" data-xiti-type="N"><span>Photos</span></a></p></li><li><p data-xiti="Footer|||Lienmytf1"><a href="https://www.tf1.fr/direct" class="trackXiti" data-xiti-libelle="Direct" data-xiti-type="N"><span>Direct</span></a></p></li></ul></li><li class="dynamic" data-xiti="Footer|||TF1"><a href="https://www.tf1.fr/tf1" class="trackXiti" data-xiti-libelle="TF1" data-xiti-type="N"><strong class="colorCategory">TF1</strong></a><ul><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/programmes-tv" class="trackXiti" data-xiti-libelle="Programmes_TF1" data-xiti-type="N"><span>Programmes TF1</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/replay" class="trackXiti" data-xiti-libelle="Replay_TF1" data-xiti-type="N"><span>Replay TF1</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/videos" class="trackXiti" data-xiti-libelle="Vidéos_TF1" data-xiti-type="N"><span>Vidéos TF1</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/the-voice" class="trackXiti" data-xiti-libelle="The_Voice" data-xiti-type="N"><span>The Voice</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/sam" class="trackXiti" data-xiti-libelle="Sam" data-xiti-type="N"><span>Sam</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/swat" class="trackXiti" data-xiti-libelle="Swat" data-xiti-type="N"><span>Swat</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/demain-nous-appartient" class="trackXiti" data-xiti-libelle="Demain_nous_appartient" data-xiti-type="N"><span>Demain nous appartient</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/la-verite-sur-l-affaire-harry-quebert" class="trackXiti" data-xiti-libelle="La_vérité_sur_l_affaire_Harry_Quebert" data-xiti-type="N"><span>La vérité sur l&#39;affaire Harry Quebert</span></a></p></li></ul></li><li class="dynamic multi_dynamic" data-xiti="Footer|||"><strong class="colorCategory">Retrouvez TF1 sur</strong><ul><li><div class="social_article"><div class="block_social initjs"><div class="list_links" data-xiti="Footer|||LienReseauSociaux"><a class="btn-social icon-facebook social iconTF1 trackXiti" href="https://www.facebook.com/TF1" target="_blank" title="Retrouvez  sur Facebook" data-xiti-libelle="Facebook" data-xiti-type="S"><span>Facebook</span></a><a class="btn-social icon-twitter social iconTF1 trackXiti" href="https://twitter.com/tf1" target="_blank" title="Retrouvez  sur Twitter" data-xiti-libelle="twitter" data-xiti-type="S"><span>Twitter</span></a><a class="btn-social icon-google social iconTF1 trackXiti" href="https://plus.google.com/+TF1/posts" target="_blank" title="Retrouvez  sur Google+" data-xiti-libelle="Google" data-xiti-type="S"><span>Google+</span></a></div></div></div></li></ul><ul class="under_dynamic"><li><p data-xiti="Footer|||Lientmc"><a href="https://www.tf1.fr/tmc/90-enquetes/videos/prochain-numero-automobilistes-entre-pieges-bons-plans-reduire-facture.html" class="trackXiti" data-xiti-libelle="Dans_le_prochain_numéro_-_Automobilistes_entre_pièges_et_bons_plans_pour_réduire_la_facture" data-xiti-type="N"><strong>tmc</strong> <strong class="colorCategory">90&#39; Enquêtes</strong><span>Dans le prochain numéro - Automobilistes : entre pièges et bons plans pour réduire la facture</span></a></p></li><li><p data-xiti="Footer|||Lientmc"><a href="https://www.tf1.fr/tmc/90-enquetes/videos/prochain-numero-clubs-de-vacances-soleil-exactement.html" class="trackXiti" data-xiti-libelle="Dans_le_prochain_numéro_-_Clubs_de_vacances_sous_le_soleil_exactement_?" data-xiti-type="N"><strong>tmc</strong> <strong class="colorCategory">90&#39; Enquêtes</strong><span>Dans le prochain numéro - Clubs de vacances : sous le soleil exactement ?</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/au-field-de-la-nuit/videos/interview-de-jean-d-ormesson.html" class="trackXiti" data-xiti-libelle="Interview_de_Jean_d_Ormesson" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Au Fil des mots</strong><span>Interview de Jean d&#39;Ormesson</span></a></p></li><li><p data-xiti="Footer|||Lientmc"><a href="https://www.tf1.fr/tmc/90-enquetes/videos/roms-immersion-une-communaute-mal-aimee-ba.html" class="trackXiti" data-xiti-libelle="Les_roms_immersion_dans_une_communauté_mal_aimée_(BA)" data-xiti-type="N"><strong>tmc</strong> <strong class="colorCategory">90&#39; Enquêtes</strong><span>Les roms : immersion dans une communauté mal aimée (BA)</span></a></p></li></ul><ul class="under_dynamic"><li><p data-xiti="Footer|||Lientmc"><a href="https://www.tf1.fr/tmc/90-enquetes/videos/crs-a-l-epreuve-de-dangers-mardi-soir-90-enque.html" class="trackXiti" data-xiti-libelle="Les_CRS_à_l_épreuve_de_tous_les_dangers_mardi_soir_dans_90_enquêtes" data-xiti-type="N"><strong>tmc</strong> <strong class="colorCategory">90&#39; Enquêtes</strong><span>Les CRS à l&#39;épreuve de tous les dangers mardi soir dans 90&#39;enquêtes</span></a></p></li><li><p data-xiti="Footer|||Lientmc"><a href="https://www.tf1.fr/tmc/90-enquetes/videos/bande-annonce-gendarmes-de-provence-cambriolages-vols-agressions.html" class="trackXiti" data-xiti-libelle="Bande_Annonce_-_Gendarmes_de_Provence_cambriolages_vols_et_agressions" data-xiti-type="N"><strong>tmc</strong> <strong class="colorCategory">90&#39; Enquêtes</strong><span>Bande Annonce - Gendarmes de Provence : cambriolages, vols et agressions</span></a></p></li><li><p data-xiti="Footer|||Lientmc"><a href="https://www.tf1.fr/tmc/90-enquetes/videos/l-autoroute-haute-surveillance-bande-annonce.html" class="trackXiti" data-xiti-libelle="L_autoroute_sous_haute_surveillance_-_Bande_Annonce" data-xiti-type="N"><strong>tmc</strong> <strong class="colorCategory">90&#39; Enquêtes</strong><span>L&#39;autoroute sous haute surveillance - Bande Annonce</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/au-field-de-la-nuit/videos/interview-de-jean-michel-guenassia-goncourt-lyceens-2009.html" class="trackXiti" data-xiti-libelle="Interview_de_Jean-Michel_Guenassia_-_Goncourt_des_lycéens_2009" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Au Fil des mots</strong><span>Interview de Jean-Michel Guenassia - Goncourt des lycéens 2009</span></a></p></li></ul></li></ul></div></div></div><div class="footer_legacy"><div class="content_section"><div class="margin_section"><div class="logo_footer"><span class="logo_mytf1">MyTF1</span></div><div id="last_list_links"><p>TF1 Copyright © 2019 e-TF1</p><nav data-xiti="Footer|||Lienbas"><a data-xiti-libelle="Accessibilité" target="_blank" data-xiti-type="N" class="trackXiti" href="https://ws.facil-iti.com/" rel="nofollow">Accessibilité</a><a data-xiti-libelle="Mentions_légales" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/mentions-legales/" rel="nofollow">Mentions légales</a><a data-xiti-libelle="Espace_de_confiance" data-xiti-type="N" class="trackXiti" href="/espace-de-confiance" rel="nofollow">Espace de confiance</a><a data-xiti-libelle="Conditions_d_utilisation" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/conditions-generales-utilisation/" rel="nofollow">Conditions générales d’utilisation </a><a data-xiti-libelle="Politique_de_confidentialité" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/politique-de-confidentialite/" rel="nofollow">Politique de Protection des Données</a><a data-xiti-libelle="Cookies" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/cookie/" rel="nofollow">Politiques Cookies</a><a data-xiti-libelle="Parametrez_vos_choix" data-xiti-type="N" class="trackXiti" id="updatePrefLnk" rel="nofollow">Paramétrez vos choix</a><a data-xiti-libelle="Règlement_Remboursement_-_Gagnant_des_jeux_TV" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/pages/reglements.html" rel="nofollow">Règlement / Remboursement / Gagnant des jeux TV</a><a data-xiti-libelle="Groupe_TF1" data-xiti-type="N" class="trackXiti" href="http://www.groupe-tf1.fr/" rel="nofollow">Groupe TF1</a><a data-xiti-libelle="MYTF1_sur_vos_écrans" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/pages/mytf1-ecrans.html" rel="nofollow">MYTF1 sur vos écrans</a><a data-xiti-libelle="Copyrights" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/copyrights" rel="nofollow">Copyrights</a><a data-xiti-libelle="Annonceurs" data-xiti-type="N" class="trackXiti" href="//www.tf1pub.fr" rel="nofollow" target="_blank" >Annonceurs</a><a data-xiti-libelle="Contact" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/tf1/tf1-et-vous/pages/formulaire-de-contact.html" rel="nofollow">Nous contacter</a></nav></div></div></div></div></footer></div></div></div></div><script id="initXITI">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</script><script>var xt_adblock = 1;window._adblock = {enable: true};  var xt_infos = {};</script><script src="//static.mytf1.tf1.fr/assets/js/build/lib/ads_scripts/adframe.js"></script><script>(function() {var test = document.createElement('div');test.innerHTML = '&nbsp;';test.className = 'adsbox';document.body.appendChild(test);window.setTimeout(function() {if (test.offsetHeight === 0) {xt_adblock = 1;}test.parentNode.removeChild(test);}, 100);})();</script><script id="xiti_script">function getCookie(sKey) {if (!sKey) { return null; }return decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*" + encodeURIComponent(sKey).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=\\s*([^;]*).*$)|^.*$"), "$1")) || null;}xtnv = document;xtsd = ('https:' == document.location.protocol ? 'https://logs1169' : 'http://logc169');xtn2 = "104";xtpage = "jt-13h::videos::tf1::extrait_13619517_soleil-plein-hiver-nord";xtdi = "";xt_multc = "";xt_ac = "";xt_at = false;var xt_tag = '';var xtcustom = {};xtcustom = {"p_video":"1","v_duree":"118","v_format":"extrait","p_channel":{"move":"1","contexte":"1"},"programme":{"programme_nom":"journal-de-13h","programme_genre":"information"},"p_typepage":"programme-videos"};if (xt_adblock !== 0 && xt_adblock !== 1) {xt_adblock = 1;}xtcustom['s_adblock'] = xt_adblock;xtcustom['p_url'] = window.location.href;window['xtcustom'] = xtcustom;if (window.xtparam != null) {window.xtparam += "&ac="+xt_ac+"&at="+xt_at+"&xt_tag="+xt_tag+xt_multc;} else {window.xtparam = "&ac="+xt_ac+"&at="+xt_at+"&xt_tag="+xt_tag+xt_multc;}</script><script>var _eStat_Whap_loaded=0;var _eStat_Whap_sent=0;function _eStat_Whap_hit() {if(_eStat_Whap_loaded && !_eStat_Whap_sent){eStatWhap.serial("800000206966");eStatWhap.send();}_eStat_Whap_sent = 1;}</script><script>async_function.push(function() {var ccLoop = setInterval(function(){if(window.cookieconsent){window.cookieconsent("consent", "Statistiques", function(accept){switch(accept){case "accept":var s = document.createElement('script');s.async = true;s.src = '//w.estat.com/js/whap.js';s.onreadystatechange = function () {if (this.readyState == 'complete' || this.readyState == 'loaded') {_eStat_Whap_hit();}};s.addEventListener('load', function (e) {_eStat_Whap_hit()}, false);var x = document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s, x);clearInterval(ccLoop);break;case "refuse":clearInterval(ccLoop);break;}}.bind(this));}; }.bind(this), 1000);});</script><script src="//static.mytf1.tf1.fr/assets/js/build/lib/require.js"></script><script>require.config({baseUrl: '//static.mytf1.tf1.fr/assets/js/build/',urlArgs: 'bust=214',waitSeconds: 120});function updateDX() {if (oas_script) {oas_script.reloadAds();}}</script><script>var ccLoop_nugg = setInterval(function(){if(window.cookieconsent){window.cookieconsent("consent", "Publicité ciblée", function(accept){switch(accept){case "accept":async_function.push(function() {var n_pbt="";var nuggrid = encodeURIComponent(top.location.href);var nuggn = 731239640;var nuggsid = 240690783;var nuggsub = "lpm-tf1";var nuggscr = document.createElement('script');nuggscr.type = 'text/javascript';nuggscr.src = '//' + nuggsub + '.nuggad.net/rc?nuggn=' + nuggn + '&nuggsid=' + nuggsid + '&nuggrid=' + nuggrid;nuggscr.async = true;var n = document.getElementsByTagName('script')[0];n.parentNode.insertBefore(nuggscr, n);});clearInterval(ccLoop_nugg);break;case "refuse":clearInterval(ccLoop_nugg);break;}}.bind(this));}; }.bind(this), 1000);</script><script>var _gaq = _gaq || [];_gaq.push(['_setAccount', 'UA-15875883-3']);_gaq.push(['_trackPageview']);_gaq.push(['_setVisitorCookieTimeout', 31536000000]);async_function.push(function() {var ccLoop = setInterval(function(){if(window.cookieconsent){window.cookieconsent("consent", "Statistiques", function(accept){switch(accept){case "accept":var ga = document.createElement('script');ga.type = 'text/javascript';ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga, s);clearInterval(ccLoop);break;case "refuse":clearInterval(ccLoop);break;}}.bind(this));}; }.bind(this), 1000);});</script><script src="//cdns.gigya.com/js/gigya.js?apiKey=3_hWgJdARhz_7l1oOp3a8BDLoR9cuWZpUaKG4aqF7gum9_iK3uTZ2VlDBl8ANf8FVk&amp;lang=fr&enableSSOToken=true&lang=fr">{sessionExpiration: 3600 * 24 * 365,enableSSOToken: true}</script><script>'use strict';var class_page, class_userlib, class_gigya = false;require(['lib/utils', 'lib/user'], function(utils, Userlib) {class_userlib = new Userlib();window.utils = new utils();require(['lib/gigya'], function(GigyaClass) {class_gigya = new GigyaClass();class_gigya.checkAutoLogin(function() {require(['lib/xiti'], function(xiti) {window.xiti_script = new xiti();require(['lib/lazyload'], function(Lazyload) {require(['pages/page'], function(page) {class_page = new page();class_page.addJavascriptLinkRedirect(document);class_page.addJavascriptBlocks(document);class_page.addLinksEvents(document);class_page.parseDate(document);class_page.addCheckLazy();async_function.forEach(function(fn) {if (typeof(fn) === 'function') {fn();}});class_page.setCredits();try {class_page.loadPixel();}catch(e) {}});});});});});});</script><script>if (typeof(_datapythagore) == 'undefined') {window['_datapythagore'] = {};}var cookieSha = getCookie('session') || false;_datapythagore.c_xtsite = xtsite;_datapythagore.c_xtn2 = xtn2;_datapythagore.c_xt_tag = xt_tag;_datapythagore.c_s_device = window.navigator.userAgent;_datapythagore.c_s_orientation = (window.innerHeight > window.innerWith ? 'portrait' : 'paysage');_datapythagore.c_s_adblock = false;_datapythagore.c_s_os = window.navigator.userAgent;_datapythagore.c_channeltf1 = xtcustom.p_channel.contexte === "1" ? "1" : "0";_datapythagore.c_channeltfx = xtcustom.p_channel.contexte === "4" ? "1" : "0";_datapythagore.c_channeltmc = xtcustom.p_channel.contexte === "3" ? "1" : "0";_datapythagore.c_channeltfsf = xtcustom.p_channel.contexte === "2" ? "1" : "0";_datapythagore.c_channelxtra = xtcustom.p_channel.contexte === "5" ? "1" : "0";var shaObj = new window.jsSHA('SHA-256', 'TEXT');shaObj.update('10.247.161.233'.toLowerCase());var hash = shaObj.getHash('HEX');_datapythagore.c_aip = hash;if (window.__isMobile !== undefined){_datapythagore.__isMobile = (window.__isMobile && !(window.__isMobile === "false")) ? "true" : "false"; }if (xtcustom.programme) {_datapythagore.c_programme_nom = xtcustom.programme.programme_nom;_datapythagore.c_programme_genre = xtcustom.programme.programme_genre;_datapythagore.c_programme_saison = xtcustom.programme.programme_saison;}_datapythagore.c_authenticated = getCookie('isAuthenticated') || 0;if (_datapythagore.c_authenticated != 0 && cookieSha) {var hashEmail = JSON.parse(decode64(cookieSha));if (hashEmail.hashEmail) {_datapythagore.c_hashed_id = hashEmail.hashEmail;_datapythagore.hashedId = hashEmail.hashEmail;}if (hashEmail.hashEmail2) {_datapythagore.c_hashed_id2 = hashEmail.hashEmail2;}}if (xt_at) {_datapythagore.c_xt_at = xt_at;}if (document.referrer && document.referrer != '' && document.referrer.search('.tf1.fr') == 0) {_datapythagore.c_referer = document.referrer;}_datapythagore.contenu_video = 1;_datapythagore.c_idarticle = null;_datapythagore.c_idmove = 'v-5c73f4e3d6047';_datapythagore.c_idvideo = '0c9dc189-c27b-444d-b2d4-f25efa876cda';_datapythagore.c_idcataloguevideo = '';_datapythagore.c_idwat = '13619517';_datapythagore.c_domaine_video = 'tf1.fr';_datapythagore.c_datediffusion = '2019-2-25';var sessionTemp = getCookie('session') || false;var facebookIdUser = null;var googleUser = null;if (sessionTemp) {var session = JSON.parse(decode64(sessionTemp));if (session.facebookId != '') {facebookIdUser = session.facebookId;}if (session.googleId != '') {googleUser = session.googleId;}if (session.mdUID) {_datapythagore.c_xt_atg = session.mdUID;}}_datapythagore.c_facebook_id = facebookIdUser;_datapythagore.c_google_id = googleUser;_datapythagore['c_programme_sous-genre'] = null;var currentDate = new Date();var currentDay = currentDate.getDay();var dayName = 'samedi';switch (currentDay) {case 0:dayName = 'dimanche';break;case 1:dayName = 'lundi';break;case 2:dayName = 'mardi';break;case 3:dayName = 'mercredi';break;case 4:dayName = 'jeudi';break;case 5:dayName = 'vendredi';break;}var currentHours = currentDate.getHours();_datapythagore['c_moment_jourdate'] = currentDate.toISOString().slice(0,10);_datapythagore['c_moment_journomme'] = dayName;_datapythagore['c_moment_heure'] = currentHours;/* Surcharge Mobile */var parsedHash = window.location.hash.substr(1);if (typeof(parsedHash) !== undefined) {var listParams = parsedHash.split('&');listParams.forEach(function(item) {var itemValue = item.split('=');switch (itemValue[0]) {case 'c_xtsite':_datapythagore.c_xtsite = itemValue[1];break;case 'd_dpuuid':_datapythagore.mobileId = itemValue[1];break;}});}</script><script data-timing="async">async_function.push(function() {window._troq = window._troq || [];_troq.push(['tagid', '6549466-42c860a1f77147a001334c9a2edf7598'],['_sha256', getCookie('shaMail') || ''],['_rtgcat', 'tf1'],['_rtgsubcat', 'jt-13h']);(function() {if (window._troqck !== 1) {var ccLoop = setInterval(function(){if(window.cookieconsent){window.cookieconsent("consent", "Publicité ciblée", function(accept){switch(accept){case "accept":var a = document.createElement("script");a.type = "text/javascript";a.async = !0;a.src = "//mmtro.com/tro.js";var b = document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a, b);clearInterval(ccLoop);break;case "refuse":clearInterval(ccLoop);break;}}.bind(this));}; }.bind(this), 1000);}})();});</script><script>(function () {window._fw_linktag_params = {scan_delay: 0,allow_rescan_after: 15000,server: "7b9df.v.fwmrm.net", /* PROD 7b9de.v.fwmrm.net*/network_id: "506334",profile: "506334:tf1_displayonly_live",other_global_params: '',key_values: ''};window._fw_others_infos = {channel: "tf1",page: "https://www.tf1.fr/tf1/jt-13h/videos/soleil-plein-hiver-nord.html",caid: "13619517"};var e = function () {if (document.addEventListener) document.removeEventListener('DOMContentLoaded', e, false);else window.detachEvent('onload', e);window._fw_page_ready = true;};if (document.addEventListener) document.addEventListener('DOMContentLoaded', e, false);else if (window.attachEvent) window.attachEvent('onload', e);})();</script><script src="//static.mytf1.tf1.fr/assets/js/build/lib/adformat.js"></script><!-- ***eTF1 Powered*** --><script src="//static.mytf1.tf1.fr/assets/js/build/lib/ads_scripts/adscript.js" type="text/javascript"></script><div id="data-check-adblock" data-check-adblock=""><script type="text/javascript">window.ADBlock = {enable: true};if (!document.getElementById('sOEReDcdnxMG')) {window.ADBlock.enable = false;}</script></div></body></html>