<!doctype html>
<html lang="fr" prefix="og: http://ogp.me/ns#"><head><meta charSet="utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/><meta name="theme-color" content="#4169E1"/><title data-react-helmet="true">Catalogne : à la découverte des &quot;usines cathédrales&quot; - Le journal de 20h | TF1</title><base target="_self" href="https://www.tf1.fr"/><link rel="manifest" href="/public/manifest.json" crossorigin="use-credentials"/><link rel="stylesheet" href="/public/app-ee37ce0f78ee7ec233b9.css" type="text/css"/><link rel="icon" type="image/png" href="/public/favicon-16x16.png" sizes="16x16"/><link rel="icon" type="image/png" href="/public/favicon-32x32.png" sizes="32x32"/><link rel="icon" type="image/png" href="/public/favicon-96x96.png" sizes="96x96"/><link rel="stylesheet" href="/public/VideoPage-ee37ce0f78ee7ec233b9.css" type="text/css"/><script>window.__TF1_CONFIG__ = {"hostEnv":"production","gigya":{"apiKey":"3_hWgJdARhz_7l1oOp3a8BDLoR9cuWZpUaKG4aqF7gum9_iK3uTZ2VlDBl8ANf8FVk"},"jwt":{"url":"http://user-token-api.platform.svc.cluster.local/token/gigya/web"},"graphql":{"url":"https://www.tf1.fr/graphql/web","persistedQueries":true},"seo":{"url":"https://www.tf1.fr/seo"},"smo":{"fbAppKey":"105856129451532"},"alternate":{"ios":{"appStoreId":"407248490","URIScheme":"ios-app://407248490/https/www.tf1.fr","teamID":"WR8U847DPN","bundleID":"com.tf1.applitf1"},"android":{"URIScheme":"android-app://fr.tf1.mytf1/https/www.tf1.fr","sha256CertFingerprints":"57:E9:90:B5:71:2B:B1:A9:A8:19:2E:10:BD:6B:7B:6C:57:5D:0E:F5:3E:B8:5A:DD:86:1C:82:83:0C:1C:AB:D3","packageName":"fr.tf1.mytf1"}},"cdn":{"url":"https://photos.tf1.fr"},"tms":{"url":"https://cdn.tagcommander.com/4183/tc_TF1_26.js"},"googleSiteVerification":"PXGAidGXiYUjgBHkBuQF6GTccyABJ9ZjVMxkDt94Qdc","log":{"level":"debug"},"auth":{"authentActivationCheck":{"endpoint":"web","host":"www.tf1.fr"}}}</script><script defer="" src="/public/app_5ec3161c9a8b7fd297d8.js"></script><script defer="" src="https://cdns.eu1.gigya.com/js/gigya.js?apiKey=3_hWgJdARhz_7l1oOp3a8BDLoR9cuWZpUaKG4aqF7gum9_iK3uTZ2VlDBl8ANf8FVk&lang=fr&enableSSOToken=true"></script><script>(function(w, d, s, f) {
                w[f] = w[f] || {conf: function () { (w[f].data = w[f].data ||
                []).push(arguments);}};
                var l = d.createElement(s), e = d.getElementsByTagName(s)[0];
                l.async = 1; l.src =
                'https://ws.facil-iti.com/tag/faciliti-tag.min.js';
                e.parentNode.insertBefore(l, e);
              }(window, document, 'script', 'FACIL_ITI'));
              FACIL_ITI.conf('userId', 'ebd88821-6b06-11e8-a878-000c298ed446')</script><meta data-react-helmet="true" name="google-site-verification" content="PXGAidGXiYUjgBHkBuQF6GTccyABJ9ZjVMxkDt94Qdc"/><meta data-react-helmet="true" name="description" content="Extrait ▶️ JT 20H - Il est impossible de découvrir la Catalogne sans contempler les œuvres de l'architecte Antoni Gaudí. Un génie de son siècle qui a défini le modernisme catalan."/><meta data-react-helmet="true" name="keywords" content="Extrait, Extrait Le journal de 20h, Le journal de 20h"/><meta data-react-helmet="true" name="news_keywords" content="Le journal de 20h, TF1"/><meta data-react-helmet="true" name="robots" content="index,follow"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=407248490, app-argument=https://www.tf1.fr/tf1/jt-20h/videos/catalogne-a-la-decouverte-des-usines-cathedrales-87605637.html"/><meta data-react-helmet="true" name="twitter:site" content="@TF1"/><meta data-react-helmet="true" name="twitter:title" content="#TF1 - Catalogne : à la découverte des &quot;usines cathédrales&quot; - Le journal de 20h | TF1"/><meta data-react-helmet="true" name="twitter:description" content="Partez en Catalogne à la découverte de bâtiments insolites, les &quot;usines cathédrales&quot;. Ils sont marqués par le style Gaudí. C'est l'architecte de génie qui a révolutionné Barcelone avec ses arrondis et ses couleurs. Dès qu'on arrive dans la ville, on est tout de suite frappé par son empreinte.

Ce sujet a été diffusé dans le journal télévisé de 20H du 19/08/2019 présenté par Julien Arnaud sur TF1. Vous retrouverez au programme du JT de 20H du 19 août 2019 des reportages sur l’actualité politique économique, internationale et culturelle, des analyses et rebonds sur les principaux thèmes du jour, des sujets en régions ainsi que des enquêtes sur les sujets qui concernent le quotidien des Français."/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:image" content="https://photos.tf1.fr/1200/0/catalogne-a-la-decouverte-des-usines-cathedrales-20190820-0105-8617ff-0@1x.jpeg"/><meta data-react-helmet="true" property="og:locale" content="fr_FR"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:site_name" content="MYTF1"/><meta data-react-helmet="true" property="og:title" content="Catalogne : à la découverte des &quot;usines cathédrales&quot; - Le journal de 20h | TF1"/><meta data-react-helmet="true" property="og:description" content="Partez en Catalogne à la découverte de bâtiments insolites, les &quot;usines cathédrales&quot;. Ils sont marqués par le style Gaudí. C'est l'architecte de génie qui a révolutionné Barcelone avec ses arrondis et ses couleurs. Dès qu'on arrive dans la ville, on est tout de suite frappé par son empreinte.

Ce sujet a été diffusé dans le journal télévisé de 20H du 19/08/2019 présenté par Julien Arnaud sur TF1. Vous retrouverez au programme du JT de 20H du 19 août 2019 des reportages sur l’actualité politique économique, internationale et culturelle, des analyses et rebonds sur les principaux thèmes du jour, des sujets en régions ainsi que des enquêtes sur les sujets qui concernent le quotidien des Français."/><meta data-react-helmet="true" property="og:image" content="https://photos.tf1.fr/1200/0/catalogne-a-la-decouverte-des-usines-cathedrales-20190820-0105-8617ff-0@1x.jpeg"/><meta data-react-helmet="true" property="og:image:width" content="1200"/><meta data-react-helmet="true" property="og:image:height" content="675"/><meta data-react-helmet="true" property="og:url" content="https://www.tf1.fr/tf1/jt-20h/videos/catalogne-a-la-decouverte-des-usines-cathedrales-87605637.html"/><meta data-react-helmet="true" property="og:article:section" content="Le journal de 20h"/><meta data-react-helmet="true" property="og:article:published_time" content="2019-08-19T18:25:51Z"/><meta data-react-helmet="true" property="og:article:modified_time" content="2019-08-19T18:25:51Z"/><meta data-react-helmet="true" name="fb:app_id" content="105856129451532"/><link data-react-helmet="true" rel="canonical" href="https://www.tf1.fr/tf1/jt-20h/videos/catalogne-a-la-decouverte-des-usines-cathedrales-87605637.html"/><link data-react-helmet="true" rel="alternate" href="android-app://fr.tf1.mytf1/https/www.tf1.fr"/><link data-react-helmet="true" rel="alternate" href="ios-app://407248490/https/www.tf1.fr"/><link data-react-helmet="true" rel="amphtml" href="https://www.tf1.fr/amp/tf1/jt-20h/videos/catalogne-a-la-decouverte-des-usines-cathedrales-87605637.html"/></head><body><div id="root"><div class="Layout_layout_3aT24"><header class="Header_container_3MfIq Header_TRANSPARENT_8COcj Header_sticky_3BXf_"><div class="Header_header_3dxwh"><div class="Header_left_L-YUu"><a class="Header_home_hUPfF" href="/"><img src="data:image/svg+xml;base64,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" alt="logo" class="Logo_logo_1BGcT"/></a><div class="Header_categories_1UEKM"><a href="/programmes-tv"><div class="Header_category_1Rvfr"><div class="Header_category__title_37BbU">Replay</div></div></a><a href="/tf1/direct"><div class="Header_category_1Rvfr"><div class="Header_category__title_37BbU">Direct</div></div></a><a class="Header_mylist__link_1rXyE" href="/maliste/videos"><div class="Header_category_1Rvfr"><div class="Header_category__title_37BbU">Ma liste</div></div></a></div></div><div class="Header_right_6R0xX"><div class="Header_search_2PynG"><input value="" aria-label="Rechercher un programme, une vidéo..." class="Header_search__input_2ANBm Header_search__input__transparent_3-M2s" placeholder="Rechercher un programme, une vidéo..."/><svg width="24" height="24" class="Header_search__icon_2QOwX Header_search__icon__transparent_1AE2H"><path fill="#FFF" d="M15.606 14.192l4.61 4.609a1 1 0 0 1-1.415 1.414l-4.609-4.609a7 7 0 1 1 1.414-1.414zM10 15a5 5 0 1 0 0-10 5 5 0 0 0 0 10z"></path></svg></div><div class="Header_identity_3Y46- Header_skeleton_nWrEv"><span class="Header_name_3RUUv"></span><span class="Header_avatar_zyPRm"></span></div><div class="Burger_burger_2M2Zx Header_burger_1kfL6 Burger_burger_white_28hRf"><div></div><div></div><div></div><div></div></div></div></div></header><aside class="Header_sidebar_3GOcI"><div class="Sidebar_sidebar__top_2dIgE"><div class="Sidebar_sidebar__smallmobile_3tVhL"><a href="/programmes-tv">Replay</a><a href="/tf1/direct">Direct</a></div><a href="/maliste/videos">Mes vidéos</a><a href="/maliste/programmes">Mes programmes</a><a href="/maliste/historique">Mon historique</a></div><div class="Sidebar_sidebar__bottom_1PjEQ"><div><div class="LongButton_longButton__wrapper_Pc4pZ"><button class="LongButton_longButton_1Qhrs LongButton_longButton__medium_3rq50 LongButton_longButton__primary_23SSW">Se connecter</button></div></div><a class="Sidebar_accessibility_1xX4P" href="/programmes-tv"><svg width="32" height="32"><path fill="#FFF" d="M7 10.5v11h1.56c.24-.003.438.272.44.614a.774.774 0 0 1-.128.444 1858.17 1858.17 0 0 1-2.205 3.514c-.37.584-.982.557-1.334 0-.234-.371-.97-1.543-2.205-3.514a.817.817 0 0 1 0-.876c.08-.115.19-.18.303-.182H5v-11H3.431c-.114-.002-.223-.067-.303-.182a.817.817 0 0 1 0-.876c1.235-1.971 1.97-3.143 2.205-3.514.352-.557.965-.584 1.334 0 .246.39.98 1.56 2.205 3.514A.774.774 0 0 1 9 9.886c-.002.342-.2.617-.44.614H7zm9 12.611V9h-3.5l-1.276 2.553A.809.809 0 0 1 10.5 12a.5.5 0 0 1-.5-.5V7a1 1 0 0 1 1-1h15a1 1 0 0 1 1 1v4.5a.5.5 0 0 1-.5.5.809.809 0 0 1-.724-.447L24.5 9H21v14.111l1.086.483c.556.247.914.798.914 1.406a1 1 0 0 1-1 1h-7a1 1 0 0 1-1-1c0-.608.358-1.16.914-1.406L16 23.11z"></path></svg><div class="Sidebar_sidebar__accessibility_label_mJhNk">Accessibilité</div></a></div></aside><div class="Header_overlay_IQA8k"></div><div class="Layout_content_3NKOQ"><script type="application/ld+json">{"@context":"https://schema.org","@type":"VideoObject","caption":"Catalogne : à la découverte des \"usines cathédrales\"","name":"Catalogne : à la découverte des \"usines cathédrales\"","description":"Partez en Catalogne à la découverte de bâtiments insolites, les \"usines cathédrales\". Ils sont marqués par le style Gaudí. C'est l'architecte de génie qui a révolutionné Barcelone avec ses arrondis et ses couleurs. Dès qu'on arrive dans la ville, on est tout de suite frappé par son empreinte.\n\nCe sujet a été diffusé dans le journal télévisé de 20H du 19/08/2019 présenté par Julien Arnaud sur TF1. Vous retrouverez au programme du JT de 20H du 19 août 2019 des reportages sur l’actualité politique économique, internationale et culturelle, des analyses et rebonds sur les principaux thèmes du jour, des sujets en régions ainsi que des enquêtes sur les sujets qui concernent le quotidien des Français.","thumbnailUrl":"https://photos.tf1.fr/1200/0/catalogne-a-la-decouverte-des-usines-cathedrales-20190820-0105-8617ff-0@1x.jpeg","uploadDate":"2019-08-19T18:25:51Z","duration":"PT0H4M19S","publisher":{"@type":"Organization","name":"TF1","url":"https://www.tf1.fr","foundingDate":"1975","logo":{"@type":"ImageObject","url":"https://www.tf1.fr/public/d6075963542bacf2686e8df2e981749a.jpg","width":"1200px","height":"630px"},"address":{"@type":"PostalAddress","streetAddress":"1 Quai du Point du Jour","addressLocality":"Boulogne-Billancourt","postalCode":"92656","addressCountry":"FR"},"sameAs":["https://www.facebook.com/TF1/","https://twitter.com/tf1","https://www.instagram.com/tf1/?hl=fr","https://fr.linkedin.com/company/tf1"]},"embedUrl":"https://www.tf1.fr/player/74f69d23-a3fe-47e0-98d2-dac463ff5b69"}</script><div id="headerTrigger" class="VideoPage_headerTrigger_2yEi2"></div><div class="VideoPage_page_qFY67"><div class="VideoPage_background_3Aw9m"><img alt="fond Catalogne : à la découverte des &quot;usines cathédrales&quot;" src="https://photos.tf1.fr/1920/1080/cover-showpage-jt20h-b508d7-19bfa0-0@1x.jpg"/></div><div class="VideoPage_replay_3G9vh"><div class="VideoPage_container_hHF9T"><div class="VideoPage_companion_3ac09"><img alt="premier plan Catalogne : à la découverte des &quot;usines cathédrales&quot;" src="/public/4e1fedafaa0e4088c7507adf828ae392.jpg"/></div><div class="VideoPage_degrade_3ToLM"></div><div class="VideoPage_player_4i6n8"><div class="VideoPlayer_container_3sRQv"><div class="VideoPlayer_player_CW0KJ" id="player"></div></div></div><article><div class="VideoSummary_titleContent_34AgJ"><h1 class="VideoSummary_title_1u9FR" title="Catalogne : à la découverte des &quot;usines cathédrales&quot;">Catalogne : à la découverte des &quot;usines cathédrales&quot;</h1><div class="VideoSummary_expandButton_1CkUO"><svg width="16" height="16" class="VideoSummary_arrow__down_3AzHi VideoSummary_arrow_3YKR6 VideoSummary_arrow_onlymobile_29-9T"><path d="M4.993 3.057a1 1 0 0 1 1.414-1.414l5.65 5.65a1 1 0 0 1 0 1.414l-5.654 5.654a1 1 0 0 1-1.414-1.414L9.936 8 4.993 3.057z"></path></svg></div></div><div class="VideoSummary_contentScrollable_3z1jW"><div class="VideoSummary_textContainerSSR_3Xl8H">Partez en Catalogne à la découverte de bâtiments insolites, les &quot;usines cathédrales&quot;. Ils sont marqués par le style Gaudí. C'est l'architecte de génie qui a révolutionné Barcelone avec ses arrondis et ses couleurs. Dès qu'on arrive dans la ville, on est tout de suite frappé par son empreinte.

Ce sujet a été diffusé dans le journal télévisé de 20H du 19/08/2019 présenté par Julien Arnaud sur TF1. Vous retrouverez au programme du JT de 20H du 19 août 2019 des reportages sur l’actualité politique économique, internationale et culturelle, des analyses et rebonds sur les principaux thèmes du jour, des sujets en régions ainsi que des enquêtes sur les sujets qui concernent le quotidien des Français.</div></div><div class="VideoSummary_details_EVN4e"><div class="VideoSummary_vignette_3d0ZR"><a class="VideoSummary_programLink_1e9P2" href="/tf1/jt-20h"><img alt="Le journal de 20h" src="https://photos.tf1.fr/700/933/vignette-portrait-jt20h-arnaud-6a7052-1065e0-0@1x.jpg"/></a><div class="VideoSummary_availableDates_8EGV7"><a class="VideoSummary_programName_fmjfn" href="/tf1/jt-20h">Le journal de 20h</a><div class="VideoSummary_addDate_3T1F9">Ajouté le 19 août 2019</div><span>Disponible <!-- -->+ 30<!-- --> jour<!-- -->s</span></div></div></div><div class="VideoSummary_userButtons_3Jwvu"><div class="BookmarkIcon_bookmark_1nsVJ VideoSummary_bookmark_1n7O_ VideoSummary_buttonWithIcons_1Aqeo VideoSummary_buttonWithoutAnimation_L0Gcy BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><div><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div><button class="ShareButton_socialShare_19Dqf VideoSummary_buttonWithIcons_1Aqeo"><svg width="32" height="32" class="ShareButton_shareIcon_28XkQ"><path fill="#FFF" fill-rule="evenodd" d="M20.918 20.84a3 3 0 1 1-.895 1.79l-8.94-4.47a3 3 0 1 1 0-4.319l8.94-4.47a3 3 0 1 1 .895 1.79l-8.94 4.468a3.03 3.03 0 0 1 0 .741l8.94 4.47z"></path></svg><span class="ShareButton_suffix_3yZeP">Partager</span></button></div></article></div></div><div class="VideoPage_content_1zEmQ"><div class="Slider_main_1HdkT VideoPage_slider_1IQQw recommendedVideoSlider Slider_mobile_23nKD Slider_columnOnMobile_tCutZ Slider_slider__dark_theme_1DP6k"><h2 class="Slider_title_rrQpy">Vidéos similaires</h2><div class="Slider_items_1r-iW Slider_mobile_23nKD"><div class="Slider_scrollContainer_2I3DM"><div class="Slider_itemsContainer_1uRkT"><div class="Slider_item_h4OKi VideoSlider_item_nY4wv"><div class="VideoCard_card__box_3NhJl VideoCard_card__box_dark_1S9vz VideoCard_card__box_landscape_3FRoO"><div class="VideoCard_card__link_j_PYX"><div class="VideoCardThumbnail_thumbnail_1vX6n VideoCardThumbnail_thumbnail_dark_AkkK9 VideoCardThumbnail_card__box_landscape_2ewNu"><a href="/tf1/jt-20h/videos/les-titres-du-jt-de-20h-89497718.html"><svg width="32" height="32" class="VideoCardThumbnail_thumbnail__playIcon_3lFeP"><path fill="#FFF" fill-rule="evenodd" d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 0 1 2.486-1.458l12.661 7.091a1.67 1.67 0 0 1-.006 2.917l-12.66 7.03a1.667 1.667 0 0 1-1.658-.02"></path></svg><img class="VideoCardThumbnail_thumbnail__picture_ZRkKw VideoCardThumbnail_thumbnail__picture_dark_3kyvT" src="https://photos.tf1.fr/396/222/les-titres-du-jt-de-20h-20190805-2240-a1c0f9-0@1x.jpg" alt="Les titres du JT de 20H"/><img alt="Les titres du JT de 20H" class="VideoCardThumbnail_thumbnail__preview_FRQpR VideoCardThumbnail_thumbnail__picture_dark_3kyvT" src="https://photos.tf1.fr/396/222/les-titres-du-jt-de-20h-20190805-2240-a1c0f9-0@1x.jpg"/><div class="VideoCardThumbnail_thumbnail__duration_884vK"><img alt="Les titres du JT de 20H" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMiIgaGVpZ2h0PSIzMiIgdmlld0JveD0iMCAwIDMyIDMyIj4KICA8cGF0aCBmaWxsPSIjRkZGIiBmaWxsLXJ1bGU9ImV2ZW5vZGQiIGQ9Ik04LjgyMywyNC4yMjk0NTkyIEM4LjMxMywyMy45Mjk0NTkyIDgsMjMuMzgyNDU5MiA4LDIyLjc5MDQ1OTIgTDgsOC42Njk0NTkyIEM4LDguMDc3NDU5MiA4LjMxNCw3LjUyODQ1OTIgOC44MjUsNy4yMjk0NTkyIEM5LjMzNyw2LjkyOTQ1OTIgOS45NjksNi45MjM0NTkyIDEwLjQ4Niw3LjIxMjQ1OTIgTDIzLjE0NywxNC4zMDM0NTkyIEMyMy42NzUsMTQuNTk5NDU5MiAyNC4wMDEsMTUuMTU4NDU5MiAyNCwxNS43NjM0NTkyIEMyMy45OTksMTYuMzY4NDU5MiAyMy42NywxNi45MjY0NTkyIDIzLjE0MSwxNy4yMjA0NTkyIEwxMC40ODEsMjQuMjQ5NDU5MiBDMTAuMjI5LDI0LjM5MDQ1OTIgOS45NDksMjQuNDU5NDU5MiA5LjY3LDI0LjQ1OTQ1OTIgQzkuMzc3LDI0LjQ1OTQ1OTIgOS4wODUsMjQuMzgzNDU5MiA4LjgyMywyNC4yMjk0NTkyIi8+Cjwvc3ZnPgo=" class="VideoCardThumbnail_thumbnail__icon_play_1QqM-"/><span>1m16</span></div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardThumbnail_bookmarkBtn_3rflG VideoCardThumbnail_bookmarkDesktop_31C6w BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><div><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_3t3_S VideoCardDescription_description_dark_an0KG VideoCardDescription_card__box_landscape_dV-dV"><a href="/tf1/jt-20h/videos/les-titres-du-jt-de-20h-89497718.html"><div class="VideoCardDescription_description__header_16pI3"><span class="VideoCardDescription_description__videoType_uO_On">Extrait</span><span> - </span><span class="VideoCardDescription_description__dayLabel_50b9f">Lundi<!-- --> </span><span>05/08/19</span><span class="VideoCardDescription_description__time_3Wl-B"> - <!-- -->17:57</span></div></a><div class="VideoCardDescription_description__boxLabel_28bf0"><a href="/tf1/jt-20h/videos/les-titres-du-jt-de-20h-89497718.html"><div class="VideoCardDescription_description__videoLabel_3ooS-" title="Les titres du JT de 20H">Les titres du JT de 20H</div><div class="VideoCardDescription_description__programLabel_2uL7X">Le journal de 20h</div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardDescription_bookmarkBtn_38Uq3 VideoCardDescription_bookmarkMobile_27k5s BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><div><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div></div></div></div></div></div></div></div><div class="Slider_item_h4OKi VideoSlider_item_nY4wv"><div class="VideoCard_card__box_3NhJl VideoCard_card__box_dark_1S9vz VideoCard_card__box_landscape_3FRoO"><div class="VideoCard_card__link_j_PYX"><div class="VideoCardThumbnail_thumbnail_1vX6n VideoCardThumbnail_thumbnail_dark_AkkK9 VideoCardThumbnail_card__box_landscape_2ewNu"><a href="/tf1/jt-20h/videos/plage-les-incontournables-de-lete-reinventes-80605339.html"><svg width="32" height="32" class="VideoCardThumbnail_thumbnail__playIcon_3lFeP"><path fill="#FFF" fill-rule="evenodd" d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 0 1 2.486-1.458l12.661 7.091a1.67 1.67 0 0 1-.006 2.917l-12.66 7.03a1.667 1.667 0 0 1-1.658-.02"></path></svg><img class="VideoCardThumbnail_thumbnail__picture_ZRkKw VideoCardThumbnail_thumbnail__picture_dark_3kyvT" src="https://photos.tf1.fr/396/222/plage-les-incontournables-de-l-ete-reinventes-20190813-0030-8ae1ff-0@1x.jpg" alt="Plage : les &quot;incontournables&quot; de l'été réinventés"/><img alt="Plage : les &quot;incontournables&quot; de l'été réinventés" class="VideoCardThumbnail_thumbnail__preview_FRQpR VideoCardThumbnail_thumbnail__picture_dark_3kyvT" src="https://photos.tf1.fr/396/222/plage-les-incontournables-de-l-ete-reinventes-20190813-0030-8ae1ff-0@1x.jpg"/><div class="VideoCardThumbnail_thumbnail__duration_884vK"><img alt="Plage : les &quot;incontournables&quot; de l'été réinventés" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMiIgaGVpZ2h0PSIzMiIgdmlld0JveD0iMCAwIDMyIDMyIj4KICA8cGF0aCBmaWxsPSIjRkZGIiBmaWxsLXJ1bGU9ImV2ZW5vZGQiIGQ9Ik04LjgyMywyNC4yMjk0NTkyIEM4LjMxMywyMy45Mjk0NTkyIDgsMjMuMzgyNDU5MiA4LDIyLjc5MDQ1OTIgTDgsOC42Njk0NTkyIEM4LDguMDc3NDU5MiA4LjMxNCw3LjUyODQ1OTIgOC44MjUsNy4yMjk0NTkyIEM5LjMzNyw2LjkyOTQ1OTIgOS45NjksNi45MjM0NTkyIDEwLjQ4Niw3LjIxMjQ1OTIgTDIzLjE0NywxNC4zMDM0NTkyIEMyMy42NzUsMTQuNTk5NDU5MiAyNC4wMDEsMTUuMTU4NDU5MiAyNCwxNS43NjM0NTkyIEMyMy45OTksMTYuMzY4NDU5MiAyMy42NywxNi45MjY0NTkyIDIzLjE0MSwxNy4yMjA0NTkyIEwxMC40ODEsMjQuMjQ5NDU5MiBDMTAuMjI5LDI0LjM5MDQ1OTIgOS45NDksMjQuNDU5NDU5MiA5LjY3LDI0LjQ1OTQ1OTIgQzkuMzc3LDI0LjQ1OTQ1OTIgOS4wODUsMjQuMzgzNDU5MiA4LjgyMywyNC4yMjk0NTkyIi8+Cjwvc3ZnPgo=" class="VideoCardThumbnail_thumbnail__icon_play_1QqM-"/><span>2m15</span></div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardThumbnail_bookmarkBtn_3rflG VideoCardThumbnail_bookmarkDesktop_31C6w BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><div><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_3t3_S VideoCardDescription_description_dark_an0KG VideoCardDescription_card__box_landscape_dV-dV"><a href="/tf1/jt-20h/videos/plage-les-incontournables-de-lete-reinventes-80605339.html"><div class="VideoCardDescription_description__header_16pI3"><span class="VideoCardDescription_description__videoType_uO_On">Extrait</span><span> - </span><span class="VideoCardDescription_description__dayLabel_50b9f">Lundi<!-- --> </span><span>12/08/19</span><span class="VideoCardDescription_description__time_3Wl-B"> - <!-- -->18:23</span></div></a><div class="VideoCardDescription_description__boxLabel_28bf0"><a href="/tf1/jt-20h/videos/plage-les-incontournables-de-lete-reinventes-80605339.html"><div class="CroppedTitle_container_2Cf5W CroppedTitle_cropped-default_xiKfU CroppedTitle_cropped-mobile_1z-R- VideoCardDescription_description__videoLabel_3ooS-" data-cropped-default="Plage : les &quot;incontournables&quot; de l'été réinventés" data-cropped-mobile="Plage : les &quot;incontournables&quot; de l'ét..." title="Plage : les &quot;incontournables&quot; de l'été réinventés">Plage : les &quot;incontournables&quot; de l'été réinventés</div><div class="VideoCardDescription_description__programLabel_2uL7X">Le journal de 20h</div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardDescription_bookmarkBtn_38Uq3 VideoCardDescription_bookmarkMobile_27k5s BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><div><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div></div></div></div></div></div></div></div><div class="Slider_item_h4OKi VideoSlider_item_nY4wv"><div class="VideoCard_card__box_3NhJl VideoCard_card__box_dark_1S9vz VideoCard_card__box_landscape_3FRoO"><div class="VideoCard_card__link_j_PYX"><div class="VideoCardThumbnail_thumbnail_1vX6n VideoCardThumbnail_thumbnail_dark_AkkK9 VideoCardThumbnail_card__box_landscape_2ewNu"><a href="/tf1/jt-20h/videos/les-titres-du-jt-de-20h-15122225.html"><svg width="32" height="32" class="VideoCardThumbnail_thumbnail__playIcon_3lFeP"><path fill="#FFF" fill-rule="evenodd" d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 0 1 2.486-1.458l12.661 7.091a1.67 1.67 0 0 1-.006 2.917l-12.66 7.03a1.667 1.667 0 0 1-1.658-.02"></path></svg><img class="VideoCardThumbnail_thumbnail__picture_ZRkKw VideoCardThumbnail_thumbnail__picture_dark_3kyvT" src="https://photos.tf1.fr/396/222/les-titres-du-jt-de-20h-20190814-2335-c6ea88-0@1x.jpg" alt="Les titres du JT de 20H"/><img alt="Les titres du JT de 20H" class="VideoCardThumbnail_thumbnail__preview_FRQpR VideoCardThumbnail_thumbnail__picture_dark_3kyvT" src="https://photos.tf1.fr/396/222/les-titres-du-jt-de-20h-20190814-2335-c6ea88-0@1x.jpg"/><div class="VideoCardThumbnail_thumbnail__duration_884vK"><img alt="Les titres du JT de 20H" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMiIgaGVpZ2h0PSIzMiIgdmlld0JveD0iMCAwIDMyIDMyIj4KICA8cGF0aCBmaWxsPSIjRkZGIiBmaWxsLXJ1bGU9ImV2ZW5vZGQiIGQ9Ik04LjgyMywyNC4yMjk0NTkyIEM4LjMxMywyMy45Mjk0NTkyIDgsMjMuMzgyNDU5MiA4LDIyLjc5MDQ1OTIgTDgsOC42Njk0NTkyIEM4LDguMDc3NDU5MiA4LjMxNCw3LjUyODQ1OTIgOC44MjUsNy4yMjk0NTkyIEM5LjMzNyw2LjkyOTQ1OTIgOS45NjksNi45MjM0NTkyIDEwLjQ4Niw3LjIxMjQ1OTIgTDIzLjE0NywxNC4zMDM0NTkyIEMyMy42NzUsMTQuNTk5NDU5MiAyNC4wMDEsMTUuMTU4NDU5MiAyNCwxNS43NjM0NTkyIEMyMy45OTksMTYuMzY4NDU5MiAyMy42NywxNi45MjY0NTkyIDIzLjE0MSwxNy4yMjA0NTkyIEwxMC40ODEsMjQuMjQ5NDU5MiBDMTAuMjI5LDI0LjM5MDQ1OTIgOS45NDksMjQuNDU5NDU5MiA5LjY3LDI0LjQ1OTQ1OTIgQzkuMzc3LDI0LjQ1OTQ1OTIgOS4wODUsMjQuMzgzNDU5MiA4LjgyMywyNC4yMjk0NTkyIi8+Cjwvc3ZnPgo=" class="VideoCardThumbnail_thumbnail__icon_play_1QqM-"/><span>1m14</span></div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardThumbnail_bookmarkBtn_3rflG VideoCardThumbnail_bookmarkDesktop_31C6w BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><div><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_3t3_S VideoCardDescription_description_dark_an0KG VideoCardDescription_card__box_landscape_dV-dV"><a href="/tf1/jt-20h/videos/les-titres-du-jt-de-20h-15122225.html"><div class="VideoCardDescription_description__header_16pI3"><span class="VideoCardDescription_description__videoType_uO_On">Extrait</span><span> - </span><span class="VideoCardDescription_description__dayLabel_50b9f">Mercredi<!-- --> </span><span>14/08/19</span><span class="VideoCardDescription_description__time_3Wl-B"> - <!-- -->17:57</span></div></a><div class="VideoCardDescription_description__boxLabel_28bf0"><a href="/tf1/jt-20h/videos/les-titres-du-jt-de-20h-15122225.html"><div class="VideoCardDescription_description__videoLabel_3ooS-" title="Les titres du JT de 20H">Les titres du JT de 20H</div><div class="VideoCardDescription_description__programLabel_2uL7X">Le journal de 20h</div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardDescription_bookmarkBtn_38Uq3 VideoCardDescription_bookmarkMobile_27k5s BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><div><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div></div></div></div></div></div></div></div><div class="Slider_item_h4OKi VideoSlider_item_nY4wv"><div class="VideoCard_card__box_3NhJl VideoCard_card__box_dark_1S9vz VideoCard_card__box_landscape_3FRoO"><div class="VideoCard_card__link_j_PYX"><div class="VideoCardThumbnail_thumbnail_1vX6n VideoCardThumbnail_thumbnail_dark_AkkK9 VideoCardThumbnail_card__box_landscape_2ewNu"><a href="/tf1/jt-we/videos/les-titres-du-jt-de-20h-39718033.html"><svg width="32" height="32" class="VideoCardThumbnail_thumbnail__playIcon_3lFeP"><path fill="#FFF" fill-rule="evenodd" d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 0 1 2.486-1.458l12.661 7.091a1.67 1.67 0 0 1-.006 2.917l-12.66 7.03a1.667 1.667 0 0 1-1.658-.02"></path></svg><img class="VideoCardThumbnail_thumbnail__picture_ZRkKw VideoCardThumbnail_thumbnail__picture_dark_3kyvT" src="https://photos.tf1.fr/396/222/les-titres-du-jt-de-20h-20190804-2335-93cc43-0@1x.jpg" alt="Les titres du JT de 20H"/><img alt="Les titres du JT de 20H" class="VideoCardThumbnail_thumbnail__preview_FRQpR VideoCardThumbnail_thumbnail__picture_dark_3kyvT" src="https://photos.tf1.fr/396/222/les-titres-du-jt-de-20h-20190804-2335-93cc43-0@1x.jpg"/><div class="VideoCardThumbnail_thumbnail__duration_884vK"><img alt="Les titres du JT de 20H" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMiIgaGVpZ2h0PSIzMiIgdmlld0JveD0iMCAwIDMyIDMyIj4KICA8cGF0aCBmaWxsPSIjRkZGIiBmaWxsLXJ1bGU9ImV2ZW5vZGQiIGQ9Ik04LjgyMywyNC4yMjk0NTkyIEM4LjMxMywyMy45Mjk0NTkyIDgsMjMuMzgyNDU5MiA4LDIyLjc5MDQ1OTIgTDgsOC42Njk0NTkyIEM4LDguMDc3NDU5MiA4LjMxNCw3LjUyODQ1OTIgOC44MjUsNy4yMjk0NTkyIEM5LjMzNyw2LjkyOTQ1OTIgOS45NjksNi45MjM0NTkyIDEwLjQ4Niw3LjIxMjQ1OTIgTDIzLjE0NywxNC4zMDM0NTkyIEMyMy42NzUsMTQuNTk5NDU5MiAyNC4wMDEsMTUuMTU4NDU5MiAyNCwxNS43NjM0NTkyIEMyMy45OTksMTYuMzY4NDU5MiAyMy42NywxNi45MjY0NTkyIDIzLjE0MSwxNy4yMjA0NTkyIEwxMC40ODEsMjQuMjQ5NDU5MiBDMTAuMjI5LDI0LjM5MDQ1OTIgOS45NDksMjQuNDU5NDU5MiA5LjY3LDI0LjQ1OTQ1OTIgQzkuMzc3LDI0LjQ1OTQ1OTIgOS4wODUsMjQuMzgzNDU5MiA4LjgyMywyNC4yMjk0NTkyIi8+Cjwvc3ZnPgo=" class="VideoCardThumbnail_thumbnail__icon_play_1QqM-"/><span>1m25</span></div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardThumbnail_bookmarkBtn_3rflG VideoCardThumbnail_bookmarkDesktop_31C6w BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><div><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_3t3_S VideoCardDescription_description_dark_an0KG VideoCardDescription_card__box_landscape_dV-dV"><a href="/tf1/jt-we/videos/les-titres-du-jt-de-20h-39718033.html"><div class="VideoCardDescription_description__header_16pI3"><span class="VideoCardDescription_description__videoType_uO_On">Extrait</span><span> - </span><span class="VideoCardDescription_description__dayLabel_50b9f">Dimanche<!-- --> </span><span>04/08/19</span><span class="VideoCardDescription_description__time_3Wl-B"> - <!-- -->17:57</span></div></a><div class="VideoCardDescription_description__boxLabel_28bf0"><a href="/tf1/jt-we/videos/les-titres-du-jt-de-20h-39718033.html"><div class="VideoCardDescription_description__videoLabel_3ooS-" title="Les titres du JT de 20H">Les titres du JT de 20H</div><div class="VideoCardDescription_description__programLabel_2uL7X">Le Journal du week-end</div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardDescription_bookmarkBtn_38Uq3 VideoCardDescription_bookmarkMobile_27k5s BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><div><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div></div></div></div></div></div></div></div><div class="Slider_item_h4OKi VideoSlider_item_nY4wv"><div class="VideoCard_card__box_3NhJl VideoCard_card__box_dark_1S9vz VideoCard_card__box_landscape_3FRoO"><div class="VideoCard_card__link_j_PYX"><div class="VideoCardThumbnail_thumbnail_1vX6n VideoCardThumbnail_thumbnail_dark_AkkK9 VideoCardThumbnail_card__box_landscape_2ewNu"><a href="/tf1/jt-20h/videos/lethiopie-a-la-conquete-des-touristes-38458629.html"><svg width="32" height="32" class="VideoCardThumbnail_thumbnail__playIcon_3lFeP"><path fill="#FFF" fill-rule="evenodd" d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 0 1 2.486-1.458l12.661 7.091a1.67 1.67 0 0 1-.006 2.917l-12.66 7.03a1.667 1.667 0 0 1-1.658-.02"></path></svg><div class="lazyload-placeholder"></div><img alt="L'Éthiopie à la conquête des touristes" class="VideoCardThumbnail_thumbnail__preview_FRQpR VideoCardThumbnail_thumbnail__picture_dark_3kyvT" src="https://photos.tf1.fr/396/222/l-ethiopie-a-la-conquete-des-touristes-20190806-0010-fae20e-0@1x.jpg"/><div class="VideoCardThumbnail_thumbnail__duration_884vK"><img alt="L'Éthiopie à la conquête des touristes" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMiIgaGVpZ2h0PSIzMiIgdmlld0JveD0iMCAwIDMyIDMyIj4KICA8cGF0aCBmaWxsPSIjRkZGIiBmaWxsLXJ1bGU9ImV2ZW5vZGQiIGQ9Ik04LjgyMywyNC4yMjk0NTkyIEM4LjMxMywyMy45Mjk0NTkyIDgsMjMuMzgyNDU5MiA4LDIyLjc5MDQ1OTIgTDgsOC42Njk0NTkyIEM4LDguMDc3NDU5MiA4LjMxNCw3LjUyODQ1OTIgOC44MjUsNy4yMjk0NTkyIEM5LjMzNyw2LjkyOTQ1OTIgOS45NjksNi45MjM0NTkyIDEwLjQ4Niw3LjIxMjQ1OTIgTDIzLjE0NywxNC4zMDM0NTkyIEMyMy42NzUsMTQuNTk5NDU5MiAyNC4wMDEsMTUuMTU4NDU5MiAyNCwxNS43NjM0NTkyIEMyMy45OTksMTYuMzY4NDU5MiAyMy42NywxNi45MjY0NTkyIDIzLjE0MSwxNy4yMjA0NTkyIEwxMC40ODEsMjQuMjQ5NDU5MiBDMTAuMjI5LDI0LjM5MDQ1OTIgOS45NDksMjQuNDU5NDU5MiA5LjY3LDI0LjQ1OTQ1OTIgQzkuMzc3LDI0LjQ1OTQ1OTIgOS4wODUsMjQuMzgzNDU5MiA4LjgyMywyNC4yMjk0NTkyIi8+Cjwvc3ZnPgo=" class="VideoCardThumbnail_thumbnail__icon_play_1QqM-"/><span>3m17</span></div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardThumbnail_bookmarkBtn_3rflG VideoCardThumbnail_bookmarkDesktop_31C6w BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><div><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_3t3_S VideoCardDescription_description_dark_an0KG VideoCardDescription_card__box_landscape_dV-dV"><a href="/tf1/jt-20h/videos/lethiopie-a-la-conquete-des-touristes-38458629.html"><div class="VideoCardDescription_description__header_16pI3"><span class="VideoCardDescription_description__videoType_uO_On">Extrait</span><span> - </span><span class="VideoCardDescription_description__dayLabel_50b9f">Lundi<!-- --> </span><span>05/08/19</span><span class="VideoCardDescription_description__time_3Wl-B"> - <!-- -->18:26</span></div></a><div class="VideoCardDescription_description__boxLabel_28bf0"><a href="/tf1/jt-20h/videos/lethiopie-a-la-conquete-des-touristes-38458629.html"><div class="VideoCardDescription_description__videoLabel_3ooS-" title="L'Éthiopie à la conquête des touristes">L'Éthiopie à la conquête des touristes</div><div class="VideoCardDescription_description__programLabel_2uL7X">Le journal de 20h</div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardDescription_bookmarkBtn_38Uq3 VideoCardDescription_bookmarkMobile_27k5s BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><div><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div></div></div></div></div></div></div></div><div class="Slider_item_h4OKi VideoSlider_item_nY4wv"><div class="VideoCard_card__box_3NhJl VideoCard_card__box_dark_1S9vz VideoCard_card__box_landscape_3FRoO"><div class="VideoCard_card__link_j_PYX"><div class="VideoCardThumbnail_thumbnail_1vX6n VideoCardThumbnail_thumbnail_dark_AkkK9 VideoCardThumbnail_card__box_landscape_2ewNu"><a href="/tf1/jt-we/videos/au-vietnam-un-bourguignon-a-relance-lartisanat-de-la-laque-75576734.html"><svg width="32" height="32" class="VideoCardThumbnail_thumbnail__playIcon_3lFeP"><path fill="#FFF" fill-rule="evenodd" d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 0 1 2.486-1.458l12.661 7.091a1.67 1.67 0 0 1-.006 2.917l-12.66 7.03a1.667 1.667 0 0 1-1.658-.02"></path></svg><div class="lazyload-placeholder"></div><img alt="Au Vietnam, un Bourguignon a relancé l'artisanat de la laque" class="VideoCardThumbnail_thumbnail__preview_FRQpR VideoCardThumbnail_thumbnail__picture_dark_3kyvT" src="https://photos.tf1.fr/396/222/au-vietnam-un-bourguignon-a-relance-l-artisanat-de-la-laque-20190819-0035-63e772-0@1x.jpg"/><div class="VideoCardThumbnail_thumbnail__duration_884vK"><img alt="Au Vietnam, un Bourguignon a relancé l'artisanat de la laque" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMiIgaGVpZ2h0PSIzMiIgdmlld0JveD0iMCAwIDMyIDMyIj4KICA8cGF0aCBmaWxsPSIjRkZGIiBmaWxsLXJ1bGU9ImV2ZW5vZGQiIGQ9Ik04LjgyMywyNC4yMjk0NTkyIEM4LjMxMywyMy45Mjk0NTkyIDgsMjMuMzgyNDU5MiA4LDIyLjc5MDQ1OTIgTDgsOC42Njk0NTkyIEM4LDguMDc3NDU5MiA4LjMxNCw3LjUyODQ1OTIgOC44MjUsNy4yMjk0NTkyIEM5LjMzNyw2LjkyOTQ1OTIgOS45NjksNi45MjM0NTkyIDEwLjQ4Niw3LjIxMjQ1OTIgTDIzLjE0NywxNC4zMDM0NTkyIEMyMy42NzUsMTQuNTk5NDU5MiAyNC4wMDEsMTUuMTU4NDU5MiAyNCwxNS43NjM0NTkyIEMyMy45OTksMTYuMzY4NDU5MiAyMy42NywxNi45MjY0NTkyIDIzLjE0MSwxNy4yMjA0NTkyIEwxMC40ODEsMjQuMjQ5NDU5MiBDMTAuMjI5LDI0LjM5MDQ1OTIgOS45NDksMjQuNDU5NDU5MiA5LjY3LDI0LjQ1OTQ1OTIgQzkuMzc3LDI0LjQ1OTQ1OTIgOS4wODUsMjQuMzgzNDU5MiA4LjgyMywyNC4yMjk0NTkyIi8+Cjwvc3ZnPgo=" class="VideoCardThumbnail_thumbnail__icon_play_1QqM-"/><span>3m29</span></div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardThumbnail_bookmarkBtn_3rflG VideoCardThumbnail_bookmarkDesktop_31C6w BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><div><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_3t3_S VideoCardDescription_description_dark_an0KG VideoCardDescription_card__box_landscape_dV-dV"><a href="/tf1/jt-we/videos/au-vietnam-un-bourguignon-a-relance-lartisanat-de-la-laque-75576734.html"><div class="VideoCardDescription_description__header_16pI3"><span class="VideoCardDescription_description__videoType_uO_On">Extrait</span><span> - </span><span class="VideoCardDescription_description__dayLabel_50b9f">Dimanche<!-- --> </span><span>18/08/19</span><span class="VideoCardDescription_description__time_3Wl-B"> - <!-- -->18:17</span></div></a><div class="VideoCardDescription_description__boxLabel_28bf0"><a href="/tf1/jt-we/videos/au-vietnam-un-bourguignon-a-relance-lartisanat-de-la-laque-75576734.html"><div class="CroppedTitle_container_2Cf5W CroppedTitle_cropped-default_xiKfU CroppedTitle_cropped-mobile_1z-R- VideoCardDescription_description__videoLabel_3ooS-" data-cropped-default="Au Vietnam, un Bourguignon a relancé l'artisanat de la laque" data-cropped-mobile="Au Vietnam, un Bourguignon a relancé ..." title="Au Vietnam, un Bourguignon a relancé l'artisanat de la laque">Au Vietnam, un Bourguignon a relancé l'artisanat de la laque</div><div class="VideoCardDescription_description__programLabel_2uL7X">Le Journal du week-end</div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardDescription_bookmarkBtn_38Uq3 VideoCardDescription_bookmarkMobile_27k5s BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><div><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div></div></div></div></div></div></div></div><div class="Slider_item_h4OKi VideoSlider_item_nY4wv"><div class="VideoCard_card__box_3NhJl VideoCard_card__box_dark_1S9vz VideoCard_card__box_landscape_3FRoO"><div class="VideoCard_card__link_j_PYX"><div class="VideoCardThumbnail_thumbnail_1vX6n VideoCardThumbnail_thumbnail_dark_AkkK9 VideoCardThumbnail_card__box_landscape_2ewNu"><a href="/tf1/jt-we/videos/a-la-decouverte-du-colorado-en-provence-21056867.html"><svg width="32" height="32" class="VideoCardThumbnail_thumbnail__playIcon_3lFeP"><path fill="#FFF" fill-rule="evenodd" d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 0 1 2.486-1.458l12.661 7.091a1.67 1.67 0 0 1-.006 2.917l-12.66 7.03a1.667 1.667 0 0 1-1.658-.02"></path></svg><div class="lazyload-placeholder"></div><img alt="À la découverte du Colorado en Provence" class="VideoCardThumbnail_thumbnail__preview_FRQpR VideoCardThumbnail_thumbnail__picture_dark_3kyvT" src="https://photos.tf1.fr/396/222/a-la-decouverte-du-colorado-en-provence-20190816-2355-d38ada-0@1x.jpg"/><div class="VideoCardThumbnail_thumbnail__duration_884vK"><img alt="À la découverte du Colorado en Provence" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMiIgaGVpZ2h0PSIzMiIgdmlld0JveD0iMCAwIDMyIDMyIj4KICA8cGF0aCBmaWxsPSIjRkZGIiBmaWxsLXJ1bGU9ImV2ZW5vZGQiIGQ9Ik04LjgyMywyNC4yMjk0NTkyIEM4LjMxMywyMy45Mjk0NTkyIDgsMjMuMzgyNDU5MiA4LDIyLjc5MDQ1OTIgTDgsOC42Njk0NTkyIEM4LDguMDc3NDU5MiA4LjMxNCw3LjUyODQ1OTIgOC44MjUsNy4yMjk0NTkyIEM5LjMzNyw2LjkyOTQ1OTIgOS45NjksNi45MjM0NTkyIDEwLjQ4Niw3LjIxMjQ1OTIgTDIzLjE0NywxNC4zMDM0NTkyIEMyMy42NzUsMTQuNTk5NDU5MiAyNC4wMDEsMTUuMTU4NDU5MiAyNCwxNS43NjM0NTkyIEMyMy45OTksMTYuMzY4NDU5MiAyMy42NywxNi45MjY0NTkyIDIzLjE0MSwxNy4yMjA0NTkyIEwxMC40ODEsMjQuMjQ5NDU5MiBDMTAuMjI5LDI0LjM5MDQ1OTIgOS45NDksMjQuNDU5NDU5MiA5LjY3LDI0LjQ1OTQ1OTIgQzkuMzc3LDI0LjQ1OTQ1OTIgOS4wODUsMjQuMzgzNDU5MiA4LjgyMywyNC4yMjk0NTkyIi8+Cjwvc3ZnPgo=" class="VideoCardThumbnail_thumbnail__icon_play_1QqM-"/><span>4m40</span></div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardThumbnail_bookmarkBtn_3rflG VideoCardThumbnail_bookmarkDesktop_31C6w BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><div><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_3t3_S VideoCardDescription_description_dark_an0KG VideoCardDescription_card__box_landscape_dV-dV"><a href="/tf1/jt-we/videos/a-la-decouverte-du-colorado-en-provence-21056867.html"><div class="VideoCardDescription_description__header_16pI3"><span class="VideoCardDescription_description__videoType_uO_On">Extrait</span><span> - </span><span class="VideoCardDescription_description__dayLabel_50b9f">Vendredi<!-- --> </span><span>16/08/19</span><span class="VideoCardDescription_description__time_3Wl-B"> - <!-- -->18:27</span></div></a><div class="VideoCardDescription_description__boxLabel_28bf0"><a href="/tf1/jt-we/videos/a-la-decouverte-du-colorado-en-provence-21056867.html"><div class="VideoCardDescription_description__videoLabel_3ooS-" title="À la découverte du Colorado en Provence">À la découverte du Colorado en Provence</div><div class="VideoCardDescription_description__programLabel_2uL7X">Le Journal du week-end</div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardDescription_bookmarkBtn_38Uq3 VideoCardDescription_bookmarkMobile_27k5s BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><div><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div></div></div></div></div></div></div></div><div class="Slider_item_h4OKi VideoSlider_item_nY4wv"><div class="VideoCard_card__box_3NhJl VideoCard_card__box_dark_1S9vz VideoCard_card__box_landscape_3FRoO"><div class="VideoCard_card__link_j_PYX"><div class="VideoCardThumbnail_thumbnail_1vX6n VideoCardThumbnail_thumbnail_dark_AkkK9 VideoCardThumbnail_card__box_landscape_2ewNu"><a href="/tf1/jt-20h/videos/beg-meil-le-terrain-de-jeu-des-architectes-64183342.html"><svg width="32" height="32" class="VideoCardThumbnail_thumbnail__playIcon_3lFeP"><path fill="#FFF" fill-rule="evenodd" d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 0 1 2.486-1.458l12.661 7.091a1.67 1.67 0 0 1-.006 2.917l-12.66 7.03a1.667 1.667 0 0 1-1.658-.02"></path></svg><div class="lazyload-placeholder"></div><img alt="Beg-Meil : le terrain de jeu des architectes" class="VideoCardThumbnail_thumbnail__preview_FRQpR VideoCardThumbnail_thumbnail__picture_dark_3kyvT" src="https://photos.tf1.fr/396/222/beg-meil-le-terrain-de-jeu-des-architectes-20190809-0055-bf5545-0@1x.jpg"/><div class="VideoCardThumbnail_thumbnail__duration_884vK"><img alt="Beg-Meil : le terrain de jeu des architectes" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMiIgaGVpZ2h0PSIzMiIgdmlld0JveD0iMCAwIDMyIDMyIj4KICA8cGF0aCBmaWxsPSIjRkZGIiBmaWxsLXJ1bGU9ImV2ZW5vZGQiIGQ9Ik04LjgyMywyNC4yMjk0NTkyIEM4LjMxMywyMy45Mjk0NTkyIDgsMjMuMzgyNDU5MiA4LDIyLjc5MDQ1OTIgTDgsOC42Njk0NTkyIEM4LDguMDc3NDU5MiA4LjMxNCw3LjUyODQ1OTIgOC44MjUsNy4yMjk0NTkyIEM5LjMzNyw2LjkyOTQ1OTIgOS45NjksNi45MjM0NTkyIDEwLjQ4Niw3LjIxMjQ1OTIgTDIzLjE0NywxNC4zMDM0NTkyIEMyMy42NzUsMTQuNTk5NDU5MiAyNC4wMDEsMTUuMTU4NDU5MiAyNCwxNS43NjM0NTkyIEMyMy45OTksMTYuMzY4NDU5MiAyMy42NywxNi45MjY0NTkyIDIzLjE0MSwxNy4yMjA0NTkyIEwxMC40ODEsMjQuMjQ5NDU5MiBDMTAuMjI5LDI0LjM5MDQ1OTIgOS45NDksMjQuNDU5NDU5MiA5LjY3LDI0LjQ1OTQ1OTIgQzkuMzc3LDI0LjQ1OTQ1OTIgOS4wODUsMjQuMzgzNDU5MiA4LjgyMywyNC4yMjk0NTkyIi8+Cjwvc3ZnPgo=" class="VideoCardThumbnail_thumbnail__icon_play_1QqM-"/><span>4m05</span></div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardThumbnail_bookmarkBtn_3rflG VideoCardThumbnail_bookmarkDesktop_31C6w BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><div><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_3t3_S VideoCardDescription_description_dark_an0KG VideoCardDescription_card__box_landscape_dV-dV"><a href="/tf1/jt-20h/videos/beg-meil-le-terrain-de-jeu-des-architectes-64183342.html"><div class="VideoCardDescription_description__header_16pI3"><span class="VideoCardDescription_description__videoType_uO_On">Extrait</span><span> - </span><span class="VideoCardDescription_description__dayLabel_50b9f">Jeudi<!-- --> </span><span>08/08/19</span><span class="VideoCardDescription_description__time_3Wl-B"> - <!-- -->18:23</span></div></a><div class="VideoCardDescription_description__boxLabel_28bf0"><a href="/tf1/jt-20h/videos/beg-meil-le-terrain-de-jeu-des-architectes-64183342.html"><div class="CroppedTitle_container_2Cf5W CroppedTitle_cropped-default_xiKfU CroppedTitle_cropped-mobile_1z-R- VideoCardDescription_description__videoLabel_3ooS-" data-cropped-default="Beg-Meil : le terrain de jeu des architectes" data-cropped-mobile="Beg-Meil : le terrain de jeu des arch..." title="Beg-Meil : le terrain de jeu des architectes">Beg-Meil : le terrain de jeu des architectes</div><div class="VideoCardDescription_description__programLabel_2uL7X">Le journal de 20h</div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardDescription_bookmarkBtn_38Uq3 VideoCardDescription_bookmarkMobile_27k5s BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><div><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div></div></div></div></div></div></div></div><div class="Slider_item_h4OKi VideoSlider_item_nY4wv"><div class="VideoCard_card__box_3NhJl VideoCard_card__box_dark_1S9vz VideoCard_card__box_landscape_3FRoO"><div class="VideoCard_card__link_j_PYX"><div class="VideoCardThumbnail_thumbnail_1vX6n VideoCardThumbnail_thumbnail_dark_AkkK9 VideoCardThumbnail_card__box_landscape_2ewNu"><a href="/tf1/jt-20h/videos/biarritz-de-napoleon-iii-au-surf-06758411.html"><svg width="32" height="32" class="VideoCardThumbnail_thumbnail__playIcon_3lFeP"><path fill="#FFF" fill-rule="evenodd" d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 0 1 2.486-1.458l12.661 7.091a1.67 1.67 0 0 1-.006 2.917l-12.66 7.03a1.667 1.667 0 0 1-1.658-.02"></path></svg><div class="lazyload-placeholder"></div><img alt="Biarritz : de Napoléon III au surf" class="VideoCardThumbnail_thumbnail__preview_FRQpR VideoCardThumbnail_thumbnail__picture_dark_3kyvT" src="https://photos.tf1.fr/396/222/biarritz-de-napoleon-iii-au-surf-20190816-0040-73b1df-0@1x.jpg"/><div class="VideoCardThumbnail_thumbnail__duration_884vK"><img alt="Biarritz : de Napoléon III au surf" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMiIgaGVpZ2h0PSIzMiIgdmlld0JveD0iMCAwIDMyIDMyIj4KICA8cGF0aCBmaWxsPSIjRkZGIiBmaWxsLXJ1bGU9ImV2ZW5vZGQiIGQ9Ik04LjgyMywyNC4yMjk0NTkyIEM4LjMxMywyMy45Mjk0NTkyIDgsMjMuMzgyNDU5MiA4LDIyLjc5MDQ1OTIgTDgsOC42Njk0NTkyIEM4LDguMDc3NDU5MiA4LjMxNCw3LjUyODQ1OTIgOC44MjUsNy4yMjk0NTkyIEM5LjMzNyw2LjkyOTQ1OTIgOS45NjksNi45MjM0NTkyIDEwLjQ4Niw3LjIxMjQ1OTIgTDIzLjE0NywxNC4zMDM0NTkyIEMyMy42NzUsMTQuNTk5NDU5MiAyNC4wMDEsMTUuMTU4NDU5MiAyNCwxNS43NjM0NTkyIEMyMy45OTksMTYuMzY4NDU5MiAyMy42NywxNi45MjY0NTkyIDIzLjE0MSwxNy4yMjA0NTkyIEwxMC40ODEsMjQuMjQ5NDU5MiBDMTAuMjI5LDI0LjM5MDQ1OTIgOS45NDksMjQuNDU5NDU5MiA5LjY3LDI0LjQ1OTQ1OTIgQzkuMzc3LDI0LjQ1OTQ1OTIgOS4wODUsMjQuMzgzNDU5MiA4LjgyMywyNC4yMjk0NTkyIi8+Cjwvc3ZnPgo=" class="VideoCardThumbnail_thumbnail__icon_play_1QqM-"/><span>4m15</span></div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardThumbnail_bookmarkBtn_3rflG VideoCardThumbnail_bookmarkDesktop_31C6w BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><div><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_3t3_S VideoCardDescription_description_dark_an0KG VideoCardDescription_card__box_landscape_dV-dV"><a href="/tf1/jt-20h/videos/biarritz-de-napoleon-iii-au-surf-06758411.html"><div class="VideoCardDescription_description__header_16pI3"><span class="VideoCardDescription_description__videoType_uO_On">Extrait</span><span> - </span><span class="VideoCardDescription_description__dayLabel_50b9f">Jeudi<!-- --> </span><span>15/08/19</span><span class="VideoCardDescription_description__time_3Wl-B"> - <!-- -->18:27</span></div></a><div class="VideoCardDescription_description__boxLabel_28bf0"><a href="/tf1/jt-20h/videos/biarritz-de-napoleon-iii-au-surf-06758411.html"><div class="VideoCardDescription_description__videoLabel_3ooS-" title="Biarritz : de Napoléon III au surf">Biarritz : de Napoléon III au surf</div><div class="VideoCardDescription_description__programLabel_2uL7X">Le journal de 20h</div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardDescription_bookmarkBtn_38Uq3 VideoCardDescription_bookmarkMobile_27k5s BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><div><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div></div></div></div></div></div></div></div><div class="Slider_item_h4OKi VideoSlider_item_nY4wv"><div class="VideoCard_card__box_3NhJl VideoCard_card__box_dark_1S9vz VideoCard_card__box_landscape_3FRoO"><div class="VideoCard_card__link_j_PYX"><div class="VideoCardThumbnail_thumbnail_1vX6n VideoCardThumbnail_thumbnail_dark_AkkK9 VideoCardThumbnail_card__box_landscape_2ewNu"><a href="/tf1/jt-20h/videos/les-titres-du-jt-de-20h-42119054.html"><svg width="32" height="32" class="VideoCardThumbnail_thumbnail__playIcon_3lFeP"><path fill="#FFF" fill-rule="evenodd" d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 0 1 2.486-1.458l12.661 7.091a1.67 1.67 0 0 1-.006 2.917l-12.66 7.03a1.667 1.667 0 0 1-1.658-.02"></path></svg><div class="lazyload-placeholder"></div><img alt="Les titres du JT de 20H" class="VideoCardThumbnail_thumbnail__preview_FRQpR VideoCardThumbnail_thumbnail__picture_dark_3kyvT" src="https://photos.tf1.fr/396/222/les-titres-du-jt-de-20h-20190808-1200-a8bf10-0@1x.jpg"/><div class="VideoCardThumbnail_thumbnail__duration_884vK"><img alt="Les titres du JT de 20H" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMiIgaGVpZ2h0PSIzMiIgdmlld0JveD0iMCAwIDMyIDMyIj4KICA8cGF0aCBmaWxsPSIjRkZGIiBmaWxsLXJ1bGU9ImV2ZW5vZGQiIGQ9Ik04LjgyMywyNC4yMjk0NTkyIEM4LjMxMywyMy45Mjk0NTkyIDgsMjMuMzgyNDU5MiA4LDIyLjc5MDQ1OTIgTDgsOC42Njk0NTkyIEM4LDguMDc3NDU5MiA4LjMxNCw3LjUyODQ1OTIgOC44MjUsNy4yMjk0NTkyIEM5LjMzNyw2LjkyOTQ1OTIgOS45NjksNi45MjM0NTkyIDEwLjQ4Niw3LjIxMjQ1OTIgTDIzLjE0NywxNC4zMDM0NTkyIEMyMy42NzUsMTQuNTk5NDU5MiAyNC4wMDEsMTUuMTU4NDU5MiAyNCwxNS43NjM0NTkyIEMyMy45OTksMTYuMzY4NDU5MiAyMy42NywxNi45MjY0NTkyIDIzLjE0MSwxNy4yMjA0NTkyIEwxMC40ODEsMjQuMjQ5NDU5MiBDMTAuMjI5LDI0LjM5MDQ1OTIgOS45NDksMjQuNDU5NDU5MiA5LjY3LDI0LjQ1OTQ1OTIgQzkuMzc3LDI0LjQ1OTQ1OTIgOS4wODUsMjQuMzgzNDU5MiA4LjgyMywyNC4yMjk0NTkyIi8+Cjwvc3ZnPgo=" class="VideoCardThumbnail_thumbnail__icon_play_1QqM-"/><span>1m03</span></div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardThumbnail_bookmarkBtn_3rflG VideoCardThumbnail_bookmarkDesktop_31C6w BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><div><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_3t3_S VideoCardDescription_description_dark_an0KG VideoCardDescription_card__box_landscape_dV-dV"><a href="/tf1/jt-20h/videos/les-titres-du-jt-de-20h-42119054.html"><div class="VideoCardDescription_description__header_16pI3"><span class="VideoCardDescription_description__videoType_uO_On">Extrait</span><span> - </span><span class="VideoCardDescription_description__dayLabel_50b9f">Mercredi<!-- --> </span><span>07/08/19</span><span class="VideoCardDescription_description__time_3Wl-B"> - <!-- -->17:57</span></div></a><div class="VideoCardDescription_description__boxLabel_28bf0"><a href="/tf1/jt-20h/videos/les-titres-du-jt-de-20h-42119054.html"><div class="VideoCardDescription_description__videoLabel_3ooS-" title="Les titres du JT de 20H">Les titres du JT de 20H</div><div class="VideoCardDescription_description__programLabel_2uL7X">Le journal de 20h</div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardDescription_bookmarkBtn_38Uq3 VideoCardDescription_bookmarkMobile_27k5s BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><div><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div></div></div></div></div></div></div></div><div class="Slider_item_h4OKi VideoSlider_item_nY4wv"><div class="VideoCard_card__box_3NhJl VideoCard_card__box_dark_1S9vz VideoCard_card__box_landscape_3FRoO"><div class="VideoCard_card__link_j_PYX"><div class="VideoCardThumbnail_thumbnail_1vX6n VideoCardThumbnail_thumbnail_dark_AkkK9 VideoCardThumbnail_card__box_landscape_2ewNu"><a href="/tf1/jt-we/videos/les-titres-du-jt-de-20h-21918797.html"><svg width="32" height="32" class="VideoCardThumbnail_thumbnail__playIcon_3lFeP"><path fill="#FFF" fill-rule="evenodd" d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 0 1 2.486-1.458l12.661 7.091a1.67 1.67 0 0 1-.006 2.917l-12.66 7.03a1.667 1.667 0 0 1-1.658-.02"></path></svg><div class="lazyload-placeholder"></div><img alt="Les titres du JT de 20H" class="VideoCardThumbnail_thumbnail__preview_FRQpR VideoCardThumbnail_thumbnail__picture_dark_3kyvT" src="https://photos.tf1.fr/396/222/les-titres-du-jt-de-20h-20190817-2125-f4908f-0@1x.jpg"/><div class="VideoCardThumbnail_thumbnail__duration_884vK"><img alt="Les titres du JT de 20H" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMiIgaGVpZ2h0PSIzMiIgdmlld0JveD0iMCAwIDMyIDMyIj4KICA8cGF0aCBmaWxsPSIjRkZGIiBmaWxsLXJ1bGU9ImV2ZW5vZGQiIGQ9Ik04LjgyMywyNC4yMjk0NTkyIEM4LjMxMywyMy45Mjk0NTkyIDgsMjMuMzgyNDU5MiA4LDIyLjc5MDQ1OTIgTDgsOC42Njk0NTkyIEM4LDguMDc3NDU5MiA4LjMxNCw3LjUyODQ1OTIgOC44MjUsNy4yMjk0NTkyIEM5LjMzNyw2LjkyOTQ1OTIgOS45NjksNi45MjM0NTkyIDEwLjQ4Niw3LjIxMjQ1OTIgTDIzLjE0NywxNC4zMDM0NTkyIEMyMy42NzUsMTQuNTk5NDU5MiAyNC4wMDEsMTUuMTU4NDU5MiAyNCwxNS43NjM0NTkyIEMyMy45OTksMTYuMzY4NDU5MiAyMy42NywxNi45MjY0NTkyIDIzLjE0MSwxNy4yMjA0NTkyIEwxMC40ODEsMjQuMjQ5NDU5MiBDMTAuMjI5LDI0LjM5MDQ1OTIgOS45NDksMjQuNDU5NDU5MiA5LjY3LDI0LjQ1OTQ1OTIgQzkuMzc3LDI0LjQ1OTQ1OTIgOS4wODUsMjQuMzgzNDU5MiA4LjgyMywyNC4yMjk0NTkyIi8+Cjwvc3ZnPgo=" class="VideoCardThumbnail_thumbnail__icon_play_1QqM-"/><span>1m30</span></div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardThumbnail_bookmarkBtn_3rflG VideoCardThumbnail_bookmarkDesktop_31C6w BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><div><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_3t3_S VideoCardDescription_description_dark_an0KG VideoCardDescription_card__box_landscape_dV-dV"><a href="/tf1/jt-we/videos/les-titres-du-jt-de-20h-21918797.html"><div class="VideoCardDescription_description__header_16pI3"><span class="VideoCardDescription_description__videoType_uO_On">Extrait</span><span> - </span><span class="VideoCardDescription_description__dayLabel_50b9f">Samedi<!-- --> </span><span>17/08/19</span><span class="VideoCardDescription_description__time_3Wl-B"> - <!-- -->17:58</span></div></a><div class="VideoCardDescription_description__boxLabel_28bf0"><a href="/tf1/jt-we/videos/les-titres-du-jt-de-20h-21918797.html"><div class="VideoCardDescription_description__videoLabel_3ooS-" title="Les titres du JT de 20H">Les titres du JT de 20H</div><div class="VideoCardDescription_description__programLabel_2uL7X">Le Journal du week-end</div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardDescription_bookmarkBtn_38Uq3 VideoCardDescription_bookmarkMobile_27k5s BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><div><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div></div></div></div></div></div></div></div><div class="Slider_item_h4OKi VideoSlider_item_nY4wv"><div class="VideoCard_card__box_3NhJl VideoCard_card__box_dark_1S9vz VideoCard_card__box_landscape_3FRoO"><div class="VideoCard_card__link_j_PYX"><div class="VideoCardThumbnail_thumbnail_1vX6n VideoCardThumbnail_thumbnail_dark_AkkK9 VideoCardThumbnail_card__box_landscape_2ewNu"><a href="/tf1/jt-we/videos/ces-francais-qui-ne-partent-pas-en-vacances-78030934.html"><svg width="32" height="32" class="VideoCardThumbnail_thumbnail__playIcon_3lFeP"><path fill="#FFF" fill-rule="evenodd" d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 0 1 2.486-1.458l12.661 7.091a1.67 1.67 0 0 1-.006 2.917l-12.66 7.03a1.667 1.667 0 0 1-1.658-.02"></path></svg><div class="lazyload-placeholder"></div><img alt="Ces Français qui ne partent pas en vacances" class="VideoCardThumbnail_thumbnail__preview_FRQpR VideoCardThumbnail_thumbnail__picture_dark_3kyvT" src="https://photos.tf1.fr/396/222/ces-francais-qui-ne-partent-pas-en-vacances-20190812-0025-dcf0ba-0@1x.jpg"/><div class="VideoCardThumbnail_thumbnail__duration_884vK"><img alt="Ces Français qui ne partent pas en vacances" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMiIgaGVpZ2h0PSIzMiIgdmlld0JveD0iMCAwIDMyIDMyIj4KICA8cGF0aCBmaWxsPSIjRkZGIiBmaWxsLXJ1bGU9ImV2ZW5vZGQiIGQ9Ik04LjgyMywyNC4yMjk0NTkyIEM4LjMxMywyMy45Mjk0NTkyIDgsMjMuMzgyNDU5MiA4LDIyLjc5MDQ1OTIgTDgsOC42Njk0NTkyIEM4LDguMDc3NDU5MiA4LjMxNCw3LjUyODQ1OTIgOC44MjUsNy4yMjk0NTkyIEM5LjMzNyw2LjkyOTQ1OTIgOS45NjksNi45MjM0NTkyIDEwLjQ4Niw3LjIxMjQ1OTIgTDIzLjE0NywxNC4zMDM0NTkyIEMyMy42NzUsMTQuNTk5NDU5MiAyNC4wMDEsMTUuMTU4NDU5MiAyNCwxNS43NjM0NTkyIEMyMy45OTksMTYuMzY4NDU5MiAyMy42NywxNi45MjY0NTkyIDIzLjE0MSwxNy4yMjA0NTkyIEwxMC40ODEsMjQuMjQ5NDU5MiBDMTAuMjI5LDI0LjM5MDQ1OTIgOS45NDksMjQuNDU5NDU5MiA5LjY3LDI0LjQ1OTQ1OTIgQzkuMzc3LDI0LjQ1OTQ1OTIgOS4wODUsMjQuMzgzNDU5MiA4LjgyMywyNC4yMjk0NTkyIi8+Cjwvc3ZnPgo=" class="VideoCardThumbnail_thumbnail__icon_play_1QqM-"/><span>4m49</span></div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardThumbnail_bookmarkBtn_3rflG VideoCardThumbnail_bookmarkDesktop_31C6w BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><div><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_3t3_S VideoCardDescription_description_dark_an0KG VideoCardDescription_card__box_landscape_dV-dV"><a href="/tf1/jt-we/videos/ces-francais-qui-ne-partent-pas-en-vacances-78030934.html"><div class="VideoCardDescription_description__header_16pI3"><span class="VideoCardDescription_description__videoType_uO_On">Extrait</span><span> - </span><span class="VideoCardDescription_description__dayLabel_50b9f">Dimanche<!-- --> </span><span>11/08/19</span><span class="VideoCardDescription_description__time_3Wl-B"> - <!-- -->18:18</span></div></a><div class="VideoCardDescription_description__boxLabel_28bf0"><a href="/tf1/jt-we/videos/ces-francais-qui-ne-partent-pas-en-vacances-78030934.html"><div class="CroppedTitle_container_2Cf5W CroppedTitle_cropped-default_xiKfU CroppedTitle_cropped-mobile_1z-R- VideoCardDescription_description__videoLabel_3ooS-" data-cropped-default="Ces Français qui ne partent pas en vacances" data-cropped-mobile="Ces Français qui ne partent pas en va..." title="Ces Français qui ne partent pas en vacances">Ces Français qui ne partent pas en vacances</div><div class="VideoCardDescription_description__programLabel_2uL7X">Le Journal du week-end</div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardDescription_bookmarkBtn_38Uq3 VideoCardDescription_bookmarkMobile_27k5s BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><div><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div></div></div></div></div></div></div></div><div class="Slider_item_h4OKi VideoSlider_item_nY4wv"><div class="VideoCard_card__box_3NhJl VideoCard_card__box_dark_1S9vz VideoCard_card__box_landscape_3FRoO"><div class="VideoCard_card__link_j_PYX"><div class="VideoCardThumbnail_thumbnail_1vX6n VideoCardThumbnail_thumbnail_dark_AkkK9 VideoCardThumbnail_card__box_landscape_2ewNu"><a href="/tf1/jt-we/videos/hong-kong-au-coeur-de-la-contestation-23467933.html"><svg width="32" height="32" class="VideoCardThumbnail_thumbnail__playIcon_3lFeP"><path fill="#FFF" fill-rule="evenodd" d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 0 1 2.486-1.458l12.661 7.091a1.67 1.67 0 0 1-.006 2.917l-12.66 7.03a1.667 1.667 0 0 1-1.658-.02"></path></svg><div class="lazyload-placeholder"></div><img alt="Hong Kong : au cœur de la contestation" class="VideoCardThumbnail_thumbnail__preview_FRQpR VideoCardThumbnail_thumbnail__picture_dark_3kyvT" src="https://photos.tf1.fr/396/222/hong-kong-au-coeur-de-la-contestation-20190817-2230-c72050-0@1x.jpg"/><div class="VideoCardThumbnail_thumbnail__duration_884vK"><img alt="Hong Kong : au cœur de la contestation" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMiIgaGVpZ2h0PSIzMiIgdmlld0JveD0iMCAwIDMyIDMyIj4KICA8cGF0aCBmaWxsPSIjRkZGIiBmaWxsLXJ1bGU9ImV2ZW5vZGQiIGQ9Ik04LjgyMywyNC4yMjk0NTkyIEM4LjMxMywyMy45Mjk0NTkyIDgsMjMuMzgyNDU5MiA4LDIyLjc5MDQ1OTIgTDgsOC42Njk0NTkyIEM4LDguMDc3NDU5MiA4LjMxNCw3LjUyODQ1OTIgOC44MjUsNy4yMjk0NTkyIEM5LjMzNyw2LjkyOTQ1OTIgOS45NjksNi45MjM0NTkyIDEwLjQ4Niw3LjIxMjQ1OTIgTDIzLjE0NywxNC4zMDM0NTkyIEMyMy42NzUsMTQuNTk5NDU5MiAyNC4wMDEsMTUuMTU4NDU5MiAyNCwxNS43NjM0NTkyIEMyMy45OTksMTYuMzY4NDU5MiAyMy42NywxNi45MjY0NTkyIDIzLjE0MSwxNy4yMjA0NTkyIEwxMC40ODEsMjQuMjQ5NDU5MiBDMTAuMjI5LDI0LjM5MDQ1OTIgOS45NDksMjQuNDU5NDU5MiA5LjY3LDI0LjQ1OTQ1OTIgQzkuMzc3LDI0LjQ1OTQ1OTIgOS4wODUsMjQuMzgzNDU5MiA4LjgyMywyNC4yMjk0NTkyIi8+Cjwvc3ZnPgo=" class="VideoCardThumbnail_thumbnail__icon_play_1QqM-"/><span>2m52</span></div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardThumbnail_bookmarkBtn_3rflG VideoCardThumbnail_bookmarkDesktop_31C6w BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><div><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_3t3_S VideoCardDescription_description_dark_an0KG VideoCardDescription_card__box_landscape_dV-dV"><a href="/tf1/jt-we/videos/hong-kong-au-coeur-de-la-contestation-23467933.html"><div class="VideoCardDescription_description__header_16pI3"><span class="VideoCardDescription_description__videoType_uO_On">Extrait</span><span> - </span><span class="VideoCardDescription_description__dayLabel_50b9f">Samedi<!-- --> </span><span>17/08/19</span><span class="VideoCardDescription_description__time_3Wl-B"> - <!-- -->18:08</span></div></a><div class="VideoCardDescription_description__boxLabel_28bf0"><a href="/tf1/jt-we/videos/hong-kong-au-coeur-de-la-contestation-23467933.html"><div class="VideoCardDescription_description__videoLabel_3ooS-" title="Hong Kong : au cœur de la contestation">Hong Kong : au cœur de la contestation</div><div class="VideoCardDescription_description__programLabel_2uL7X">Le Journal du week-end</div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardDescription_bookmarkBtn_38Uq3 VideoCardDescription_bookmarkMobile_27k5s BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><div><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div></div></div></div></div></div></div></div><div class="Slider_item_h4OKi VideoSlider_item_nY4wv"><div class="VideoCard_card__box_3NhJl VideoCard_card__box_dark_1S9vz VideoCard_card__box_landscape_3FRoO"><div class="VideoCard_card__link_j_PYX"><div class="VideoCardThumbnail_thumbnail_1vX6n VideoCardThumbnail_thumbnail_dark_AkkK9 VideoCardThumbnail_card__box_landscape_2ewNu"><a href="/tf1/jt-13h/videos/paris-une-ville-chargee-dhistoires-33028732.html"><svg width="32" height="32" class="VideoCardThumbnail_thumbnail__playIcon_3lFeP"><path fill="#FFF" fill-rule="evenodd" d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 0 1 2.486-1.458l12.661 7.091a1.67 1.67 0 0 1-.006 2.917l-12.66 7.03a1.667 1.667 0 0 1-1.658-.02"></path></svg><div class="lazyload-placeholder"></div><img alt="Paris, une ville chargée d'histoires" class="VideoCardThumbnail_thumbnail__preview_FRQpR VideoCardThumbnail_thumbnail__picture_dark_3kyvT" src="https://photos.tf1.fr/396/222/paris-une-ville-chargee-d-histoires-20190813-1530-2d2c33-0@1x.jpg"/><div class="VideoCardThumbnail_thumbnail__duration_884vK"><img alt="Paris, une ville chargée d'histoires" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMiIgaGVpZ2h0PSIzMiIgdmlld0JveD0iMCAwIDMyIDMyIj4KICA8cGF0aCBmaWxsPSIjRkZGIiBmaWxsLXJ1bGU9ImV2ZW5vZGQiIGQ9Ik04LjgyMywyNC4yMjk0NTkyIEM4LjMxMywyMy45Mjk0NTkyIDgsMjMuMzgyNDU5MiA4LDIyLjc5MDQ1OTIgTDgsOC42Njk0NTkyIEM4LDguMDc3NDU5MiA4LjMxNCw3LjUyODQ1OTIgOC44MjUsNy4yMjk0NTkyIEM5LjMzNyw2LjkyOTQ1OTIgOS45NjksNi45MjM0NTkyIDEwLjQ4Niw3LjIxMjQ1OTIgTDIzLjE0NywxNC4zMDM0NTkyIEMyMy42NzUsMTQuNTk5NDU5MiAyNC4wMDEsMTUuMTU4NDU5MiAyNCwxNS43NjM0NTkyIEMyMy45OTksMTYuMzY4NDU5MiAyMy42NywxNi45MjY0NTkyIDIzLjE0MSwxNy4yMjA0NTkyIEwxMC40ODEsMjQuMjQ5NDU5MiBDMTAuMjI5LDI0LjM5MDQ1OTIgOS45NDksMjQuNDU5NDU5MiA5LjY3LDI0LjQ1OTQ1OTIgQzkuMzc3LDI0LjQ1OTQ1OTIgOS4wODUsMjQuMzgzNDU5MiA4LjgyMywyNC4yMjk0NTkyIi8+Cjwvc3ZnPgo=" class="VideoCardThumbnail_thumbnail__icon_play_1QqM-"/><span>4m29</span></div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardThumbnail_bookmarkBtn_3rflG VideoCardThumbnail_bookmarkDesktop_31C6w BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><div><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_3t3_S VideoCardDescription_description_dark_an0KG VideoCardDescription_card__box_landscape_dV-dV"><a href="/tf1/jt-13h/videos/paris-une-ville-chargee-dhistoires-33028732.html"><div class="VideoCardDescription_description__header_16pI3"><span class="VideoCardDescription_description__videoType_uO_On">Extrait</span><span> - </span><span class="VideoCardDescription_description__dayLabel_50b9f">Mardi<!-- --> </span><span>13/08/19</span><span class="VideoCardDescription_description__time_3Wl-B"> - <!-- -->11:30</span></div></a><div class="VideoCardDescription_description__boxLabel_28bf0"><a href="/tf1/jt-13h/videos/paris-une-ville-chargee-dhistoires-33028732.html"><div class="VideoCardDescription_description__videoLabel_3ooS-" title="Paris, une ville chargée d'histoires">Paris, une ville chargée d'histoires</div><div class="VideoCardDescription_description__programLabel_2uL7X">Le journal de 13h</div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardDescription_bookmarkBtn_38Uq3 VideoCardDescription_bookmarkMobile_27k5s BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><div><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div></div></div></div></div></div></div></div><div class="Slider_item_h4OKi VideoSlider_item_nY4wv"><div class="VideoCard_card__box_3NhJl VideoCard_card__box_dark_1S9vz VideoCard_card__box_landscape_3FRoO"><div class="VideoCard_card__link_j_PYX"><div class="VideoCardThumbnail_thumbnail_1vX6n VideoCardThumbnail_thumbnail_dark_AkkK9 VideoCardThumbnail_card__box_landscape_2ewNu"><a href="/tf1/jt-we/videos/les-titres-du-jt-de-20h-48569362.html"><svg width="32" height="32" class="VideoCardThumbnail_thumbnail__playIcon_3lFeP"><path fill="#FFF" fill-rule="evenodd" d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 0 1 2.486-1.458l12.661 7.091a1.67 1.67 0 0 1-.006 2.917l-12.66 7.03a1.667 1.667 0 0 1-1.658-.02"></path></svg><div class="lazyload-placeholder"></div><img alt="Les titres du JT de 20H" class="VideoCardThumbnail_thumbnail__preview_FRQpR VideoCardThumbnail_thumbnail__picture_dark_3kyvT" src="https://photos.tf1.fr/396/222/les-titres-du-jt-de-20h-20190809-2110-57d26f-0@1x.jpg"/><div class="VideoCardThumbnail_thumbnail__duration_884vK"><img alt="Les titres du JT de 20H" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMiIgaGVpZ2h0PSIzMiIgdmlld0JveD0iMCAwIDMyIDMyIj4KICA8cGF0aCBmaWxsPSIjRkZGIiBmaWxsLXJ1bGU9ImV2ZW5vZGQiIGQ9Ik04LjgyMywyNC4yMjk0NTkyIEM4LjMxMywyMy45Mjk0NTkyIDgsMjMuMzgyNDU5MiA4LDIyLjc5MDQ1OTIgTDgsOC42Njk0NTkyIEM4LDguMDc3NDU5MiA4LjMxNCw3LjUyODQ1OTIgOC44MjUsNy4yMjk0NTkyIEM5LjMzNyw2LjkyOTQ1OTIgOS45NjksNi45MjM0NTkyIDEwLjQ4Niw3LjIxMjQ1OTIgTDIzLjE0NywxNC4zMDM0NTkyIEMyMy42NzUsMTQuNTk5NDU5MiAyNC4wMDEsMTUuMTU4NDU5MiAyNCwxNS43NjM0NTkyIEMyMy45OTksMTYuMzY4NDU5MiAyMy42NywxNi45MjY0NTkyIDIzLjE0MSwxNy4yMjA0NTkyIEwxMC40ODEsMjQuMjQ5NDU5MiBDMTAuMjI5LDI0LjM5MDQ1OTIgOS45NDksMjQuNDU5NDU5MiA5LjY3LDI0LjQ1OTQ1OTIgQzkuMzc3LDI0LjQ1OTQ1OTIgOS4wODUsMjQuMzgzNDU5MiA4LjgyMywyNC4yMjk0NTkyIi8+Cjwvc3ZnPgo=" class="VideoCardThumbnail_thumbnail__icon_play_1QqM-"/><span>1m30</span></div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardThumbnail_bookmarkBtn_3rflG VideoCardThumbnail_bookmarkDesktop_31C6w BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><div><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_3t3_S VideoCardDescription_description_dark_an0KG VideoCardDescription_card__box_landscape_dV-dV"><a href="/tf1/jt-we/videos/les-titres-du-jt-de-20h-48569362.html"><div class="VideoCardDescription_description__header_16pI3"><span class="VideoCardDescription_description__videoType_uO_On">Extrait</span><span> - </span><span class="VideoCardDescription_description__dayLabel_50b9f">Vendredi<!-- --> </span><span>09/08/19</span><span class="VideoCardDescription_description__time_3Wl-B"> - <!-- -->17:58</span></div></a><div class="VideoCardDescription_description__boxLabel_28bf0"><a href="/tf1/jt-we/videos/les-titres-du-jt-de-20h-48569362.html"><div class="VideoCardDescription_description__videoLabel_3ooS-" title="Les titres du JT de 20H">Les titres du JT de 20H</div><div class="VideoCardDescription_description__programLabel_2uL7X">Le Journal du week-end</div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardDescription_bookmarkBtn_38Uq3 VideoCardDescription_bookmarkMobile_27k5s BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><div><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div></div></div></div></div></div></div></div><div class="Slider_item_h4OKi VideoSlider_item_nY4wv"><div class="VideoCard_card__box_3NhJl VideoCard_card__box_dark_1S9vz VideoCard_card__box_landscape_3FRoO"><div class="VideoCard_card__link_j_PYX"><div class="VideoCardThumbnail_thumbnail_1vX6n VideoCardThumbnail_thumbnail_dark_AkkK9 VideoCardThumbnail_card__box_landscape_2ewNu"><a href="/tf1/jt-20h/videos/tunisie-operation-de-seduction-pour-faire-revenir-les-touristes-31591236.html"><svg width="32" height="32" class="VideoCardThumbnail_thumbnail__playIcon_3lFeP"><path fill="#FFF" fill-rule="evenodd" d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 0 1 2.486-1.458l12.661 7.091a1.67 1.67 0 0 1-.006 2.917l-12.66 7.03a1.667 1.667 0 0 1-1.658-.02"></path></svg><div class="lazyload-placeholder"></div><img alt="Tunisie : opération de séduction pour faire revenir les touristes" class="VideoCardThumbnail_thumbnail__preview_FRQpR VideoCardThumbnail_thumbnail__picture_dark_3kyvT" src="https://photos.tf1.fr/396/222/tunisie-operation-de-seduction-pour-faire-revenir-les-touristes-20190815-0025-61d669-0@1x.jpg"/><div class="VideoCardThumbnail_thumbnail__duration_884vK"><img alt="Tunisie : opération de séduction pour faire revenir les touristes" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMiIgaGVpZ2h0PSIzMiIgdmlld0JveD0iMCAwIDMyIDMyIj4KICA8cGF0aCBmaWxsPSIjRkZGIiBmaWxsLXJ1bGU9ImV2ZW5vZGQiIGQ9Ik04LjgyMywyNC4yMjk0NTkyIEM4LjMxMywyMy45Mjk0NTkyIDgsMjMuMzgyNDU5MiA4LDIyLjc5MDQ1OTIgTDgsOC42Njk0NTkyIEM4LDguMDc3NDU5MiA4LjMxNCw3LjUyODQ1OTIgOC44MjUsNy4yMjk0NTkyIEM5LjMzNyw2LjkyOTQ1OTIgOS45NjksNi45MjM0NTkyIDEwLjQ4Niw3LjIxMjQ1OTIgTDIzLjE0NywxNC4zMDM0NTkyIEMyMy42NzUsMTQuNTk5NDU5MiAyNC4wMDEsMTUuMTU4NDU5MiAyNCwxNS43NjM0NTkyIEMyMy45OTksMTYuMzY4NDU5MiAyMy42NywxNi45MjY0NTkyIDIzLjE0MSwxNy4yMjA0NTkyIEwxMC40ODEsMjQuMjQ5NDU5MiBDMTAuMjI5LDI0LjM5MDQ1OTIgOS45NDksMjQuNDU5NDU5MiA5LjY3LDI0LjQ1OTQ1OTIgQzkuMzc3LDI0LjQ1OTQ1OTIgOS4wODUsMjQuMzgzNDU5MiA4LjgyMywyNC4yMjk0NTkyIi8+Cjwvc3ZnPgo=" class="VideoCardThumbnail_thumbnail__icon_play_1QqM-"/><span>4m02</span></div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardThumbnail_bookmarkBtn_3rflG VideoCardThumbnail_bookmarkDesktop_31C6w BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><div><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_3t3_S VideoCardDescription_description_dark_an0KG VideoCardDescription_card__box_landscape_dV-dV"><a href="/tf1/jt-20h/videos/tunisie-operation-de-seduction-pour-faire-revenir-les-touristes-31591236.html"><div class="VideoCardDescription_description__header_16pI3"><span class="VideoCardDescription_description__videoType_uO_On">Extrait</span><span> - </span><span class="VideoCardDescription_description__dayLabel_50b9f">Mercredi<!-- --> </span><span>14/08/19</span><span class="VideoCardDescription_description__time_3Wl-B"> - <!-- -->18:16</span></div></a><div class="VideoCardDescription_description__boxLabel_28bf0"><a href="/tf1/jt-20h/videos/tunisie-operation-de-seduction-pour-faire-revenir-les-touristes-31591236.html"><div class="CroppedTitle_container_2Cf5W CroppedTitle_cropped-default_xiKfU CroppedTitle_cropped-mobile_1z-R- VideoCardDescription_description__videoLabel_3ooS-" data-cropped-default="Tunisie : opération de séduction pour faire revenir les touristes" data-cropped-mobile="Tunisie : opération de séduction pour..." title="Tunisie : opération de séduction pour faire revenir les touristes">Tunisie : opération de séduction pour faire revenir les touristes</div><div class="VideoCardDescription_description__programLabel_2uL7X">Le journal de 20h</div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardDescription_bookmarkBtn_38Uq3 VideoCardDescription_bookmarkMobile_27k5s BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><div><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div></div></div></div></div></div></div></div><div class="Slider_item_h4OKi VideoSlider_item_nY4wv"><div class="VideoCard_card__box_3NhJl VideoCard_card__box_dark_1S9vz VideoCard_card__box_landscape_3FRoO"><div class="VideoCard_card__link_j_PYX"><div class="VideoCardThumbnail_thumbnail_1vX6n VideoCardThumbnail_thumbnail_dark_AkkK9 VideoCardThumbnail_card__box_landscape_2ewNu"><a href="/tf1/jt-we/videos/les-titres-du-jt-de-13h-30320729.html"><svg width="32" height="32" class="VideoCardThumbnail_thumbnail__playIcon_3lFeP"><path fill="#FFF" fill-rule="evenodd" d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 0 1 2.486-1.458l12.661 7.091a1.67 1.67 0 0 1-.006 2.917l-12.66 7.03a1.667 1.667 0 0 1-1.658-.02"></path></svg><div class="lazyload-placeholder"></div><img alt="Les titres du JT de 13H" class="VideoCardThumbnail_thumbnail__preview_FRQpR VideoCardThumbnail_thumbnail__picture_dark_3kyvT" src="https://photos.tf1.fr/396/222/les-titres-du-jt-de-13h-20190818-1350-69652a-0@1x.jpg"/><div class="VideoCardThumbnail_thumbnail__duration_884vK"><img alt="Les titres du JT de 13H" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMiIgaGVpZ2h0PSIzMiIgdmlld0JveD0iMCAwIDMyIDMyIj4KICA8cGF0aCBmaWxsPSIjRkZGIiBmaWxsLXJ1bGU9ImV2ZW5vZGQiIGQ9Ik04LjgyMywyNC4yMjk0NTkyIEM4LjMxMywyMy45Mjk0NTkyIDgsMjMuMzgyNDU5MiA4LDIyLjc5MDQ1OTIgTDgsOC42Njk0NTkyIEM4LDguMDc3NDU5MiA4LjMxNCw3LjUyODQ1OTIgOC44MjUsNy4yMjk0NTkyIEM5LjMzNyw2LjkyOTQ1OTIgOS45NjksNi45MjM0NTkyIDEwLjQ4Niw3LjIxMjQ1OTIgTDIzLjE0NywxNC4zMDM0NTkyIEMyMy42NzUsMTQuNTk5NDU5MiAyNC4wMDEsMTUuMTU4NDU5MiAyNCwxNS43NjM0NTkyIEMyMy45OTksMTYuMzY4NDU5MiAyMy42NywxNi45MjY0NTkyIDIzLjE0MSwxNy4yMjA0NTkyIEwxMC40ODEsMjQuMjQ5NDU5MiBDMTAuMjI5LDI0LjM5MDQ1OTIgOS45NDksMjQuNDU5NDU5MiA5LjY3LDI0LjQ1OTQ1OTIgQzkuMzc3LDI0LjQ1OTQ1OTIgOS4wODUsMjQuMzgzNDU5MiA4LjgyMywyNC4yMjk0NTkyIi8+Cjwvc3ZnPgo=" class="VideoCardThumbnail_thumbnail__icon_play_1QqM-"/><span>1m19</span></div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardThumbnail_bookmarkBtn_3rflG VideoCardThumbnail_bookmarkDesktop_31C6w BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><div><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_3t3_S VideoCardDescription_description_dark_an0KG VideoCardDescription_card__box_landscape_dV-dV"><a href="/tf1/jt-we/videos/les-titres-du-jt-de-13h-30320729.html"><div class="VideoCardDescription_description__header_16pI3"><span class="VideoCardDescription_description__videoType_uO_On">Extrait</span><span> - </span><span class="VideoCardDescription_description__dayLabel_50b9f">Dimanche<!-- --> </span><span>18/08/19</span><span class="VideoCardDescription_description__time_3Wl-B"> - <!-- -->10:58</span></div></a><div class="VideoCardDescription_description__boxLabel_28bf0"><a href="/tf1/jt-we/videos/les-titres-du-jt-de-13h-30320729.html"><div class="VideoCardDescription_description__videoLabel_3ooS-" title="Les titres du JT de 13H">Les titres du JT de 13H</div><div class="VideoCardDescription_description__programLabel_2uL7X">Le Journal du week-end</div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardDescription_bookmarkBtn_38Uq3 VideoCardDescription_bookmarkMobile_27k5s BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><div><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div></div></div></div></div></div></div></div><div class="Slider_item_h4OKi VideoSlider_item_nY4wv"><div class="VideoCard_card__box_3NhJl VideoCard_card__box_dark_1S9vz VideoCard_card__box_landscape_3FRoO"><div class="VideoCard_card__link_j_PYX"><div class="VideoCardThumbnail_thumbnail_1vX6n VideoCardThumbnail_thumbnail_dark_AkkK9 VideoCardThumbnail_card__box_landscape_2ewNu"><a href="/tf1/jt-20h/videos/decouvrez-lhistoire-du-bob-un-petit-chapeau-rond-qui-revient-a-la-mode-65885748.html"><svg width="32" height="32" class="VideoCardThumbnail_thumbnail__playIcon_3lFeP"><path fill="#FFF" fill-rule="evenodd" d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 0 1 2.486-1.458l12.661 7.091a1.67 1.67 0 0 1-.006 2.917l-12.66 7.03a1.667 1.667 0 0 1-1.658-.02"></path></svg><div class="lazyload-placeholder"></div><img alt="Découvrez l'histoire du bob, un petit chapeau rond qui revient à la mode" class="VideoCardThumbnail_thumbnail__preview_FRQpR VideoCardThumbnail_thumbnail__picture_dark_3kyvT" src="https://photos.tf1.fr/396/222/decouvrez-l-histoire-du-bob-un-petit-chapeau-rond-qui-revient-a-la-mode-20190805-2340-3a3d77-0@1x.jpg"/><div class="VideoCardThumbnail_thumbnail__duration_884vK"><img alt="Découvrez l'histoire du bob, un petit chapeau rond qui revient à la mode" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMiIgaGVpZ2h0PSIzMiIgdmlld0JveD0iMCAwIDMyIDMyIj4KICA8cGF0aCBmaWxsPSIjRkZGIiBmaWxsLXJ1bGU9ImV2ZW5vZGQiIGQ9Ik04LjgyMywyNC4yMjk0NTkyIEM4LjMxMywyMy45Mjk0NTkyIDgsMjMuMzgyNDU5MiA4LDIyLjc5MDQ1OTIgTDgsOC42Njk0NTkyIEM4LDguMDc3NDU5MiA4LjMxNCw3LjUyODQ1OTIgOC44MjUsNy4yMjk0NTkyIEM5LjMzNyw2LjkyOTQ1OTIgOS45NjksNi45MjM0NTkyIDEwLjQ4Niw3LjIxMjQ1OTIgTDIzLjE0NywxNC4zMDM0NTkyIEMyMy42NzUsMTQuNTk5NDU5MiAyNC4wMDEsMTUuMTU4NDU5MiAyNCwxNS43NjM0NTkyIEMyMy45OTksMTYuMzY4NDU5MiAyMy42NywxNi45MjY0NTkyIDIzLjE0MSwxNy4yMjA0NTkyIEwxMC40ODEsMjQuMjQ5NDU5MiBDMTAuMjI5LDI0LjM5MDQ1OTIgOS45NDksMjQuNDU5NDU5MiA5LjY3LDI0LjQ1OTQ1OTIgQzkuMzc3LDI0LjQ1OTQ1OTIgOS4wODUsMjQuMzgzNDU5MiA4LjgyMywyNC4yMjk0NTkyIi8+Cjwvc3ZnPgo=" class="VideoCardThumbnail_thumbnail__icon_play_1QqM-"/><span>3m00</span></div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardThumbnail_bookmarkBtn_3rflG VideoCardThumbnail_bookmarkDesktop_31C6w BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><div><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_3t3_S VideoCardDescription_description_dark_an0KG VideoCardDescription_card__box_landscape_dV-dV"><a href="/tf1/jt-20h/videos/decouvrez-lhistoire-du-bob-un-petit-chapeau-rond-qui-revient-a-la-mode-65885748.html"><div class="VideoCardDescription_description__header_16pI3"><span class="VideoCardDescription_description__videoType_uO_On">Extrait</span><span> - </span><span class="VideoCardDescription_description__dayLabel_50b9f">Lundi<!-- --> </span><span>05/08/19</span><span class="VideoCardDescription_description__time_3Wl-B"> - <!-- -->18:19</span></div></a><div class="VideoCardDescription_description__boxLabel_28bf0"><a href="/tf1/jt-20h/videos/decouvrez-lhistoire-du-bob-un-petit-chapeau-rond-qui-revient-a-la-mode-65885748.html"><div class="CroppedTitle_container_2Cf5W CroppedTitle_cropped-default_xiKfU CroppedTitle_cropped-mobile_1z-R- VideoCardDescription_description__videoLabel_3ooS-" data-cropped-default="Découvrez l'histoire du bob, un petit chapeau rond qui revient à la..." data-cropped-mobile="Découvrez l'histoire du bob, un petit..." title="Découvrez l'histoire du bob, un petit chapeau rond qui revient à la mode">Découvrez l'histoire du bob, un petit chapeau rond qui revient à la mode</div><div class="VideoCardDescription_description__programLabel_2uL7X">Le journal de 20h</div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardDescription_bookmarkBtn_38Uq3 VideoCardDescription_bookmarkMobile_27k5s BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><div><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div></div></div></div></div></div></div></div><div class="Slider_item_h4OKi VideoSlider_item_nY4wv"><div class="VideoCard_card__box_3NhJl VideoCard_card__box_dark_1S9vz VideoCard_card__box_landscape_3FRoO"><div class="VideoCard_card__link_j_PYX"><div class="VideoCardThumbnail_thumbnail_1vX6n VideoCardThumbnail_thumbnail_dark_AkkK9 VideoCardThumbnail_card__box_landscape_2ewNu"><a href="/tf1/jt-we/videos/les-titres-du-jt-de-20h-37156226.html"><svg width="32" height="32" class="VideoCardThumbnail_thumbnail__playIcon_3lFeP"><path fill="#FFF" fill-rule="evenodd" d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 0 1 2.486-1.458l12.661 7.091a1.67 1.67 0 0 1-.006 2.917l-12.66 7.03a1.667 1.667 0 0 1-1.658-.02"></path></svg><div class="lazyload-placeholder"></div><img alt="Les titres du JT de 20H" class="VideoCardThumbnail_thumbnail__preview_FRQpR VideoCardThumbnail_thumbnail__picture_dark_3kyvT" src="https://photos.tf1.fr/396/222/les-titres-du-jt-de-20h-20190810-2125-7af001-0@1x.jpg"/><div class="VideoCardThumbnail_thumbnail__duration_884vK"><img alt="Les titres du JT de 20H" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMiIgaGVpZ2h0PSIzMiIgdmlld0JveD0iMCAwIDMyIDMyIj4KICA8cGF0aCBmaWxsPSIjRkZGIiBmaWxsLXJ1bGU9ImV2ZW5vZGQiIGQ9Ik04LjgyMywyNC4yMjk0NTkyIEM4LjMxMywyMy45Mjk0NTkyIDgsMjMuMzgyNDU5MiA4LDIyLjc5MDQ1OTIgTDgsOC42Njk0NTkyIEM4LDguMDc3NDU5MiA4LjMxNCw3LjUyODQ1OTIgOC44MjUsNy4yMjk0NTkyIEM5LjMzNyw2LjkyOTQ1OTIgOS45NjksNi45MjM0NTkyIDEwLjQ4Niw3LjIxMjQ1OTIgTDIzLjE0NywxNC4zMDM0NTkyIEMyMy42NzUsMTQuNTk5NDU5MiAyNC4wMDEsMTUuMTU4NDU5MiAyNCwxNS43NjM0NTkyIEMyMy45OTksMTYuMzY4NDU5MiAyMy42NywxNi45MjY0NTkyIDIzLjE0MSwxNy4yMjA0NTkyIEwxMC40ODEsMjQuMjQ5NDU5MiBDMTAuMjI5LDI0LjM5MDQ1OTIgOS45NDksMjQuNDU5NDU5MiA5LjY3LDI0LjQ1OTQ1OTIgQzkuMzc3LDI0LjQ1OTQ1OTIgOS4wODUsMjQuMzgzNDU5MiA4LjgyMywyNC4yMjk0NTkyIi8+Cjwvc3ZnPgo=" class="VideoCardThumbnail_thumbnail__icon_play_1QqM-"/><span>1m29</span></div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardThumbnail_bookmarkBtn_3rflG VideoCardThumbnail_bookmarkDesktop_31C6w BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><div><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_3t3_S VideoCardDescription_description_dark_an0KG VideoCardDescription_card__box_landscape_dV-dV"><a href="/tf1/jt-we/videos/les-titres-du-jt-de-20h-37156226.html"><div class="VideoCardDescription_description__header_16pI3"><span class="VideoCardDescription_description__videoType_uO_On">Extrait</span><span> - </span><span class="VideoCardDescription_description__dayLabel_50b9f">Samedi<!-- --> </span><span>10/08/19</span><span class="VideoCardDescription_description__time_3Wl-B"> - <!-- -->17:58</span></div></a><div class="VideoCardDescription_description__boxLabel_28bf0"><a href="/tf1/jt-we/videos/les-titres-du-jt-de-20h-37156226.html"><div class="VideoCardDescription_description__videoLabel_3ooS-" title="Les titres du JT de 20H">Les titres du JT de 20H</div><div class="VideoCardDescription_description__programLabel_2uL7X">Le Journal du week-end</div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardDescription_bookmarkBtn_38Uq3 VideoCardDescription_bookmarkMobile_27k5s BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><div><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div></div></div></div></div></div></div></div><div class="Slider_item_h4OKi VideoSlider_item_nY4wv"><div class="VideoCard_card__box_3NhJl VideoCard_card__box_dark_1S9vz VideoCard_card__box_landscape_3FRoO"><div class="VideoCard_card__link_j_PYX"><div class="VideoCardThumbnail_thumbnail_1vX6n VideoCardThumbnail_thumbnail_dark_AkkK9 VideoCardThumbnail_card__box_landscape_2ewNu"><a href="/tf1/jt-20h/videos/les-titres-du-jt-de-20h-92789021.html"><svg width="32" height="32" class="VideoCardThumbnail_thumbnail__playIcon_3lFeP"><path fill="#FFF" fill-rule="evenodd" d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 0 1 2.486-1.458l12.661 7.091a1.67 1.67 0 0 1-.006 2.917l-12.66 7.03a1.667 1.667 0 0 1-1.658-.02"></path></svg><div class="lazyload-placeholder"></div><img alt="Les titres du JT de 20H" class="VideoCardThumbnail_thumbnail__preview_FRQpR VideoCardThumbnail_thumbnail__picture_dark_3kyvT" src="https://photos.tf1.fr/396/222/les-titres-du-jt-de-20h-20190819-2245-beff8a-0@1x.jpg"/><div class="VideoCardThumbnail_thumbnail__duration_884vK"><img alt="Les titres du JT de 20H" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMiIgaGVpZ2h0PSIzMiIgdmlld0JveD0iMCAwIDMyIDMyIj4KICA8cGF0aCBmaWxsPSIjRkZGIiBmaWxsLXJ1bGU9ImV2ZW5vZGQiIGQ9Ik04LjgyMywyNC4yMjk0NTkyIEM4LjMxMywyMy45Mjk0NTkyIDgsMjMuMzgyNDU5MiA4LDIyLjc5MDQ1OTIgTDgsOC42Njk0NTkyIEM4LDguMDc3NDU5MiA4LjMxNCw3LjUyODQ1OTIgOC44MjUsNy4yMjk0NTkyIEM5LjMzNyw2LjkyOTQ1OTIgOS45NjksNi45MjM0NTkyIDEwLjQ4Niw3LjIxMjQ1OTIgTDIzLjE0NywxNC4zMDM0NTkyIEMyMy42NzUsMTQuNTk5NDU5MiAyNC4wMDEsMTUuMTU4NDU5MiAyNCwxNS43NjM0NTkyIEMyMy45OTksMTYuMzY4NDU5MiAyMy42NywxNi45MjY0NTkyIDIzLjE0MSwxNy4yMjA0NTkyIEwxMC40ODEsMjQuMjQ5NDU5MiBDMTAuMjI5LDI0LjM5MDQ1OTIgOS45NDksMjQuNDU5NDU5MiA5LjY3LDI0LjQ1OTQ1OTIgQzkuMzc3LDI0LjQ1OTQ1OTIgOS4wODUsMjQuMzgzNDU5MiA4LjgyMywyNC4yMjk0NTkyIi8+Cjwvc3ZnPgo=" class="VideoCardThumbnail_thumbnail__icon_play_1QqM-"/><span>1m15</span></div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardThumbnail_bookmarkBtn_3rflG VideoCardThumbnail_bookmarkDesktop_31C6w BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><div><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_3t3_S VideoCardDescription_description_dark_an0KG VideoCardDescription_card__box_landscape_dV-dV"><a href="/tf1/jt-20h/videos/les-titres-du-jt-de-20h-92789021.html"><div class="VideoCardDescription_description__header_16pI3"><span class="VideoCardDescription_description__videoType_uO_On">Extrait</span><span> - </span><span class="VideoCardDescription_description__dayLabel_50b9f">Lundi<!-- --> </span><span>19/08/19</span><span class="VideoCardDescription_description__time_3Wl-B"> - <!-- -->17:57</span></div></a><div class="VideoCardDescription_description__boxLabel_28bf0"><a href="/tf1/jt-20h/videos/les-titres-du-jt-de-20h-92789021.html"><div class="VideoCardDescription_description__videoLabel_3ooS-" title="Les titres du JT de 20H">Les titres du JT de 20H</div><div class="VideoCardDescription_description__programLabel_2uL7X">Le journal de 20h</div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardDescription_bookmarkBtn_38Uq3 VideoCardDescription_bookmarkMobile_27k5s BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><div><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div></div></div></div></div></div></div></div></div></div></div></div><div class="Slider_main_1HdkT VideoPage_slider_1IQQw VideoPage_relatedProgram_1Ru2P relatedProgramSlider Slider_mobile_23nKD Slider_slider__dark_theme_1DP6k"><h2 class="Slider_title_rrQpy">Découvrez aussi</h2><div class="Slider_items_1r-iW Slider_mobile_23nKD"><div class="Slider_scrollContainer_2I3DM"><div class="Slider_itemsContainer_1uRkT"><div class="Slider_item_h4OKi ProgramSlider_item_1DXOZ"><div class="ProgramCard_program_dark_YD4QI ProgramCard_container_LMSlA ProgramCard_container_slider_3jWf8"><div class="ProgramCard_imageContainer_1IuLQ"><a class="ProgramCard_link_2kfvn" href="/tf1/jt-we"><img alt="Le Journal du week-end" class="ProgramCard_image_3yWP3" src="https://photos.tf1.fr/700/933/vignette-portrait-babff7-f321a6-0@1x.jpg"/></a></div><div class="ProgramCard_titleContainer_1wP3d"><a class="ProgramCard_link_2kfvn" href="/tf1/jt-we"><div class="ProgramCard_name_2Keg2">Le Journal du week-end</div></a><div class="ProgramCard_buttonContainer_SNixe"><div class="BookmarkIcon_bookmark_1nsVJ BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><div><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div></div></div></div></div><div class="Slider_item_h4OKi ProgramSlider_item_1DXOZ"><div class="ProgramCard_program_dark_YD4QI ProgramCard_container_LMSlA ProgramCard_container_slider_3jWf8"><div class="ProgramCard_imageContainer_1IuLQ"><a class="ProgramCard_link_2kfvn" href="/tf1/jt-13h"><img alt="Le journal de 13h" class="ProgramCard_image_3yWP3" src="https://photos.tf1.fr/700/933/vignette-portrait-jt13h-le-gros-d8a965-d16d11-0@1x.jpg"/></a></div><div class="ProgramCard_titleContainer_1wP3d"><a class="ProgramCard_link_2kfvn" href="/tf1/jt-13h"><div class="ProgramCard_name_2Keg2">Le journal de 13h</div></a><div class="ProgramCard_buttonContainer_SNixe"><div class="BookmarkIcon_bookmark_1nsVJ BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><div><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div></div></div></div></div><div class="Slider_item_h4OKi ProgramSlider_item_1DXOZ"><div class="ProgramCard_program_dark_YD4QI ProgramCard_container_LMSlA ProgramCard_container_slider_3jWf8"><div class="ProgramCard_imageContainer_1IuLQ"><a class="ProgramCard_link_2kfvn" href="/tf1/sept-a-huit"><img alt="Sept à huit" class="ProgramCard_image_3yWP3" src="https://photos.tf1.fr/700/933/vignette-portrait_sept-a-huit-2-2490f0-c1c181-0@1x.jpg"/></a></div><div class="ProgramCard_titleContainer_1wP3d"><a class="ProgramCard_link_2kfvn" href="/tf1/sept-a-huit"><div class="ProgramCard_name_2Keg2">Sept à huit</div></a><div class="ProgramCard_buttonContainer_SNixe"><div class="BookmarkIcon_bookmark_1nsVJ BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><div><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div></div></div></div></div><div class="Slider_item_h4OKi ProgramSlider_item_1DXOZ"><div class="ProgramCard_program_dark_YD4QI ProgramCard_container_LMSlA ProgramCard_container_slider_3jWf8"><div class="ProgramCard_imageContainer_1IuLQ"><a class="ProgramCard_link_2kfvn" href="/tf1/defile-du-14-juillet"><img alt="Défilé du 14  Juillet" class="ProgramCard_image_3yWP3" src="https://photos.tf1.fr/700/933/vignette-portrait-14-juillet-2019-5cf07e-9f9242-0@1x.jpg"/></a></div><div class="ProgramCard_titleContainer_1wP3d"><a class="ProgramCard_link_2kfvn" href="/tf1/defile-du-14-juillet"><div class="ProgramCard_name_2Keg2">Défilé du 14  Juillet</div></a><div class="ProgramCard_buttonContainer_SNixe"><div class="BookmarkIcon_bookmark_1nsVJ BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><div><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div></div></div></div></div><div class="Slider_item_h4OKi ProgramSlider_item_1DXOZ"><div class="ProgramCard_program_dark_YD4QI ProgramCard_container_LMSlA ProgramCard_container_slider_3jWf8"><div class="ProgramCard_imageContainer_1IuLQ"><a class="ProgramCard_link_2kfvn" href="/tf1/grands-reportages"><img alt="Grands Reportages" class="ProgramCard_image_3yWP3" src="https://photos.tf1.fr/700/933/vignette-portrait-grands-reportages-922b0f-3cc13a-0@1x.jpg"/></a></div><div class="ProgramCard_titleContainer_1wP3d"><a class="ProgramCard_link_2kfvn" href="/tf1/grands-reportages"><div class="ProgramCard_name_2Keg2">Grands Reportages</div></a><div class="ProgramCard_buttonContainer_SNixe"><div class="BookmarkIcon_bookmark_1nsVJ BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><div><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div></div></div></div></div><div class="Slider_item_h4OKi ProgramSlider_item_1DXOZ"><div class="ProgramCard_program_dark_YD4QI ProgramCard_container_LMSlA ProgramCard_container_slider_3jWf8"><div class="ProgramCard_imageContainer_1IuLQ"><a class="ProgramCard_link_2kfvn" href="/tmc/90-enquetes"><img alt="90' Enquêtes" class="ProgramCard_image_3yWP3" src="https://photos.tf1.fr/700/933/vignette-portrait-90-enquetes-af301d-312cc7-0@1x.jpg"/></a></div><div class="ProgramCard_titleContainer_1wP3d"><a class="ProgramCard_link_2kfvn" href="/tmc/90-enquetes"><div class="ProgramCard_name_2Keg2">90' Enquêtes</div></a><div class="ProgramCard_buttonContainer_SNixe"><div class="BookmarkIcon_bookmark_1nsVJ BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><div><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div></div></div></div></div><div class="Slider_item_h4OKi ProgramSlider_item_1DXOZ"><div class="ProgramCard_program_dark_YD4QI ProgramCard_container_LMSlA ProgramCard_container_slider_3jWf8"><div class="ProgramCard_imageContainer_1IuLQ"><a class="ProgramCard_link_2kfvn" href="/tmc/quotidien-avec-yann-barthes"><div class="lazyload-placeholder"></div></a></div><div class="ProgramCard_titleContainer_1wP3d"><a class="ProgramCard_link_2kfvn" href="/tmc/quotidien-avec-yann-barthes"><div class="ProgramCard_name_2Keg2">Quotidien avec Yann Barthès</div></a><div class="ProgramCard_buttonContainer_SNixe"><div class="BookmarkIcon_bookmark_1nsVJ BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><div><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div></div></div></div></div><div class="Slider_item_h4OKi ProgramSlider_item_1DXOZ"><div class="ProgramCard_program_dark_YD4QI ProgramCard_container_LMSlA ProgramCard_container_slider_3jWf8"><div class="ProgramCard_imageContainer_1IuLQ"><a class="ProgramCard_link_2kfvn" href="/tf1/elections"><div class="lazyload-placeholder"></div></a></div><div class="ProgramCard_titleContainer_1wP3d"><a class="ProgramCard_link_2kfvn" href="/tf1/elections"><div class="ProgramCard_name_2Keg2">Le Grand Entretien</div></a><div class="ProgramCard_buttonContainer_SNixe"><div class="BookmarkIcon_bookmark_1nsVJ BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><div><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div></div></div></div></div><div class="Slider_item_h4OKi ProgramSlider_item_1DXOZ"><div class="ProgramCard_program_dark_YD4QI ProgramCard_container_LMSlA ProgramCard_container_slider_3jWf8"><div class="ProgramCard_imageContainer_1IuLQ"><a class="ProgramCard_link_2kfvn" href="/tf1/edition-speciale"><div class="lazyload-placeholder"></div></a></div><div class="ProgramCard_titleContainer_1wP3d"><a class="ProgramCard_link_2kfvn" href="/tf1/edition-speciale"><div class="ProgramCard_name_2Keg2">Le Grand Débat : la conférence de presse d'Emmanuel Macron</div></a><div class="ProgramCard_buttonContainer_SNixe"><div class="BookmarkIcon_bookmark_1nsVJ BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><div><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div></div></div></div></div><div class="Slider_item_h4OKi ProgramSlider_item_1DXOZ"><div class="ProgramCard_program_dark_YD4QI ProgramCard_container_LMSlA ProgramCard_container_slider_3jWf8"><div class="ProgramCard_imageContainer_1IuLQ"><a class="ProgramCard_link_2kfvn" href="/tf1/le-20h-le-mag"><div class="lazyload-placeholder"></div></a></div><div class="ProgramCard_titleContainer_1wP3d"><a class="ProgramCard_link_2kfvn" href="/tf1/le-20h-le-mag"><div class="ProgramCard_name_2Keg2">Le 20h Le Mag</div></a><div class="ProgramCard_buttonContainer_SNixe"><div class="BookmarkIcon_bookmark_1nsVJ BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><div><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div></div></div></div></div><div class="Slider_item_h4OKi ProgramSlider_item_1DXOZ"><div class="ProgramCard_program_dark_YD4QI ProgramCard_container_LMSlA ProgramCard_container_slider_3jWf8"><div class="ProgramCard_imageContainer_1IuLQ"><a class="ProgramCard_link_2kfvn" href="/tf1/leur-vie-en-direct"><div class="lazyload-placeholder"></div></a></div><div class="ProgramCard_titleContainer_1wP3d"><a class="ProgramCard_link_2kfvn" href="/tf1/leur-vie-en-direct"><div class="ProgramCard_name_2Keg2">Vétérinaires : Leur vie en direct</div></a><div class="ProgramCard_buttonContainer_SNixe"><div class="BookmarkIcon_bookmark_1nsVJ BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><div><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div></div></div></div></div><div class="Slider_item_h4OKi ProgramSlider_item_1DXOZ"><div class="ProgramCard_program_dark_YD4QI ProgramCard_container_LMSlA ProgramCard_container_slider_3jWf8"><div class="ProgramCard_imageContainer_1IuLQ"><a class="ProgramCard_link_2kfvn" href="/tfx/appels-urgence"><div class="lazyload-placeholder"></div></a></div><div class="ProgramCard_titleContainer_1wP3d"><a class="ProgramCard_link_2kfvn" href="/tfx/appels-urgence"><div class="ProgramCard_name_2Keg2">Appels d'urgence</div></a><div class="ProgramCard_buttonContainer_SNixe"><div class="BookmarkIcon_bookmark_1nsVJ BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><div><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div></div></div></div></div><div class="Slider_item_h4OKi ProgramSlider_item_1DXOZ"><div class="ProgramCard_program_dark_YD4QI ProgramCard_container_LMSlA ProgramCard_container_slider_3jWf8"><div class="ProgramCard_imageContainer_1IuLQ"><a class="ProgramCard_link_2kfvn" href="/tf1/pompiers-leur-vie-en-direct"><div class="lazyload-placeholder"></div></a></div><div class="ProgramCard_titleContainer_1wP3d"><a class="ProgramCard_link_2kfvn" href="/tf1/pompiers-leur-vie-en-direct"><div class="ProgramCard_name_2Keg2">Pompiers : leur vie en direct</div></a><div class="ProgramCard_buttonContainer_SNixe"><div class="BookmarkIcon_bookmark_1nsVJ BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><div><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div></div></div></div></div><div class="Slider_item_h4OKi ProgramSlider_item_1DXOZ"><div class="ProgramCard_program_dark_YD4QI ProgramCard_container_LMSlA ProgramCard_container_slider_3jWf8"><div class="ProgramCard_imageContainer_1IuLQ"><a class="ProgramCard_link_2kfvn" href="/tfx/naruto"><div class="lazyload-placeholder"></div></a></div><div class="ProgramCard_titleContainer_1wP3d"><a class="ProgramCard_link_2kfvn" href="/tfx/naruto"><div class="ProgramCard_name_2Keg2">Naruto</div></a><div class="ProgramCard_buttonContainer_SNixe"><div class="BookmarkIcon_bookmark_1nsVJ BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><div><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div></div></div></div></div><div class="Slider_item_h4OKi ProgramSlider_item_1DXOZ"><div class="ProgramCard_program_dark_YD4QI ProgramCard_container_LMSlA ProgramCard_container_slider_3jWf8"><div class="ProgramCard_imageContainer_1IuLQ"><a class="ProgramCard_link_2kfvn" href="/tmc/documentaires-quotidien"><div class="lazyload-placeholder"></div></a></div><div class="ProgramCard_titleContainer_1wP3d"><a class="ProgramCard_link_2kfvn" href="/tmc/documentaires-quotidien"><div class="ProgramCard_name_2Keg2">L'année people de Quotidien </div></a><div class="ProgramCard_buttonContainer_SNixe"><div class="BookmarkIcon_bookmark_1nsVJ BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><div><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div></div></div></div></div><div class="Slider_item_h4OKi ProgramSlider_item_1DXOZ"><div class="ProgramCard_program_dark_YD4QI ProgramCard_container_LMSlA ProgramCard_container_slider_3jWf8"><div class="ProgramCard_imageContainer_1IuLQ"><a class="ProgramCard_link_2kfvn" href="/tfx/chroniques-criminelles"><div class="lazyload-placeholder"></div></a></div><div class="ProgramCard_titleContainer_1wP3d"><a class="ProgramCard_link_2kfvn" href="/tfx/chroniques-criminelles"><div class="ProgramCard_name_2Keg2">Chroniques Criminelles</div></a><div class="ProgramCard_buttonContainer_SNixe"><div class="BookmarkIcon_bookmark_1nsVJ BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><div><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div></div></div></div></div></div></div></div></div></div></div></div><footer class="Footer_footer_3DJ2H Footer_footer_dark_DESuD"><nav class="BreadCrumb_breadcrumb_2VDsG Footer_breadCrumb_fYNrj"><ul itemscope="" itemType="http://schema.org/BreadcrumbList"><li itemscope="" itemProp="itemListElement" itemType="http://schema.org/ListItem"><a href="/" target="_blank" rel="noopener" itemProp="item"><span itemProp="name">Accueil</span></a><meta itemProp="position" content="1"/></li><li itemscope="" itemProp="itemListElement" itemType="http://schema.org/ListItem"><a href="/tf1" target="_blank" rel="noopener" itemProp="item"><span itemProp="name">TF1</span></a><meta itemProp="position" content="2"/></li><li itemscope="" itemProp="itemListElement" itemType="http://schema.org/ListItem"><a href="/tf1/jt-20h" target="_blank" rel="noopener" itemProp="item"><span itemProp="name">Le journal de 20h</span></a><meta itemProp="position" content="3"/></li><li itemscope="" itemProp="itemListElement" itemType="http://schema.org/ListItem"><a href="/tf1/jt-20h/videos" target="_blank" rel="noopener" itemProp="item"><span itemProp="name">Vidéos</span></a><meta itemProp="position" content="4"/></li><li itemscope="" itemProp="itemListElement" itemType="http://schema.org/ListItem"><a href="/tf1/jt-20h/videos/catalogne-a-la-decouverte-des-usines-cathedrales-87605637.html" target="_blank" rel="noopener" itemProp="item"><span itemProp="name">Catalogne : à la découverte des &quot;usines cathédrales&quot;</span></a><meta itemProp="position" content="5"/></li></ul></nav><nav class="Links_links_2hhOp Footer_links_ULqw7 Links_links_dark_HvMDq"><div class="Links_links__mobile_j1my9"><div><span class="Links_links__dropdownTitle_1p2CV">A voir aussi</span><ul class="Links_links__columns_VRfXK"><li class="Links_links__columnEl_2scwx"><div class="Links_links_container_7VlOa"><a class="Links_links__title_RPumO" href="/"><span>MYTF1</span><span class="Links_links__chevron_3MDmO"><svg width="16" height="16"><path d="M4.993 3.057a1 1 0 0 1 1.414-1.414l5.65 5.65a1 1 0 0 1 0 1.414l-5.654 5.654a1 1 0 0 1-1.414-1.414L9.936 8 4.993 3.057z"></path></svg></span></a><ul class="Links_links__list_1ugDv"><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/programmes-tv">Programmes</a></li><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/news">News</a></li><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/replay">Replay</a></li><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/videos">Vidéos</a></li><li class="Links_links__linkEl_1LAvO"><a href="https://www.lci.fr/" target="_blank" rel="noopener" class="Links_links__link_bUB6A">LCI</a></li></ul></div></li><li class="Links_links__columnEl_2scwx"><div class="Links_links_container_7VlOa"><a class="Links_links__title_RPumO" href="/tf1"><span>TF1</span><span class="Links_links__chevron_3MDmO"><svg width="16" height="16"><path d="M4.993 3.057a1 1 0 0 1 1.414-1.414l5.65 5.65a1 1 0 0 1 0 1.414l-5.654 5.654a1 1 0 0 1-1.414-1.414L9.936 8 4.993 3.057z"></path></svg></span></a><ul class="Links_links__list_1ugDv"><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tf1/programmes-tv">Programmes TF1</a></li><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tf1/news">News TF1</a></li><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tf1/replay">Replay TF1</a></li><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tf1/videos">Vidéos TF1</a></li><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tf1/koh-lanta">Koh-Lanta</a></li><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tf1/the-voice">The Voice</a></li><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tf1/manifest">Manifest</a></li><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tf1/demain-nous-appartient">Demain nous appartient</a></li><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tf1/clem">Clem</a></li></ul></div></li><li class="Links_links__columnEl_2scwx"><div class="Links_links_container_7VlOa"><a class="Links_links__title_RPumO" href="/tmc"><span>TMC</span><span class="Links_links__chevron_3MDmO"><svg width="16" height="16"><path d="M4.993 3.057a1 1 0 0 1 1.414-1.414l5.65 5.65a1 1 0 0 1 0 1.414l-5.654 5.654a1 1 0 0 1-1.414-1.414L9.936 8 4.993 3.057z"></path></svg></span></a><ul class="Links_links__list_1ugDv"><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tmc/programmes-tv">Programmes TMC</a></li><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tmc/news">News TMC</a></li><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tmc/replay">Replay TMC</a></li><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tmc/videos">Vidéos TMC</a></li><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tmc/quotidien-avec-yann-barthes">Quotidien avec Yann Barthès</a></li><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tmc/burger-quiz">Burger Quiz</a></li><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tmc/palmashow">Ce soir, c'est Palmashow</a></li></ul></div></li><li class="Links_links__columnEl_2scwx"><div class="Links_links_container_7VlOa"><a class="Links_links__title_RPumO" href="/tfx"><span>TFX</span><span class="Links_links__chevron_3MDmO"><svg width="16" height="16"><path d="M4.993 3.057a1 1 0 0 1 1.414-1.414l5.65 5.65a1 1 0 0 1 0 1.414l-5.654 5.654a1 1 0 0 1-1.414-1.414L9.936 8 4.993 3.057z"></path></svg></span></a><ul class="Links_links__list_1ugDv"><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tfx/programmes-tv">Programmes TFX</a></li><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tfx/news">News TFX</a></li><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tfx/replay">Replay TFX</a></li><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tfx/videos">Vidéos TFX</a></li><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tfx/10-couples-parfaits"> 10 couples parfaits</a></li><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tfx/la-villa-des-coeurs-brises">La Villa des Coeurs Brisés</a></li><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tfx/appels-urgence">Appels d'urgence</a></li><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tfx/dragon-ball-super">Dragon Ball Super</a></li></ul></div></li><li class="Links_links__columnEl_2scwx"><div class="Links_links_container_7VlOa"><a class="Links_links__title_RPumO" href="/tf1-series-films"><span>TF1 Séries Films</span><span class="Links_links__chevron_3MDmO"><svg width="16" height="16"><path d="M4.993 3.057a1 1 0 0 1 1.414-1.414l5.65 5.65a1 1 0 0 1 0 1.414l-5.654 5.654a1 1 0 0 1-1.414-1.414L9.936 8 4.993 3.057z"></path></svg></span></a><ul class="Links_links__list_1ugDv"><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tf1-series-films/programmes-tv">Programmes TF1 Séries Films</a></li><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tf1-series-films/news">News TF1 Séries Films</a></li><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tf1-series-films/replay">Replay TF1 Séries Films</a></li><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tf1-series-films/videos">Vidéos TF1 Séries Films</a></li><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tf1/alice-nevers">Alice Nevers</a></li><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tf1-series-films/section-de-recherches">Section de Recherches</a></li><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tf1/greys-anatomy">Grey's Anatomy</a></li><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tf1-series-films/la-vengeance-de-veronica">La vengeance de Veronica</a></li><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tf1/miraculous">Miraculous</a></li></ul></div></li></ul><span class="Links_links__social__title_eES7-">Retrouvez-nous en téléchargeant l'application MYTF1</span><div class="Links_links__social__badge_1D7xx Links_links__social__badge_apple_1WFWP"><a href="https://itunes.apple.com/fr/app/mytf1/id407248490?mt=8" target="_blank" rel="noopener"><img src="/public/43b1ad8a6ae1c4dbafdf9e4c1654794b.png" alt="App store"/></a></div><div class="Links_links__social__badge_1D7xx Links_links__social__badge_google_XLDrX"><a href="https://play.google.com/store/apps/details?id=fr.tf1.mytf1&hl=fr" target="_blank" rel="noopener"><img src="/public/72bd8d9280141a5c5d2710d9a28e31e9.png" alt="Google store"/></a></div></div></div></nav><div class="Footer_legacy_2bxn9"><div class="Legacy_legacy__wrapper_1dXPc Legacy_legacy_dark_hipb_"><span class="Legacy_legacy__copyright_tT4sg">TF1 Copyright © 2019 e-TF1</span><div class="Legacy_legacy__links_bfSGi"><a href="https://ws.facil-iti.com" target="_blank" rel="noopener" class="Legacy_legacy__linkEl_1OuCC">Accessibilité</a><a class="Legacy_legacy__linkEl_1OuCC" href="/mentions-legales">Mentions légales</a><a class="Legacy_legacy__linkEl_1OuCC" href="/espace-de-confiance">Espace de confiance</a><a class="Legacy_legacy__linkEl_1OuCC" href="/conditions-generales-utilisation">Conditions Générales d'Utilisation</a><a class="Legacy_legacy__linkEl_1OuCC" href="/politique-protection-donnees">Politique de protection des données</a><a class="Legacy_legacy__linkEl_1OuCC" href="/cookie">Politique cookies</a><a class="Legacy_legacy__linkEl_1OuCC">Paramétrez vos choix</a><a class="Legacy_legacy__linkEl_1OuCC" href="/tf1/gagnants-reglements-remboursement-des-jeux-tv/news">Gagnants / Règlements / Remboursement des jeux TV</a><a href="https://www.groupe-tf1.fr" target="_blank" rel="noopener" class="Legacy_legacy__linkEl_1OuCC">Groupe TF1</a><a class="Legacy_legacy__linkEl_1OuCC" href="/copyrights">Copyrights</a><a href="https://www.tf1pub.fr" target="_blank" rel="noopener" class="Legacy_legacy__linkEl_1OuCC">Annonceurs</a><a href="https://tf1-et-vous-contact.tf1.fr/hc/fr" target="_blank" rel="noopener" class="Legacy_legacy__linkEl_1OuCC">Nous contacter</a><a href="https://mytf1vod.tf1.fr" target="_blank" rel="noopener" class="Legacy_legacy__linkEl_1OuCC">MYTF1VOD</a><a href="https://www.tfoumax.fr" target="_blank" rel="noopener" class="Legacy_legacy__linkEl_1OuCC">TFOUMAX</a><a href="https://tf1-et-vous.tf1.fr" target="_blank" rel="noopener" class="Legacy_legacy__linkEl_1OuCC">TF1 & Vous</a><a href="https://www.respectzone.org" target="_blank" rel="noopener" class="Legacy_legacy__linkEl_1OuCC">Respect Zone</a></div><span class="Legacy_legacy__infos_2Wyjj">Crédits Photos : Reuters | TF1</span></div></div><div class="Footer_social_13Ed-"><div><div class="Social_social__links_3vKzl"><a href="https://www.facebook.com/TF1" class="Social_facebook_3xWGt" target="_blank" rel="noopener">facebook</a><a href="https://twitter.com/tf1" class="Social_twitter_3Y77v" target="_blank" rel="noopener">twitter</a><a href="https://www.instagram.com/tf1?hl=fr" class="Social_instagram_2pcvu" target="_blank" rel="noopener">instagram</a></div></div></div></footer></div></div><script>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</script><script src="https://cdn.tagcommander.com/4183/tc_TF1_26.js"></script><script src="/public/vendor_e2db99bffe3e5e8f4e7d.js"></script><script src="/public/VideoPage_fa98af53665cff1864f8.js"></script></body></html>