<!doctype html><html lang="fr" prefix="og: http://ogp.me/ns#" data-reactroot=""><head><meta charSet="utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/><title data-react-helmet="true">Coronavirus : le CHU de Versailles au bord de la rupture - Le journal de 20h | TF1</title><meta data-react-helmet="true" name="google-site-verification" content="PXGAidGXiYUjgBHkBuQF6GTccyABJ9ZjVMxkDt94Qdc"/><meta data-react-helmet="true" name="description" content="Extrait ▶️ 2m08s - L&#x27;Île-de-France figure parmi les régions les plus touchées par le Covid-19. Les hôpitaux y sont débordés. L&#x27;afflux de malades est incessant dans les services de réanimation. Illustrations au centre hospitalier de Versailles."/><meta data-react-helmet="true" name="keywords" content="Extrait, Extrait Le journal de 20h, Le journal de 20h"/><meta data-react-helmet="true" name="news_keywords" content="Le journal de 20h, TF1"/><meta data-react-helmet="true" name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=407248490, app-argument=https://www.tf1.fr/tf1/jt-20h/videos/coronavirus-le-chu-de-versailles-au-bord-de-la-rupture-66696200.html"/><meta data-react-helmet="true" name="appstore:developer_url" content="https://www.tf1.fr/app-ads.txt"/><meta data-react-helmet="true" name="appstore:bundle_id" content="com.tf1.applitf1"/><meta data-react-helmet="true" name="appstore:store_id" content="SKU00005"/><meta data-react-helmet="true" name="twitter:site" content="@TF1"/><meta data-react-helmet="true" name="twitter:title" content="#TF1 - Coronavirus : le CHU de Versailles au bord de la rupture - Le journal de 20h | TF1"/><meta data-react-helmet="true" name="twitter:description" content="Dans le secteur des soins critiques de l&#x27;hôpital de Versailles, les patients sont tous placés en coma artificiel. Ils sont surveillés 24h/24 par des soignants qui font tout leur possible pour les accompagner. La fatigue s&#x27;accumule et l&#x27;urgence est partout. Comme ses collègues, le docteur Fabrice Bruneel, coordinateur et médecin réanimateur, n&#x27;a jamais vu une telle vague déferler sur son service. C&#x27;est même l&#x27;ensemble de son hôpital qui est mobilisé ce lundi.

Ce sujet a été diffusé dans le journal télévisé de 20H du 30/03/2020 présenté par Gilles Bouleau sur TF1. Vous retrouverez au programme du JT de 20H du 30 mars 2020 des reportages sur l&#x27;actualité politique économique, internationale et culturelle, des analyses et rebonds sur les principaux thèmes du jour, des sujets en régions ainsi que des enquêtes sur les sujets qui concernent le quotidien des Français."/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:image" content="https://photos.tf1.fr/1200/0/coronavirus-le-chu-de-versailles-au-bord-de-la-rupture-20200330-2105-c74b30-0@1x.jpg"/><meta data-react-helmet="true" property="og:locale" content="fr_FR"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:site_name" content="MYTF1"/><meta data-react-helmet="true" property="og:title" content="Coronavirus : le CHU de Versailles au bord de la rupture - Le journal de 20h | TF1"/><meta data-react-helmet="true" property="og:description" content="Dans le secteur des soins critiques de l&#x27;hôpital de Versailles, les patients sont tous placés en coma artificiel. Ils sont surveillés 24h/24 par des soignants qui font tout leur possible pour les accompagner. La fatigue s&#x27;accumule et l&#x27;urgence est partout. Comme ses collègues, le docteur Fabrice Bruneel, coordinateur et médecin réanimateur, n&#x27;a jamais vu une telle vague déferler sur son service. C&#x27;est même l&#x27;ensemble de son hôpital qui est mobilisé ce lundi.

Ce sujet a été diffusé dans le journal télévisé de 20H du 30/03/2020 présenté par Gilles Bouleau sur TF1. Vous retrouverez au programme du JT de 20H du 30 mars 2020 des reportages sur l&#x27;actualité politique économique, internationale et culturelle, des analyses et rebonds sur les principaux thèmes du jour, des sujets en régions ainsi que des enquêtes sur les sujets qui concernent le quotidien des Français."/><meta data-react-helmet="true" property="og:image" content="https://photos.tf1.fr/1200/0/coronavirus-le-chu-de-versailles-au-bord-de-la-rupture-20200330-2105-c74b30-0@1x.jpg"/><meta data-react-helmet="true" property="og:image:width" content="1200"/><meta data-react-helmet="true" property="og:image:height" content="675"/><meta data-react-helmet="true" property="og:url" content="https://www.tf1.fr/tf1/jt-20h/videos/coronavirus-le-chu-de-versailles-au-bord-de-la-rupture-66696200.html"/><meta data-react-helmet="true" property="og:article:section" content="Le journal de 20h"/><meta data-react-helmet="true" property="og:article:published_time" content="2020-03-30T17:59:21Z"/><meta data-react-helmet="true" property="og:article:modified_time" content="2020-03-30T17:59:21Z"/><meta data-react-helmet="true" name="fb:app_id" content="105856129451532"/><link data-react-helmet="true" rel="canonical" href="https://www.tf1.fr/tf1/jt-20h/videos/coronavirus-le-chu-de-versailles-au-bord-de-la-rupture-66696200.html"/><link data-react-helmet="true" rel="alternate" href="android-app://fr.tf1.mytf1/https/www.tf1.fr"/><link data-react-helmet="true" rel="alternate" href="ios-app://407248490/https/www.tf1.fr"/><link data-react-helmet="true" rel="amphtml" href="https://www.tf1.fr/amp/tf1/jt-20h/videos/coronavirus-le-chu-de-versailles-au-bord-de-la-rupture-66696200.html"/><base target="_self" href="/"/><link rel="icon" type="image/png" href="/public/2.3.1/favicon-16x16.png" sizes="16x16"/><link rel="icon" type="image/png" href="/public/2.3.1/favicon-32x32.png" sizes="32x32"/><link rel="icon" type="image/png" href="/public/2.3.1/favicon-96x96.png" sizes="96x96"/><link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700&amp;display=swap" rel="stylesheet"/><link data-chunk="main" rel="preload" as="script" href="/public/2.3.1/runtime~main_a26530c91c2afa3df057.js"/><link data-chunk="main" rel="preload" as="script" href="/public/2.3.1/39_ab2915bc69884a06e66a.js"/><link data-chunk="main" rel="preload" as="style" href="/public/2.3.1/main.ef698bd6156bdcfde119.css"/><link data-chunk="main" rel="preload" as="script" href="/public/2.3.1/main_1c55ad5c6a67a0e0595b.js"/><link data-chunk="universal-view-app-page-video-VideoPage" rel="preload" as="script" href="/public/2.3.1/1_2139910df986aeb148b4.js"/><link data-chunk="universal-view-app-page-video-VideoPage" rel="preload" as="script" href="/public/2.3.1/3_a6d73fa5da5c88f368cc.js"/><link data-chunk="universal-view-app-page-video-VideoPage" rel="preload" as="style" href="/public/2.3.1/0.ef698bd6156bdcfde119.css"/><link data-chunk="universal-view-app-page-video-VideoPage" rel="preload" as="script" href="/public/2.3.1/0_325f8f6415537346470a.js"/><link data-chunk="universal-view-app-page-video-VideoPage" rel="preload" as="style" href="/public/2.3.1/2.ef698bd6156bdcfde119.css"/><link data-chunk="universal-view-app-page-video-VideoPage" rel="preload" as="script" href="/public/2.3.1/2_0e926e7224bc577d9645.js"/><link data-chunk="universal-view-app-page-video-VideoPage" rel="preload" as="style" href="/public/2.3.1/universal-view-app-page-video-VideoPage.ef698bd6156bdcfde119.css"/><link data-chunk="universal-view-app-page-video-VideoPage" rel="preload" as="script" href="/public/2.3.1/universal-view-app-page-video-VideoPage_420fe10d217024ba3870.js"/><link data-chunk="main" rel="stylesheet" href="/public/2.3.1/main.ef698bd6156bdcfde119.css"/><link data-chunk="universal-view-app-page-video-VideoPage" rel="stylesheet" href="/public/2.3.1/0.ef698bd6156bdcfde119.css"/><link data-chunk="universal-view-app-page-video-VideoPage" rel="stylesheet" href="/public/2.3.1/2.ef698bd6156bdcfde119.css"/><link data-chunk="universal-view-app-page-video-VideoPage" rel="stylesheet" href="/public/2.3.1/universal-view-app-page-video-VideoPage.ef698bd6156bdcfde119.css"/><script>window.__TF1_CONFIG__ = {"hostEnv":"production","product":{"name":"mytf1"},"domain":{"web":"https://www.tf1.fr","amp":"https://www.tf1.fr/amp"},"ssr":{"graphql":{"url":"http://web-proxy-1.mytf1.svc.cluster.local/graphql/web"},"seo":{"url":"http://web-proxy-1.mytf1.svc.cluster.local/seo"},"server":{"monitoringPort":8001,"port":{"http":8080,"https":0},"domain":{"web":"","amp":"https://mytf1-embeded.tf1.fr"},"basicAuth":{"enabled":false,"username":"","password":""},"key":""}},"gigya":{"apiKey":"3_hWgJdARhz_7l1oOp3a8BDLoR9cuWZpUaKG4aqF7gum9_iK3uTZ2VlDBl8ANf8FVk"},"jwt":{"url":"http://user-token-api.platform.svc.cluster.local/token/gigya/web"},"graphql":{"url":"https://www.tf1.fr/graphql/web","persistedQueries":true,"timeout":3000},"seo":{"url":"https://www.tf1.fr/seo"},"smo":{"fbAppKey":"105856129451532"},"alternate":{"ios":{"appStoreId":"407248490","URIScheme":"ios-app://407248490/https/www.tf1.fr","teamID":"WR8U847DPN","bundleID":"com.tf1.applitf1"},"android":{"URIScheme":"android-app://fr.tf1.mytf1/https/www.tf1.fr","sha256CertFingerprints":"57:E9:90:B5:71:2B:B1:A9:A8:19:2E:10:BD:6B:7B:6C:57:5D:0E:F5:3E:B8:5A:DD:86:1C:82:83:0C:1C:AB:D3","packageName":"fr.tf1.mytf1"},"graylog":{"url":"graylog.monitoring.svc.cluster.local","port":"11107"}},"cdn":{"url":"https://photos.tf1.fr"},"tms":{"url":"https://cdn.tagcommander.com/4183/tc_TF1_26.js","url2":"https://cdn.tagcommander.com/4183/tc_TF1_20.js","scriptLoadingTimeout":2000},"abtasty":{"url":"//try.abtasty.com/78cb84f9b3158bdce6932109a6d7c7c1.js"},"googleSiteVerification":"PXGAidGXiYUjgBHkBuQF6GTccyABJ9ZjVMxkDt94Qdc","log":{"level":"debug"},"graylog":{"url":"graylog.monitoring.svc.cluster.local","port":"14107"},"auth":{"authentActivationCheck":{"endpoint":"web","host":"www.tf1.fr"}},"player":{"version":"4.2.5"}}</script></head><body><div id="root"><div class="Layout_layout_3gWR-"><header class="Header_container_SQ4a0 Header_TRANSPARENT_1hsQ_ Header_sticky_277Oc"><div class="Header_header_1lsgc"><div class="Header_left_1XZTM"><a class="Header_home_1w-4k" href="/"><img src="/public/2.3.1/992490538906905489c4d3b5355bbeb7.svg" alt="logo" class="Logo_logo_39K91"/></a><div class="Header_categories_QO64c"><a href="/programmes-tv"><div class="Header_category_22pNO"><div class="Header_category__title_S1j6T">Replay</div></div></a><a href="/tf1/direct"><div class="Header_category_22pNO"><div class="Header_category__title_S1j6T">Direct</div></div></a><a class="Header_mylist__link_1MPeH" href="/maliste/videos"><div class="Header_category_22pNO"><div class="Header_category__title_S1j6T">Ma liste</div></div></a></div></div><div class="Header_right_3wnUL"><div class="Header_search_2aDPV"><input value="" aria-label="Rechercher un programme, une vidéo..." class="Header_search__input_5gIvO Header_search__input__transparent_cz1Oq" placeholder="Rechercher un programme, une vidéo..."/><svg width="24" height="24" class="Header_search__icon_1P-Q8 Header_search__icon__transparent_19JoY"><path fill="#FFF" d="M15.606 14.192l4.61 4.609a1 1 0 01-1.415 1.414l-4.609-4.609a7 7 0 111.414-1.414zM10 15a5 5 0 100-10 5 5 0 000 10z"></path></svg></div><div class="Header_identity_3acpX Header_skeleton_3f6_u"><span class="Header_name_2DhlJ"></span><span class="Header_avatar_3kPDv"></span></div><div class="Burger_burger_vmdBQ Header_burger_1rK5o Burger_burger_white_1K_hC"><div></div><div></div><div></div><div></div></div></div></div></header><aside class="Header_sidebar_Sljrc"><div class="Sidebar_sidebar__top_1nQR1"><div class="Sidebar_sidebar__smallmobile_3MfCR"><a href="/programmes-tv">Replay</a><a href="/tf1/direct">Direct</a></div><a href="/maliste/videos">Mes vidéos</a><a href="/maliste/programmes">Mes programmes</a><a href="/maliste/historique">Mon historique</a></div><div class="Sidebar_sidebar__bottom_3R0DV"><div class="LongButton_longButton__wrapper_2dq0w"><button type="button" class="LongButton_longButton_3wANg LongButton_longButton__medium_3zMBc LongButton_longButton__primary_r09T2">Se connecter</button></div><a href="https://ws.facil-iti.com" target="_blank" rel="noopener noreferrer" class="Sidebar_accessibility_2u9X7"><svg width="32" height="32"><path fill="#FFF" d="M7 10.5v11h1.56c.24-.003.438.272.44.614a.774.774 0 01-.128.444 1858.17 1858.17 0 01-2.205 3.514c-.37.584-.982.557-1.334 0-.234-.371-.97-1.543-2.205-3.514a.817.817 0 010-.876c.08-.115.19-.18.303-.182H5v-11H3.431c-.114-.002-.223-.067-.303-.182a.817.817 0 010-.876c1.235-1.971 1.97-3.143 2.205-3.514.352-.557.965-.584 1.334 0 .246.39.98 1.56 2.205 3.514A.774.774 0 019 9.886c-.002.342-.2.617-.44.614H7zm9 12.611V9h-3.5l-1.276 2.553A.809.809 0 0110.5 12a.5.5 0 01-.5-.5V7a1 1 0 011-1h15a1 1 0 011 1v4.5a.5.5 0 01-.5.5.809.809 0 01-.724-.447L24.5 9H21v14.111l1.086.483c.556.247.914.798.914 1.406a1 1 0 01-1 1h-7a1 1 0 01-1-1c0-.608.358-1.16.914-1.406L16 23.11z"></path></svg><div class="Sidebar_sidebar__accessibility_label_2iHVE">Accessibilité</div></a></div></aside><div class="Header_overlay_3XZIH"></div><div class="Layout_content_2BXtW"><script type="application/ld+json">{"@context":"https://schema.org","@type":"VideoObject","caption":"Coronavirus : le CHU de Versailles au bord de la rupture","name":"Coronavirus : le CHU de Versailles au bord de la rupture","description":"Dans le secteur des soins critiques de l'hôpital de Versailles, les patients sont tous placés en coma artificiel. Ils sont surveillés 24h/24 par des soignants qui font tout leur possible pour les accompagner. La fatigue s'accumule et l'urgence est partout. Comme ses collègues, le docteur Fabrice Bruneel, coordinateur et médecin réanimateur, n'a jamais vu une telle vague déferler sur son service. C'est même l'ensemble de son hôpital qui est mobilisé ce lundi.\n\nCe sujet a été diffusé dans le journal télévisé de 20H du 30/03/2020 présenté par Gilles Bouleau sur TF1. Vous retrouverez au programme du JT de 20H du 30 mars 2020 des reportages sur l'actualité politique économique, internationale et culturelle, des analyses et rebonds sur les principaux thèmes du jour, des sujets en régions ainsi que des enquêtes sur les sujets qui concernent le quotidien des Français.","thumbnailUrl":"https://photos.tf1.fr/1200/720/coronavirus-le-chu-de-versailles-au-bord-de-la-rupture-20200330-2105-5391a3-0@1x.jpg","uploadDate":"2020-03-30T17:59:21Z","duration":"PT0H2M8S","publisher":{"@type":"Organization","name":"TF1","url":"https://www.tf1.fr","foundingDate":"1975","logo":{"@type":"ImageObject","url":"https://www.tf1.fr/public/2.3.1/d6075963542bacf2686e8df2e981749a.jpg","width":"1200px","height":"630px"},"address":{"@type":"PostalAddress","streetAddress":"1 Quai du Point du Jour","addressLocality":"Boulogne-Billancourt","postalCode":"92656","addressCountry":"FR"},"sameAs":["https://www.facebook.com/MYTF1","https://twitter.com/mytf1","https://www.instagram.com/mytf1_off","https://fr.linkedin.com/company/tf1"]}}</script><div id="headerTrigger" class="VideoPage_headerTrigger_2zN17"></div><div class="VideoPage_page_1Ulo3"><div class="VideoPage_background_21Jj3"><picture><source media="(max-width: 640px)" srcSet="https://photos.tf1.fr/640/360/cover-showpage-jt20h-b508d7-6dec1f-0@1x.jpg" width="640" extension="jpg"/><source media="(max-width: 640px)" srcSet="https://photos.tf1.fr/640/360/cover-showpage-jt20h-b508d7-3d0ac1-0@1x.webp" width="640" extension="webp"/><source media="(max-width: 960px)" srcSet="https://photos.tf1.fr/960/540/cover-showpage-jt20h-b508d7-bce0a8-0@1x.jpg" width="960" extension="jpg"/><source media="(max-width: 960px)" srcSet="https://photos.tf1.fr/960/540/cover-showpage-jt20h-b508d7-966787-0@1x.webp" width="960" extension="webp"/><source media="(max-width: 1920px)" srcSet="https://photos.tf1.fr/1920/1080/cover-showpage-jt20h-b508d7-19bfa0-0@1x.jpg" width="1920" extension="jpg"/><source media="(max-width: 1920px)" srcSet="https://photos.tf1.fr/1920/1080/cover-showpage-jt20h-b508d7-401a9f-0@1x.webp" width="1920" extension="webp"/><img alt="fond Coronavirus : le CHU de Versailles au bord de la rupture" src="https://photos.tf1.fr/1920/1080/cover-showpage-jt20h-b508d7-19bfa0-0@1x.jpg" width="200"/></picture></div><div class="VideoPage_replay_2tJ2O"><div class="VideoPage_container_dZn4r"><div class="VideoPage_player_Mxy91"><div class="VideoPlayer_container_2byyv"><div class="VideoPlayer_player_2CDyt" id="player"></div></div></div><article class=""><div class="VideoSummary_titleContent_35yW5"><h1 class="VideoSummary_title_BpfhU" title="Coronavirus : le CHU de Versailles au bord de la rupture">Coronavirus : le CHU de Versailles au bord de la rupture</h1></div><div class="VideoSummary_contentScrollable_3bzfl"><div class="VideoSummary_textContainerSSR_3Kdm9">Dans le secteur des soins critiques de l&#x27;hôpital de Versailles, les patients sont tous placés en coma artificiel. Ils sont surveillés 24h/24 par des soignants qui font tout leur possible pour les accompagner. La fatigue s&#x27;accumule et l&#x27;urgence est partout. Comme ses collègues, le docteur Fabrice Bruneel, coordinateur et médecin réanimateur, n&#x27;a jamais vu une telle vague déferler sur son service. C&#x27;est même l&#x27;ensemble de son hôpital qui est mobilisé ce lundi.

Ce sujet a été diffusé dans le journal télévisé de 20H du 30/03/2020 présenté par Gilles Bouleau sur TF1. Vous retrouverez au programme du JT de 20H du 30 mars 2020 des reportages sur l&#x27;actualité politique économique, internationale et culturelle, des analyses et rebonds sur les principaux thèmes du jour, des sujets en régions ainsi que des enquêtes sur les sujets qui concernent le quotidien des Français.</div><div class="VideoSummary_expandButton_1ht7g"></div></div><div class="VideoSummary_userButtons_2HxSa"><div class="BookmarkIcon_bookmark_pxv5g VideoSummary_bookmark_3-VUZ VideoSummary_buttonWithIcons_2I91f VideoSummary_buttonWithoutAnimation_Qqf_u BookmarkIcon_bookmark_transparent_1ymb-"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><span class="BookmarkIcon_svg_container_spp1w"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0v5.334z"></path></svg></span><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">MA LISTE</span></div></div><div class="ShareButton_shareContainer_3_WMk"><button class="ShareButton_socialShare_3oopz VideoSummary_buttonWithIcons_2I91f ShareButton_share_transparent_ant8q"><svg width="32" height="32"><path fill="#FFF" fill-rule="evenodd" d="M20.918 20.84a3 3 0 11-.895 1.79l-8.94-4.47a3 3 0 110-4.319l8.94-4.47a3 3 0 11.895 1.79l-8.94 4.468a3.03 3.03 0 010 .741l8.94 4.47z"></path></svg></button><span class="ShareButton_suffix_1fHkf">PARTAGER</span></div></div><div class="VideoSummary_details_1cUzf"><div class="VideoSummary_vignette_3wRtD"><a class="VideoSummary_programLink_1VQ73" href="/tf1/jt-20h"><img alt="Le journal de 20h" src="https://photos.tf1.fr/700/933/vignette-portrait-jt20h-ouleau-717618-6e81f5-0@1x.jpg"/></a><div class="VideoSummary_availableDates_2ir6v"><div class="VideoSummary_accessibilityContainer_BB_sY"><span class="VideoSummary_duration_1PsdF">2m08<!-- --> </span></div><div class="VideoSummary_addDate_2HG2I">Publiée le March 30, 2020<!-- --> à <!-- -->05:59 PM</div><span>Dispo <!-- -->+ 30<!-- -->j</span><a class="VideoSummary_programName_3saYO" href="/tf1/jt-20h"><div class="" title="Le journal de 20h">Le journal de 20h</div></a></div></div></div></article></div></div><div class="VideoPage_content_SEzgv"><div class="Slider_main_M55ND VideoPage_slider_HEs8K recommendedVideoSlider Slider_desktop_1hll7 Slider_columnOnMobile_2eLzA Slider_slider__dark_theme_1OFsI"><h2 class="Slider_title_6E7R4"><span>Vidéos similaires</span></h2><div class="Slider_items_NO-_w Slider_desktop_1hll7"><div class="Slider_scrollContainer_1Qt6e Slider_hideScrollbar_3MqRV"><div class="Slider_itemsContainer_3gBfK"><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><div class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_dark_1NMMH VideoCard_card__box_landscape_3H6Ra"><div class="VideoCard_card__link_1vkRx"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_thumbnail_dark_2IHMa VideoCardThumbnail_card__box_landscape_1_PkX"><a class="VideoCardThumbnail_link_1BuXg" href="/tf1/jt-20h/videos/soignants-comment-faire-face-a-lampleur-de-lepidemie-31736544.html"><svg width="32" height="32" class="VideoCardThumbnail_playIcon_h3Sr-"><path fill="#FFF" fill-rule="evenodd" d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 012.486-1.458l12.661 7.091a1.67 1.67 0 01-.006 2.917l-12.66 7.03a1.667 1.667 0 01-1.658-.02"></path></svg><picture><source media="(max-width: 132px)" srcSet="https://photos.tf1.fr/132/74/soignants-comment-faire-face-a-l-ampleur-de-l-epidemie-20200325-2135-3ac223-0@1x.jpg" width="132" extension="jpg"/><source media="(max-width: 132px)" srcSet="https://photos.tf1.fr/132/74/soignants-comment-faire-face-a-l-ampleur-de-l-epidemie-20200325-2135-c2fad0-0@1x.webp" width="132" extension="webp"/><source media="(max-width: 198px)" srcSet="https://photos.tf1.fr/198/111/soignants-comment-faire-face-a-l-ampleur-de-l-epidemie-20200325-2135-128ee6-0@1x.jpg" width="198" extension="jpg"/><source media="(max-width: 198px)" srcSet="https://photos.tf1.fr/198/111/soignants-comment-faire-face-a-l-ampleur-de-l-epidemie-20200325-2135-4231a6-0@1x.webp" width="198" extension="webp"/><source media="(max-width: 396px)" srcSet="https://photos.tf1.fr/396/222/soignants-comment-faire-face-a-l-ampleur-de-l-epidemie-20200325-2135-bebe75-0@1x.jpg" width="396" extension="jpg"/><source media="(max-width: 396px)" srcSet="https://photos.tf1.fr/396/222/soignants-comment-faire-face-a-l-ampleur-de-l-epidemie-20200325-2135-b135a0-0@1x.webp" width="396" extension="webp"/><img class="VideoCardThumbnail_picture_3JFYn VideoCardThumbnail_picture_dark_-XIzr" src="https://photos.tf1.fr/396/222/soignants-comment-faire-face-a-l-ampleur-de-l-epidemie-20200325-2135-bebe75-0@1x.jpg" alt="Soignants : comment faire face à l&#x27;ampleur de l&#x27;épidémie ?" width="350"/></picture><div class="VideoCardThumbnail_duration_b-6QD"><img alt="Durée de la vidéo : 1m57" src="/public/2.3.1/79f19b9800b53b97b0906f3a73f87743.svg" class="VideoCardThumbnail_icon_play_3uHis"/><span>1m57</span></div></a><div class="BookmarkIcon_bookmark_pxv5g VideoCardThumbnail_bookmarkBtn_2806n VideoCardThumbnail_bookmarkDesktop_3jKz5 BookmarkIcon_bookmark_dark_1-UHA"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_description_dark_1T7yn VideoCardDescription_card__box_landscape_3QiyP"><a tabindex="-1" href="/tf1/jt-20h/videos/soignants-comment-faire-face-a-lampleur-de-lepidemie-31736544.html"><div class="VideoCardDescription_description__header_UBUGH"><span class="VideoCardDescription_description__videoType_JRfjJ">Extrait</span><span> - </span><span class="VideoCardDescription_description__dayLabel_3Zp7-">Mercredi<!-- --> </span><span>25/03/20</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->18:58</span></div></a><div class="VideoCardDescription_description__boxLabel_-3DlH"><a href="/tf1/jt-20h/videos/soignants-comment-faire-face-a-lampleur-de-lepidemie-31736544.html"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv VideoCardDescription_description__videoLabel_3Afvt" data-cropped-default="Soignants : comment faire face à l&#x27;ampleur de l&#x27;épidémie ?" data-cropped-mobile="Soignants : comment faire face à l&#x27;am..." title="Soignants : comment faire face à l&#x27;ampleur de l&#x27;épidémie ?">Soignants : comment faire face à l&#x27;ampleur de l&#x27;épidémie ?</div><div class="VideoCardDescription_description__programLabel_hT8MO">Le journal de 20h</div></a><div class="BookmarkIcon_bookmark_pxv5g VideoCardDescription_bookmarkBtn_2ktCb VideoCardDescription_bookmarkMobile_d1_hW BookmarkIcon_bookmark_dark_1-UHA"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0v5.334z"></path></svg></div></div></div></div></div></div></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><div class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_dark_1NMMH VideoCard_card__box_landscape_3H6Ra"><div class="VideoCard_card__link_1vkRx"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_thumbnail_dark_2IHMa VideoCardThumbnail_card__box_landscape_1_PkX"><a class="VideoCardThumbnail_link_1BuXg" href="/tf1/jt-13h/videos/coronavirus-quen-est-il-des-patients-peu-malades-06391419.html"><svg width="32" height="32" class="VideoCardThumbnail_playIcon_h3Sr-"><path fill="#FFF" fill-rule="evenodd" d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 012.486-1.458l12.661 7.091a1.67 1.67 0 01-.006 2.917l-12.66 7.03a1.667 1.667 0 01-1.658-.02"></path></svg><picture><source media="(max-width: 132px)" srcSet="https://photos.tf1.fr/132/74/coronavirus-qu-en-est-il-des-patients-peu-malades-20200325-1535-f3cc84-0@1x.jpg" width="132" extension="jpg"/><source media="(max-width: 132px)" srcSet="https://photos.tf1.fr/132/74/coronavirus-qu-en-est-il-des-patients-peu-malades-20200325-1535-8c4e95-0@1x.webp" width="132" extension="webp"/><source media="(max-width: 198px)" srcSet="https://photos.tf1.fr/198/111/coronavirus-qu-en-est-il-des-patients-peu-malades-20200325-1535-cd28e0-0@1x.jpg" width="198" extension="jpg"/><source media="(max-width: 198px)" srcSet="https://photos.tf1.fr/198/111/coronavirus-qu-en-est-il-des-patients-peu-malades-20200325-1535-bbb843-0@1x.webp" width="198" extension="webp"/><source media="(max-width: 396px)" srcSet="https://photos.tf1.fr/396/222/coronavirus-qu-en-est-il-des-patients-peu-malades-20200325-1535-1ddf87-0@1x.jpg" width="396" extension="jpg"/><source media="(max-width: 396px)" srcSet="https://photos.tf1.fr/396/222/coronavirus-qu-en-est-il-des-patients-peu-malades-20200325-1535-f0918c-0@1x.webp" width="396" extension="webp"/><img class="VideoCardThumbnail_picture_3JFYn VideoCardThumbnail_picture_dark_-XIzr" src="https://photos.tf1.fr/396/222/coronavirus-qu-en-est-il-des-patients-peu-malades-20200325-1535-1ddf87-0@1x.jpg" alt="Coronavirus : qu&#x27;en est-il des patients peu malades ?" width="350"/></picture><div class="VideoCardThumbnail_duration_b-6QD"><img alt="Durée de la vidéo : 1m35" src="/public/2.3.1/79f19b9800b53b97b0906f3a73f87743.svg" class="VideoCardThumbnail_icon_play_3uHis"/><span>1m35</span></div></a><div class="BookmarkIcon_bookmark_pxv5g VideoCardThumbnail_bookmarkBtn_2806n VideoCardThumbnail_bookmarkDesktop_3jKz5 BookmarkIcon_bookmark_dark_1-UHA"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_description_dark_1T7yn VideoCardDescription_card__box_landscape_3QiyP"><a tabindex="-1" href="/tf1/jt-13h/videos/coronavirus-quen-est-il-des-patients-peu-malades-06391419.html"><div class="VideoCardDescription_description__header_UBUGH"><span class="VideoCardDescription_description__videoType_JRfjJ">Extrait</span><span> - </span><span class="VideoCardDescription_description__dayLabel_3Zp7-">Mercredi<!-- --> </span><span>25/03/20</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->12:12</span></div></a><div class="VideoCardDescription_description__boxLabel_-3DlH"><a href="/tf1/jt-13h/videos/coronavirus-quen-est-il-des-patients-peu-malades-06391419.html"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv VideoCardDescription_description__videoLabel_3Afvt" data-cropped-default="Coronavirus : qu&#x27;en est-il des patients peu malades ?" data-cropped-mobile="Coronavirus : qu&#x27;en est-il des patien..." title="Coronavirus : qu&#x27;en est-il des patients peu malades ?">Coronavirus : qu&#x27;en est-il des patients peu malades ?</div><div class="VideoCardDescription_description__programLabel_hT8MO">Le journal de 13h</div></a><div class="BookmarkIcon_bookmark_pxv5g VideoCardDescription_bookmarkBtn_2ktCb VideoCardDescription_bookmarkMobile_d1_hW BookmarkIcon_bookmark_dark_1-UHA"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0v5.334z"></path></svg></div></div></div></div></div></div></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><div class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_dark_1NMMH VideoCard_card__box_landscape_3H6Ra"><div class="VideoCard_card__link_1vkRx"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_thumbnail_dark_2IHMa VideoCardThumbnail_card__box_landscape_1_PkX"><a class="VideoCardThumbnail_link_1BuXg" href="/tf1/jt-we/videos/coronavirus-lespagne-sen-remet-au-systeme-d-60345000.html"><svg width="32" height="32" class="VideoCardThumbnail_playIcon_h3Sr-"><path fill="#FFF" fill-rule="evenodd" d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 012.486-1.458l12.661 7.091a1.67 1.67 0 01-.006 2.917l-12.66 7.03a1.667 1.667 0 01-1.658-.02"></path></svg><picture><source media="(max-width: 132px)" srcSet="https://photos.tf1.fr/132/74/coronavirus-l-espagne-s-en-remet-au-systeme-d-20200329-0015-9973f2-0@1x.jpg" width="132" extension="jpg"/><source media="(max-width: 132px)" srcSet="https://photos.tf1.fr/132/74/coronavirus-l-espagne-s-en-remet-au-systeme-d-20200329-0015-3b0993-0@1x.webp" width="132" extension="webp"/><source media="(max-width: 198px)" srcSet="https://photos.tf1.fr/198/111/coronavirus-l-espagne-s-en-remet-au-systeme-d-20200329-0015-608039-0@1x.jpg" width="198" extension="jpg"/><source media="(max-width: 198px)" srcSet="https://photos.tf1.fr/198/111/coronavirus-l-espagne-s-en-remet-au-systeme-d-20200329-0015-b06e56-0@1x.webp" width="198" extension="webp"/><source media="(max-width: 396px)" srcSet="https://photos.tf1.fr/396/222/coronavirus-l-espagne-s-en-remet-au-systeme-d-20200329-0015-ec5019-0@1x.jpg" width="396" extension="jpg"/><source media="(max-width: 396px)" srcSet="https://photos.tf1.fr/396/222/coronavirus-l-espagne-s-en-remet-au-systeme-d-20200329-0015-6eb770-0@1x.webp" width="396" extension="webp"/><img class="VideoCardThumbnail_picture_3JFYn VideoCardThumbnail_picture_dark_-XIzr" src="https://photos.tf1.fr/396/222/coronavirus-l-espagne-s-en-remet-au-systeme-d-20200329-0015-ec5019-0@1x.jpg" alt="Coronavirus : l&#x27;Espagne s&#x27;en remet au système D" width="350"/></picture><div class="VideoCardThumbnail_duration_b-6QD"><img alt="Durée de la vidéo : 2m20" src="/public/2.3.1/79f19b9800b53b97b0906f3a73f87743.svg" class="VideoCardThumbnail_icon_play_3uHis"/><span>2m20</span></div></a><div class="BookmarkIcon_bookmark_pxv5g VideoCardThumbnail_bookmarkBtn_2806n VideoCardThumbnail_bookmarkDesktop_3jKz5 BookmarkIcon_bookmark_dark_1-UHA"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_description_dark_1T7yn VideoCardDescription_card__box_landscape_3QiyP"><a tabindex="-1" href="/tf1/jt-we/videos/coronavirus-lespagne-sen-remet-au-systeme-d-60345000.html"><div class="VideoCardDescription_description__header_UBUGH"><span class="VideoCardDescription_description__videoType_JRfjJ">Extrait</span><span> - </span><span class="VideoCardDescription_description__dayLabel_3Zp7-">Samedi<!-- --> </span><span>28/03/20</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->19:25</span></div></a><div class="VideoCardDescription_description__boxLabel_-3DlH"><a href="/tf1/jt-we/videos/coronavirus-lespagne-sen-remet-au-systeme-d-60345000.html"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv VideoCardDescription_description__videoLabel_3Afvt" data-cropped-default="Coronavirus : l&#x27;Espagne s&#x27;en remet au système D" data-cropped-mobile="Coronavirus : l&#x27;Espagne s&#x27;en remet au..." title="Coronavirus : l&#x27;Espagne s&#x27;en remet au système D">Coronavirus : l&#x27;Espagne s&#x27;en remet au système D</div><div class="VideoCardDescription_description__programLabel_hT8MO">Le Journal du week-end</div></a><div class="BookmarkIcon_bookmark_pxv5g VideoCardDescription_bookmarkBtn_2ktCb VideoCardDescription_bookmarkMobile_d1_hW BookmarkIcon_bookmark_dark_1-UHA"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0v5.334z"></path></svg></div></div></div></div></div></div></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><div class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_dark_1NMMH VideoCard_card__box_landscape_3H6Ra"><div class="VideoCard_card__link_1vkRx"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_thumbnail_dark_2IHMa VideoCardThumbnail_card__box_landscape_1_PkX"><a class="VideoCardThumbnail_link_1BuXg" href="/tf1/jt-20h/videos/coronavirus-les-hopitaux-debordes-dans-le-grand-est-47672410.html"><svg width="32" height="32" class="VideoCardThumbnail_playIcon_h3Sr-"><path fill="#FFF" fill-rule="evenodd" d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 012.486-1.458l12.661 7.091a1.67 1.67 0 01-.006 2.917l-12.66 7.03a1.667 1.667 0 01-1.658-.02"></path></svg><picture><source media="(max-width: 132px)" srcSet="https://photos.tf1.fr/132/74/coronavirus-les-hopitaux-debordes-dans-le-grand-est-20200316-2205-f3c888-0@1x.jpg" width="132" extension="jpg"/><source media="(max-width: 132px)" srcSet="https://photos.tf1.fr/132/74/coronavirus-les-hopitaux-debordes-dans-le-grand-est-20200316-2205-7a07ed-0@1x.webp" width="132" extension="webp"/><source media="(max-width: 198px)" srcSet="https://photos.tf1.fr/198/111/coronavirus-les-hopitaux-debordes-dans-le-grand-est-20200316-2205-fb06e5-0@1x.jpg" width="198" extension="jpg"/><source media="(max-width: 198px)" srcSet="https://photos.tf1.fr/198/111/coronavirus-les-hopitaux-debordes-dans-le-grand-est-20200316-2205-00e813-0@1x.webp" width="198" extension="webp"/><source media="(max-width: 396px)" srcSet="https://photos.tf1.fr/396/222/coronavirus-les-hopitaux-debordes-dans-le-grand-est-20200316-2205-28c2ad-0@1x.jpg" width="396" extension="jpg"/><source media="(max-width: 396px)" srcSet="https://photos.tf1.fr/396/222/coronavirus-les-hopitaux-debordes-dans-le-grand-est-20200316-2205-cc2e53-0@1x.webp" width="396" extension="webp"/><img class="VideoCardThumbnail_picture_3JFYn VideoCardThumbnail_picture_dark_-XIzr" src="https://photos.tf1.fr/396/222/coronavirus-les-hopitaux-debordes-dans-le-grand-est-20200316-2205-28c2ad-0@1x.jpg" alt="Coronavirus : les hôpitaux débordés dans le Grand Est" width="350"/></picture><div class="VideoCardThumbnail_duration_b-6QD"><img alt="Durée de la vidéo : 2m30" src="/public/2.3.1/79f19b9800b53b97b0906f3a73f87743.svg" class="VideoCardThumbnail_icon_play_3uHis"/><span>2m30</span></div></a><div class="BookmarkIcon_bookmark_pxv5g VideoCardThumbnail_bookmarkBtn_2806n VideoCardThumbnail_bookmarkDesktop_3jKz5 BookmarkIcon_bookmark_dark_1-UHA"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_description_dark_1T7yn VideoCardDescription_card__box_landscape_3QiyP"><a tabindex="-1" href="/tf1/jt-20h/videos/coronavirus-les-hopitaux-debordes-dans-le-grand-est-47672410.html"><div class="VideoCardDescription_description__header_UBUGH"><span class="VideoCardDescription_description__videoType_JRfjJ">Extrait</span><span> - </span><span class="VideoCardDescription_description__dayLabel_3Zp7-">Lundi<!-- --> </span><span>16/03/20</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->19:31</span></div></a><div class="VideoCardDescription_description__boxLabel_-3DlH"><a href="/tf1/jt-20h/videos/coronavirus-les-hopitaux-debordes-dans-le-grand-est-47672410.html"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv VideoCardDescription_description__videoLabel_3Afvt" data-cropped-default="Coronavirus : les hôpitaux débordés dans le Grand Est" data-cropped-mobile="Coronavirus : les hôpitaux débordés d..." title="Coronavirus : les hôpitaux débordés dans le Grand Est">Coronavirus : les hôpitaux débordés dans le Grand Est</div><div class="VideoCardDescription_description__programLabel_hT8MO">Le journal de 20h</div></a><div class="BookmarkIcon_bookmark_pxv5g VideoCardDescription_bookmarkBtn_2ktCb VideoCardDescription_bookmarkMobile_d1_hW BookmarkIcon_bookmark_dark_1-UHA"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0v5.334z"></path></svg></div></div></div></div></div></div></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><div class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_dark_1NMMH VideoCard_card__box_landscape_3H6Ra"><div class="VideoCard_card__link_1vkRx"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_thumbnail_dark_2IHMa VideoCardThumbnail_card__box_landscape_1_PkX"><a class="VideoCardThumbnail_link_1BuXg" href="/tf1/jt-20h/videos/lhommage-de-compiegne-au-medecin-hospitalier-decede-du-covid-19-71707281.html"><svg width="32" height="32" class="VideoCardThumbnail_playIcon_h3Sr-"><path fill="#FFF" fill-rule="evenodd" d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 012.486-1.458l12.661 7.091a1.67 1.67 0 01-.006 2.917l-12.66 7.03a1.667 1.667 0 01-1.658-.02"></path></svg><div class="lazyload-placeholder"></div><div class="lazyload-placeholder"></div><div class="VideoCardThumbnail_duration_b-6QD"><img alt="Durée de la vidéo : 2m18" src="/public/2.3.1/79f19b9800b53b97b0906f3a73f87743.svg" class="VideoCardThumbnail_icon_play_3uHis"/><span>2m18</span></div></a><div class="BookmarkIcon_bookmark_pxv5g VideoCardThumbnail_bookmarkBtn_2806n VideoCardThumbnail_bookmarkDesktop_3jKz5 BookmarkIcon_bookmark_dark_1-UHA"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_description_dark_1T7yn VideoCardDescription_card__box_landscape_3QiyP"><a tabindex="-1" href="/tf1/jt-20h/videos/lhommage-de-compiegne-au-medecin-hospitalier-decede-du-covid-19-71707281.html"><div class="VideoCardDescription_description__header_UBUGH"><span class="VideoCardDescription_description__videoType_JRfjJ">Extrait</span><span> - </span><span class="VideoCardDescription_description__dayLabel_3Zp7-">Lundi<!-- --> </span><span>23/03/20</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->19:00</span></div></a><div class="VideoCardDescription_description__boxLabel_-3DlH"><a href="/tf1/jt-20h/videos/lhommage-de-compiegne-au-medecin-hospitalier-decede-du-covid-19-71707281.html"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv VideoCardDescription_description__videoLabel_3Afvt" data-cropped-default="L&#x27;hommage de Compiègne au médecin hospitalier décédé du Covid-19" data-cropped-mobile="L&#x27;hommage de Compiègne au médecin hos..." title="L&#x27;hommage de Compiègne au médecin hospitalier décédé du Covid-19">L&#x27;hommage de Compiègne au médecin hospitalier décédé du Covid-19</div><div class="VideoCardDescription_description__programLabel_hT8MO">Le journal de 20h</div></a><div class="BookmarkIcon_bookmark_pxv5g VideoCardDescription_bookmarkBtn_2ktCb VideoCardDescription_bookmarkMobile_d1_hW BookmarkIcon_bookmark_dark_1-UHA"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0v5.334z"></path></svg></div></div></div></div></div></div></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><div class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_dark_1NMMH VideoCard_card__box_landscape_3H6Ra"><div class="VideoCard_card__link_1vkRx"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_thumbnail_dark_2IHMa VideoCardThumbnail_card__box_landscape_1_PkX"><a class="VideoCardThumbnail_link_1BuXg" href="/tf1/jt-20h/videos/comment-larmee-va-contribuer-a-la-lutte-contre-lepidemie-de-coronavirus-98033152.html"><svg width="32" height="32" class="VideoCardThumbnail_playIcon_h3Sr-"><path fill="#FFF" fill-rule="evenodd" d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 012.486-1.458l12.661 7.091a1.67 1.67 0 01-.006 2.917l-12.66 7.03a1.667 1.667 0 01-1.658-.02"></path></svg><div class="lazyload-placeholder"></div><div class="lazyload-placeholder"></div><div class="VideoCardThumbnail_duration_b-6QD"><img alt="Durée de la vidéo : 1m52" src="/public/2.3.1/79f19b9800b53b97b0906f3a73f87743.svg" class="VideoCardThumbnail_icon_play_3uHis"/><span>1m52</span></div></a><div class="BookmarkIcon_bookmark_pxv5g VideoCardThumbnail_bookmarkBtn_2806n VideoCardThumbnail_bookmarkDesktop_3jKz5 BookmarkIcon_bookmark_dark_1-UHA"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_description_dark_1T7yn VideoCardDescription_card__box_landscape_3QiyP"><a tabindex="-1" href="/tf1/jt-20h/videos/comment-larmee-va-contribuer-a-la-lutte-contre-lepidemie-de-coronavirus-98033152.html"><div class="VideoCardDescription_description__header_UBUGH"><span class="VideoCardDescription_description__videoType_JRfjJ">Extrait</span><span> - </span><span class="VideoCardDescription_description__dayLabel_3Zp7-">Mardi<!-- --> </span><span>17/03/20</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->19:26</span></div></a><div class="VideoCardDescription_description__boxLabel_-3DlH"><a href="/tf1/jt-20h/videos/comment-larmee-va-contribuer-a-la-lutte-contre-lepidemie-de-coronavirus-98033152.html"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv VideoCardDescription_description__videoLabel_3Afvt" data-cropped-default="Comment l&#x27;armée va contribuer à la lutte contre l&#x27;épidémie de coron..." data-cropped-mobile="Comment l&#x27;armée va contribuer à la lu..." title="Comment l&#x27;armée va contribuer à la lutte contre l&#x27;épidémie de coronavirus">Comment l&#x27;armée va contribuer à la lutte contre l&#x27;épidémie de coronavirus</div><div class="VideoCardDescription_description__programLabel_hT8MO">Le journal de 20h</div></a><div class="BookmarkIcon_bookmark_pxv5g VideoCardDescription_bookmarkBtn_2ktCb VideoCardDescription_bookmarkMobile_d1_hW BookmarkIcon_bookmark_dark_1-UHA"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0v5.334z"></path></svg></div></div></div></div></div></div></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><div class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_dark_1NMMH VideoCard_card__box_landscape_3H6Ra"><div class="VideoCard_card__link_1vkRx"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_thumbnail_dark_2IHMa VideoCardThumbnail_card__box_landscape_1_PkX"><a class="VideoCardThumbnail_link_1BuXg" href="/tf1/jt-20h/videos/coronavirus-les-hopitaux-de-lest-dans-une-situation-alarmante-84174142.html"><svg width="32" height="32" class="VideoCardThumbnail_playIcon_h3Sr-"><path fill="#FFF" fill-rule="evenodd" d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 012.486-1.458l12.661 7.091a1.67 1.67 0 01-.006 2.917l-12.66 7.03a1.667 1.667 0 01-1.658-.02"></path></svg><div class="lazyload-placeholder"></div><div class="lazyload-placeholder"></div><div class="VideoCardThumbnail_duration_b-6QD"><img alt="Durée de la vidéo : 2m07" src="/public/2.3.1/79f19b9800b53b97b0906f3a73f87743.svg" class="VideoCardThumbnail_icon_play_3uHis"/><span>2m07</span></div></a><div class="BookmarkIcon_bookmark_pxv5g VideoCardThumbnail_bookmarkBtn_2806n VideoCardThumbnail_bookmarkDesktop_3jKz5 BookmarkIcon_bookmark_dark_1-UHA"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_description_dark_1T7yn VideoCardDescription_card__box_landscape_3QiyP"><a tabindex="-1" href="/tf1/jt-20h/videos/coronavirus-les-hopitaux-de-lest-dans-une-situation-alarmante-84174142.html"><div class="VideoCardDescription_description__header_UBUGH"><span class="VideoCardDescription_description__videoType_JRfjJ">Extrait</span><span> - </span><span class="VideoCardDescription_description__dayLabel_3Zp7-">Mercredi<!-- --> </span><span>18/03/20</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->19:01</span></div></a><div class="VideoCardDescription_description__boxLabel_-3DlH"><a href="/tf1/jt-20h/videos/coronavirus-les-hopitaux-de-lest-dans-une-situation-alarmante-84174142.html"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv VideoCardDescription_description__videoLabel_3Afvt" data-cropped-default="Coronavirus : les hôpitaux de l&#x27;Est dans une situation alarmante" data-cropped-mobile="Coronavirus : les hôpitaux de l&#x27;Est d..." title="Coronavirus : les hôpitaux de l&#x27;Est dans une situation alarmante">Coronavirus : les hôpitaux de l&#x27;Est dans une situation alarmante</div><div class="VideoCardDescription_description__programLabel_hT8MO">Le journal de 20h</div></a><div class="BookmarkIcon_bookmark_pxv5g VideoCardDescription_bookmarkBtn_2ktCb VideoCardDescription_bookmarkMobile_d1_hW BookmarkIcon_bookmark_dark_1-UHA"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0v5.334z"></path></svg></div></div></div></div></div></div></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><div class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_dark_1NMMH VideoCard_card__box_landscape_3H6Ra"><div class="VideoCard_card__link_1vkRx"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_thumbnail_dark_2IHMa VideoCardThumbnail_card__box_landscape_1_PkX"><a class="VideoCardThumbnail_link_1BuXg" href="/tf1/jt-we/videos/coronavirus-au-coeur-du-service-de-reanimation-de-melun-10438747.html"><svg width="32" height="32" class="VideoCardThumbnail_playIcon_h3Sr-"><path fill="#FFF" fill-rule="evenodd" d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 012.486-1.458l12.661 7.091a1.67 1.67 0 01-.006 2.917l-12.66 7.03a1.667 1.667 0 01-1.658-.02"></path></svg><div class="lazyload-placeholder"></div><div class="lazyload-placeholder"></div><div class="VideoCardThumbnail_duration_b-6QD"><img alt="Durée de la vidéo : 3m47" src="/public/2.3.1/79f19b9800b53b97b0906f3a73f87743.svg" class="VideoCardThumbnail_icon_play_3uHis"/><span>3m47</span></div></a><div class="BookmarkIcon_bookmark_pxv5g VideoCardThumbnail_bookmarkBtn_2806n VideoCardThumbnail_bookmarkDesktop_3jKz5 BookmarkIcon_bookmark_dark_1-UHA"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_description_dark_1T7yn VideoCardDescription_card__box_landscape_3QiyP"><a tabindex="-1" href="/tf1/jt-we/videos/coronavirus-au-coeur-du-service-de-reanimation-de-melun-10438747.html"><div class="VideoCardDescription_description__header_UBUGH"><span class="VideoCardDescription_description__videoType_JRfjJ">Extrait</span><span> - </span><span class="VideoCardDescription_description__dayLabel_3Zp7-">Dimanche<!-- --> </span><span>29/03/20</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->17:02</span></div></a><div class="VideoCardDescription_description__boxLabel_-3DlH"><a href="/tf1/jt-we/videos/coronavirus-au-coeur-du-service-de-reanimation-de-melun-10438747.html"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv VideoCardDescription_description__videoLabel_3Afvt" data-cropped-default="Coronavirus : au coeur du service de réanimation de Melun" data-cropped-mobile="Coronavirus : au coeur du service de ..." title="Coronavirus : au coeur du service de réanimation de Melun">Coronavirus : au coeur du service de réanimation de Melun</div><div class="VideoCardDescription_description__programLabel_hT8MO">Le Journal du week-end</div></a><div class="BookmarkIcon_bookmark_pxv5g VideoCardDescription_bookmarkBtn_2ktCb VideoCardDescription_bookmarkMobile_d1_hW BookmarkIcon_bookmark_dark_1-UHA"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0v5.334z"></path></svg></div></div></div></div></div></div></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><div class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_dark_1NMMH VideoCard_card__box_landscape_3H6Ra"><div class="VideoCard_card__link_1vkRx"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_thumbnail_dark_2IHMa VideoCardThumbnail_card__box_landscape_1_PkX"><a class="VideoCardThumbnail_link_1BuXg" href="/tf1/jt-we/videos/les-medecins-et-pharmaciens-de-champs-sur-marne-desesperes-02837246.html"><svg width="32" height="32" class="VideoCardThumbnail_playIcon_h3Sr-"><path fill="#FFF" fill-rule="evenodd" d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 012.486-1.458l12.661 7.091a1.67 1.67 0 01-.006 2.917l-12.66 7.03a1.667 1.667 0 01-1.658-.02"></path></svg><div class="lazyload-placeholder"></div><div class="lazyload-placeholder"></div><div class="VideoCardThumbnail_duration_b-6QD"><img alt="Durée de la vidéo : 3m19" src="/public/2.3.1/79f19b9800b53b97b0906f3a73f87743.svg" class="VideoCardThumbnail_icon_play_3uHis"/><span>3m19</span></div></a><div class="BookmarkIcon_bookmark_pxv5g VideoCardThumbnail_bookmarkBtn_2806n VideoCardThumbnail_bookmarkDesktop_3jKz5 BookmarkIcon_bookmark_dark_1-UHA"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_description_dark_1T7yn VideoCardDescription_card__box_landscape_3QiyP"><a tabindex="-1" href="/tf1/jt-we/videos/les-medecins-et-pharmaciens-de-champs-sur-marne-desesperes-02837246.html"><div class="VideoCardDescription_description__header_UBUGH"><span class="VideoCardDescription_description__videoType_JRfjJ">Extrait</span><span> - </span><span class="VideoCardDescription_description__dayLabel_3Zp7-">Vendredi<!-- --> </span><span>20/03/20</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->19:18</span></div></a><div class="VideoCardDescription_description__boxLabel_-3DlH"><a href="/tf1/jt-we/videos/les-medecins-et-pharmaciens-de-champs-sur-marne-desesperes-02837246.html"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv VideoCardDescription_description__videoLabel_3Afvt" data-cropped-default="Les médecins et pharmaciens de Champs-sur-Marne désespérés" data-cropped-mobile="Les médecins et pharmaciens de Champs..." title="Les médecins et pharmaciens de Champs-sur-Marne désespérés">Les médecins et pharmaciens de Champs-sur-Marne désespérés</div><div class="VideoCardDescription_description__programLabel_hT8MO">Le Journal du week-end</div></a><div class="BookmarkIcon_bookmark_pxv5g VideoCardDescription_bookmarkBtn_2ktCb VideoCardDescription_bookmarkMobile_d1_hW BookmarkIcon_bookmark_dark_1-UHA"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0v5.334z"></path></svg></div></div></div></div></div></div></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><div class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_dark_1NMMH VideoCard_card__box_landscape_3H6Ra"><div class="VideoCard_card__link_1vkRx"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_thumbnail_dark_2IHMa VideoCardThumbnail_card__box_landscape_1_PkX"><a class="VideoCardThumbnail_link_1BuXg" href="/tf1/jt-we/videos/coronavirus-un-hopital-de-campagne-bientot-operationnel-a-mulhouse-98880414.html"><svg width="32" height="32" class="VideoCardThumbnail_playIcon_h3Sr-"><path fill="#FFF" fill-rule="evenodd" d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 012.486-1.458l12.661 7.091a1.67 1.67 0 01-.006 2.917l-12.66 7.03a1.667 1.667 0 01-1.658-.02"></path></svg><div class="lazyload-placeholder"></div><div class="lazyload-placeholder"></div><div class="VideoCardThumbnail_duration_b-6QD"><img alt="Durée de la vidéo : 2m09" src="/public/2.3.1/79f19b9800b53b97b0906f3a73f87743.svg" class="VideoCardThumbnail_icon_play_3uHis"/><span>2m09</span></div></a><div class="BookmarkIcon_bookmark_pxv5g VideoCardThumbnail_bookmarkBtn_2806n VideoCardThumbnail_bookmarkDesktop_3jKz5 BookmarkIcon_bookmark_dark_1-UHA"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_description_dark_1T7yn VideoCardDescription_card__box_landscape_3QiyP"><a tabindex="-1" href="/tf1/jt-we/videos/coronavirus-un-hopital-de-campagne-bientot-operationnel-a-mulhouse-98880414.html"><div class="VideoCardDescription_description__header_UBUGH"><span class="VideoCardDescription_description__videoType_JRfjJ">Extrait</span><span> - </span><span class="VideoCardDescription_description__dayLabel_3Zp7-">Samedi<!-- --> </span><span>21/03/20</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->19:13</span></div></a><div class="VideoCardDescription_description__boxLabel_-3DlH"><a href="/tf1/jt-we/videos/coronavirus-un-hopital-de-campagne-bientot-operationnel-a-mulhouse-98880414.html"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv VideoCardDescription_description__videoLabel_3Afvt" data-cropped-default="Coronavirus : un hôpital de campagne bientôt opérationnel à Mulhouse" data-cropped-mobile="Coronavirus : un hôpital de campagne ..." title="Coronavirus : un hôpital de campagne bientôt opérationnel à Mulhouse">Coronavirus : un hôpital de campagne bientôt opérationnel à Mulhouse</div><div class="VideoCardDescription_description__programLabel_hT8MO">Le Journal du week-end</div></a><div class="BookmarkIcon_bookmark_pxv5g VideoCardDescription_bookmarkBtn_2ktCb VideoCardDescription_bookmarkMobile_d1_hW BookmarkIcon_bookmark_dark_1-UHA"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0v5.334z"></path></svg></div></div></div></div></div></div></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><div class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_dark_1NMMH VideoCard_card__box_landscape_3H6Ra"><div class="VideoCard_card__link_1vkRx"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_thumbnail_dark_2IHMa VideoCardThumbnail_card__box_landscape_1_PkX"><a class="VideoCardThumbnail_link_1BuXg" href="/tf1/jt-20h/videos/benjamin-rossi-les-services-dhospitalisation-sont-quasiment-devenus-des-soins-intensifs-60699624.html"><svg width="32" height="32" class="VideoCardThumbnail_playIcon_h3Sr-"><path fill="#FFF" fill-rule="evenodd" d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 012.486-1.458l12.661 7.091a1.67 1.67 0 01-.006 2.917l-12.66 7.03a1.667 1.667 0 01-1.658-.02"></path></svg><div class="lazyload-placeholder"></div><div class="lazyload-placeholder"></div><div class="VideoCardThumbnail_duration_b-6QD"><img alt="Durée de la vidéo : 3m46" src="/public/2.3.1/79f19b9800b53b97b0906f3a73f87743.svg" class="VideoCardThumbnail_icon_play_3uHis"/><span>3m46</span></div></a><div class="BookmarkIcon_bookmark_pxv5g VideoCardThumbnail_bookmarkBtn_2806n VideoCardThumbnail_bookmarkDesktop_3jKz5 BookmarkIcon_bookmark_dark_1-UHA"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_description_dark_1T7yn VideoCardDescription_card__box_landscape_3QiyP"><a tabindex="-1" href="/tf1/jt-20h/videos/benjamin-rossi-les-services-dhospitalisation-sont-quasiment-devenus-des-soins-intensifs-60699624.html"><div class="VideoCardDescription_description__header_UBUGH"><span class="VideoCardDescription_description__videoType_JRfjJ">Extrait</span><span> - </span><span class="VideoCardDescription_description__dayLabel_3Zp7-">Lundi<!-- --> </span><span>30/03/20</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->18:03</span></div></a><div class="VideoCardDescription_description__boxLabel_-3DlH"><a href="/tf1/jt-20h/videos/benjamin-rossi-les-services-dhospitalisation-sont-quasiment-devenus-des-soins-intensifs-60699624.html"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv VideoCardDescription_description__videoLabel_3Afvt" data-cropped-default="Benjamin Rossi : &quot;Les services d&#x27;hospitalisation sont quasiment dev..." data-cropped-mobile="Benjamin Rossi : &quot;Les services d&#x27;hosp..." title="Benjamin Rossi : &quot;Les services d&#x27;hospitalisation sont quasiment devenus des soins intensifs&quot;">Benjamin Rossi : &quot;Les services d&#x27;hospitalisation sont quasiment devenus des soins intensifs&quot;</div><div class="VideoCardDescription_description__programLabel_hT8MO">Le journal de 20h</div></a><div class="BookmarkIcon_bookmark_pxv5g VideoCardDescription_bookmarkBtn_2ktCb VideoCardDescription_bookmarkMobile_d1_hW BookmarkIcon_bookmark_dark_1-UHA"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0v5.334z"></path></svg></div></div></div></div></div></div></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><div class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_dark_1NMMH VideoCard_card__box_landscape_3H6Ra"><div class="VideoCard_card__link_1vkRx"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_thumbnail_dark_2IHMa VideoCardThumbnail_card__box_landscape_1_PkX"><a class="VideoCardThumbnail_link_1BuXg" href="/tf1/jt-we/videos/coronavirus-larmee-se-mobilise-pour-levacuation-de-malades-57756529.html"><svg width="32" height="32" class="VideoCardThumbnail_playIcon_h3Sr-"><path fill="#FFF" fill-rule="evenodd" d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 012.486-1.458l12.661 7.091a1.67 1.67 0 01-.006 2.917l-12.66 7.03a1.667 1.667 0 01-1.658-.02"></path></svg><div class="lazyload-placeholder"></div><div class="lazyload-placeholder"></div><div class="VideoCardThumbnail_duration_b-6QD"><img alt="Durée de la vidéo : 2m28" src="/public/2.3.1/79f19b9800b53b97b0906f3a73f87743.svg" class="VideoCardThumbnail_icon_play_3uHis"/><span>2m28</span></div></a><div class="BookmarkIcon_bookmark_pxv5g VideoCardThumbnail_bookmarkBtn_2806n VideoCardThumbnail_bookmarkDesktop_3jKz5 BookmarkIcon_bookmark_dark_1-UHA"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_description_dark_1T7yn VideoCardDescription_card__box_landscape_3QiyP"><a tabindex="-1" href="/tf1/jt-we/videos/coronavirus-larmee-se-mobilise-pour-levacuation-de-malades-57756529.html"><div class="VideoCardDescription_description__header_UBUGH"><span class="VideoCardDescription_description__videoType_JRfjJ">Extrait</span><span> - </span><span class="VideoCardDescription_description__dayLabel_3Zp7-">Dimanche<!-- --> </span><span>22/03/20</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->19:04</span></div></a><div class="VideoCardDescription_description__boxLabel_-3DlH"><a href="/tf1/jt-we/videos/coronavirus-larmee-se-mobilise-pour-levacuation-de-malades-57756529.html"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv VideoCardDescription_description__videoLabel_3Afvt" data-cropped-default="Coronavirus : l&#x27;armée se mobilise pour l&#x27;évacuation de malades" data-cropped-mobile="Coronavirus : l&#x27;armée se mobilise pou..." title="Coronavirus : l&#x27;armée se mobilise pour l&#x27;évacuation de malades">Coronavirus : l&#x27;armée se mobilise pour l&#x27;évacuation de malades</div><div class="VideoCardDescription_description__programLabel_hT8MO">Le Journal du week-end</div></a><div class="BookmarkIcon_bookmark_pxv5g VideoCardDescription_bookmarkBtn_2ktCb VideoCardDescription_bookmarkMobile_d1_hW BookmarkIcon_bookmark_dark_1-UHA"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0v5.334z"></path></svg></div></div></div></div></div></div></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><div class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_dark_1NMMH VideoCard_card__box_landscape_3H6Ra"><div class="VideoCard_card__link_1vkRx"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_thumbnail_dark_2IHMa VideoCardThumbnail_card__box_landscape_1_PkX"><a class="VideoCardThumbnail_link_1BuXg" href="/tf1/jt-we/videos/coronavirus-immersion-au-sein-dune-equipe-du-smur-78480901.html"><svg width="32" height="32" class="VideoCardThumbnail_playIcon_h3Sr-"><path fill="#FFF" fill-rule="evenodd" d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 012.486-1.458l12.661 7.091a1.67 1.67 0 01-.006 2.917l-12.66 7.03a1.667 1.667 0 01-1.658-.02"></path></svg><div class="lazyload-placeholder"></div><div class="lazyload-placeholder"></div><div class="VideoCardThumbnail_duration_b-6QD"><img alt="Durée de la vidéo : 3m16" src="/public/2.3.1/79f19b9800b53b97b0906f3a73f87743.svg" class="VideoCardThumbnail_icon_play_3uHis"/><span>3m16</span></div></a><div class="BookmarkIcon_bookmark_pxv5g VideoCardThumbnail_bookmarkBtn_2806n VideoCardThumbnail_bookmarkDesktop_3jKz5 BookmarkIcon_bookmark_dark_1-UHA"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_description_dark_1T7yn VideoCardDescription_card__box_landscape_3QiyP"><a tabindex="-1" href="/tf1/jt-we/videos/coronavirus-immersion-au-sein-dune-equipe-du-smur-78480901.html"><div class="VideoCardDescription_description__header_UBUGH"><span class="VideoCardDescription_description__videoType_JRfjJ">Extrait</span><span> - </span><span class="VideoCardDescription_description__dayLabel_3Zp7-">Vendredi<!-- --> </span><span>27/03/20</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->19:04</span></div></a><div class="VideoCardDescription_description__boxLabel_-3DlH"><a href="/tf1/jt-we/videos/coronavirus-immersion-au-sein-dune-equipe-du-smur-78480901.html"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv VideoCardDescription_description__videoLabel_3Afvt" data-cropped-default="Coronavirus : immersion au sein d&#x27;une équipe du SMUR" data-cropped-mobile="Coronavirus : immersion au sein d&#x27;une..." title="Coronavirus : immersion au sein d&#x27;une équipe du SMUR">Coronavirus : immersion au sein d&#x27;une équipe du SMUR</div><div class="VideoCardDescription_description__programLabel_hT8MO">Le Journal du week-end</div></a><div class="BookmarkIcon_bookmark_pxv5g VideoCardDescription_bookmarkBtn_2ktCb VideoCardDescription_bookmarkMobile_d1_hW BookmarkIcon_bookmark_dark_1-UHA"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0v5.334z"></path></svg></div></div></div></div></div></div></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><div class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_dark_1NMMH VideoCard_card__box_landscape_3H6Ra"><div class="VideoCard_card__link_1vkRx"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_thumbnail_dark_2IHMa VideoCardThumbnail_card__box_landscape_1_PkX"><a class="VideoCardThumbnail_link_1BuXg" href="/tf1/jt-20h/videos/jean-rottner-lurgence-absolue-est-de-proteger-notre-personnel-medical-95279173.html"><svg width="32" height="32" class="VideoCardThumbnail_playIcon_h3Sr-"><path fill="#FFF" fill-rule="evenodd" d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 012.486-1.458l12.661 7.091a1.67 1.67 0 01-.006 2.917l-12.66 7.03a1.667 1.667 0 01-1.658-.02"></path></svg><div class="lazyload-placeholder"></div><div class="lazyload-placeholder"></div><div class="VideoCardThumbnail_duration_b-6QD"><img alt="Durée de la vidéo : 2m23" src="/public/2.3.1/79f19b9800b53b97b0906f3a73f87743.svg" class="VideoCardThumbnail_icon_play_3uHis"/><span>2m23</span></div></a><div class="BookmarkIcon_bookmark_pxv5g VideoCardThumbnail_bookmarkBtn_2806n VideoCardThumbnail_bookmarkDesktop_3jKz5 BookmarkIcon_bookmark_dark_1-UHA"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_description_dark_1T7yn VideoCardDescription_card__box_landscape_3QiyP"><a tabindex="-1" href="/tf1/jt-20h/videos/jean-rottner-lurgence-absolue-est-de-proteger-notre-personnel-medical-95279173.html"><div class="VideoCardDescription_description__header_UBUGH"><span class="VideoCardDescription_description__videoType_JRfjJ">Extrait</span><span> - </span><span class="VideoCardDescription_description__dayLabel_3Zp7-">Mercredi<!-- --> </span><span>18/03/20</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->19:03</span></div></a><div class="VideoCardDescription_description__boxLabel_-3DlH"><a href="/tf1/jt-20h/videos/jean-rottner-lurgence-absolue-est-de-proteger-notre-personnel-medical-95279173.html"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv VideoCardDescription_description__videoLabel_3Afvt" data-cropped-default="Jean Rottner : &quot;L&#x27;urgence absolue est de protéger notre personnel m..." data-cropped-mobile="Jean Rottner : &quot;L&#x27;urgence absolue est..." title="Jean Rottner : &quot;L&#x27;urgence absolue est de protéger notre personnel médical&quot;">Jean Rottner : &quot;L&#x27;urgence absolue est de protéger notre personnel médical&quot;</div><div class="VideoCardDescription_description__programLabel_hT8MO">Le journal de 20h</div></a><div class="BookmarkIcon_bookmark_pxv5g VideoCardDescription_bookmarkBtn_2ktCb VideoCardDescription_bookmarkMobile_d1_hW BookmarkIcon_bookmark_dark_1-UHA"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0v5.334z"></path></svg></div></div></div></div></div></div></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><div class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_dark_1NMMH VideoCard_card__box_landscape_3H6Ra"><div class="VideoCard_card__link_1vkRx"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_thumbnail_dark_2IHMa VideoCardThumbnail_card__box_landscape_1_PkX"><a class="VideoCardThumbnail_link_1BuXg" href="/tf1/jt-13h/videos/temoignage-de-corinne-milhau-patiente-traitee-a-la-chloroquine-17450723.html"><svg width="32" height="32" class="VideoCardThumbnail_playIcon_h3Sr-"><path fill="#FFF" fill-rule="evenodd" d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 012.486-1.458l12.661 7.091a1.67 1.67 0 01-.006 2.917l-12.66 7.03a1.667 1.667 0 01-1.658-.02"></path></svg><div class="lazyload-placeholder"></div><div class="lazyload-placeholder"></div><div class="VideoCardThumbnail_duration_b-6QD"><img alt="Durée de la vidéo : 1m00" src="/public/2.3.1/79f19b9800b53b97b0906f3a73f87743.svg" class="VideoCardThumbnail_icon_play_3uHis"/><span>1m00</span></div></a><div class="BookmarkIcon_bookmark_pxv5g VideoCardThumbnail_bookmarkBtn_2806n VideoCardThumbnail_bookmarkDesktop_3jKz5 BookmarkIcon_bookmark_dark_1-UHA"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_description_dark_1T7yn VideoCardDescription_card__box_landscape_3QiyP"><a tabindex="-1" href="/tf1/jt-13h/videos/temoignage-de-corinne-milhau-patiente-traitee-a-la-chloroquine-17450723.html"><div class="VideoCardDescription_description__header_UBUGH"><span class="VideoCardDescription_description__videoType_JRfjJ">Extrait</span><span> - </span><span class="VideoCardDescription_description__dayLabel_3Zp7-">Vendredi<!-- --> </span><span>27/03/20</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->12:08</span></div></a><div class="VideoCardDescription_description__boxLabel_-3DlH"><a href="/tf1/jt-13h/videos/temoignage-de-corinne-milhau-patiente-traitee-a-la-chloroquine-17450723.html"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv VideoCardDescription_description__videoLabel_3Afvt" data-cropped-default="Témoignage de Corinne Milhau, patiente traitée à la chloroquine" data-cropped-mobile="Témoignage de Corinne Milhau, patient..." title="Témoignage de Corinne Milhau, patiente traitée à la chloroquine">Témoignage de Corinne Milhau, patiente traitée à la chloroquine</div><div class="VideoCardDescription_description__programLabel_hT8MO">Le journal de 13h</div></a><div class="BookmarkIcon_bookmark_pxv5g VideoCardDescription_bookmarkBtn_2ktCb VideoCardDescription_bookmarkMobile_d1_hW BookmarkIcon_bookmark_dark_1-UHA"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0v5.334z"></path></svg></div></div></div></div></div></div></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><div class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_dark_1NMMH VideoCard_card__box_landscape_3H6Ra"><div class="VideoCard_card__link_1vkRx"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_thumbnail_dark_2IHMa VideoCardThumbnail_card__box_landscape_1_PkX"><a class="VideoCardThumbnail_link_1BuXg" href="/tf1/jt-13h/videos/coronavirus-le-temoignage-dun-soignant-nicolas-capelle-52150786.html"><svg width="32" height="32" class="VideoCardThumbnail_playIcon_h3Sr-"><path fill="#FFF" fill-rule="evenodd" d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 012.486-1.458l12.661 7.091a1.67 1.67 0 01-.006 2.917l-12.66 7.03a1.667 1.667 0 01-1.658-.02"></path></svg><div class="lazyload-placeholder"></div><div class="lazyload-placeholder"></div><div class="VideoCardThumbnail_duration_b-6QD"><img alt="Durée de la vidéo : 3m52" src="/public/2.3.1/79f19b9800b53b97b0906f3a73f87743.svg" class="VideoCardThumbnail_icon_play_3uHis"/><span>3m52</span></div></a><div class="BookmarkIcon_bookmark_pxv5g VideoCardThumbnail_bookmarkBtn_2806n VideoCardThumbnail_bookmarkDesktop_3jKz5 BookmarkIcon_bookmark_dark_1-UHA"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_description_dark_1T7yn VideoCardDescription_card__box_landscape_3QiyP"><a tabindex="-1" href="/tf1/jt-13h/videos/coronavirus-le-temoignage-dun-soignant-nicolas-capelle-52150786.html"><div class="VideoCardDescription_description__header_UBUGH"><span class="VideoCardDescription_description__videoType_JRfjJ">Extrait</span><span> - </span><span class="VideoCardDescription_description__dayLabel_3Zp7-">Jeudi<!-- --> </span><span>26/03/20</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->12:06</span></div></a><div class="VideoCardDescription_description__boxLabel_-3DlH"><a href="/tf1/jt-13h/videos/coronavirus-le-temoignage-dun-soignant-nicolas-capelle-52150786.html"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv VideoCardDescription_description__videoLabel_3Afvt" data-cropped-default="Coronavirus : le témoignage d&#x27;un soignant, Nicolas Capelle" data-cropped-mobile="Coronavirus : le témoignage d&#x27;un soig..." title="Coronavirus : le témoignage d&#x27;un soignant, Nicolas Capelle">Coronavirus : le témoignage d&#x27;un soignant, Nicolas Capelle</div><div class="VideoCardDescription_description__programLabel_hT8MO">Le journal de 13h</div></a><div class="BookmarkIcon_bookmark_pxv5g VideoCardDescription_bookmarkBtn_2ktCb VideoCardDescription_bookmarkMobile_d1_hW BookmarkIcon_bookmark_dark_1-UHA"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0v5.334z"></path></svg></div></div></div></div></div></div></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><div class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_dark_1NMMH VideoCard_card__box_landscape_3H6Ra"><div class="VideoCard_card__link_1vkRx"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_thumbnail_dark_2IHMa VideoCardThumbnail_card__box_landscape_1_PkX"><a class="VideoCardThumbnail_link_1BuXg" href="/tf1/jt-20h/videos/coronavirus-etat-des-lieux-de-la-situation-des-soignants-28764784.html"><svg width="32" height="32" class="VideoCardThumbnail_playIcon_h3Sr-"><path fill="#FFF" fill-rule="evenodd" d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 012.486-1.458l12.661 7.091a1.67 1.67 0 01-.006 2.917l-12.66 7.03a1.667 1.667 0 01-1.658-.02"></path></svg><div class="lazyload-placeholder"></div><div class="lazyload-placeholder"></div><div class="VideoCardThumbnail_duration_b-6QD"><img alt="Durée de la vidéo : 1m35" src="/public/2.3.1/79f19b9800b53b97b0906f3a73f87743.svg" class="VideoCardThumbnail_icon_play_3uHis"/><span>1m35</span></div></a><div class="BookmarkIcon_bookmark_pxv5g VideoCardThumbnail_bookmarkBtn_2806n VideoCardThumbnail_bookmarkDesktop_3jKz5 BookmarkIcon_bookmark_dark_1-UHA"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_description_dark_1T7yn VideoCardDescription_card__box_landscape_3QiyP"><a tabindex="-1" href="/tf1/jt-20h/videos/coronavirus-etat-des-lieux-de-la-situation-des-soignants-28764784.html"><div class="VideoCardDescription_description__header_UBUGH"><span class="VideoCardDescription_description__videoType_JRfjJ">Extrait</span><span> - </span><span class="VideoCardDescription_description__dayLabel_3Zp7-">Lundi<!-- --> </span><span>23/03/20</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->19:03</span></div></a><div class="VideoCardDescription_description__boxLabel_-3DlH"><a href="/tf1/jt-20h/videos/coronavirus-etat-des-lieux-de-la-situation-des-soignants-28764784.html"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv VideoCardDescription_description__videoLabel_3Afvt" data-cropped-default="Coronavirus : état des lieux de la situation des soignants" data-cropped-mobile="Coronavirus : état des lieux de la si..." title="Coronavirus : état des lieux de la situation des soignants">Coronavirus : état des lieux de la situation des soignants</div><div class="VideoCardDescription_description__programLabel_hT8MO">Le journal de 20h</div></a><div class="BookmarkIcon_bookmark_pxv5g VideoCardDescription_bookmarkBtn_2ktCb VideoCardDescription_bookmarkMobile_d1_hW BookmarkIcon_bookmark_dark_1-UHA"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0v5.334z"></path></svg></div></div></div></div></div></div></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><div class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_dark_1NMMH VideoCard_card__box_landscape_3H6Ra"><div class="VideoCard_card__link_1vkRx"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_thumbnail_dark_2IHMa VideoCardThumbnail_card__box_landscape_1_PkX"><a class="VideoCardThumbnail_link_1BuXg" href="/tf1/jt-20h/videos/coronavirus-une-infirmiere-liberale-nous-raconte-son-quotidien-67924938.html"><svg width="32" height="32" class="VideoCardThumbnail_playIcon_h3Sr-"><path fill="#FFF" fill-rule="evenodd" d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 012.486-1.458l12.661 7.091a1.67 1.67 0 01-.006 2.917l-12.66 7.03a1.667 1.667 0 01-1.658-.02"></path></svg><div class="lazyload-placeholder"></div><div class="lazyload-placeholder"></div><div class="VideoCardThumbnail_duration_b-6QD"><img alt="Durée de la vidéo : 4m14" src="/public/2.3.1/79f19b9800b53b97b0906f3a73f87743.svg" class="VideoCardThumbnail_icon_play_3uHis"/><span>4m14</span></div></a><div class="BookmarkIcon_bookmark_pxv5g VideoCardThumbnail_bookmarkBtn_2806n VideoCardThumbnail_bookmarkDesktop_3jKz5 BookmarkIcon_bookmark_dark_1-UHA"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_description_dark_1T7yn VideoCardDescription_card__box_landscape_3QiyP"><a tabindex="-1" href="/tf1/jt-20h/videos/coronavirus-une-infirmiere-liberale-nous-raconte-son-quotidien-67924938.html"><div class="VideoCardDescription_description__header_UBUGH"><span class="VideoCardDescription_description__videoType_JRfjJ">Extrait</span><span> - </span><span class="VideoCardDescription_description__dayLabel_3Zp7-">Mardi<!-- --> </span><span>17/03/20</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->19:42</span></div></a><div class="VideoCardDescription_description__boxLabel_-3DlH"><a href="/tf1/jt-20h/videos/coronavirus-une-infirmiere-liberale-nous-raconte-son-quotidien-67924938.html"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv VideoCardDescription_description__videoLabel_3Afvt" data-cropped-default="Coronavirus : une infirmière libérale nous raconte son quotidien" data-cropped-mobile="Coronavirus : une infirmière libérale..." title="Coronavirus : une infirmière libérale nous raconte son quotidien">Coronavirus : une infirmière libérale nous raconte son quotidien</div><div class="VideoCardDescription_description__programLabel_hT8MO">Le journal de 20h</div></a><div class="BookmarkIcon_bookmark_pxv5g VideoCardDescription_bookmarkBtn_2ktCb VideoCardDescription_bookmarkMobile_d1_hW BookmarkIcon_bookmark_dark_1-UHA"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0v5.334z"></path></svg></div></div></div></div></div></div></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><div class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_dark_1NMMH VideoCard_card__box_landscape_3H6Ra"><div class="VideoCard_card__link_1vkRx"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_thumbnail_dark_2IHMa VideoCardThumbnail_card__box_landscape_1_PkX"><a class="VideoCardThumbnail_link_1BuXg" href="/tf1/jt-20h/videos/depanneurs-plombiers-independants-ces-metiers-qui-echappent-aux-regles-du-confinement-45813594.html"><svg width="32" height="32" class="VideoCardThumbnail_playIcon_h3Sr-"><path fill="#FFF" fill-rule="evenodd" d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 012.486-1.458l12.661 7.091a1.67 1.67 0 01-.006 2.917l-12.66 7.03a1.667 1.667 0 01-1.658-.02"></path></svg><div class="lazyload-placeholder"></div><div class="lazyload-placeholder"></div><div class="VideoCardThumbnail_duration_b-6QD"><img alt="Durée de la vidéo : 2m37" src="/public/2.3.1/79f19b9800b53b97b0906f3a73f87743.svg" class="VideoCardThumbnail_icon_play_3uHis"/><span>2m37</span></div></a><div class="BookmarkIcon_bookmark_pxv5g VideoCardThumbnail_bookmarkBtn_2806n VideoCardThumbnail_bookmarkDesktop_3jKz5 BookmarkIcon_bookmark_dark_1-UHA"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_description_dark_1T7yn VideoCardDescription_card__box_landscape_3QiyP"><a tabindex="-1" href="/tf1/jt-20h/videos/depanneurs-plombiers-independants-ces-metiers-qui-echappent-aux-regles-du-confinement-45813594.html"><div class="VideoCardDescription_description__header_UBUGH"><span class="VideoCardDescription_description__videoType_JRfjJ">Extrait</span><span> - </span><span class="VideoCardDescription_description__dayLabel_3Zp7-">Jeudi<!-- --> </span><span>19/03/20</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->19:30</span></div></a><div class="VideoCardDescription_description__boxLabel_-3DlH"><a href="/tf1/jt-20h/videos/depanneurs-plombiers-independants-ces-metiers-qui-echappent-aux-regles-du-confinement-45813594.html"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv VideoCardDescription_description__videoLabel_3Afvt" data-cropped-default="Dépanneurs, plombiers, indépendants : ces métiers qui échappent aux..." data-cropped-mobile="Dépanneurs, plombiers, indépendants :..." title="Dépanneurs, plombiers, indépendants : ces métiers qui échappent aux règles du confinement">Dépanneurs, plombiers, indépendants : ces métiers qui échappent aux règles du confinement</div><div class="VideoCardDescription_description__programLabel_hT8MO">Le journal de 20h</div></a><div class="BookmarkIcon_bookmark_pxv5g VideoCardDescription_bookmarkBtn_2ktCb VideoCardDescription_bookmarkMobile_d1_hW BookmarkIcon_bookmark_dark_1-UHA"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0v5.334z"></path></svg></div></div></div></div></div></div></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><div class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_dark_1NMMH VideoCard_card__box_landscape_3H6Ra"><div class="VideoCard_card__link_1vkRx"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_thumbnail_dark_2IHMa VideoCardThumbnail_card__box_landscape_1_PkX"><a class="VideoCardThumbnail_link_1BuXg" href="/tf1/jt-20h/videos/hopitaux-une-journee-au-service-de-reanimation-de-montereau-73752784.html"><svg width="32" height="32" class="VideoCardThumbnail_playIcon_h3Sr-"><path fill="#FFF" fill-rule="evenodd" d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 012.486-1.458l12.661 7.091a1.67 1.67 0 01-.006 2.917l-12.66 7.03a1.667 1.667 0 01-1.658-.02"></path></svg><div class="lazyload-placeholder"></div><div class="lazyload-placeholder"></div><div class="VideoCardThumbnail_duration_b-6QD"><img alt="Durée de la vidéo : 2m44" src="/public/2.3.1/79f19b9800b53b97b0906f3a73f87743.svg" class="VideoCardThumbnail_icon_play_3uHis"/><span>2m44</span></div></a><div class="BookmarkIcon_bookmark_pxv5g VideoCardThumbnail_bookmarkBtn_2806n VideoCardThumbnail_bookmarkDesktop_3jKz5 BookmarkIcon_bookmark_dark_1-UHA"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_description_dark_1T7yn VideoCardDescription_card__box_landscape_3QiyP"><a tabindex="-1" href="/tf1/jt-20h/videos/hopitaux-une-journee-au-service-de-reanimation-de-montereau-73752784.html"><div class="VideoCardDescription_description__header_UBUGH"><span class="VideoCardDescription_description__videoType_JRfjJ">Extrait</span><span> - </span><span class="VideoCardDescription_description__dayLabel_3Zp7-">Jeudi<!-- --> </span><span>26/03/20</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->19:02</span></div></a><div class="VideoCardDescription_description__boxLabel_-3DlH"><a href="/tf1/jt-20h/videos/hopitaux-une-journee-au-service-de-reanimation-de-montereau-73752784.html"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv VideoCardDescription_description__videoLabel_3Afvt" data-cropped-default="Hôpitaux : une journée au service de réanimation de Montereau" data-cropped-mobile="Hôpitaux : une journée au service de ..." title="Hôpitaux : une journée au service de réanimation de Montereau">Hôpitaux : une journée au service de réanimation de Montereau</div><div class="VideoCardDescription_description__programLabel_hT8MO">Le journal de 20h</div></a><div class="BookmarkIcon_bookmark_pxv5g VideoCardDescription_bookmarkBtn_2ktCb VideoCardDescription_bookmarkMobile_d1_hW BookmarkIcon_bookmark_dark_1-UHA"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0v5.334z"></path></svg></div></div></div></div></div></div></div></div></div></div></div><div class="Slider_main_M55ND VideoPage_slider_HEs8K VideoPage_relatedProgram_2wgW9 relatedProgramSlider Slider_desktop_1hll7 Slider_slider__dark_theme_1OFsI"><h2 class="Slider_title_6E7R4"><span>Découvrez aussi</span></h2><div class="Slider_items_NO-_w Slider_desktop_1hll7"><div class="Slider_scrollContainer_1Qt6e Slider_hideScrollbar_3MqRV"><div class="Slider_itemsContainer_3gBfK"><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><div class="Slider_item_position ProgramCard_program_dark_3E7ZK ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb"><div class="ProgramCard_imageContainer_3nrZ3"><a class="ProgramCard_link_3whck" href="/tf1/jt-we"><picture><source srcSet="https://photos.tf1.fr/233/311/vignette-portrait-jtwe-coudray-f9a13f-0@1x.jpg"/><source srcSet="https://photos.tf1.fr/233/311/vignette-portrait-jtwe-coudray-dd0f8c-0@1x.webp"/><img alt="Le Journal du week-end" class="ProgramCard_image_gNk6n" src="https://photos.tf1.fr/700/933/vignette-portrait-jtwe-coudray-9fc553-0@1x.jpg"/></picture></a></div><div class="ProgramCard_titleContainer_16hZp"><a tabindex="-1" class="ProgramCard_link_3whck" href="/tf1/jt-we"><div class="ProgramCard_name_esPhG" title="Le Journal du week-end">Le Journal du week-end</div></a><div class="ProgramCard_buttonContainer_1trCG"><div class="BookmarkIcon_bookmark_pxv5g BookmarkIcon_bookmark_dark_1-UHA"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div></div></div></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><div class="Slider_item_position ProgramCard_program_dark_3E7ZK ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb"><div class="ProgramCard_imageContainer_3nrZ3"><a class="ProgramCard_link_3whck" href="/tf1/jt-13h"><picture><source srcSet="https://photos.tf1.fr/233/311/vignette-portrait-jt13h-le-gros-d8a965-7313b5-0@1x.jpg"/><source srcSet="https://photos.tf1.fr/233/311/vignette-portrait-jt13h-le-gros-d8a965-357b88-0@1x.webp"/><img alt="Le journal de 13h" class="ProgramCard_image_gNk6n" src="https://photos.tf1.fr/700/933/vignette-portrait-jt13h-le-gros-d8a965-d16d11-0@1x.jpg"/></picture></a></div><div class="ProgramCard_titleContainer_16hZp"><a tabindex="-1" class="ProgramCard_link_3whck" href="/tf1/jt-13h"><div class="ProgramCard_name_esPhG" title="Le journal de 13h">Le journal de 13h</div></a><div class="ProgramCard_buttonContainer_1trCG"><div class="BookmarkIcon_bookmark_pxv5g BookmarkIcon_bookmark_dark_1-UHA"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div></div></div></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><div class="Slider_item_position ProgramCard_program_dark_3E7ZK ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb"><div class="ProgramCard_imageContainer_3nrZ3"><a class="ProgramCard_link_3whck" href="/tf1/elections"><picture><source srcSet="https://photos.tf1.fr/233/311/vignette-portrait-municipales_2020-4e5e5e-82b46a-0@1x.jpg"/><source srcSet="https://photos.tf1.fr/233/311/vignette-portrait-municipales_2020-4e5e5e-0ca96c-0@1x.webp"/><img alt="Municipales 2020" class="ProgramCard_image_gNk6n" src="https://photos.tf1.fr/700/933/vignette-portrait-municipales_2020-4e5e5e-2a952b-0@1x.jpg"/></picture></a></div><div class="ProgramCard_titleContainer_16hZp"><a tabindex="-1" class="ProgramCard_link_3whck" href="/tf1/elections"><div class="ProgramCard_name_esPhG" title="Municipales 2020">Municipales 2020</div></a><div class="ProgramCard_buttonContainer_1trCG"><div class="BookmarkIcon_bookmark_pxv5g BookmarkIcon_bookmark_dark_1-UHA"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div></div></div></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><div class="Slider_item_position ProgramCard_program_dark_3E7ZK ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb"><div class="ProgramCard_imageContainer_3nrZ3"><a class="ProgramCard_link_3whck" href="/tf1/grands-reportages"><picture><source srcSet="https://photos.tf1.fr/233/311/vignette-portrait-grands-reportages-72c96f-676351-0@1x.jpg"/><source srcSet="https://photos.tf1.fr/233/311/vignette-portrait-grands-reportages-72c96f-5b81d6-0@1x.webp"/><img alt="Grands Reportages" class="ProgramCard_image_gNk6n" src="https://photos.tf1.fr/700/933/vignette-portrait-grands-reportages-72c96f-190705-0@1x.jpg"/></picture></a></div><div class="ProgramCard_titleContainer_16hZp"><a tabindex="-1" class="ProgramCard_link_3whck" href="/tf1/grands-reportages"><div class="ProgramCard_name_esPhG" title="Grands Reportages">Grands Reportages</div></a><div class="ProgramCard_buttonContainer_1trCG"><div class="BookmarkIcon_bookmark_pxv5g BookmarkIcon_bookmark_dark_1-UHA"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div></div></div></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><div class="Slider_item_position ProgramCard_program_dark_3E7ZK ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb"><div class="ProgramCard_imageContainer_3nrZ3"><a class="ProgramCard_link_3whck" href="/tf1/sept-a-huit"><picture><source srcSet="https://photos.tf1.fr/233/311/vignette-portrait_sept-a-huit-2-2490f0-0c303b-0@1x.jpg"/><source srcSet="https://photos.tf1.fr/233/311/vignette-portrait_sept-a-huit-2-2490f0-1c7c8e-0@1x.webp"/><img alt="Sept à huit" class="ProgramCard_image_gNk6n" src="https://photos.tf1.fr/700/933/vignette-portrait_sept-a-huit-2-2490f0-c1c181-0@1x.jpg"/></picture></a></div><div class="ProgramCard_titleContainer_16hZp"><a tabindex="-1" class="ProgramCard_link_3whck" href="/tf1/sept-a-huit"><div class="ProgramCard_name_esPhG" title="Sept à huit">Sept à huit</div></a><div class="ProgramCard_buttonContainer_1trCG"><div class="BookmarkIcon_bookmark_pxv5g BookmarkIcon_bookmark_dark_1-UHA"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div></div></div></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><div class="Slider_item_position ProgramCard_program_dark_3E7ZK ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb"><div class="ProgramCard_imageContainer_3nrZ3"><a class="ProgramCard_link_3whck" href="/tf1/les-docs-du-week-end"><picture><source srcSet="https://photos.tf1.fr/233/311/vignette-portrait-les-docs-du-week-end-e5d317-f1b158-0@1x.jpg"/><source srcSet="https://photos.tf1.fr/233/311/vignette-portrait-les-docs-du-week-end-e5d317-0b62f3-0@1x.webp"/><img alt="Les Docs du week-end " class="ProgramCard_image_gNk6n" src="https://photos.tf1.fr/700/933/vignette-portrait-les-docs-du-week-end-e5d317-8c6f32-0@1x.jpg"/></picture></a></div><div class="ProgramCard_titleContainer_16hZp"><a tabindex="-1" class="ProgramCard_link_3whck" href="/tf1/les-docs-du-week-end"><div class="ProgramCard_name_esPhG" title="Les Docs du week-end ">Les Docs du week-end </div></a><div class="ProgramCard_buttonContainer_1trCG"><div class="BookmarkIcon_bookmark_pxv5g BookmarkIcon_bookmark_dark_1-UHA"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div></div></div></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><div class="Slider_item_position ProgramCard_program_dark_3E7ZK ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb"><div class="ProgramCard_imageContainer_3nrZ3"><a class="ProgramCard_link_3whck" href="/tf1/defile-du-14-juillet"><div class="lazyload-placeholder"></div></a></div><div class="ProgramCard_titleContainer_16hZp"><a tabindex="-1" class="ProgramCard_link_3whck" href="/tf1/defile-du-14-juillet"><div class="ProgramCard_name_esPhG" title="Défilé du 14  Juillet">Défilé du 14  Juillet</div></a><div class="ProgramCard_buttonContainer_1trCG"><div class="BookmarkIcon_bookmark_pxv5g BookmarkIcon_bookmark_dark_1-UHA"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div></div></div></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><div class="Slider_item_position ProgramCard_program_dark_3E7ZK ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb"><div class="ProgramCard_imageContainer_3nrZ3"><a class="ProgramCard_link_3whck" href="/tf1/commemorations-debarquement"><div class="lazyload-placeholder"></div></a></div><div class="ProgramCard_titleContainer_16hZp"><a tabindex="-1" class="ProgramCard_link_3whck" href="/tf1/commemorations-debarquement"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv ProgramCard_name_esPhG" data-cropped-default="6 JUIN 2019 - 75 ème anniversaire du débar..." data-cropped-mobile="6 JUIN 2019 - 75 ème anniversair..." title="6 JUIN 2019 - 75 ème anniversaire du débarquement">6 JUIN 2019 - 75 ème anniversaire du débarquement</div></a><div class="ProgramCard_buttonContainer_1trCG"><div class="BookmarkIcon_bookmark_pxv5g BookmarkIcon_bookmark_dark_1-UHA"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div></div></div></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><div class="Slider_item_position ProgramCard_program_dark_3E7ZK ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb"><div class="ProgramCard_imageContainer_3nrZ3"><a class="ProgramCard_link_3whck" href="/tmc/quotidien-avec-yann-barthes"><div class="lazyload-placeholder"></div></a></div><div class="ProgramCard_titleContainer_16hZp"><a tabindex="-1" class="ProgramCard_link_3whck" href="/tmc/quotidien-avec-yann-barthes"><div class="ProgramCard_name_esPhG" title="Quotidien avec Yann Barthès">Quotidien avec Yann Barthès</div></a><div class="ProgramCard_buttonContainer_1trCG"><div class="BookmarkIcon_bookmark_pxv5g BookmarkIcon_bookmark_dark_1-UHA"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div></div></div></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><div class="Slider_item_position ProgramCard_program_dark_3E7ZK ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb"><div class="ProgramCard_imageContainer_3nrZ3"><a class="ProgramCard_link_3whck" href="/tmc/90-enquetes"><div class="lazyload-placeholder"></div></a></div><div class="ProgramCard_titleContainer_16hZp"><a tabindex="-1" class="ProgramCard_link_3whck" href="/tmc/90-enquetes"><div class="ProgramCard_name_esPhG" title="90&#x27; Enquêtes">90&#x27; Enquêtes</div></a><div class="ProgramCard_buttonContainer_1trCG"><div class="BookmarkIcon_bookmark_pxv5g BookmarkIcon_bookmark_dark_1-UHA"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div></div></div></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><div class="Slider_item_position ProgramCard_program_dark_3E7ZK ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb"><div class="ProgramCard_imageContainer_3nrZ3"><a class="ProgramCard_link_3whck" href="/tmc/martin-weill"><div class="lazyload-placeholder"></div></a></div><div class="ProgramCard_titleContainer_16hZp"><a tabindex="-1" class="ProgramCard_link_3whck" href="/tmc/martin-weill"><div class="ProgramCard_name_esPhG" title="Martin Weill chez les Trumpistes">Martin Weill chez les Trumpistes</div></a><div class="ProgramCard_buttonContainer_1trCG"><div class="BookmarkIcon_bookmark_pxv5g BookmarkIcon_bookmark_dark_1-UHA"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div></div></div></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><div class="Slider_item_position ProgramCard_program_dark_3E7ZK ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb"><div class="ProgramCard_imageContainer_3nrZ3"><a class="ProgramCard_link_3whck" href="/tfx/appels-urgence"><div class="lazyload-placeholder"></div></a></div><div class="ProgramCard_titleContainer_16hZp"><a tabindex="-1" class="ProgramCard_link_3whck" href="/tfx/appels-urgence"><div class="ProgramCard_name_esPhG" title="Appels d&#x27;urgence">Appels d&#x27;urgence</div></a><div class="ProgramCard_buttonContainer_1trCG"><div class="BookmarkIcon_bookmark_pxv5g BookmarkIcon_bookmark_dark_1-UHA"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div></div></div></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><div class="Slider_item_position ProgramCard_program_dark_3E7ZK ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb"><div class="ProgramCard_imageContainer_3nrZ3"><a class="ProgramCard_link_3whck" href="/tfx/les-documentaires-de-karine-ferri"><div class="lazyload-placeholder"></div></a></div><div class="ProgramCard_titleContainer_16hZp"><a tabindex="-1" class="ProgramCard_link_3whck" href="/tfx/les-documentaires-de-karine-ferri"><div class="ProgramCard_name_esPhG" title="Les docs de Karine Ferri ">Les docs de Karine Ferri </div></a><div class="ProgramCard_buttonContainer_1trCG"><div class="BookmarkIcon_bookmark_pxv5g BookmarkIcon_bookmark_dark_1-UHA"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div></div></div></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><div class="Slider_item_position ProgramCard_program_dark_3E7ZK ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb"><div class="ProgramCard_imageContainer_3nrZ3"><a class="ProgramCard_link_3whck" href="/tfx/naruto"><div class="lazyload-placeholder"></div></a></div><div class="ProgramCard_titleContainer_16hZp"><a tabindex="-1" class="ProgramCard_link_3whck" href="/tfx/naruto"><div class="ProgramCard_name_esPhG" title="Naruto">Naruto</div></a><div class="ProgramCard_buttonContainer_1trCG"><div class="BookmarkIcon_bookmark_pxv5g BookmarkIcon_bookmark_dark_1-UHA"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div></div></div></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><div class="Slider_item_position ProgramCard_program_dark_3E7ZK ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb"><div class="ProgramCard_imageContainer_3nrZ3"><a class="ProgramCard_link_3whck" href="/tf1/random"><div class="lazyload-placeholder"></div></a></div><div class="ProgramCard_titleContainer_16hZp"><a tabindex="-1" class="ProgramCard_link_3whck" href="/tf1/random"><div class="ProgramCard_name_esPhG" title="Random">Random</div></a><div class="ProgramCard_buttonContainer_1trCG"><div class="BookmarkIcon_bookmark_pxv5g BookmarkIcon_bookmark_dark_1-UHA"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div></div></div></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><div class="Slider_item_position ProgramCard_program_dark_3E7ZK ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb"><div class="ProgramCard_imageContainer_3nrZ3"><a class="ProgramCard_link_3whck" href="/tf1/le-20h-le-mag"><div class="lazyload-placeholder"></div></a></div><div class="ProgramCard_titleContainer_16hZp"><a tabindex="-1" class="ProgramCard_link_3whck" href="/tf1/le-20h-le-mag"><div class="ProgramCard_name_esPhG" title="Le 20h Le Mag">Le 20h Le Mag</div></a><div class="ProgramCard_buttonContainer_1trCG"><div class="BookmarkIcon_bookmark_pxv5g BookmarkIcon_bookmark_dark_1-UHA"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div></div></div></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><div class="Slider_item_position ProgramCard_program_dark_3E7ZK ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb"><div class="ProgramCard_imageContainer_3nrZ3"><a class="ProgramCard_link_3whck" href="/tf1/mouk"><div class="lazyload-placeholder"></div></a></div><div class="ProgramCard_titleContainer_16hZp"><a tabindex="-1" class="ProgramCard_link_3whck" href="/tf1/mouk"><div class="ProgramCard_name_esPhG" title="Mouk">Mouk</div></a><div class="ProgramCard_buttonContainer_1trCG"><div class="BookmarkIcon_bookmark_pxv5g BookmarkIcon_bookmark_dark_1-UHA"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div></div></div></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><div class="Slider_item_position ProgramCard_program_dark_3E7ZK ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb"><div class="ProgramCard_imageContainer_3nrZ3"><a class="ProgramCard_link_3whck" href="/tf1/les-4400"><div class="lazyload-placeholder"></div></a></div><div class="ProgramCard_titleContainer_16hZp"><a tabindex="-1" class="ProgramCard_link_3whck" href="/tf1/les-4400"><div class="ProgramCard_name_esPhG" title="Les 4400">Les 4400</div></a><div class="ProgramCard_buttonContainer_1trCG"><div class="BookmarkIcon_bookmark_pxv5g BookmarkIcon_bookmark_dark_1-UHA"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div></div></div></div></div></div></div></div></div></div></div><footer class="Footer_footer_shZnU Footer_footer_dark_zDBPh"><nav class="BreadCrumb_breadcrumb_1HRCg Footer_breadCrumb_2qwac"><ul itemscope="" itemType="http://schema.org/BreadcrumbList"><li itemscope="" itemProp="itemListElement" itemType="http://schema.org/ListItem"><a itemProp="item" href="/"><span itemProp="name">Accueil</span></a><meta itemProp="position" content="1"/></li><li itemscope="" itemProp="itemListElement" itemType="http://schema.org/ListItem"><a itemProp="item" href="/tf1"><span itemProp="name">TF1</span></a><meta itemProp="position" content="2"/></li><li itemscope="" itemProp="itemListElement" itemType="http://schema.org/ListItem"><a itemProp="item" href="/tf1/jt-20h"><span itemProp="name">Le journal de 20h</span></a><meta itemProp="position" content="3"/></li><li itemscope="" itemProp="itemListElement" itemType="http://schema.org/ListItem"><a itemProp="item" href="/tf1/jt-20h/videos"><span itemProp="name">Vidéos</span></a><meta itemProp="position" content="4"/></li><li itemscope="" itemProp="itemListElement" itemType="http://schema.org/ListItem"><a itemProp="item" href="/tf1/jt-20h/videos/coronavirus-le-chu-de-versailles-au-bord-de-la-rupture-66696200.html"><span itemProp="name">Coronavirus : le CHU de Versailles au bord de la rupture</span></a><meta itemProp="position" content="5"/></li></ul></nav><nav class="Links_links_27Y_O Footer_links_1I0LM Links_links_dark_3X6CK"><div class="Links_links__mobile_XBx7E"><div><span class="Links_links__dropdownTitle_34tuZ">A voir aussi</span><ul class="Links_links__columns_1T2hQ"><li class="Links_links__columnEl_3qdBO"><div class="Links_links_container_2Dxjq"><a class="Links_links__title_2IhV8" href="/"><span>MYTF1</span><span class="Links_links__chevron_1rD6B"><svg width="16" height="16"><path d="M4.993 3.057a1 1 0 011.414-1.414l5.65 5.65a1 1 0 010 1.414l-5.654 5.654a1 1 0 01-1.414-1.414L9.936 8 4.993 3.057z"></path></svg></span></a><ul class="Links_links__list_gZmsX"><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/programmes-tv">Programmes</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/news">News</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/replay">Replay</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/videos">Vidéos</a></li><li class="Links_links__linkEl_Ti3Ib"><a href="https://www.lci.fr/" target="_blank" rel="noopener noreferrer" class="Links_links__link_dGVJU">LCI</a></li></ul></div></li><li class="Links_links__columnEl_3qdBO"><div class="Links_links_container_2Dxjq"><a class="Links_links__title_2IhV8" href="/tf1"><span>TF1</span><span class="Links_links__chevron_1rD6B"><svg width="16" height="16"><path d="M4.993 3.057a1 1 0 011.414-1.414l5.65 5.65a1 1 0 010 1.414l-5.654 5.654a1 1 0 01-1.414-1.414L9.936 8 4.993 3.057z"></path></svg></span></a><ul class="Links_links__list_gZmsX"><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/programmes-tv">Programmes TF1</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/news">News TF1</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/replay">Replay TF1</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/videos">Vidéos TF1</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/mask-singer">Mask Singer</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/danse-avec-les-stars">Danse avec les stars</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/le-bazar-de-la-charite">La bazar de la charité</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/good-doctor">Good Doctor</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/demain-nous-appartient">Demain nous appartient</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/telefoot">Téléfoot</a></li></ul></div></li><li class="Links_links__columnEl_3qdBO"><div class="Links_links_container_2Dxjq"><a class="Links_links__title_2IhV8" href="/tmc"><span>TMC</span><span class="Links_links__chevron_1rD6B"><svg width="16" height="16"><path d="M4.993 3.057a1 1 0 011.414-1.414l5.65 5.65a1 1 0 010 1.414l-5.654 5.654a1 1 0 01-1.414-1.414L9.936 8 4.993 3.057z"></path></svg></span></a><ul class="Links_links__list_gZmsX"><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tmc/programmes-tv">Programmes TMC</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tmc/news">News TMC</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tmc/replay">Replay TMC</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tmc/videos">Vidéos TMC</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tmc/quotidien-avec-yann-barthes">Quotidien</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tmc/palmashow">Palmashow</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tmc/les-mysteres-de-l-amour">Les Mystères de l&#x27;Amour</a></li></ul></div></li><li class="Links_links__columnEl_3qdBO"><div class="Links_links_container_2Dxjq"><a class="Links_links__title_2IhV8" href="/tfx"><span>TFX</span><span class="Links_links__chevron_1rD6B"><svg width="16" height="16"><path d="M4.993 3.057a1 1 0 011.414-1.414l5.65 5.65a1 1 0 010 1.414l-5.654 5.654a1 1 0 01-1.414-1.414L9.936 8 4.993 3.057z"></path></svg></span></a><ul class="Links_links__list_gZmsX"><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tfx/programmes-tv">Programmes TFX</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tfx/news">News TFX</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tfx/replay">Replay TFX</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tfx/videos">Vidéos TFX</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tfx/la-villa-des-coeurs-brises">La villa des cœurs brisés</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tfx/la-bataille-des-couples">La batailles des couples</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/les-freres-scott">Les Frères Scott</a></li></ul></div></li><li class="Links_links__columnEl_3qdBO"><div class="Links_links_container_2Dxjq"><a class="Links_links__title_2IhV8" href="/tf1-series-films"><span>TF1 Séries Films</span><span class="Links_links__chevron_1rD6B"><svg width="16" height="16"><path d="M4.993 3.057a1 1 0 011.414-1.414l5.65 5.65a1 1 0 010 1.414l-5.654 5.654a1 1 0 01-1.414-1.414L9.936 8 4.993 3.057z"></path></svg></span></a><ul class="Links_links__list_gZmsX"><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1-series-films/programmes-tv">Programmes TF1 Séries Films</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1-series-films/news">News TF1 Séries Films</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1-series-films/replay">Replay TF1 Séries Films</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1-series-films/videos">Vidéos TF1 Séries Films</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/swat">S.W.A.T</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/greys-anatomy">Grey&#x27;s Anatomy</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1-series-films/la-vengeance-de-veronica">La vengeance de Veronica</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/pawpatrol">Paw Patrol : La Pat&#x27; Patrouille</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/miraculous">Miraculous</a></li></ul></div></li></ul><span class="Links_links__social__title_31jvd">Retrouvez-nous en téléchargeant l&#x27;application MYTF1</span><div class="Links_links__social__badge_3HndR Links_links__social__badge_apple_2cz1L"><a href="https://itunes.apple.com/fr/app/mytf1/id407248490?mt=8" target="_blank" rel="noopener noreferrer"><img src="/public/2.3.1/43b1ad8a6ae1c4dbafdf9e4c1654794b.png" alt="App store"/></a></div><div class="Links_links__social__badge_3HndR Links_links__social__badge_google_2CpAQ"><a href="https://play.google.com/store/apps/details?id=fr.tf1.mytf1&amp;hl=fr" target="_blank" rel="noopener noreferrer"><img src="/public/2.3.1/72bd8d9280141a5c5d2710d9a28e31e9.png" alt="Google store"/></a></div></div></div></nav><div class="Footer_legacy_1bJ8q"><div class="Legacy_legacy__wrapper_22Grr Legacy_legacy_dark_240TF"><span class="Legacy_legacy__copyright_gQlr5">TF1 Copyright © <!-- -->2020<!-- --> e-TF1</span><div class="Legacy_legacy__links_1txCy"><a href="https://ws.facil-iti.com" target="_blank" rel="noopener noreferrer" class="Legacy_legacy__linkEl_1yNjb">Accessibilité</a><a class="Legacy_legacy__linkEl_1yNjb" href="/mentions-legales">Mentions légales</a><a class="Legacy_legacy__linkEl_1yNjb" href="/espace-de-confiance">Espace de confiance</a><a class="Legacy_legacy__linkEl_1yNjb" href="/conditions-generales-utilisation">Conditions Générales d&#x27;Utilisation</a><a class="Legacy_legacy__linkEl_1yNjb" href="/politique-protection-donnees">Politique de protection des données</a><a class="Legacy_legacy__linkEl_1yNjb" href="/cookie">Politique cookies</a><a class="Legacy_legacy__linkEl_1yNjb">Paramétrez vos choix</a><a class="Legacy_legacy__linkEl_1yNjb" href="/tf1/gagnants-reglements-remboursement-des-jeux-tv/news">Gagnants / Règlements / Remboursement des jeux TV</a><a href="https://www.groupe-tf1.fr" target="_blank" rel="noopener noreferrer" class="Legacy_legacy__linkEl_1yNjb">Groupe TF1</a><a class="Legacy_legacy__linkEl_1yNjb" href="/copyrights">Copyrights</a><a href="https://www.tf1pub.fr" target="_blank" rel="noopener noreferrer" class="Legacy_legacy__linkEl_1yNjb">Annonceurs</a><a href="https://tf1-et-vous-contact.tf1.fr/hc/fr" target="_blank" rel="noopener noreferrer" class="Legacy_legacy__linkEl_1yNjb">Nous contacter</a><a href="https://mytf1vod.tf1.fr" target="_blank" rel="noopener noreferrer" class="Legacy_legacy__linkEl_1yNjb">MYTF1VOD</a><a href="https://www.tfoumax.fr" target="_blank" rel="noopener noreferrer" class="Legacy_legacy__linkEl_1yNjb">TFOUMAX</a><a href="https://tf1-et-vous.tf1.fr" target="_blank" rel="noopener noreferrer" class="Legacy_legacy__linkEl_1yNjb">TF1 &amp; Vous</a><a href="https://www.respectzone.org" target="_blank" rel="noopener noreferrer" class="Legacy_legacy__linkEl_1yNjb">Respect Zone</a></div><span class="Legacy_legacy__infos_1oVMi">Crédits Photos : Reuters | TF1</span></div></div><div class="Footer_social_2SSpe"><div><div class="Social_social__links_prhZN"><a href="https://www.facebook.com/MYTF1" class="Social_facebook_3MnBD" target="_blank" rel="noopener noreferrer">facebook</a><a href="https://twitter.com/mytf1" class="Social_twitter_3i1Ux" target="_blank" rel="noopener noreferrer">twitter</a><a href="https://www.instagram.com/mytf1_off" class="Social_instagram_WIueg" target="_blank" rel="noopener noreferrer">instagram</a></div></div></div></footer></div><div data-is-modal-background="true" class="CommonModal_back_2y2T7 CommonModal_hidden_1KOfG"><section class="CommonModal_main_3tvKJ"><header class="CommonModal_main__header_2W6FJ"><span class="CommonModal_main__headerTitle_3AZsA"> </span><svg width="32" height="32" class="CommonModal_main__close__button_mmxJq"><path fill="#FFF" d="M16.002 13.98l7.564-7.562a1.429 1.429 0 112.02 2.02L18.023 16l7.563 7.561a1.429 1.429 0 01-2.02 2.02l-7.564-7.56-7.563 7.56a1.429 1.429 0 01-2.02-2.02L13.982 16 6.419 8.439a1.429 1.429 0 012.02-2.02l7.563 7.56z"></path></svg></header><div class="CommonModal_main__content_AuG8l"></div></section></div></div><script>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</script><script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[1,3,0,2,34]</script><script async="" data-chunk="main" src="/public/2.3.1/runtime~main_a26530c91c2afa3df057.js"></script><script async="" data-chunk="main" src="/public/2.3.1/39_ab2915bc69884a06e66a.js"></script><script async="" data-chunk="main" src="/public/2.3.1/main_1c55ad5c6a67a0e0595b.js"></script><script async="" data-chunk="universal-view-app-page-video-VideoPage" src="/public/2.3.1/1_2139910df986aeb148b4.js"></script><script async="" data-chunk="universal-view-app-page-video-VideoPage" src="/public/2.3.1/3_a6d73fa5da5c88f368cc.js"></script><script async="" data-chunk="universal-view-app-page-video-VideoPage" src="/public/2.3.1/0_325f8f6415537346470a.js"></script><script async="" data-chunk="universal-view-app-page-video-VideoPage" src="/public/2.3.1/2_0e926e7224bc577d9645.js"></script><script async="" data-chunk="universal-view-app-page-video-VideoPage" src="/public/2.3.1/universal-view-app-page-video-VideoPage_420fe10d217024ba3870.js"></script><script defer="" src="https://cdn.tagcommander.com/4183/tc_TF1_26.js"></script><script src="https://cdn.tagcommander.com/4183/tc_TF1_20.js" defer=""></script><script src="//try.abtasty.com/78cb84f9b3158bdce6932109a6d7c7c1.js" defer=""></script><script defer="">(function(w, d, s, f) {
                w[f] = w[f] || {conf: function () { (w[f].data = w[f].data ||
                []).push(arguments);}};
                var l = d.createElement(s), e = d.getElementsByTagName(s)[0];
                l.async = 1; l.src =
                'https://ws.facil-iti.com/tag/faciliti-tag.min.js';
                e.parentNode.insertBefore(l, e);
              }(window, document, 'script', 'FACIL_ITI'));
              FACIL_ITI.conf('userId', 'ebd88821-6b06-11e8-a878-000c298ed446')</script></body></html>