<!DOCTYPE html><html lang="fr" id="jt-20h"><head><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0"><meta name="build-version" content="@core:1.26.2@cms:9.6.8@front:5.9.20-14"><meta charset="utf-8" /><link rel="stylesheet" href="//static.mytf1.tf1.fr/assets/css/build/mytf1.css?c=219" /><script>(function () {var cacheCss = 219;var css_href = '//static.mytf1.tf1.fr/assets/css/build/fonts.css?' + cacheCss;function getCookieVal(offset) {var es=document.cookie.indexOf(";",offset);if(es==-1) {es=document.cookie.length;}return unescape(document.cookie.substring(offset,es));}function deleteCookie(name) {var path = getCookie("path");if(getCookie(name)){document.cookie = name + "=" + ((path) ? "; path=" + path : "") + "; expires=Thu, 01-Jan-70 00:00:01 GMT";}}function on(el, ev, callback) {if (el.addEventListener) {el.addEventListener(ev, callback, false);} else if (el.attachEvent) {el.attachEvent("on" + ev, callback);}}if ((window.localStorage && localStorage.font_css_cache && localStorage.font_css_cache_file === css_href) || getCookieVal('font_css_cache') === cacheCss) {injectFontsStylesheet();} else {on(window, "load", injectFontsStylesheet);}function fileIsCached(href) {return window.localStorage && localStorage.font_css_cache && (localStorage.font_css_cache_file === href);}function injectFontsStylesheet() {if (!window.localStorage || !window.XMLHttpRequest) {var stylesheet = document.createElement('link');stylesheet.href = css_href;stylesheet.rel = 'stylesheet';stylesheet.type = 'text/css';document.getElementsByTagName('head')[0].appendChild(stylesheet);document.cookie = "font_css_cache=" + cacheCss;} else {if (fileIsCached(css_href)) {injectRawStyle(localStorage.font_css_cache);} else {var xhr = new XMLHttpRequest();xhr.open("GET", css_href, true);on(xhr, 'load', function () {if (xhr.readyState === 4) {injectRawStyle(xhr.responseText);localStorage.font_css_cache = xhr.responseText;localStorage.font_css_cache_file = css_href;}});xhr.send();}}}function injectRawStyle(text) {var style = document.createElement('style');style.innerHTML = text;document.getElementsByTagName('head')[0].appendChild(style);}}());</script><script>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</script><script src="//static.mytf1.tf1.fr/assets/js/build/lib/sha.js"></script><script>var async_function = [];var reqConfig = {envConfig: {"authUrl":"https://auth.mytf1.tf1.fr/","apiUrl":"//api.mytf1.tf1.fr/","frontUrl":"//www.tf1.fr/","embedPlayerUrl":"//www.tf1.fr/","staticUrl":"//static.mytf1.tf1.fr/","recoStaticUrl1":"https://photos1.tf1.fr","recoStaticUrl2":"https://photos2.tf1.fr","isProd":true,"disablingAuth":false,"disablingSearch":false,"disablingHelios":false,"pathGigya":"//cdns.gigya.com/js/gigya.js?apiKey=3_hWgJdARhz_7l1oOp3a8BDLoR9cuWZpUaKG4aqF7gum9_iK3uTZ2VlDBl8ANf8FVk&lang=fr","fwNetworkID":"506334","fwProfile":":tf1_displayonly_live","fwUrl":"//7b9de.v.fwmrm.net","fwFullUrl":"https://7b9de.v.fwmrm.net","middleRecoBaseUrl":"https://mytf1-middle.tf1.fr/mytf1_prod/reco-video/","recoUrl":"https://mytf1-middle.tf1.fr/mytf1_prod/reco-video/recos/","enableScriptAdobeDmp":false,"enableTmsDataLayer":true,"disableXitiAndDmp":true,"disableEstat":true,"tmsUrl":"https://cdn.tagcommander.com/4183/tc_TF1_24.js","adobeUrl":"//assets.adobedtm.com/bd957836a2bca337966ddfbc6b9825557d542c20/satelliteLib-62ee454959df73228f9b3afed77a1913dc343dc7.js","urlPersona":"https://mytf1-web.preprod.p.tf1.fr/graphql/web","loginUrl":"https://auth.mytf1.tf1.fr/mon-compte/login","myaccountUrl":"https://auth.mytf1.tf1.fr/mon-compte","logoutUrl":"https://auth.mytf1.tf1.fr/logout","deleteUrl":"https://auth.mytf1.tf1.fr/mon-compte/profile/delete?redirectUri=//www.tf1.fr/mon-compte","ENV":"production","env":"production"},useful_urls: {"accessibilite":"https://ws.facil-iti.com/","politique_confidentialite":"//www.tf1.fr/politique-de-confidentialite/","politique_confidentialite_groupe_tf1":"//static.mytf1.tf1.fr/assets/pdf/10577561hnwfl.pdf#page=5","politique_cookies":"//www.tf1.fr/cookie/","rules_repayment":"//www.tf1.fr/pages/reglements.html","cgu":"//www.tf1.fr/conditions-generales-utilisation/","mentions_legales":"//www.tf1.fr/mentions-legales/","mytf1_ecrans":"//www.tf1.fr/pages/mytf1-ecrans.html","copyrights":"//www.tf1.fr/copyrights","annonceurs":"//www.tf1pub.fr"},trackingXiti: false};var programInfos = {channel:"tf1",linkingChannel:"tf1",programGenre:"information",programId	:"515c63f1-d63b-4ea1-a6e6-ed23bc6b5f06",programName	:"Le journal de 20h",programSlug:"jt-20h",programSubGenre	:""};reqConfig.envConfig.freewheel = {csidDesktop:"tf1_page_type_display_/tf1/jt-20h/videos/jardins-un-business-florissant.html_platform_desktop_media_desktop",csidTabletIpad: "tf1_page_type_display_/tf1/jt-20h/videos/jardins-un-business-florissant.html_platform_ipad_mobile_web_media_tablet",csidMobileIphone: "tf1_page_type_display_/tf1/jt-20h/videos/jardins-un-business-florissant.html_platform_iphone_mobile_web_media_mobile",csidTabletAndroid: "tf1_page_type_display_/tf1/jt-20h/videos/jardins-un-business-florissant.html_platform_android_tablet_mobile_web_media_tablet",csidMobileAndroid: "tf1_page_type_display_/tf1/jt-20h/videos/jardins-un-business-florissant.html_platform_android_phone_mobile_web_media_mobile",caid: "13637555",fwProfile: "506334:tf1_displayonly_live"};document.write('\x3Cscript type="text/javascript" src="'+reqConfig.envConfig.tmsUrl+'">\x3C/script>');document.write('\x3Cscript type="text/javascript" src="'+reqConfig.envConfig.adobeUrl+'">\x3C/script>');window._datapythagore = {};</script><title>Jardins : un business florissant - Le journal de 20h - TF1</title><meta name="description" content="extrait Le journal de 20h : Trois Français sur quatre habitent en zone urbaine, et pourtant, nous sommes très attachés à nos jardins. Ces poumons verts sont même devenus des attractions touristiques. C&#39;est le cas notamment dans le Nord et dans le Pas-de-Calais, où l&#39;on mêle plante, gastronomie et histoire. Pour les propriétaires de ces lieux, être original est le travail quotidien et attirer les visiteurs est une vraie obsession. 

Ce sujet a été diffusé dans le journal télévisé de 20H du 20/05/2019 présenté par Gilles Bouleau sur TF1. Vous retrouverez au programme du JT de 20H du 20 mai 2019 des reportages sur l’actualité politique économique, internationale et culturelle, des analyses et rebonds sur les principaux thèmes du jour, des sujets en régions ainsi que des enquêtes sur les sujets qui concernent le quotidien des Français." /><meta name="robots" content="noindex,nofollow"/><meta name="keywords" content="extrait,extract Le journal de 20h ,"/><meta name="referrer" content="origin-when-crossorigin"><script src="//static.mytf1.tf1.fr/assets/js/build/lib/cmp-tools.js"></script><script type="text/javascript">var ccLoopcrazyegg = setInterval(function(){if(window.cookieconsent){window.cookieconsent("consent", "Statistiques", function(accept){switch(accept){case "accept":var s = document.createElement('script');s.async = true;s.src = '//script.crazyegg.com/pages/scripts/0077/3709.js';                var x = document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s, x);clearInterval(ccLoopcrazyegg);break;case "refuse":clearInterval(ccLoopcrazyegg);break;}}.bind(this));}; }.bind(this), 1000);</script> <script type="text/javascript">(function(w, d, s, f) {w[f] = w[f] || {conf: function () { (w[f].data = w[f].data || []).push(arguments);}};var l = d.createElement(s), e = d.getElementsByTagName(s)[0];l.async = 1; l.src = 'https://ws.facil-iti.com/tag/faciliti-tag.min.js'; e.parentNode.insertBefore(l, e);}(window, document, 'script', 'FACIL_ITI'));FACIL_ITI.conf('userId', 'ebd88821-6b06-11e8-a878-000c298ed446');</script><link rel="canonical" href="https://www.tf1.fr/tf1/jt-20h/videos/jardins-un-business-florissant.html" /><link rel="dns-prefetch" href="//static.mytf1.tf1.fr"><link rel="dns-prefetch" href="//photos1.tf1.fr"><link rel="dns-prefetch" href="//photos2.tf1.fr"><link rel="dns-prefetch" href="//www.wat.tv"><link rel="apple-touch-icon" sizes="57x57" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-180x180.png"><link rel="icon" type="image/png" href="//static.mytf1.tf1.fr/assets/images/favicons/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="//static.mytf1.tf1.fr/assets/images/favicons/android-chrome-192x192.png" sizes="192x192"><link rel="icon" type="image/png" href="//static.mytf1.tf1.fr/assets/images/favicons/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png" href="//static.mytf1.tf1.fr/assets/images/favicons/favicon-16x16.png" sizes="16x16"><link rel="manifest" href="//static.mytf1.tf1.fr/assets/images/favicons/manifest.json"><link rel="shortcut icon" href="//static.mytf1.tf1.fr/assets/images/favicons/favicon.ico"><meta name="msapplication-TileColor" content="#E72485"><meta name="msapplication-TileImage" content="//static.mytf1.tf1.fr/assets/images/favicons/mstile-144x144.png"><meta name="msapplication-config" content="//static.mytf1.tf1.fr/assets/images/favicons/browserconfig.xml"><meta name="theme-color" content="#ffffff"><script src="//try.abtasty.com/78cb84f9b3158bdce6932109a6d7c7c1.js"></script><meta name="twitter:site" content="@TF1"><meta name="twitter:title" content="#LeJournalDe20h : Jardins : un business florissant"> <meta name="fb:app_id" content="105856129451532"><meta name="fb:admins" content="722520077"><link href="https://plus.google.com/+TF1" rel="publisher"><meta property="og:locale" content="fr_FR"/><meta property="og:site_name" content="tf1"><meta property="og:title" content="Jardins : un business florissant"><meta property="og:description" content="Trois Français sur quatre habitent en zone urbaine, et pourtant, nous sommes très attachés à nos jardins. Ces poumons verts sont même devenus des attractions touristiques. C&#39;est le cas notamment dans le Nord et dans le Pas-de-Calais, où l&#39;on mêle plante, gastronomie et histoire. Pour les propriétaires de ces lieux, être original est le travail quotidien et attirer les visiteurs est une vraie obsession. 

Ce sujet a été diffusé dans le journal télévisé de 20H du 20/05/2019 présenté par Gilles Bouleau sur TF1. Vous retrouverez au programme du JT de 20H du 20 mai 2019 des reportages sur l’actualité politique économique, internationale et culturelle, des analyses et rebonds sur les principaux thèmes du jour, des sujets en régions ainsi que des enquêtes sur les sujets qui concernent le quotidien des Français."><meta property="og:url" content="https://www.tf1.fr/tf1/jt-20h/videos/jardins-un-business-florissant.html"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:image" content="http:#"><link rel="amphtml" href="https://www.tf1.fr/amp/tf1/jt-20h/videos/jardins-un-business-florissant.html"/><meta property="og:type" content="article"><meta property="article:section" content="Le journal de 20h"/><meta property="article:published_time" content="2019-05-20T22:00:08.583Z"/><meta property="article:modified_time" content="2019-05-20T22:00:08.583Z"/><meta property="article:publisher" content="https://www.facebook.com/TF1"/><link type="text/plain" rel="author" href="//static.mytf1.tf1.fr/assets/static/humans.txt" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Jardins : un business florissant"><meta name="twitter:description" content="Trois Français sur quatre habitent en zone urbaine, et pourtant, nous sommes très attachés à nos jardins. Ces poumons verts sont même devenus des attractions touristiques. C&#39;est le cas notamment dans le Nord et dans le Pas-de-Calais, où l&#39;on mêle plante, gastronomie et histoire. Pour les propriétaires de ces lieux, être original est le travail quotidien et attirer les visiteurs est une vraie obsession. 

Ce sujet a été diffusé dans le journal télévisé de 20H du 20/05/2019 présenté par Gilles Bouleau sur TF1. Vous retrouverez au programme du JT de 20H du 20 mai 2019 des reportages sur l’actualité politique économique, internationale et culturelle, des analyses et rebonds sur les principaux thèmes du jour, des sujets en régions ainsi que des enquêtes sur les sujets qui concernent le quotidien des Français."><meta name="twitter:image" content="http:#"><meta name="twitter:image:alt" content="error"><script type="application/ld+json">{"@context": "http://schema.org","@type": "VideoObject","name": "Jardins : un business florissant","description": "Trois Français sur quatre habitent en zone urbaine, et pourtant, nous sommes très attachés à nos jardins. Ces poumons verts sont même devenus des attractions touristiques. C&#39;est le cas notamment dans le Nord et dans le Pas-de-Calais, où l&#39;on mêle plante, gastronomie et histoire. Pour les propriétaires de ces lieux, être original est le travail quotidien et attirer les visiteurs est une vraie obsession. 

Ce sujet a été diffusé dans le journal télévisé de 20H du 20/05/2019 présenté par Gilles Bouleau sur TF1. Vous retrouverez au programme du JT de 20H du 20 mai 2019 des reportages sur l’actualité politique économique, internationale et culturelle, des analyses et rebonds sur les principaux thèmes du jour, des sujets en régions ainsi que des enquêtes sur les sujets qui concernent le quotidien des Français.","thumbnailUrl": "https:#","uploadDate": "2019-05-20T18:25:15.230Z","duration": "P4M32S","publisher": {"@type": "Organization","name": "TF1","logo": {"@type": "ImageObject","url": "https://static.mytf1.tf1.fr/assets/images/logo/tf1.jpg","width": 164,"height": 60}},"contentUrl": "","embedUrl": "https://www.wat.tv/embedframe/303435chuPP3r13637555"}</script><script>(function(window) {window.__cmp = (function() {var listen = window.attachEvent || window.addEventListener;listen('message', function(event) {window.__cmp.receiveMessage(event);});function addLocatorFrame() {if (!window.frames['__cmpLocator']) {if (document.body) {var frame = document.createElement('iframe');frame.style.display = 'none';frame.name = '__cmpLocator';document.body.appendChild(frame);} else {setTimeout(addLocatorFrame, 5);}}}addLocatorFrame();var commandQueue = [];var cmp = function(command, parameter, callback) {if (command === 'ping') {callback({gdprAppliesGlobally: true,cmpLoaded: false}, true);} else {commandQueue.push({command: command,parameter: parameter,callback: callback});}};cmp.commandQueue = commandQueue;cmp.receiveMessage = function(event) {var data = event && event.data && event.data.__cmpCall;if (data) {if (data.command === 'ping') {window.__cmp(data.command, data.parameter, function(returnValue){event.source.postMessage({__cmpReturn: {callId:data.callId,command:data.command,success: true,returnValue: {gdprAppliesGlobally: true,cmpLoaded: false}}}, event.origin);                });} else {commandQueue.push({callId: data.callId,command: data.command,parameter: data.parameter,event: event});}}};return cmp;}());})(window);</script><script src="//static.mytf1.tf1.fr/assets/js/build/lib/cmp.js"></script></head><body class="skin_video isVideo newVideoPage  has_program bangumi" data-page="content" data-channel="tf1" data-program="jt-20h"><div id="blockSeo"><img src="#" alt="" /></div><div id="global_wrapper"style="background: #2f323c url(//photos2.tf1.fr/1920/810/habillage-videopage-40-e00c03-0@1x.jpg) center top no-repeat;"><div id="wrapper"><a id="bgLink"><img id="bgPlayer" /></a><div class="section center"><div class="module meta-header"><header id="TF1__header" class="initjs" data-type="blocks_sections_header"><div class="header_root" data-type="lib_scroll-div"><div class="header_column header_left"><ul class="header_primary" data-xiti="header"><li class="header_item trackXiti" data-xiti-libelle="logo" data-xiti-type="N"><a class="header_item_link" href="//www.tf1.fr/"><i id="mytf1icon" class="header_icon_mytf1"></i></a></li><li class="header_item header_item_replay" data-xiti="header"><a class="header_item_link trackXiti" id="header_replay_btn" data-url="https://www.tf1.fr/programmes-tv" href="#"  data-xiti-libelle="lien-replay" data-xiti-type="A">Replay<i class="header_icon_arrow"></i></a><nav id="header_replay" data-xiti="header|||dropdown-replay"><div class="header_replay_container"><aside class="header_replay_channel"><ul><li><a href="https://www.tf1.fr/tf1" target="_self" class="header_replay_channel_link tf1-white trackXiti" data-xiti-libelle="lientf1" data-xiti-type="N" data-replay-channel="tf1">tf1</a></li><li><a href="https://www.tf1.fr/tmc" target="_self" class="header_replay_channel_link tmc-white trackXiti" data-xiti-libelle="lientmc" data-xiti-type="N" data-replay-channel="tmc">tmc</a></li><li><a href="https://www.tf1.fr/tfx" target="_self" class="header_replay_channel_link tfx-white trackXiti" data-xiti-libelle="lientfx" data-xiti-type="N" data-replay-channel="tfx">tfx</a></li><li><a href="https://www.tf1.fr/tf1-series-films" target="_self" class="header_replay_channel_link tf1-series-films-white trackXiti" data-xiti-libelle="lientf1-series-films" data-xiti-type="N" data-replay-channel="tf1-series-films">tf1-series-films</a></li><li><a href="https://www.tf1.fr/tfou" target="_self" class="header_replay_channel_link tfou-white trackXiti" data-xiti-libelle="lientfou" data-xiti-type="N" data-replay-channel="tfou">tfou</a></li><li><a href="http://www.lci.fr" target="_blank" class="header_replay_channel_link lci-white trackXiti" data-xiti-libelle="lienlci" data-xiti-type="S" data-replay-channel="lci">lci</a></li></ul></aside><section data-replay-channel-default class="header_replay_last header_replay_last_full header_replay_last_default"><p class="header_replay_last_label">Les derniers replay</p><ul><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/clem/videos/clem-monde-s-ecroule.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait-clem-d6f331-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait-clem-0aa579-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait-clem-79ae05-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait-clem-d6f331-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait-clem-0aa579-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait-clem-79ae05-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait-clem-d6f331-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait-clem-0aa579-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait-clem-79ae05-0@2x.jpg 2x" alt="Vignette portrait CLEM" title="Vignette portrait CLEM" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/clem/videos/clem-monde-s-ecroule.html" target="_self" data-xiti-libelle="vignette1_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Replay du 20/05</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/clem" target="_self" data-xiti-libelle="vignette1_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/demain-nous-appartient/videos/demain-appartient-20-mai-2019-episode-467.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_dna_v3-9c9c37-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_dna_v3-90c27c-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_dna_v3-f2132b-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_dna_v3-9c9c37-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_dna_v3-90c27c-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_dna_v3-f2132b-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_dna_v3-9c9c37-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_dna_v3-90c27c-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_dna_v3-f2132b-0@2x.jpg 2x" alt="Vignette portrait DNA V3" title="Vignette portrait_DNA_V3" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/demain-nous-appartient/videos/demain-appartient-20-mai-2019-episode-467.html" target="_self" data-xiti-libelle="vignette2_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Replay du 20/05</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/demain-nous-appartient" target="_self" data-xiti-libelle="vignette2_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tfx/10-couples-parfaits/videos/10-couples-parfaits-saison-03-episode-36-20-mai-2019.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_10-couples-parfaits-2f0cbe-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_10-couples-parfaits-af85ad-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_10-couples-parfaits-5ef98f-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_10-couples-parfaits-2f0cbe-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_10-couples-parfaits-af85ad-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_10-couples-parfaits-5ef98f-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_10-couples-parfaits-2f0cbe-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_10-couples-parfaits-af85ad-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_10-couples-parfaits-5ef98f-0@2x.jpg 2x" alt="Vignette portrait 10 couples parfaits" title="Vignette portrait_10-couples-parfaits" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/10-couples-parfaits/videos/10-couples-parfaits-saison-03-episode-36-20-mai-2019.html" target="_self" data-xiti-libelle="vignette3_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Replay du 20/05</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/10-couples-parfaits" target="_self" data-xiti-libelle="vignette3_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/the-voice/videos/the-voice-2019-battles-02-saison-08-1.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait-the-voice-directs-14715c-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait-the-voice-directs-ba3926-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait-the-voice-directs-c9ecf2-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait-the-voice-directs-14715c-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait-the-voice-directs-ba3926-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait-the-voice-directs-c9ecf2-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait-the-voice-directs-14715c-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait-the-voice-directs-ba3926-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait-the-voice-directs-c9ecf2-0@2x.jpg 2x" alt="Vignette portrait   THE VOICE LES DIRECTS" title="Vignette portrait - THE VOICE LES DIRECTS" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/the-voice/videos/the-voice-2019-battles-02-saison-08-1.html" target="_self" data-xiti-libelle="vignette4_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Replay du 18/05</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/the-voice" target="_self" data-xiti-libelle="vignette4_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/koh-lanta/videos/koh-lanta-guerre-chefs-17-mai-2019.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait-162-2f3dd2-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait-162-fd9df4-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait-162-46fbdd-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait-162-2f3dd2-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait-162-fd9df4-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait-162-46fbdd-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait-162-2f3dd2-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait-162-fd9df4-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait-162-46fbdd-0@2x.jpg 2x" alt="Vignette portrait" title="Vignette portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/koh-lanta/videos/koh-lanta-guerre-chefs-17-mai-2019.html" target="_self" data-xiti-libelle="vignette5_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Replay du 17/05</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/koh-lanta" target="_self" data-xiti-libelle="vignette5_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/alice-nevers/videos/alice-nevers-serie-noire-partie-1.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-404-50a72a-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-404-6a0110-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-404-add001-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-404-50a72a-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-404-6a0110-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-404-add001-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-404-50a72a-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-404-6a0110-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-404-add001-0@2x.jpg 2x" alt="vignette portrait" title="vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/alice-nevers/videos/alice-nevers-serie-noire-partie-1.html" target="_self" data-xiti-libelle="vignette6_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Replay du 16/05</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/alice-nevers" target="_self" data-xiti-libelle="vignette6_voirlesite" data-xiti-type="N">Voir le site</a></li></ul><a class="header_replay_all_link trackXiti" href="https://www.tf1.fr/programmes-tv" data-xiti-libelle="touslesprogrammes" data-xiti-type="N">Tous les programmes<span class="header_icon_arrow_right"></span></a></section><section data-replay-channel-tf1 class="header_replay_last header_replay_last_full header_replay_last_tf1 header_replay_last_hide"><p class="header_replay_last_label">Les derniers replay tf1</p><ul><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/clem/videos/clem-vais-me-battre.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait-clem-d6f331-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait-clem-0aa579-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait-clem-79ae05-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait-clem-d6f331-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait-clem-0aa579-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait-clem-79ae05-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait-clem-d6f331-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait-clem-0aa579-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait-clem-79ae05-0@2x.jpg 2x" alt="Vignette portrait CLEM" title="Vignette portrait CLEM" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/clem/videos/clem-vais-me-battre.html" target="_self" data-xiti-libelle="vignette1_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/clem" target="_self" data-xiti-libelle="vignette1_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/c-est-canteloup/videos/c-canteloup-20-mai-2019.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-74-9b6293-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-74-218440-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-74-7266b3-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-74-9b6293-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-74-218440-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-74-7266b3-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-74-9b6293-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-74-218440-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-74-7266b3-0@2x.jpg 2x" alt="Vignette portrait" title="Vignette portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/c-est-canteloup/videos/c-canteloup-20-mai-2019.html" target="_self" data-xiti-libelle="vignette2_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/c-est-canteloup" target="_self" data-xiti-libelle="vignette2_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/greys-anatomy/videos/grey-s-anatomy-saison-10-episode-10-tourmente-1.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait_grey-s_s15-dd88b8-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait_grey-s_s15-7b60cc-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait_grey-s_s15-feec12-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait_grey-s_s15-dd88b8-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait_grey-s_s15-7b60cc-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait_grey-s_s15-feec12-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait_grey-s_s15-dd88b8-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait_grey-s_s15-7b60cc-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait_grey-s_s15-feec12-0@2x.jpg 2x" alt="Vignette portrait GREY'S S15" title="Vignette portrait_GREY'S_S15" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/greys-anatomy/videos/grey-s-anatomy-saison-10-episode-10-tourmente-1.html" target="_self" data-xiti-libelle="vignette3_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/greys-anatomy" target="_self" data-xiti-libelle="vignette3_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/loto/videos/voir-tirage-20-mai-2019.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_loto-b479e7-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_loto-290998-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_loto-43535b-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_loto-b479e7-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_loto-290998-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_loto-43535b-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_loto-b479e7-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_loto-290998-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_loto-43535b-0@2x.jpg 2x" alt="Vignette portrait LOTO" title="Vignette portrait_LOTO" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/loto/videos/voir-tirage-20-mai-2019.html" target="_self" data-xiti-libelle="vignette4_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/loto" target="_self" data-xiti-libelle="vignette4_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/le-20h-le-mag/videos/20h-mag-meteo-247.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-460-749d45-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-460-000248-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-460-2b0d3b-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-460-749d45-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-460-000248-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-460-2b0d3b-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-460-749d45-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-460-000248-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-460-2b0d3b-0@2x.jpg 2x" alt="Vignette portrait" title="Vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/le-20h-le-mag/videos/20h-mag-meteo-247.html" target="_self" data-xiti-libelle="vignette5_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/le-20h-le-mag" target="_self" data-xiti-libelle="vignette5_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/jt-20h/videos/20-heures-20-mai-2019.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-69-978c14-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-69-c399a4-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-69-b01306-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-69-978c14-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-69-c399a4-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-69-b01306-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-69-978c14-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-69-c399a4-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-69-b01306-0@2x.jpg 2x" alt="Vignette portrait" title="Vignette portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/jt-20h/videos/20-heures-20-mai-2019.html" target="_self" data-xiti-libelle="vignette6_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/jt-20h" target="_self" data-xiti-libelle="vignette6_voirlesite" data-xiti-type="N">Voir le site</a></li></ul><a class="header_replay_all_link trackXiti" href="https://www.tf1.fr/tf1/programmes-tv" data-xiti-libelle="touslesprogrammes" data-xiti-type="N">Tous les programmes<span class="header_icon_arrow_right"></span></a></section><section data-replay-channel-tmc class="header_replay_last header_replay_last_full header_replay_last_tmc header_replay_last_hide"><p class="header_replay_last_label">Les derniers replay tmc</p><ul><li class="header_replay_last_item"><a href="https://www.tf1.fr/tmc/quotidien-avec-yann-barthes/videos/quotidien-deuxieme-partie-20-mai-2019.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-quotidien-e5beee-1@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-quotidien-034b6f-1@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-quotidien-066393-1@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-quotidien-e5beee-1@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-quotidien-034b6f-1@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-quotidien-066393-1@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-quotidien-e5beee-1@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-quotidien-034b6f-1@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-quotidien-066393-1@2x.jpg 2x" alt="Vignette portrait   Quotidien" title="Vignette portrait - Quotidien" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/quotidien-avec-yann-barthes/videos/quotidien-deuxieme-partie-20-mai-2019.html" target="_self" data-xiti-libelle="vignette1_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/quotidien-avec-yann-barthes" target="_self" data-xiti-libelle="vignette1_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tmc/les-mysteres-de-l-amour/videos/mysteres-de-l-amour-saison-20-episode-17-chasses-croises-dangereux.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait-65-3e869f-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait-65-6627aa-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait-65-01f9d7-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait-65-3e869f-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait-65-6627aa-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait-65-01f9d7-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait-65-3e869f-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait-65-6627aa-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait-65-01f9d7-0@2x.jpg 2x" alt="Vignette portrait" title="Vignette portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/les-mysteres-de-l-amour/videos/mysteres-de-l-amour-saison-20-episode-17-chasses-croises-dangereux.html" target="_self" data-xiti-libelle="vignette2_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/les-mysteres-de-l-amour" target="_self" data-xiti-libelle="vignette2_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tmc/documentaires-tmc/videos/autoroute-de-drogue-alerte-a-frontiere-belge-docs-week-end.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-167-ed3a45-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-167-ac0209-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-167-0b503c-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-167-ed3a45-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-167-ac0209-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-167-0b503c-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-167-ed3a45-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-167-ac0209-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-167-0b503c-0@2x.jpg 2x" alt="Vignette portrait" title="Vignette portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/documentaires-tmc/videos/autoroute-de-drogue-alerte-a-frontiere-belge-docs-week-end.html" target="_self" data-xiti-libelle="vignette3_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/documentaires-tmc" target="_self" data-xiti-libelle="vignette3_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tmc/monacoscope/videos/monacoscope-19-mai-2019.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-272-03f6e9-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-272-54b336-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-272-46ca3c-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-272-03f6e9-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-272-54b336-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-272-46ca3c-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-272-03f6e9-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-272-54b336-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-272-46ca3c-0@2x.jpg 2x" alt="vignette portrait" title="vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/monacoscope/videos/monacoscope-19-mai-2019.html" target="_self" data-xiti-libelle="vignette4_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/monacoscope" target="_self" data-xiti-libelle="vignette4_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tmc/hercule-poirot/videos/hercule-poirot-saison-13-episode-02-chat-pigeons-1.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-8-2e3e07-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-8-b18299-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-8-db40db-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-8-2e3e07-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-8-b18299-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-8-db40db-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-8-2e3e07-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-8-b18299-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-8-db40db-0@2x.jpg 2x" alt="vignette portrait" title="vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/hercule-poirot/videos/hercule-poirot-saison-13-episode-02-chat-pigeons-1.html" target="_self" data-xiti-libelle="vignette5_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/hercule-poirot" target="_self" data-xiti-libelle="vignette5_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tmc/burger-quiz/videos/burger-quiz-episode-16-4.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait_burger_quiz-1-f32568-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait_burger_quiz-1-0f4609-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait_burger_quiz-1-d7a937-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait_burger_quiz-1-f32568-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait_burger_quiz-1-0f4609-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait_burger_quiz-1-d7a937-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait_burger_quiz-1-f32568-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait_burger_quiz-1-0f4609-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait_burger_quiz-1-d7a937-0@2x.jpg 2x" alt="Vignette portrait BURGER QUIZ" title="Vignette portrait_BURGER_QUIZ" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/burger-quiz/videos/burger-quiz-episode-16-4.html" target="_self" data-xiti-libelle="vignette6_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/burger-quiz" target="_self" data-xiti-libelle="vignette6_voirlesite" data-xiti-type="N">Voir le site</a></li></ul><a class="header_replay_all_link trackXiti" href="https://www.tf1.fr/tmc/programmes-tv" data-xiti-libelle="touslesprogrammes" data-xiti-type="N">Tous les programmes<span class="header_icon_arrow_right"></span></a></section><section data-replay-channel-tfx class="header_replay_last header_replay_last_full header_replay_last_tfx header_replay_last_hide"><p class="header_replay_last_label">Les derniers replay tfx</p><ul><li class="header_replay_last_item"><a href="https://www.tf1.fr/tfx/appels-urgence/videos/appels-d-urgence-accidents-urgences-vitales-missions-terrain-samu-de-l-ain-4.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-10-9712ed-1@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-10-5fc396-1@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-10-0c5fb3-1@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-10-9712ed-1@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-10-5fc396-1@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-10-0c5fb3-1@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-10-9712ed-1@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-10-5fc396-1@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-10-0c5fb3-1@2x.jpg 2x" alt="vignette portrait" title="vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/appels-urgence/videos/appels-d-urgence-accidents-urgences-vitales-missions-terrain-samu-de-l-ain-4.html" target="_self" data-xiti-libelle="vignette1_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/appels-urgence" target="_self" data-xiti-libelle="vignette1_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tfx/10-couples-parfaits/videos/10-couples-parfaits-saison-03-episode-36-20-mai-2019.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_10-couples-parfaits-2f0cbe-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_10-couples-parfaits-af85ad-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_10-couples-parfaits-5ef98f-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_10-couples-parfaits-2f0cbe-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_10-couples-parfaits-af85ad-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_10-couples-parfaits-5ef98f-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_10-couples-parfaits-2f0cbe-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_10-couples-parfaits-af85ad-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_10-couples-parfaits-5ef98f-0@2x.jpg 2x" alt="Vignette portrait 10 couples parfaits" title="Vignette portrait_10-couples-parfaits" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/10-couples-parfaits/videos/10-couples-parfaits-saison-03-episode-36-20-mai-2019.html" target="_self" data-xiti-libelle="vignette2_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/10-couples-parfaits" target="_self" data-xiti-libelle="vignette2_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tfx/infos/videos/infos-20-mai-2019.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_tfx_infos-dc9ff7-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_tfx_infos-5018fa-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_tfx_infos-975bef-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_tfx_infos-dc9ff7-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_tfx_infos-5018fa-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_tfx_infos-975bef-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_tfx_infos-dc9ff7-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_tfx_infos-5018fa-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_tfx_infos-975bef-0@2x.jpg 2x" alt="Vignette portrait TFX Infos" title="Vignette portrait_TFX_Infos" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/infos/videos/infos-20-mai-2019.html" target="_self" data-xiti-libelle="vignette3_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/infos" target="_self" data-xiti-libelle="vignette3_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tfx/total-renovation/videos/total-renovation-mere-et-fille-faire-de-place-une-grande-famille-2.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_total_renovation-611161-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_total_renovation-cc3cca-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_total_renovation-d5bf67-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_total_renovation-611161-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_total_renovation-cc3cca-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_total_renovation-d5bf67-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_total_renovation-611161-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_total_renovation-cc3cca-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_total_renovation-d5bf67-0@2x.jpg 2x" alt="Vignette portrait Total Rénovation" title="Vignette portrait_Total_Rénovation" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/total-renovation/videos/total-renovation-mere-et-fille-faire-de-place-une-grande-famille-2.html" target="_self" data-xiti-libelle="vignette4_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/total-renovation" target="_self" data-xiti-libelle="vignette4_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tfx/client-list/videos/client-list-saison-02-episode-9-divorce-express.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/client-list-vignette_portrait-c207d6-0@1x.jpg 1x,//photos2.tf1.fr/162/226/client-list-vignette_portrait-ed092f-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/client-list-vignette_portrait-136eb8-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/client-list-vignette_portrait-c207d6-0@1x.jpg 1x,//photos2.tf1.fr/162/226/client-list-vignette_portrait-ed092f-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/client-list-vignette_portrait-136eb8-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/client-list-vignette_portrait-c207d6-0@1x.jpg 1x,//photos2.tf1.fr/162/226/client-list-vignette_portrait-ed092f-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/client-list-vignette_portrait-136eb8-0@2x.jpg 2x" alt="client-list" title="client-list vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/client-list/videos/client-list-saison-02-episode-9-divorce-express.html" target="_self" data-xiti-libelle="vignette5_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/client-list" target="_self" data-xiti-libelle="vignette5_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tfx/dragon-ball-super/videos/dragon-ball-super-univers-passe-a-l-action-resoudre-proble.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-424-2ffdd5-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-424-23dd32-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-424-ec93df-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-424-2ffdd5-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-424-23dd32-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-424-ec93df-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-424-2ffdd5-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-424-23dd32-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-424-ec93df-0@2x.jpg 2x" alt="vignette portrait" title="vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/dragon-ball-super/videos/dragon-ball-super-univers-passe-a-l-action-resoudre-proble.html" target="_self" data-xiti-libelle="vignette6_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/dragon-ball-super" target="_self" data-xiti-libelle="vignette6_voirlesite" data-xiti-type="N">Voir le site</a></li></ul><a class="header_replay_all_link trackXiti" href="https://www.tf1.fr/tfx/programmes-tv" data-xiti-libelle="touslesprogrammes" data-xiti-type="N">Tous les programmes<span class="header_icon_arrow_right"></span></a></section><section data-replay-channel-tf1-series-films class="header_replay_last header_replay_last_full header_replay_last_tf1-series-films header_replay_last_hide"><p class="header_replay_last_label">Les derniers replay tf1 series films</p><ul><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1-series-films/la-vengeance-de-veronica/videos/vengeance-de-veronica-20-mai-2019-saison-01-episode-31.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_la-vengeance-de-veronica-b4bfa0-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_la-vengeance-de-veronica-fa996d-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_la-vengeance-de-veronica-bcef90-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_la-vengeance-de-veronica-b4bfa0-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_la-vengeance-de-veronica-fa996d-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_la-vengeance-de-veronica-bcef90-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_la-vengeance-de-veronica-b4bfa0-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_la-vengeance-de-veronica-fa996d-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_la-vengeance-de-veronica-bcef90-0@2x.jpg 2x" alt="Vignette portrait la vengeance de veronica" title="Vignette portrait_la-vengeance-de-veronica" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1-series-films/la-vengeance-de-veronica/videos/vengeance-de-veronica-20-mai-2019-saison-01-episode-31.html" target="_self" data-xiti-libelle="vignette1_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1-series-films/la-vengeance-de-veronica" target="_self" data-xiti-libelle="vignette1_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1-series-films/clap/videos/clap-magazine-culturel-19-mai-2019.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait_clap-31645c-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait_clap-5f3bcb-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait_clap-404936-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait_clap-31645c-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait_clap-5f3bcb-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait_clap-404936-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait_clap-31645c-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait_clap-5f3bcb-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait_clap-404936-0@2x.jpg 2x" alt="Vignette portrait CLAP" title="Vignette portrait_CLAP" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1-series-films/clap/videos/clap-magazine-culturel-19-mai-2019.html" target="_self" data-xiti-libelle="vignette2_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1-series-films/clap" target="_self" data-xiti-libelle="vignette2_voirlesite" data-xiti-type="N">Voir le site</a></li></ul><a class="header_replay_all_link trackXiti" href="https://www.tf1.fr/tf1-series-films/programmes-tv" data-xiti-libelle="touslesprogrammes" data-xiti-type="N">Tous les programmes<span class="header_icon_arrow_right"></span></a></section><section data-replay-channel-tfou class="header_replay_last header_replay_last_full header_replay_last_tfou header_replay_last_hide"><p class="header_replay_last_label">Les derniers replay tfou</p><ul><li class="header_replay_last_item"><a href="https://www.tf1.fr/tfou/super-wings/videos/super-wings-soiree-pyjama-3.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_s123-bb9ad8-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_s123-6ae64c-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_s123-d9826b-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_s123-bb9ad8-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_s123-6ae64c-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_s123-d9826b-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_s123-bb9ad8-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_s123-6ae64c-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_s123-d9826b-0@2x.jpg 2x" alt="Vignette portrait S123" title="Vignette portrait_S123" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfou/super-wings/videos/super-wings-soiree-pyjama-3.html" target="_self" data-xiti-libelle="vignette1_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfou/super-wings" target="_self" data-xiti-libelle="vignette1_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tfou/monchhichi-la-tribu-des-monchhichi/videos/concours-de-farces-tribu-monchhichi-3.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_monchhichi-612a1f-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_monchhichi-5594fc-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_monchhichi-403b37-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_monchhichi-612a1f-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_monchhichi-5594fc-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_monchhichi-403b37-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_monchhichi-612a1f-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_monchhichi-5594fc-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_monchhichi-403b37-0@2x.jpg 2x" alt="vignette portrait MONCHHICHI" title="vignette_portrait_MONCHHICHI" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfou/monchhichi-la-tribu-des-monchhichi/videos/concours-de-farces-tribu-monchhichi-3.html" target="_self" data-xiti-libelle="vignette2_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfou/monchhichi-la-tribu-des-monchhichi" target="_self" data-xiti-libelle="vignette2_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tfou/ernest/videos/l-aspirapeur-ernest-rebecca.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait-152-edd196-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait-152-4c20eb-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait-152-ee8da8-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait-152-edd196-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait-152-4c20eb-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait-152-ee8da8-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait-152-edd196-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait-152-4c20eb-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait-152-ee8da8-0@2x.jpg 2x" alt="Vignette portrait" title="Vignette portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfou/ernest/videos/l-aspirapeur-ernest-rebecca.html" target="_self" data-xiti-libelle="vignette3_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfou/ernest" target="_self" data-xiti-libelle="vignette3_voirlesite" data-xiti-type="N">Voir le site</a></li></ul><a class="header_replay_all_link trackXiti" href="https://www.tf1.fr/tfou/programmes-tv" data-xiti-libelle="touslesprogrammes" data-xiti-type="N">Tous les programmes<span class="header_icon_arrow_right"></span></a></section></div></nav></li><li class="header_item header_item_live" data-xiti="header"><a class="header_item_link trackXiti" id="header_direct_btn" data-url="https://www.tf1.fr/direct" href="#" data-xiti-libelle="lien-direct" data-xiti-type="A"><i class="header_icon_direct"></i>Direct<i class="header_icon_arrow"></i></a><nav id="header_live" data-xiti="header|||dropdown-en-direct"><div class="header_live_container"><aside class="header_live_aside"><p class="header_live_aside_label">En direct</p><a class="header_live_aside_link trackXiti" href="https://www.tf1.fr/tf1/direct" style="background-image: url(//photos2.tf1.fr/200/113/new-york-unite-speciale-41-9150c6-0@1x.jpg)" data-live-channel-link-target data-live-channel-image-target data-xiti-libelle="tf1_blocendirect" data-xiti-type="N"><span class="play"></span></a><span class="header_live_aside_time momentDate" data-date="2019-05-20T21:15:00.000Z" data-format="HH:mm" data-live-channel-time-target></span><h3 class="header_live_aside_title" data-live-channel-title-target>New York Unité Spéciale</h3><a class="header_live_aside_button trackXiti" href="https://www.tf1.fr/grille-tv" data-xiti-libelle="voirlagrille" data-xiti-type="N">Voir la grille<span class="header_icon_arrow_right"></span></a></aside><ul class="header_live_channel"><li class="header_live_channel_item" data-live-channel data-live-channel-link="https://www.tf1.fr/tf1/direct" data-live-channel-title="New York Unité Spéciale" data-live-channel-image="//photos2.tf1.fr/200/113/new-york-unite-speciale-41-9150c6-0@1x.jpg" data-live-channel-libelle="tf1"><ul class="header_live_program"><li class="header_live_program_item header_live_program_current"><a href="//www.tf1.fr/tf1/direct" class="trackXiti" data-xiti-libelle="tf1_accesdirect" data-xiti-type="N"><i class="header_live_program_icon tf1"></i><span class="momentDate" data-date="2019-05-20T21:15:00.000Z" data-format="HH:mm" data-live-channel-time></span><p class="header_live_program_title">New York Unité Spéciale</p></a><div class="header_live_program_slider"><div class="header_live_program_progress" style="width: 79%;"></div></div></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">À suivre&nbsp;<span class="momentDate" data-date="2019-05-20T22:05:00.000Z" data-format="HH:mm"></span></p><span class="header_live_program_title">New York Unité Spéciale</span></li><li class="header_live_program_item header_live_program_next"><a href="https://www.tf1.fr/tf1/manifest" class="trackXiti" data-xiti-libelle="tf1_showpage" data-xiti-type="A"><p class="header_live_program_label">Ce soir&nbsp;<span class="momentDate" data-date="2019-05-21T19:00:00.000Z" data-format="HH:mm"></span></p><p class="header_live_program_title">Manifest</p></a></li><li class="header_live_program_item header_live_program_next" style="background-image: url(//photos1.tf1.fr/97/55/manifest-l-ange-eaux-4b798d-0@1x.jpg);"><a href="https://www.tf1.fr/tf1/manifest" class="trackXiti" data-xiti-libelle="tf1_showpage" data-xiti-type="A"></a></li></ul></li><li class="header_live_channel_item" data-live-channel data-live-channel-link="https://www.tf1.fr/tmc/direct" data-live-channel-title="Expendables : unite spéciale" data-live-channel-image="//photos2.tf1.fr/200/113/default-tmc-image-704af2-2@1x.jpg" data-live-channel-libelle="tmc"><ul class="header_live_program"><li class="header_live_program_item header_live_program_current"><a href="//www.tf1.fr/tmc/direct" class="trackXiti" data-xiti-libelle="tmc_accesdirect" data-xiti-type="N"><i class="header_live_program_icon tmc"></i><span class="momentDate" data-date="2019-05-20T21:07:23.000Z" data-format="HH:mm" data-live-channel-time></span><p class="header_live_program_title">Expendables : unite spéciale</p></a><div class="header_live_program_slider"><div class="header_live_program_progress" style="width: 42%;"></div></div></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">À suivre&nbsp;<span class="momentDate" data-date="2019-05-20T22:55:00.000Z" data-format="HH:mm"></span></p><span class="header_live_program_title">90&#39; Enquêtes</span></li><li class="header_live_program_item header_live_program_next"><a href="https://www.tf1.fr/tmc/90-enquetes" class="trackXiti" data-xiti-libelle="tmc_showpage" data-xiti-type="A"><p class="header_live_program_label">Ce soir&nbsp;<span class="momentDate" data-date="2019-05-21T19:00:00.000Z" data-format="HH:mm"></span></p><p class="header_live_program_title">90&#39; Enquêtes</p></a></li><li class="header_live_program_item header_live_program_next" style="background-image: url(//photos1.tf1.fr/97/55/90-enque-defis-dangereux-harcelement-drogue-enquete-derives-d-internet-1-23281f-0@1x.jpg);"><a href="https://www.tf1.fr/tmc/90-enquetes" class="trackXiti" data-xiti-libelle="tmc_showpage" data-xiti-type="A"></a></li></ul></li><li class="header_live_channel_item" data-live-channel data-live-channel-link="https://www.tf1.fr/tfx/direct" data-live-channel-title="Appels d&#39;urgence" data-live-channel-image="//photos2.tf1.fr/200/113/appels-d-urgence-14-344515-0@1x.jpg" data-live-channel-libelle="tfx"><ul class="header_live_program"><li class="header_live_program_item header_live_program_current"><a href="//www.tf1.fr/tfx/direct" class="trackXiti" data-xiti-libelle="tfx_accesdirect" data-xiti-type="N"><i class="header_live_program_icon tfx"></i><span class="momentDate" data-date="2019-05-20T21:11:08.000Z" data-format="HH:mm" data-live-channel-time></span><p class="header_live_program_title">Appels d&#39;urgence</p></a><div class="header_live_program_slider"><div class="header_live_program_progress" style="width: 75%;"></div></div></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">À suivre&nbsp;<span class="momentDate" data-date="2019-05-20T22:15:00.000Z" data-format="HH:mm"></span></p><span class="header_live_program_title">Appels d&#39;urgence</span></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">Ce soir&nbsp;<span class="momentDate" data-date="2019-05-21T19:00:00.000Z" data-format="HH:mm"></span></p><p class="header_live_program_title">Les Miller, une famille en herbe</p></li><li class="header_live_program_item header_live_program_next" style="background-image: url(//photos1.tf1.fr/97/55/default-tfx-image-ecbe7c-0@1x.jpg);"></li></ul></li><li class="header_live_channel_item" data-live-channel data-live-channel-link="https://www.tf1.fr/tf1-series-films/direct" data-live-channel-title="Dr House" data-live-channel-image="//photos2.tf1.fr/200/113/dr-house-47-b453b5-0@1x.jpg" data-live-channel-libelle="tf1-series-films"><ul class="header_live_program"><li class="header_live_program_item header_live_program_current"><a href="//www.tf1.fr/tf1-series-films/direct" class="trackXiti" data-xiti-libelle="tf1-series-films_accesdirect" data-xiti-type="N"><i class="header_live_program_icon tf1-series-films"></i><span class="momentDate" data-date="2019-05-20T21:29:36.000Z" data-format="HH:mm" data-live-channel-time></span><p class="header_live_program_title">Dr House</p></a><div class="header_live_program_slider"><div class="header_live_program_progress" style="width: 56%;"></div></div></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">À suivre&nbsp;<span class="momentDate" data-date="2019-05-20T22:25:00.000Z" data-format="HH:mm"></span></p><span class="header_live_program_title">Programmes de nuit</span></li><li class="header_live_program_item header_live_program_next"><a href="https://www.tf1.fr/tf1-series-films/cinema-courts-metrages" class="trackXiti" data-xiti-libelle="tf1-series-films_showpage" data-xiti-type="A"><p class="header_live_program_label">Ce soir&nbsp;<span class="momentDate" data-date="2019-05-21T19:00:00.000Z" data-format="HH:mm"></span></p><p class="header_live_program_title">Le placard</p></a></li><li class="header_live_program_item header_live_program_next" style="background-image: url(//photos1.tf1.fr/97/55/placard-placard-dcdf63-0@1x.jpg);"><a href="https://www.tf1.fr/tf1-series-films/cinema-courts-metrages" class="trackXiti" data-xiti-libelle="tf1-series-films_showpage" data-xiti-type="A"></a></li></ul></li><li class="header_live_channel_item" data-live-channel data-live-channel-link="https://www.tf1.fr/lci/direct" data-live-channel-title="Emission Spéciale Politique" data-live-channel-image="//photos2.tf1.fr/200/113/24h-pujadas-l-info-questions-c86945-0@1x.jpg" data-live-channel-libelle="lci"><ul class="header_live_program"><li class="header_live_program_item header_live_program_current"><a href="//www.tf1.fr/lci/direct" class="trackXiti" data-xiti-libelle="lci_accesdirect" data-xiti-type="N"><i class="header_live_program_icon lci"></i><span class="momentDate" data-date="2019-05-20T21:32:44.000Z" data-format="HH:mm" data-live-channel-time></span><p class="header_live_program_title">Emission Spéciale Politique</p></a><div class="header_live_program_slider"><div class="header_live_program_progress" style="width: 36%;"></div></div></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">À suivre&nbsp;<span class="momentDate" data-date="2019-05-20T23:00:00.000Z" data-format="HH:mm"></span></p><span class="header_live_program_title">Emission Spéciale Politique</span></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">Ce soir&nbsp;<span class="momentDate" data-date="2019-05-21T18:40:00.000Z" data-format="HH:mm"></span></p><p class="header_live_program_title">Le Grand Dossier</p></li><li class="header_live_program_item header_live_program_next" style="background-image: url(//photos1.tf1.fr/97/55/grand-dossier-dcdb3d-0@1x.jpg);"></li></ul></li></ul></div></nav></li></ul></div><div class="header_column header_right"><ul class="header_secondary"><li class="header_mobile"><a class="header_mobile_open trackXiti" data-xiti-libelle="openMenu" data-xiti-type="A"><span></span></a><nav id="header_mobile" class="mobile_hide"><nav class="mobile_search"><input class="large_search_input_mobile" type="text" name="mobile-search-input" value="" placeholder="Rechercher sur MYTF1" autocomplete="off"><a class="header_mobile_close" data-xiti-libelle="closeMenu" data-xiti-type="A"></a><div id="suggest_box_mobile" class="suggest_box_mobile"><ul class="suggest_box_results_mobile"></ul></div></nav><div class="scroll_div"><ul class="mobile_replay" data-xiti="header-touch-devices|||Replay"><li class="mobile_replay_item"><a class="mobile_replay_link trackXiti" href="https://www.tf1.fr/tf1/clem" style="background-image: url(//photos1.tf1.fr/135/180/vignette-portrait-clem-74bb55-0@1x.jpg)" data-xiti-libelle="vignette1" data-xiti-type="N"></a></li><li class="mobile_replay_item"><a class="mobile_replay_link trackXiti" href="https://www.tf1.fr/tf1/demain-nous-appartient" style="background-image: url(//photos1.tf1.fr/135/180/vignette-portrait_dna_v3-5a5586-0@1x.jpg)" data-xiti-libelle="vignette2" data-xiti-type="N"></a></li><li class="mobile_replay_item"><a class="mobile_replay_link trackXiti" href="https://www.tf1.fr/tfx/10-couples-parfaits" style="background-image: url(//photos1.tf1.fr/135/180/vignette-portrait_10-couples-parfaits-dcc564-0@1x.jpg)" data-xiti-libelle="vignette3" data-xiti-type="N"></a></li><li class="mobile_replay_item"><a class="mobile_replay_link trackXiti" href="https://www.tf1.fr/tf1/the-voice" style="background-image: url(//photos1.tf1.fr/135/180/vignette-portrait-the-voice-directs-f2b861-0@1x.jpg)" data-xiti-libelle="vignette4" data-xiti-type="N"></a></li><li class="mobile_replay_item"><a class="mobile_replay_link trackXiti" href="https://www.tf1.fr/tf1/koh-lanta" style="background-image: url(//photos1.tf1.fr/135/180/vignette-portrait-162-df84cf-0@1x.jpg)" data-xiti-libelle="vignette5" data-xiti-type="N"></a></li><li class="mobile_replay_item"><a class="mobile_replay_link trackXiti" href="https://www.tf1.fr/tf1/alice-nevers" style="background-image: url(//photos1.tf1.fr/135/180/vignette_portrait-404-b48b49-0@1x.jpg)" data-xiti-libelle="vignette6" data-xiti-type="N"></a></li></ul></div><label class="mobile_channel_label" for="mobile_channel">PAR CHAINE :</label><ul class="mobile_channel" name="mobile-channel"><li class="mobile_channel_item"><a class="mobile_channel_link trackXiti" href="https://www.tf1.fr/tf1" data-xiti-libelle="lientf1" data-xiti-type="N">tf1</a></li><li class="mobile_channel_item"><a class="mobile_channel_link trackXiti" href="https://www.tf1.fr/tmc" data-xiti-libelle="lientmc" data-xiti-type="N">tmc</a></li><li class="mobile_channel_item"><a class="mobile_channel_link trackXiti" href="https://www.tf1.fr/tfx" data-xiti-libelle="lientfx" data-xiti-type="N">tfx</a></li><li class="mobile_channel_item"><a class="mobile_channel_link trackXiti" href="https://www.tf1.fr/tf1-series-films" data-xiti-libelle="lientf1-series-films" data-xiti-type="N">tf1 series films</a></li><li class="mobile_channel_item"><a class="mobile_channel_link trackXiti" href="https://www.tf1.fr/tfou" data-xiti-libelle="lientfou" data-xiti-type="N">tfou</a></li><li class="mobile_channel_item"><a class="mobile_channel_link trackXiti" href="#" data-xiti-libelle="lienlci" data-xiti-type="N">lci</a></li></ul><nav class="mobile_account"><a class="mobile_account_login trackXiti toConnect" href="#" data-xiti-libelle="seconnecter" data-xiti-type="A"><i class="header_icon_login"></i>Se connecter</a><ul class="mobile_account_logged" data-xiti="bloc-connecte"><li class="mobile_account_item"><a class="mobile_account_link trackXiti" data-xiti-libelle="menu_profile_open" data-xiti-type="A"><span class="mobile_account_link_login" data-header-mobile-login></span><i class="header_icon_arrow"></i></a></li><li class="mobile_account_item"><a class="mobile_account_link toAccount trackXiti" data-xiti-libelle="mon_compte" data-xiti-type="N">Mon compte</a></li><li class="mobile_account_item"><a class="mobile_account_link unlogUser trackXiti" data-xiti-libelle="sedeconnecter" data-xiti-type="A">Déconnexion</a></li></ul></nav><ul class="mobile_external" name="mobile-channel" data-xiti="header||| "><li class="mobile_external_item"><a class="mobile_external_link videoLink trackXiti" href="https://www.tf1.fr/tf1/tf1-et-vous" target="_self" data-xiti-libelle="tf1etvous" data-xiti-type="N"><i class="header_icon_tf1etvous"></i>TF1 &amp; Vous</a></li><li class="mobile_external_item"><a class="mobile_external_link videoLink trackXiti" href="http://mytf1vod.tf1.fr/" target="_blank" data-xiti-libelle="" data-xiti-type="N"><i class="header_icon_MYTF1VOD"></i>MYTF1VOD</a></li><li class="mobile_external_item"><a class="mobile_external_link videoLink trackXiti" href="https://www.tf1.fr/jeux/" target="_self" data-xiti-libelle="Jeux" data-xiti-type="N"><i class="header_icon_tf1etvous"></i>Jeux</a></li><li class="mobile_external_item"><a class="mobile_external_link videoLink trackXiti" href="https://www.tf1.fr/tf1/pages/services.html" target="_self" data-xiti-libelle="Services" data-xiti-type="N"><i class="header_icon_tf1etvous"></i>Services</a></li></ul></nav></li><li class="header_large"><nav id="header_large" data-xiti="header|||"><nav class="large_account" data-xiti="bloc-connecte"><a class="large_account_login large_account_show toConnect trackXiti" href="#" data-xiti-libelle="seconnecter" data-xiti-type="A"><i class="header_icon_login"></i>Se connecter</a><ul class="large_account_logged large_account_hide"><li class="large_account_item"><span class="large_account_link"><span class="large_account_link_login" data-header-large-login></span><i class="header_icon_arrow"></i></span></li><li class="large_account_item"><a class="large_account_link toAccount trackXiti" href="#" data-xiti-libelle="mes_informations" data-xiti-type="N">Mon compte</a></li><li class="large_account_item"><a class="large_account_link large-account-logout unlogUser trackXiti" href="#" data-xiti-libelle="sedeconnecter" data-xiti-type="A">Déconnexion</a></li></ul></nav><div class="large_external_link trackXiti" data-header-large-search  data-xiti-libelle="rechercher" data-xiti-type="A"><input class="large_search_input" type="text" name="header-large-search-input" value="" placeholder="Rechercher sur MYTF1" autocomplete="off" data-header-large-search-input><div class="header_search search searchinput"><div id="suggest_box" class="suggest_box"><ul class="suggest_box_results"></ul></div></div></div></nav></li></ul></div></div></header></div></div><div class="section center"><div class="module pub-freewheel"><div class="freewheelDiv mobile "><span id="ban_mobile" class="_fwph"><form id="_fw_form_ban_mobile" style="display:none"><input type="hidden" name="_fw_input_ban_mobile" id="_fw_input_ban_mobile" value="ptgt=s&h=50&w=320&cd=1,1&slau=Mobile%20Banner%20320x50|Pixel%201x1"></form><span id="_fw_container_ban_mobile"></span></span></div><div id="digital-program-genre" data-genre="information" style="display:none"></div></div></div><div class="section center"><div class="module pub-freewheel"><iframe style='width:0;height:0;border-style:none'class='iframe_active'data-slot='interstitial_desktop'data-device='desktop'data-width='1440'data-height='871'data-cd='1280,871|1,1'data-ad_units='Interstitial%20PC%201440x871|Pixel%201x1'></iframe><div id="digital-program-genre" data-genre="information" style="display:none"></div></div><div class="module pub-freewheel"><iframe style='width:0;height:0;border-style:none'class='iframe_active'data-slot='interstitial_tablet'data-device='tablet'data-width='1024'data-height='768'data-cd='768,1024|1,1'data-ad_units='Interstitial%20Tablet%201024x768|Pixel%201x1'></iframe><div id="digital-program-genre" data-genre="information" style="display:none"></div></div><div class="module pub-freewheel"><iframe style='width:0;height:0;border-style:none'class='iframe_active'data-slot='interstitial_mobile'data-device='mobile'data-width='480'data-height='320'data-cd='320,480|1,1'data-ad_units='Interstitial%20Mobile%20320x480|Pixel%201x1'></iframe><div id="digital-program-genre" data-genre="information" style="display:none"></div></div></div><div class="section center"><div class="module pub-freewheel"><iframe style='width:0;height:0;border-style:none'class='iframe_active'data-slot='skin_player_desktop'data-device='desktop'data-width='1920'data-height='580'data-cd='1940,530|1920,530|194,580|1,1'data-ad_units='Skinned%20Player%20PC%201920x580|Pixel%201x1'></iframe><div id="digital-program-genre" data-genre="information" style="display:none"></div></div><div class="module pub-freewheel"><iframe style='width:0;height:0;border-style:none'class='iframe_active'data-slot='skin_player_tablet'data-device='tablet'data-width='1024'data-height='564'data-cd='1024,500|1,1'data-ad_units='Skinned%20Player%20Tablet%201024x564|Pixel%201x1'></iframe><div id="digital-program-genre" data-genre="information" style="display:none"></div></div></div><div class="section center"><div class="column left"><div class="module content-video"><section id="content_video" class="content-video content-video2 initjs player_video trackXiti" data-type="blocks_sections_content-video-2-html5" data-xiti="Player|||Video" data-protected="0" data-watid="13637555" data-refid="965bbeda-0a5a-406f-bc9a-774e8a9606bc" data-playersecure="0" data-is-playlist="" data-deeplink="{&quot;uri&quot;:&quot;mytf1://api.tf1.fr/programs/16f2aaf5-ea31-4476-ac97-19cbe193e864/videos/965bbeda-0a5a-406f-bc9a-774e8a9606bc&quot;,&quot;forcedDeeplinks&quot;:[],&quot;orderedScreens&quot;:[&quot;web&quot;,&quot;iphone&quot;,&quot;ipad&quot;,&quot;android&quot;,&quot;android_tablette&quot;],&quot;availableScreens&quot;:[&quot;web&quot;,&quot;iphone&quot;,&quot;ipad&quot;,&quot;android&quot;,&quot;android_tablette&quot;]}"><div id="player_video"  style="background: url(//photos2.tf1.fr/1980/768/habillage-videopage-40-fc27dc-0@1x.jpg);"><span id="habillage_companion" class="_fwph" style="position: absolute; width: 100%;"><form id="_fw_form_habillage_companion" style="display:none"><input type="hidden" name="_fw_input_habillage_companion" id="_fw_input_habillage_companion" value="slid=habillage_companion&tpcl=DISPLAY&flag=+cmpn+nosa&ptgt=s&w=1940&h=530&cd=1920,580"></form><span id="_fw_container_habillage_companion" style="display:none" class="_fwac"></span></span><div id="contentPlayer"><div class="sliderBox active"><div class="frame addEffectFrame"><div class="container" id="player_video"><div class="iframe" style="background: url(#) contains no-repeat;"><img class="iframe-ratio" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"/><meta itemprop="playerType" content="Flash"><meta itemprop="duration" content="272"><meta itemprop="uploadDate" content="2019-05-20T22:00:08.583Z"><meta itemprop="expires" content="2019-05-27T18:25:15.230Z"><meta itemprop="url" content="//www.tf1.fr/tf1/jt-20h/videos/jardins-un-business-florissant.html"><meta itemprop="thumbnailUrl" content="#"><meta itemprop="width" content="640"><meta itemprop="height" content="360"><div class="iframe_player" id="zonePlayer" data-duration="272" data-url="//www.tf1.fr/tf1/jt-20h/videos/jardins-un-business-florissant.html" data-src="//www.wat.tv/embedframe/303435chuPP3r13637555" data-id="f74d0d95-cf71-4fbd-8b5c-263c1d841287" data-programId="c341df8a-3480-44d3-a5e3-55496e99535a" data-simbaId="31567167" data-title="JT 20h n° 77" data-refid="965bbeda-0a5a-406f-bc9a-774e8a9606bc" data-watid="13637555" data-em="1143969" data-deeplink="{&quot;uri&quot;:&quot;mytf1://api.tf1.fr/programs/16f2aaf5-ea31-4476-ac97-19cbe193e864/videos/965bbeda-0a5a-406f-bc9a-774e8a9606bc&quot;,&quot;forcedDeeplinks&quot;:[],&quot;orderedScreens&quot;:[&quot;web&quot;,&quot;iphone&quot;,&quot;ipad&quot;,&quot;android&quot;,&quot;android_tablette&quot;],&quot;availableScreens&quot;:[&quot;web&quot;,&quot;iphone&quot;,&quot;ipad&quot;,&quot;android&quot;,&quot;android_tablette&quot;]}" data-csa="1" data-format="extract"><div class="needSubscribe"><p><a href="#" class="loginNeed toConnect" data-access="live"><span class="text_play">Connectez-vous pour accéder à tout MYTF1 !</span></a><a href="#" class="buttonConnect toConnect"><i class="header_icon_login"></i> Se connecter</a></p></div><div class="needAdBlockDisabled" style="display: none"><p><span class="text_play">Un bloqueur de publicité empêche la lecture.<br />Veuillez le désactiver pour démarrer la vidéo.</span></a></p></div><div class="playerVideo" style="width:100%;height:100%;" new-player=1.0.76></div></div></div></div><span class="close"></span></div></div></div></div><div id="program_nav" class="menu_video_program"><nav><ul><li class="logo_menuProgram"><a href="https://www.tf1.fr/tf1/jt-20h" class="trackXiti" data-xiti-libelle="logo" data-xiti-type="N" title="Retour sur le site Le journal de 20h"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos2.tf1.fr/0/65/logo-programme-64-287a9a-0@1x.png 1x,//photos2.tf1.fr/0/65/logo-programme-64-b5a6fb-0@1.5x.png 1.5x,//photos2.tf1.fr/0/65/logo-programme-64-6e498c-0@2x.png 2x" media="(min-width: 1025px)"><source srcset="//photos2.tf1.fr/0/65/logo-programme-64-287a9a-0@1x.png 1x,//photos2.tf1.fr/0/65/logo-programme-64-b5a6fb-0@1.5x.png 1.5x,//photos2.tf1.fr/0/65/logo-programme-64-6e498c-0@2x.png 2x" media="(min-width: 768px)"><source srcset="//photos2.tf1.fr/65/0/logo-programme-64-99bb7e-0@1x.png 1x,//photos2.tf1.fr/65/0/logo-programme-64-e3bf65-0@1.5x.png 1.5x,//photos2.tf1.fr/65/0/logo-programme-64-adde22-0@2x.png 2x" media="(min-width: 320px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos2.tf1.fr/1/1/logo-programme-64-d34443-0@1x.png 1x,//photos2.tf1.fr/1/1/logo-programme-64-905e2c-0@1.5x.png 1.5x,//photos2.tf1.fr/1/1/logo-programme-64-287166-0@2x.png 2x" alt="Retour sur le site Le journal de 20h" title="Retour sur le site Le journal de 20h" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a></li><li class="menu"><span>MENU<i class="icon_arrow"></i></span><ul><li class="category_links"><a href="https://www.tf1.fr/tf1/jt-20h" target="_self" class="trackXiti" data-xiti-libelle="LienAccueil" data-xiti-type="N">Accueil</a></li><li class="category_links"><a href="https://www.tf1.fr/tf1/jt-20h/videos" target="_self" class="trackXiti" data-xiti-libelle="LienVidéos" data-xiti-type="N">Vidéos</a></li><li class="category_links"><a href="https://www.tf1.fr/tf1/le-20h-le-mag" target="_self" class="trackXiti" data-xiti-libelle="LienLe 20h Le Mag" data-xiti-type="N">Le 20h Le Mag</a></li><li class="category_links"><a href="https://www.tf1.fr/tf1/jt-we" target="_self" class="trackXiti" data-xiti-libelle="LienLe journal du week-end" data-xiti-type="N">Le journal du week-end</a></li><li class="category_links"><a href="https://www.tf1.fr/tf1/jt-13h" target="_self" class="trackXiti" data-xiti-libelle="LienLe journal de 13h" data-xiti-type="N">Le journal de 13h</a></li></ul></li></ul></nav></div><div class="description_container"><article><h1 class="title">Jardins : un business florissant</h1><div class="description"><p>Trois Français sur quatre habitent en zone urbaine, et pourtant, nous sommes très attachés à nos jardins. Ces poumons verts sont même devenus des attractions touristiques. C&#39;est le cas notamment dans le Nord et dans le Pas-de-Calais, où l&#39;on mêle plante, gastronomie et histoire. Pour les propriétaires de ces lieux, être original est le travail quotidien et attirer les visiteurs est une vraie obsession. 

Ce sujet a été diffusé dans le journal télévisé de 20H du 20/05/2019 présenté par Gilles Bouleau sur TF1. Vous retrouverez au programme du JT de 20H du 20 mai 2019 des reportages sur l’actualité politique économique, internationale et culturelle, des analyses et rebonds sur les principaux thèmes du jour, des sujets en régions ainsi que des enquêtes sur les sujets qui concernent le quotidien des Français.</p><i class="arrow hide trackXiti" data-xiti="Flecheseo" data-xiti-type="A"></i></div></article></div><aside><div class="block_socialshare" data-xiti="Reseausociaux|||Lien"><div class="list_links"><div class="btn-social trackXiti facebook" data-xiti-type="S" data-xiti-libelle="facebook" data-name="fb_share"><i class="logo"></i><span class="libelle">Partager</span></div><div class="btn-social trackXiti twitter" data-name="tw_share" data-xiti-type="S" data-xiti-libelle="twitter"><i class="logo"></i></div><div class="btn-social trackXiti google" data-name="gplus_share" data-xiti-type="S" data-xiti-libelle="google"><i class="logo"></i></div><div class="btn-social trackXiti email" data-name="email_share" data-xiti-type="S" data-xiti-libelle="mail"><a href="mailto:?subject=Jardins%20%3A%20un%20business%20florissant&body=Jardins%20%3A%20un%20business%20florissant%20sur%20www.tf1.fr%20www.tf1.fr%2Ftf1%2Fjt-20h%2Fvideos%2Fjardins-un-business-florissant.html?xtor=AD-32"><i class="logo"></i><span class="libelle">Email</span></a></div><div class="btn-social trackXiti sms" data-name="sms_share" data-xiti-type="S" data-xiti-libelle="sms"><a data-action="share/whatsapp/share" href="whatsapp://send?text=Jardins%20%3A%20un%20business%20florissant%20sur%20www.tf1.fr%20www.tf1.fr%2Ftf1%2Fjt-20h%2Fvideos%2Fjardins-un-business-florissant.html?xtor=AD-33"><i class="logo"></i><span class="libelle">Sms</span></a></div></div></div></aside></section><script>var tags = '';if (tags.length > 0) {tags = tags.slice(0, -1);}window.videoInfos = {videoName: 'Jardins : un business florissant',videoEmNumber: '1143969',videoRefvideoId: '965bbeda-0a5a-406f-bc9a-774e8a9606bc', videoType: 'extract',duration: '272',videoTags: tags,seasonEpisode: 'S' + '37' + 'E' + '77',broadcastingDate: '2019-05-20T18:00:00.000Z'};// MYTF1-2755 - handling eStat and RichMediaif (window.reqConfig.envConfig.enableTmsDataLayer/* && window.reqConfig.envConfig.disableXitiAndDmp */) {/* window.ATInternetBis = {onTrackerLoad: function(){}}; */var s;/* 02052019 : on veut virer ces 2 script, car ils seront gérés coté player*/if(!window.reqConfig.envConfig.disableXitiAndDmp) {s = document.createElement('script');s.async = true;s.src = '//static.mytf1.tf1.fr/assets/js/build/lib/smarttag_5.6.0.a.js?5';(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] || document.getElementsByTagName('script')[0].parentNode).insertBefore(s,null);xtInitialized = true;}if(!window.reqConfig.envConfig.disableEstat) {s = document.createElement('script');s.async = true;s.src = '//static.mytf1.tf1.fr/assets/js/build/lib/estat.js?5';(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] || document.getElementsByTagName('script')[0].parentNode).insertBefore(s,null);estatInitialized = true;}}</script></div><div class="column left"></div><div class="module outbrain"><section class="initjs" data-type="blocks_sections_outbrain"><div class="content_section"><div class="margin_section"><div class="OUTBRAIN" data-src="https://www.tf1.fr/tf1/jt-20h/videos/jardins-un-business-florissant.html" data-ob-template="tf1" data-widget-id="VR_2"></div></div></div></section></div><div class="module list-programs-une"><section data-clickElement="Jardins : un business florissant" class="list_programs key-list-programs-une extend"><div class="content_section"><div class="margin_section"><a href="https://www.tf1.fr/tf1/programmes-tv"><div class="block_title"><h2 class="text_title ">VOS PROGRAMMES</h2><a class="title_link_name" href="https://www.tf1.fr/tf1/programmes-tv">Plus de programmes<span class="title_icon_arrow_right"></span></a></div></a></div><div class="margin_section"><div class="content"><ul class="grid col-desktop-4 col-tablet-4 col-mobile-2"><li data-type="content" class="js_filter_el"><div class="program key-list-programs-une" data-tms-click-label="Vos programmes"data-tms-click-position="1"data-xiti="home-extend|||programme-a-la-une"><a href="https://www.tf1.fr/tf1/demain-nous-appartient" class="trackXiti link programLink" data-xiti-libelle="vignette1" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/336/446/vignette-portrait_dna_v3-634f1b-0@1x.jpeg 1x,//photos1.tf1.fr/336/446/vignette-portrait_dna_v3-f33643-0@1.5x.jpeg 1.5x,//photos1.tf1.fr/336/446/vignette-portrait_dna_v3-a37539-0@2x.jpeg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/216/vignette-portrait_dna_v3-7dc078-0@1x.jpeg 1x,//photos1.tf1.fr/162/216/vignette-portrait_dna_v3-cb9e5f-0@1.5x.jpeg 1.5x,//photos1.tf1.fr/162/216/vignette-portrait_dna_v3-6d4dfe-0@2x.jpeg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/280/372/vignette-portrait_dna_v3-c3ddc7-0@1x.jpeg 1x,//photos1.tf1.fr/280/372/vignette-portrait_dna_v3-969ca1-0@1.5x.jpeg 1.5x,//photos1.tf1.fr/280/372/vignette-portrait_dna_v3-dcc2b2-0@2x.jpeg 2x" alt="Demain nous appartient" title="Demain nous appartient" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description" data-xiti="home-extend|||programme-a-la-unenoParent|||Programme|1|8"><a href="https://www.tf1.fr/tf1/demain-nous-appartient" class="trackXiti link" data-xiti-libelle="vignette1" data-xiti-type="N"><div class="text"><p class="program">Demain nous appartient</p></div><div class="channel tf1"></div></a></div></div></li><li data-type="content" class="js_filter_el"><div class="program key-list-programs-une" data-tms-click-label="Vos programmes"data-tms-click-position="2"data-xiti="home-extend|||programme-a-la-une"><a href="https://www.tf1.fr/tf1/fifa-coupe-du-monde-de-football" class="trackXiti link programLink" data-xiti-libelle="vignette2" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/336/446/vignette-portrait-112-b539a0-0@1x.jpeg 1x,//photos1.tf1.fr/336/446/vignette-portrait-112-228031-0@1.5x.jpeg 1.5x,//photos1.tf1.fr/336/446/vignette-portrait-112-6e4914-0@2x.jpeg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/216/vignette-portrait-112-0c5bd7-0@1x.jpeg 1x,//photos1.tf1.fr/162/216/vignette-portrait-112-8c25ae-0@1.5x.jpeg 1.5x,//photos1.tf1.fr/162/216/vignette-portrait-112-d233d5-0@2x.jpeg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/280/372/vignette-portrait-112-ec5789-0@1x.jpeg 1x,//photos1.tf1.fr/280/372/vignette-portrait-112-c90599-0@1.5x.jpeg 1.5x,//photos1.tf1.fr/280/372/vignette-portrait-112-5c2cb6-0@2x.jpeg 2x" alt="Coupe du monde féminine FIFA 2019" title="Coupe du monde féminine FIFA 2019" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description" data-xiti="home-extend|||programme-a-la-unenoParent|||Programme|2|8"><a href="https://www.tf1.fr/tf1/fifa-coupe-du-monde-de-football" class="trackXiti link" data-xiti-libelle="vignette2" data-xiti-type="N"><div class="text"><p class="program">Coupe du monde féminine FIFA 2019</p></div><div class="channel tf1"></div><div class="channel tmc"></div><div class="channel tfx"></div></a></div></div></li><li data-type="content" class="js_filter_el"><div class="program key-list-programs-une" data-tms-click-label="Vos programmes"data-tms-click-position="3"data-xiti="home-extend|||programme-a-la-une"><a href="https://www.tf1.fr/tf1/les-feux-de-l-amour" class="trackXiti link programLink" data-xiti-libelle="vignette3" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/336/446/vignette_portrait-374-387cde-0@1x.jpeg 1x,//photos1.tf1.fr/336/446/vignette_portrait-374-9304fd-0@1.5x.jpeg 1.5x,//photos1.tf1.fr/336/446/vignette_portrait-374-efd454-0@2x.jpeg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/216/vignette_portrait-374-b8d65e-0@1x.jpeg 1x,//photos1.tf1.fr/162/216/vignette_portrait-374-5396cb-0@1.5x.jpeg 1.5x,//photos1.tf1.fr/162/216/vignette_portrait-374-fccf88-0@2x.jpeg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/280/372/vignette_portrait-374-d16b69-0@1x.jpeg 1x,//photos1.tf1.fr/280/372/vignette_portrait-374-76a2d2-0@1.5x.jpeg 1.5x,//photos1.tf1.fr/280/372/vignette_portrait-374-4657f7-0@2x.jpeg 2x" alt="Les feux de l&#39;amour" title="Les feux de l&#39;amour" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description" data-xiti="home-extend|||programme-a-la-unenoParent|||Programme|3|8"><a href="https://www.tf1.fr/tf1/les-feux-de-l-amour" class="trackXiti link" data-xiti-libelle="vignette3" data-xiti-type="N"><div class="text"><p class="program">Les feux de l&#39;amour</p></div><div class="channel tf1"></div></a></div></div></li><li data-type="content" class="js_filter_el"><div class="program key-list-programs-une" data-tms-click-label="Vos programmes"data-tms-click-position="4"data-xiti="home-extend|||programme-a-la-une"><a href="https://www.tf1.fr/tmc/burger-quiz" class="trackXiti link programLink" data-xiti-libelle="vignette4" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/336/446/vignette-portrait_burger_quiz-1-f8f868-0@1x.jpeg 1x,//photos2.tf1.fr/336/446/vignette-portrait_burger_quiz-1-c5f6d5-0@1.5x.jpeg 1.5x,//photos2.tf1.fr/336/446/vignette-portrait_burger_quiz-1-ff4ec5-0@2x.jpeg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/216/vignette-portrait_burger_quiz-1-79c4a7-0@1x.jpeg 1x,//photos2.tf1.fr/162/216/vignette-portrait_burger_quiz-1-2cee6f-0@1.5x.jpeg 1.5x,//photos2.tf1.fr/162/216/vignette-portrait_burger_quiz-1-4b3fd5-0@2x.jpeg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/280/372/vignette-portrait_burger_quiz-1-61f57d-0@1x.jpeg 1x,//photos2.tf1.fr/280/372/vignette-portrait_burger_quiz-1-30950c-0@1.5x.jpeg 1.5x,//photos2.tf1.fr/280/372/vignette-portrait_burger_quiz-1-cd54c7-0@2x.jpeg 2x" alt="Burger Quiz" title="Burger Quiz" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description" data-xiti="home-extend|||programme-a-la-unenoParent|||Programme|4|8"><a href="https://www.tf1.fr/tmc/burger-quiz" class="trackXiti link" data-xiti-libelle="vignette4" data-xiti-type="N"><div class="text"><p class="program">Burger Quiz</p></div><div class="channel tmc"></div></a></div></div></li><li data-type="content" class="js_filter_el"><div class="program key-list-programs-une" data-tms-click-label="Vos programmes"data-tms-click-position="5"data-xiti="home-extend|||programme-a-la-une"><a href="https://www.tf1.fr/tf1/new-york-unite-speciale" class="trackXiti link programLink" data-xiti-libelle="vignette5" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/336/446/vignette-portrait-10-f07df0-0@1x.jpeg 1x,//photos2.tf1.fr/336/446/vignette-portrait-10-96201e-0@1.5x.jpeg 1.5x,//photos2.tf1.fr/336/446/vignette-portrait-10-7df942-0@2x.jpeg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/216/vignette-portrait-10-a7807e-0@1x.jpeg 1x,//photos2.tf1.fr/162/216/vignette-portrait-10-aa3324-0@1.5x.jpeg 1.5x,//photos2.tf1.fr/162/216/vignette-portrait-10-85bbda-0@2x.jpeg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/280/372/vignette-portrait-10-db3845-0@1x.jpeg 1x,//photos2.tf1.fr/280/372/vignette-portrait-10-f79f7b-0@1.5x.jpeg 1.5x,//photos2.tf1.fr/280/372/vignette-portrait-10-8dedaa-0@2x.jpeg 2x" alt="New York Unité Spéciale" title="New York Unité Spéciale" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description" data-xiti="home-extend|||programme-a-la-unenoParent|||Programme|5|8"><a href="https://www.tf1.fr/tf1/new-york-unite-speciale" class="trackXiti link" data-xiti-libelle="vignette5" data-xiti-type="N"><div class="text"><p class="program">New York Unité Spéciale</p></div><div class="channel tf1"></div></a></div></div></li><li data-type="content" class="js_filter_el"><div class="program key-list-programs-une" data-tms-click-label="Vos programmes"data-tms-click-position="6"data-xiti="home-extend|||programme-a-la-une"><a href="https://www.tf1.fr/tmc/quotidien-avec-yann-barthes" class="trackXiti link programLink" data-xiti-libelle="vignette6" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/336/446/vignette-portrait-quotidien-8efd39-1@1x.jpeg 1x,//photos2.tf1.fr/336/446/vignette-portrait-quotidien-0087f8-1@1.5x.jpeg 1.5x,//photos2.tf1.fr/336/446/vignette-portrait-quotidien-dced99-1@2x.jpeg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/216/vignette-portrait-quotidien-2c2100-1@1x.jpeg 1x,//photos2.tf1.fr/162/216/vignette-portrait-quotidien-2d86d4-1@1.5x.jpeg 1.5x,//photos2.tf1.fr/162/216/vignette-portrait-quotidien-9dd80b-1@2x.jpeg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/280/372/vignette-portrait-quotidien-2fb243-1@1x.jpeg 1x,//photos2.tf1.fr/280/372/vignette-portrait-quotidien-29b16b-1@1.5x.jpeg 1.5x,//photos2.tf1.fr/280/372/vignette-portrait-quotidien-27fa9d-1@2x.jpeg 2x" alt="Quotidien avec Yann Barthès" title="Quotidien avec Yann Barthès" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description" data-xiti="home-extend|||programme-a-la-unenoParent|||Programme|6|8"><a href="https://www.tf1.fr/tmc/quotidien-avec-yann-barthes" class="trackXiti link" data-xiti-libelle="vignette6" data-xiti-type="N"><div class="text"><p class="program">Quotidien avec Yann Barthès</p></div><div class="channel tmc"></div><div class="channel tf1"></div></a></div></div></li><li data-type="content" class="js_filter_el"><div class="program key-list-programs-une" data-tms-click-label="Vos programmes"data-tms-click-position="7"data-xiti="home-extend|||programme-a-la-une"><a href="https://www.tf1.fr/tf1/tout-est-permis-avec-arthur" class="trackXiti link programLink" data-xiti-libelle="vignette7" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/336/446/vignette-portrait-vtep-e64c09-0@1x.png 1x,//photos2.tf1.fr/336/446/vignette-portrait-vtep-9b2207-0@1.5x.png 1.5x,//photos2.tf1.fr/336/446/vignette-portrait-vtep-2b4abd-0@2x.png 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/216/vignette-portrait-vtep-861fbf-0@1x.png 1x,//photos2.tf1.fr/162/216/vignette-portrait-vtep-7daff3-0@1.5x.png 1.5x,//photos2.tf1.fr/162/216/vignette-portrait-vtep-fc8f6c-0@2x.png 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/280/372/vignette-portrait-vtep-cf8f9b-0@1x.png 1x,//photos2.tf1.fr/280/372/vignette-portrait-vtep-b7cd0f-0@1.5x.png 1.5x,//photos2.tf1.fr/280/372/vignette-portrait-vtep-9e1383-0@2x.png 2x" alt="Tout est permis avec Arthur - VTEP" title="Tout est permis avec Arthur - VTEP" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description" data-xiti="home-extend|||programme-a-la-unenoParent|||Programme|7|8"><a href="https://www.tf1.fr/tf1/tout-est-permis-avec-arthur" class="trackXiti link" data-xiti-libelle="vignette7" data-xiti-type="N"><div class="text"><p class="program">Tout est permis avec Arthur - VTEP</p></div><div class="channel tf1"></div></a></div></div></li><li data-type="content" class="js_filter_el"><div class="program key-list-programs-une" data-tms-click-label="Vos programmes"data-tms-click-position="8"data-xiti="home-extend|||programme-a-la-une"><a href="https://www.tf1.fr/tf1/alice-nevers" class="trackXiti link programLink" data-xiti-libelle="vignette8" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/336/446/vignette_portrait-404-297b2f-0@1x.jpeg 1x,//photos1.tf1.fr/336/446/vignette_portrait-404-adc149-0@1.5x.jpeg 1.5x,//photos1.tf1.fr/336/446/vignette_portrait-404-4c03f5-0@2x.jpeg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/216/vignette_portrait-404-c570d4-0@1x.jpeg 1x,//photos1.tf1.fr/162/216/vignette_portrait-404-7fcad2-0@1.5x.jpeg 1.5x,//photos1.tf1.fr/162/216/vignette_portrait-404-55d24b-0@2x.jpeg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/280/372/vignette_portrait-404-87fb85-0@1x.jpeg 1x,//photos1.tf1.fr/280/372/vignette_portrait-404-61077c-0@1.5x.jpeg 1.5x,//photos1.tf1.fr/280/372/vignette_portrait-404-807d75-0@2x.jpeg 2x" alt="Alice Nevers" title="Alice Nevers" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description" data-xiti="home-extend|||programme-a-la-unenoParent|||Programme|8|8"><a href="https://www.tf1.fr/tf1/alice-nevers" class="trackXiti link" data-xiti-libelle="vignette8" data-xiti-type="N"><div class="text"><p class="program">Alice Nevers</p></div><div class="channel tf1"></div><div class="channel tf1-series-films"></div></a></div></div></li></ul></div></div></div></section></div></div><div class="column right"><div class="module reco-videos-player"><div id="parent-reco-video-content" class="reco_videos initjs" data-type="blocks_sections_reco-videos"><div id="reco-video-content"><a href="https://www.tf1.fr/tf1/jt-20h/videos/cafe-c-sante.html" class="testCSA reco_video" data-referential-id="bd1f098f-506c-4aad-a56a-34b6a339233b" data-more="515c63f1-d63b-4ea1-a6e6-ed23bc6b5f06"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="# 1x,# 1.5x,# 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="# 1x,# 1.5x,# 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="# 1x,# 1.5x,# 2x" alt="error" title="error" data-credit="error" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><img src="/assets/images/svg/play-blanc.svg" class="Play-Blanc" /><span class="reco_video_type">Extrait&nbsp;</span><span class="reco_video_duration momentDate" data-date="83" data-format="HH:mm:ss">83</span><span class="csa" data-csa="" style="display: none;"></span></p></div><div class="reco_video_content" ><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Le café, c'est bon pour la santé !</p><p class="reco_video_description" >Le journal de 20h</p></div></a><a href="https://www.tf1.fr/tf1/jt-20h/videos/20-heures-20-mai-2019.html" class="testCSA reco_video" data-referential-id="fecc128d-024d-49e8-862d-ec63b80e0657" data-more="515c63f1-d63b-4ea1-a6e6-ed23bc6b5f06"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/155/87/journal-journal-67-817ad9-0@1x.jpg 1x,//photos1.tf1.fr/155/87/journal-journal-67-6fc846-0@1.5x.jpg 1.5x,//photos1.tf1.fr/155/87/journal-journal-67-e2ebb5-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/130/73/journal-journal-67-f4eea0-0@1x.jpg 1x,//photos1.tf1.fr/130/73/journal-journal-67-046247-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/journal-journal-67-eadb4d-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/130/73/journal-journal-67-f4eea0-0@1x.jpg 1x,//photos1.tf1.fr/130/73/journal-journal-67-046247-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/journal-journal-67-eadb4d-0@2x.jpg 2x" alt="Le Journal - Le Journal" title="Le Journal - Le Journal" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><img src="/assets/images/svg/play-blanc.svg" class="Play-Blanc" /><span class="reco_video_type">Replay&nbsp;</span><span class="reco_video_duration momentDate" data-date="2028" data-format="HH:mm:ss">2028</span><span class="csa" data-csa="" style="display: none;"></span></p></div><div class="reco_video_content" ><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Le 20 heures du 20 mai 2019</p><p class="reco_video_description" >Le journal de 20h</p></div></a><a href="https://www.tf1.fr/tf1/jt-20h/videos/on-negocier.html" class="testCSA reco_video" data-referential-id="318965e9-30b9-4645-93f1-60e8ca8490ce" data-more="515c63f1-d63b-4ea1-a6e6-ed23bc6b5f06"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="# 1x,# 1.5x,# 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="# 1x,# 1.5x,# 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="# 1x,# 1.5x,# 2x" alt="error" title="error" data-credit="error" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><img src="/assets/images/svg/play-blanc.svg" class="Play-Blanc" /><span class="reco_video_type">Extrait&nbsp;</span><span class="reco_video_duration momentDate" data-date="320" data-format="HH:mm:ss">320</span><span class="csa" data-csa="" style="display: none;"></span></p></div><div class="reco_video_content" ><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Peut-on tout négocier ?</p><p class="reco_video_description" >Le journal de 20h</p></div></a><a href="https://www.tf1.fr/tf1/jt-20h/videos/75-ans-debarquement-hebergements-pris-d-assaut.html" class="testCSA reco_video" data-referential-id="a680e89a-b801-4955-b601-8ab0da49a33f" data-more="515c63f1-d63b-4ea1-a6e6-ed23bc6b5f06"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/155/87/journal-75-ans-debarquement-hebergements-pris-d-assaut-b43d17-0@1x.jpg 1x,//photos2.tf1.fr/155/87/journal-75-ans-debarquement-hebergements-pris-d-assaut-56f94b-0@1.5x.jpg 1.5x,//photos2.tf1.fr/155/87/journal-75-ans-debarquement-hebergements-pris-d-assaut-a9db1d-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/130/73/journal-75-ans-debarquement-hebergements-pris-d-assaut-79d461-0@1x.jpg 1x,//photos2.tf1.fr/130/73/journal-75-ans-debarquement-hebergements-pris-d-assaut-e86d11-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/journal-75-ans-debarquement-hebergements-pris-d-assaut-1ab991-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/130/73/journal-75-ans-debarquement-hebergements-pris-d-assaut-79d461-0@1x.jpg 1x,//photos2.tf1.fr/130/73/journal-75-ans-debarquement-hebergements-pris-d-assaut-e86d11-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/journal-75-ans-debarquement-hebergements-pris-d-assaut-1ab991-0@2x.jpg 2x" alt="Le Journal - 75 ans du Débarquement : les hébergements pris d'assaut" title="Le Journal - 75 ans du Débarquement : les hébergements pris d'assaut" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><img src="/assets/images/svg/play-blanc.svg" class="Play-Blanc" /><span class="reco_video_type">Extrait&nbsp;</span><span class="reco_video_duration momentDate" data-date="134" data-format="HH:mm:ss">134</span><span class="csa" data-csa="" style="display: none;"></span></p></div><div class="reco_video_content" ><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">75 ans du Débarquement : les hébergements pris d'assaut</p><p class="reco_video_description" >Le journal de 20h</p></div></a><a href="https://www.tf1.fr/tf1/jt-20h/videos/etats-unis-etudiants-croulent-dettes.html" class="testCSA reco_video" data-referential-id="cc2a5c27-09a8-4fa3-bc4a-a3348c9c37bc" data-more="515c63f1-d63b-4ea1-a6e6-ed23bc6b5f06"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/155/87/journal-etats-unis-etudiants-croulent-dettes-151858-0@1x.jpg 1x,//photos1.tf1.fr/155/87/journal-etats-unis-etudiants-croulent-dettes-8a690d-0@1.5x.jpg 1.5x,//photos1.tf1.fr/155/87/journal-etats-unis-etudiants-croulent-dettes-e6b8ef-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/130/73/journal-etats-unis-etudiants-croulent-dettes-392a96-0@1x.jpg 1x,//photos1.tf1.fr/130/73/journal-etats-unis-etudiants-croulent-dettes-72c17f-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/journal-etats-unis-etudiants-croulent-dettes-638fd6-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/130/73/journal-etats-unis-etudiants-croulent-dettes-392a96-0@1x.jpg 1x,//photos1.tf1.fr/130/73/journal-etats-unis-etudiants-croulent-dettes-72c17f-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/journal-etats-unis-etudiants-croulent-dettes-638fd6-0@2x.jpg 2x" alt="Le Journal - États-Unis : les étudiants croulent sous les dettes" title="Le Journal - États-Unis : les étudiants croulent sous les dettes" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><img src="/assets/images/svg/play-blanc.svg" class="Play-Blanc" /><span class="reco_video_type">Extrait&nbsp;</span><span class="reco_video_duration momentDate" data-date="232" data-format="HH:mm:ss">232</span><span class="csa" data-csa="" style="display: none;"></span></p></div><div class="reco_video_content" ><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">États-Unis : les étudiants croulent sous les dettes</p><p class="reco_video_description" >Le journal de 20h</p></div></a><a href="https://www.tf1.fr/tf1/jt-20h/videos/regle-budgetaire-de-3-selon-jean-christophe-lagarde-benoit-hamon.html" class="testCSA reco_video" data-referential-id="142d872a-97a1-48df-b906-d2f11703e74e" data-more="515c63f1-d63b-4ea1-a6e6-ed23bc6b5f06"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/155/87/journal-regle-budgetaire-de-3-selon-jean-christophe-lagarde-benoit-hamon-de9fa5-0@1x.jpg 1x,//photos2.tf1.fr/155/87/journal-regle-budgetaire-de-3-selon-jean-christophe-lagarde-benoit-hamon-ca2769-0@1.5x.jpg 1.5x,//photos2.tf1.fr/155/87/journal-regle-budgetaire-de-3-selon-jean-christophe-lagarde-benoit-hamon-4f6762-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/130/73/journal-regle-budgetaire-de-3-selon-jean-christophe-lagarde-benoit-hamon-4e30dc-0@1x.jpg 1x,//photos2.tf1.fr/130/73/journal-regle-budgetaire-de-3-selon-jean-christophe-lagarde-benoit-hamon-fdd4ad-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/journal-regle-budgetaire-de-3-selon-jean-christophe-lagarde-benoit-hamon-bebfee-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/130/73/journal-regle-budgetaire-de-3-selon-jean-christophe-lagarde-benoit-hamon-4e30dc-0@1x.jpg 1x,//photos2.tf1.fr/130/73/journal-regle-budgetaire-de-3-selon-jean-christophe-lagarde-benoit-hamon-fdd4ad-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/journal-regle-budgetaire-de-3-selon-jean-christophe-lagarde-benoit-hamon-bebfee-0@2x.jpg 2x" alt="Le Journal - La règle budgétaire de 3% selon Jean-Christophe Lagarde et Benoît Hamon" title="Le Journal - La règle budgétaire de 3% selon Jean-Christophe Lagarde et Benoît Hamon" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><img src="/assets/images/svg/play-blanc.svg" class="Play-Blanc" /><span class="reco_video_type">Extrait&nbsp;</span><span class="reco_video_duration momentDate" data-date="55" data-format="HH:mm:ss">55</span><span class="csa" data-csa="" style="display: none;"></span></p></div><div class="reco_video_content" ><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">La règle budgétaire de 3% selon Jean-Christophe Lagarde et Benoît Hamon</p><p class="reco_video_description" >Le journal de 20h</p></div></a><a href="https://www.tf1.fr/tf1/jt-20h/videos/var-justice-saisit-appartements-d-un-gilet-jaune-payer-degats.html" class="testCSA reco_video" data-referential-id="a9892287-253c-4b69-9196-36dc78e743a0" data-more="515c63f1-d63b-4ea1-a6e6-ed23bc6b5f06"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="# 1x,# 1.5x,# 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="# 1x,# 1.5x,# 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="# 1x,# 1.5x,# 2x" alt="error" title="error" data-credit="error" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><img src="/assets/images/svg/play-blanc.svg" class="Play-Blanc" /><span class="reco_video_type">Extrait&nbsp;</span><span class="reco_video_duration momentDate" data-date="110" data-format="HH:mm:ss">110</span><span class="csa" data-csa="" style="display: none;"></span></p></div><div class="reco_video_content" ><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Var : la justice saisit les appartements d'un gilet jaune pour payer les dégâts</p><p class="reco_video_description" >Le journal de 20h</p></div></a><a href="https://www.tf1.fr/tf1/jt-20h/videos/telephone-portable-huawei-bientot-prive-de-google.html" class="testCSA reco_video" data-referential-id="37826c1a-ac5e-4675-a5bb-8d2807f6b7df" data-more="515c63f1-d63b-4ea1-a6e6-ed23bc6b5f06"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/155/87/journal-telephone-portable-huawei-bientot-prive-de-google-2d45b3-0@1x.jpg 1x,//photos1.tf1.fr/155/87/journal-telephone-portable-huawei-bientot-prive-de-google-97322c-0@1.5x.jpg 1.5x,//photos1.tf1.fr/155/87/journal-telephone-portable-huawei-bientot-prive-de-google-770af5-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/130/73/journal-telephone-portable-huawei-bientot-prive-de-google-babef2-0@1x.jpg 1x,//photos1.tf1.fr/130/73/journal-telephone-portable-huawei-bientot-prive-de-google-8ab299-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/journal-telephone-portable-huawei-bientot-prive-de-google-901838-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/130/73/journal-telephone-portable-huawei-bientot-prive-de-google-babef2-0@1x.jpg 1x,//photos1.tf1.fr/130/73/journal-telephone-portable-huawei-bientot-prive-de-google-8ab299-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/journal-telephone-portable-huawei-bientot-prive-de-google-901838-0@2x.jpg 2x" alt="Le Journal - Téléphone portable : Huawei bientôt privé de google" title="Le Journal - Téléphone portable : Huawei bientôt privé de google" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><img src="/assets/images/svg/play-blanc.svg" class="Play-Blanc" /><span class="reco_video_type">Extrait&nbsp;</span><span class="reco_video_duration momentDate" data-date="101" data-format="HH:mm:ss">101</span><span class="csa" data-csa="" style="display: none;"></span></p></div><div class="reco_video_content" ><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Téléphone portable : Huawei bientôt privé de google</p><p class="reco_video_description" >Le journal de 20h</p></div></a><a href="https://www.tf1.fr/tf1/jt-20h/videos/embouteillages-pollution-faut-reduire-vitesse-rocades.html" class="testCSA reco_video" data-referential-id="caf3deec-6910-4af9-a6bc-ee7a316ad8df" data-more="515c63f1-d63b-4ea1-a6e6-ed23bc6b5f06"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/155/87/journal-embouteillages-pollution-faut-reduire-vitesse-rocades-033415-0@1x.jpg 1x,//photos1.tf1.fr/155/87/journal-embouteillages-pollution-faut-reduire-vitesse-rocades-b371dd-0@1.5x.jpg 1.5x,//photos1.tf1.fr/155/87/journal-embouteillages-pollution-faut-reduire-vitesse-rocades-467c17-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/130/73/journal-embouteillages-pollution-faut-reduire-vitesse-rocades-d19d4e-0@1x.jpg 1x,//photos1.tf1.fr/130/73/journal-embouteillages-pollution-faut-reduire-vitesse-rocades-1406f2-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/journal-embouteillages-pollution-faut-reduire-vitesse-rocades-b36788-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/130/73/journal-embouteillages-pollution-faut-reduire-vitesse-rocades-d19d4e-0@1x.jpg 1x,//photos1.tf1.fr/130/73/journal-embouteillages-pollution-faut-reduire-vitesse-rocades-1406f2-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/journal-embouteillages-pollution-faut-reduire-vitesse-rocades-b36788-0@2x.jpg 2x" alt="Le Journal - Embouteillages, pollution : faut-il réduire la vitesse sur les rocades ?" title="Le Journal - Embouteillages, pollution : faut-il réduire la vitesse sur les rocades ?" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><img src="/assets/images/svg/play-blanc.svg" class="Play-Blanc" /><span class="reco_video_type">Extrait&nbsp;</span><span class="reco_video_duration momentDate" data-date="166" data-format="HH:mm:ss">166</span><span class="csa" data-csa="" style="display: none;"></span></p></div><div class="reco_video_content" ><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Embouteillages, pollution : faut-il réduire la vitesse sur les rocades ?</p><p class="reco_video_description" >Le journal de 20h</p></div></a><a href="https://www.tf1.fr/tf1/jt-20h/videos/malus-automobile-560-millions-d-euros-collectes-2018.html" class="testCSA reco_video" data-referential-id="3939a903-706e-4277-a5f0-ebeafb30e78f" data-more="515c63f1-d63b-4ea1-a6e6-ed23bc6b5f06"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/155/87/journal-malus-automobile-560-millions-d-euros-collectes-2018-7b66a5-0@1x.jpg 1x,//photos2.tf1.fr/155/87/journal-malus-automobile-560-millions-d-euros-collectes-2018-ab081b-0@1.5x.jpg 1.5x,//photos2.tf1.fr/155/87/journal-malus-automobile-560-millions-d-euros-collectes-2018-1fac3c-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/130/73/journal-malus-automobile-560-millions-d-euros-collectes-2018-c27b86-0@1x.jpg 1x,//photos2.tf1.fr/130/73/journal-malus-automobile-560-millions-d-euros-collectes-2018-2fc244-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/journal-malus-automobile-560-millions-d-euros-collectes-2018-1b2a95-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/130/73/journal-malus-automobile-560-millions-d-euros-collectes-2018-c27b86-0@1x.jpg 1x,//photos2.tf1.fr/130/73/journal-malus-automobile-560-millions-d-euros-collectes-2018-2fc244-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/journal-malus-automobile-560-millions-d-euros-collectes-2018-1b2a95-0@2x.jpg 2x" alt="Le Journal - Malus automobile : 560 millions d'euros collectés en 2018" title="Le Journal - Malus automobile : 560 millions d'euros collectés en 2018" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><img src="/assets/images/svg/play-blanc.svg" class="Play-Blanc" /><span class="reco_video_type">Extrait&nbsp;</span><span class="reco_video_duration momentDate" data-date="129" data-format="HH:mm:ss">129</span><span class="csa" data-csa="" style="display: none;"></span></p></div><div class="reco_video_content" ><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Malus automobile : 560 millions d'euros collectés en 2018</p><p class="reco_video_description" >Le journal de 20h</p></div></a></div><a href="https://www.tf1.fr/tf1/jt-20h/videos" class="reco_videos_more" data-reco-video-more>Plus de vidéos</a></div></div></div></div><div class="section center"><div class="module menu-program"><section id="menu-program" class="menu-program"><div class="menu-container"><nav><ul><li class="menu"><ul><li class="category_links"><a href="https://www.tf1.fr/tf1/jt-20h" target="_self" class="trackXiti" data-xiti-libelle="LienAccueil" data-xiti-type="N">Accueil</a></li><li class="category_links"><a href="https://www.tf1.fr/tf1/jt-20h/videos" target="_self" class="trackXiti" data-xiti-libelle="LienVidéos" data-xiti-type="N">Vidéos</a></li><li class="category_links"><a href="https://www.tf1.fr/tf1/le-20h-le-mag" target="_self" class="trackXiti" data-xiti-libelle="LienLe 20h Le Mag" data-xiti-type="N">Le 20h Le Mag</a></li><li class="category_links"><a href="https://www.tf1.fr/tf1/jt-we" target="_self" class="trackXiti" data-xiti-libelle="LienLe journal du week-end" data-xiti-type="N">Le journal du week-end</a></li><li class="category_links"><a href="https://www.tf1.fr/tf1/jt-13h" target="_self" class="trackXiti" data-xiti-libelle="LienLe journal de 13h" data-xiti-type="N">Le journal de 13h</a></li>  </ul></li></ul></nav></div></section></div></div><div class="section center"><div class="column center"></div></div><div class="section center"><div class="module footer"><footer id="TF1__footer"><div class="footer_breadcrumb"><div class="content_section"><ul class="margin_section"><li  itemscope itemtype="http://data-vocabulary.org/Breadcrumb" data-xiti="Footer|||fil_d_ariane"><a href="https://www.tf1.fr/" class="trackXiti" itemprop="url" data-xiti-libelle="Accueil" data-xiti-type="N"><span itemprop="title">Accueil</span></a></li><li  itemscope itemtype="http://data-vocabulary.org/Breadcrumb" data-xiti="Footer|||fil_d_ariane"><a href="https://www.tf1.fr/tf1" class="trackXiti" itemprop="url" data-xiti-libelle="TF1" data-xiti-type="N"><span itemprop="title">TF1</span></a></li><li  itemscope itemtype="http://data-vocabulary.org/Breadcrumb" data-xiti="Footer|||fil_d_ariane"><a href="https://www.tf1.fr/tf1/jt-20h/videos" class="trackXiti" itemprop="url" data-xiti-libelle="Videos" data-xiti-type="N"><span itemprop="title">Videos</span></a></li><li class="current" itemscope itemtype="http://data-vocabulary.org/Breadcrumb" data-xiti="Footer|||fil_d_ariane"><a href="https://www.tf1.fr/tf1/jt-20h/videos/jardins-un-business-florissant.html" class="trackXiti" itemprop="url" data-xiti-libelle="Jardins_un_business_florissant" data-xiti-type="N"><span itemprop="title">Jardins : un business florissant</span></a></li></ul></div></div><div class="footer_links link_opener white_style"><div class="content_section"><div class="margin_section"><input type="checkbox" id="opener-2"><label for="opener-2"><span class="txt">A voir aussi</span><span class="icon"></span></label><ul class="contentopen"><li class="dynamic" data-xiti="Footer|||MYTF1"><a href="https://www.tf1.fr/" class="trackXiti" data-xiti-libelle="MYTF1" data-xiti-type="N"><strong class="colorCategory">MYTF1</strong></a><ul><li><p data-xiti="Footer|||Lienmytf1"><a href="https://www.tf1.fr/programmes-tv" class="trackXiti" data-xiti-libelle="Programmes" data-xiti-type="N"><span>Programmes</span></a></p></li><li><p data-xiti="Footer|||Lienmytf1"><a href="https://www.tf1.fr/news" class="trackXiti" data-xiti-libelle="News" data-xiti-type="N"><span>News</span></a></p></li><li><p data-xiti="Footer|||Lienmytf1"><a href="https://www.tf1.fr/replay" class="trackXiti" data-xiti-libelle="Replay" data-xiti-type="N"><span>Replay</span></a></p></li><li><p data-xiti="Footer|||Lienmytf1"><a href="https://www.tf1.fr/videos" class="trackXiti" data-xiti-libelle="Vidéos" data-xiti-type="N"><span>Vidéos</span></a></p></li><li><p data-xiti="Footer|||Lienmytf1"><a href="https://www.tf1.fr/direct" class="trackXiti" data-xiti-libelle="Direct" data-xiti-type="N"><span>Direct</span></a></p></li></ul></li><li class="dynamic" data-xiti="Footer|||TF1"><a href="https://www.tf1.fr/tf1" class="trackXiti" data-xiti-libelle="TF1" data-xiti-type="N"><strong class="colorCategory">TF1</strong></a><ul><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/programmes-tv" class="trackXiti" data-xiti-libelle="Programmes_TF1" data-xiti-type="N"><span>Programmes TF1</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/replay" class="trackXiti" data-xiti-libelle="Replay_TF1" data-xiti-type="N"><span>Replay TF1</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/videos" class="trackXiti" data-xiti-libelle="Vidéos_TF1" data-xiti-type="N"><span>Vidéos TF1</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/koh-lanta" class="trackXiti" data-xiti-libelle="Koh-Lanta_la_guerre_des_chefs" data-xiti-type="N"><span>Koh-Lanta, la guerre des chefs</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/the-voice" class="trackXiti" data-xiti-libelle="The_Voice" data-xiti-type="N"><span>The Voice</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/greys-anatomy" class="trackXiti" data-xiti-libelle="Grey_s_Anatomy" data-xiti-type="N"><span>Grey&#39;s Anatomy</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/demain-nous-appartient" class="trackXiti" data-xiti-libelle="Demain_nous_appartient" data-xiti-type="N"><span>Demain nous appartient</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/clem" class="trackXiti" data-xiti-libelle="Clem" data-xiti-type="N"><span>Clem</span></a></p></li></ul></li><li class="dynamic multi_dynamic" data-xiti="Footer|||"><strong class="colorCategory">Retrouvez TF1 sur</strong><ul><li><div class="social_article"><div class="block_social initjs"><div class="list_links" data-xiti="Footer|||LienReseauSociaux"><a class="btn-social icon-facebook social iconTF1 trackXiti" href="https://www.facebook.com/TF1" target="_blank" title="Retrouvez  sur Facebook" data-xiti-libelle="Facebook" data-xiti-type="S"><span>Facebook</span></a><a class="btn-social icon-twitter social iconTF1 trackXiti" href="https://twitter.com/tf1" target="_blank" title="Retrouvez  sur Twitter" data-xiti-libelle="twitter" data-xiti-type="S"><span>Twitter</span></a><a class="btn-social icon-google social iconTF1 trackXiti" href="https://plus.google.com/+TF1/posts" target="_blank" title="Retrouvez  sur Google+" data-xiti-libelle="Google" data-xiti-type="S"><span>Google+</span></a></div></div></div></li></ul><ul class="under_dynamic"><li><p data-xiti="Footer|||Lientmc"><a href="https://www.tf1.fr/tmc/quotidien-avec-yann-barthes/videos/invitees-plus-belles-barbes-de-france.html" class="trackXiti" data-xiti-libelle="Invitées_les_plus_belles_barbes_de_France" data-xiti-type="N"><strong>tmc</strong> <strong class="colorCategory">Quotidien avec Yann Barthès</strong><span>Invitées : les plus belles barbes de France</span></a></p></li><li><p data-xiti="Footer|||Lientmc"><a href="https://www.tf1.fr/tmc/quotidien-avec-yann-barthes/videos/zoom-nouvelle-intelligence-artificielle-bien-flippante-d-elon-musk.html" class="trackXiti" data-xiti-libelle="Zoom_la_nouvelle_Intelligence_artificielle_bien_flippante_d’Elon_Musk" data-xiti-type="N"><strong>tmc</strong> <strong class="colorCategory">Quotidien avec Yann Barthès</strong><span>Zoom : la nouvelle Intelligence artificielle bien flippante d’Elon Musk</span></a></p></li><li><p data-xiti="Footer|||Lientmc"><a href="https://www.tf1.fr/tmc/quotidien-avec-yann-barthes/videos/zoom-deputes-de-plus-plus-menaces-de-mort.html" class="trackXiti" data-xiti-libelle="Zoom_les_députés_de_plus_en_plus_menacés" data-xiti-type="N"><strong>tmc</strong> <strong class="colorCategory">Quotidien avec Yann Barthès</strong><span>Zoom : les députés de plus en plus menacés</span></a></p></li><li><p data-xiti="Footer|||Lientmc"><a href="https://www.tf1.fr/tmc/quotidien-avec-yann-barthes/videos/morning-glory-de-vitamine-c-community-manager-d-anne-hidalgo.html" class="trackXiti" data-xiti-libelle="Morning_Glory_de_la_Vitamine_C_pour_le_community_manager_d_Anne_Hidalgo" data-xiti-type="N"><strong>tmc</strong> <strong class="colorCategory">Quotidien avec Yann Barthès</strong><span>Morning Glory : de la Vitamine C pour le community manager d&#39;Anne Hidalgo</span></a></p></li></ul><ul class="under_dynamic"><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/le-20h-le-mag/videos/20h-mag-28-aout-2018.html" class="trackXiti" data-xiti-libelle="Le_20H_Le_Mag_[...]_du_28_août_2018" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Le 20h Le Mag</strong><span>Le 20H Le Mag [...] du 28 août 2018</span></a></p></li><li><p data-xiti="Footer|||Lientmc"><a href="https://www.tf1.fr/tmc/quotidien-avec-yann-barthes/videos/eric-quentin-jeunes-espoirs-cine-francais-decouvrez-clip.html" class="trackXiti" data-xiti-libelle="Eric_et_Quentin_jeunes_espoirs_du_cinéma_français_découvrez_leur_clip" data-xiti-type="N"><strong>tmc</strong> <strong class="colorCategory">Quotidien avec Yann Barthès</strong><span>Eric et Quentin, jeunes espoirs du cinéma français, découvrez leur clip</span></a></p></li><li><p data-xiti="Footer|||Lientmc"><a href="https://www.tf1.fr/tmc/quotidien-avec-yann-barthes/videos/invite-patrick-timsit-premier-defenseur-samu-social.html" class="trackXiti" data-xiti-libelle="Invité_Patrick_Timsit_pour_les_20_ans_du_SAMU_Social_international" data-xiti-type="N"><strong>tmc</strong> <strong class="colorCategory">Quotidien avec Yann Barthès</strong><span>Invité : Patrick Timsit, pour les 20 ans du SAMU Social international</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/jt-13h/videos/plus-beau-marche-2019-marche-de-chaource-n-a-rien-a-envier-a-grandes-villes.html" class="trackXiti" data-xiti-libelle="Votre_plus_beau_marché_2019_le_marché_de_Chaource_n_a_rien_à_envier_à_ceux_des_grandes_villes" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Le journal de 13h</strong><span>Votre plus beau marché 2019 : le marché de Chaource n&#39;a rien à envier à ceux des grandes villes</span></a></p></li></ul></li></ul></div></div></div><div class="footer_legacy"><div class="content_section"><div class="margin_section"><div class="logo_footer"><span class="logo_mytf1">MyTF1</span></div><div id="last_list_links"><p>TF1 Copyright © 2019 e-TF1</p><nav data-xiti="Footer|||Lienbas"><a data-xiti-libelle="Accessibilité" target="_blank" data-xiti-type="N" class="trackXiti" href="https://ws.facil-iti.com/" rel="nofollow">Accessibilité</a><a data-xiti-libelle="Mentions_légales" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/mentions-legales/" rel="nofollow">Mentions légales</a><a data-xiti-libelle="Espace_de_confiance" data-xiti-type="N" class="trackXiti" href="/espace-de-confiance" rel="nofollow">Espace de confiance</a><a data-xiti-libelle="Conditions_d_utilisation" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/conditions-generales-utilisation/" rel="nofollow">Conditions générales d’utilisation </a><a data-xiti-libelle="Politique_de_confidentialité" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/politique-de-confidentialite/" rel="nofollow">Politique de Protection des Données</a><a data-xiti-libelle="Cookies" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/cookie/" rel="nofollow">Politiques Cookies</a><a data-xiti-libelle="Parametrez_vos_choix" data-xiti-type="N" class="trackXiti" id="updatePrefLnk" rel="nofollow">Paramétrez vos choix</a><a data-xiti-libelle="Règlement_Remboursement_-_Gagnant_des_jeux_TV" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/pages/reglements.html" rel="nofollow">Règlement / Remboursement / Gagnant des jeux TV</a><a data-xiti-libelle="Groupe_TF1" data-xiti-type="N" class="trackXiti" href="http://www.groupe-tf1.fr/" rel="nofollow">Groupe TF1</a><a data-xiti-libelle="MYTF1_sur_vos_écrans" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/pages/mytf1-ecrans.html" rel="nofollow">MYTF1 sur vos écrans</a><a data-xiti-libelle="Copyrights" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/copyrights" rel="nofollow">Copyrights</a><a data-xiti-libelle="Annonceurs" data-xiti-type="N" class="trackXiti" href="//www.tf1pub.fr" rel="nofollow" target="_blank" >Annonceurs</a><a data-xiti-libelle="Contact" data-xiti-type="N" class="trackXiti" href="https://tf1-et-vous-contact.tf1.fr/hc/fr" rel="nofollow" id="id_link_contactus">Nous contacter</a></nav></div></div></div></div><script>/* cf MYTF1-3032 */(function() {var dateOfChanging = '2019-04-15T13:00:00';if(Date.now() < Date.parse(dateOfChanging)){document.getElementById("id_link_contactus").href = "//www.tf1.fr/tf1/tf1-et-vous/pages/formulaire-de-contact.html";}})();</script></footer></div></div></div></div><script id="initXITI">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</script><script>var xt_adblock = 1;window._adblock = {enable: true};  var xt_infos = {};</script><script src="//static.mytf1.tf1.fr/assets/js/build/lib/ads_scripts/adframe.js"></script><script>(function() {var test = document.createElement('div');test.innerHTML = '&nbsp;';test.className = 'adsbox';document.body.appendChild(test);window.setTimeout(function() {if (test.offsetHeight === 0) {xt_adblock = 1;}test.parentNode.removeChild(test);}, 100);})();</script><script id="xiti_script">function getCookie(sKey) {if (!sKey) { return null; }return decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*" + encodeURIComponent(sKey).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=\\s*([^;]*).*$)|^.*$"), "$1")) || null;}xtnv = document;xtsd = ('https:' == document.location.protocol ? 'https://logs1169' : 'http://logc169');xtn2 = "104";xtpage = "jt-20h::videos::tf1::extrait_13637555_jardins-un-business-florissant";xtdi = "";xt_multc = "";xt_ac = "";xt_at = false;var xt_tag = '';var xtcustom = {};xtcustom = {"p_video":"1","v_duree":"272","v_format":"extrait","p_channel":{"move":"1","contexte":"1"},"programme":{"programme_nom":"journal-de-20h","programme_genre":"information"},"p_typepage":"programme-videos"};if (xt_adblock !== 0 && xt_adblock !== 1) {xt_adblock = 1;}xtcustom['s_adblock'] = xt_adblock;xtcustom['p_url'] = window.location.href;window['xtcustom'] = xtcustom;if (window.xtparam != null) {window.xtparam += "&ac="+xt_ac+"&at="+xt_at+"&xt_tag="+xt_tag+xt_multc;} else {window.xtparam = "&ac="+xt_ac+"&at="+xt_at+"&xt_tag="+xt_tag+xt_multc;}</script><script>var _eStat_Whap_loaded=0;var _eStat_Whap_sent=0;function _eStat_Whap_hit() {if(_eStat_Whap_loaded && !_eStat_Whap_sent){eStatWhap.serial("800000206966");eStatWhap.send();}_eStat_Whap_sent = 1;}</script><script>async_function.push(function() {var ccLoop = setInterval(function(){if(window.cookieconsent){window.cookieconsent("consent", "Statistiques", function(accept){switch(accept){case "accept":if(window.reqConfig.envConfig.disableEstat) {clearInterval(ccLoop);return;}var s = document.createElement('script');s.async = true;s.src = '//w.estat.com/js/whap.js';s.onreadystatechange = function () {if (this.readyState == 'complete' || this.readyState == 'loaded') {_eStat_Whap_hit();}};s.addEventListener('load', function (e) {_eStat_Whap_hit()}, false);var x = document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s, x);clearInterval(ccLoop);break;case "refuse":clearInterval(ccLoop);break;}}.bind(this));}; }.bind(this), 1000);});</script><script src="//static.mytf1.tf1.fr/assets/js/build/lib/require.js"></script><script>require.config({baseUrl: '//static.mytf1.tf1.fr/assets/js/build/',urlArgs: 'bust=219',waitSeconds: 120});function updateDX() {if (oas_script) {oas_script.reloadAds();}}</script><script>var ccLoop_nugg = setInterval(function(){if(window.cookieconsent){window.cookieconsent("consent", "Publicité ciblée", function(accept){switch(accept){case "accept":async_function.push(function() {var n_pbt="";var nuggrid = encodeURIComponent(top.location.href);var nuggn = 731239640;var nuggsid = 240690783;var nuggsub = "lpm-tf1";var nuggscr = document.createElement('script');nuggscr.type = 'text/javascript';nuggscr.src = '//' + nuggsub + '.nuggad.net/rc?nuggn=' + nuggn + '&nuggsid=' + nuggsid + '&nuggrid=' + nuggrid;nuggscr.async = true;var n = document.getElementsByTagName('script')[0];n.parentNode.insertBefore(nuggscr, n);});clearInterval(ccLoop_nugg);break;case "refuse":clearInterval(ccLoop_nugg);break;}}.bind(this));}; }.bind(this), 1000);</script><script>var _gaq = _gaq || [];_gaq.push(['_setAccount', 'UA-15875883-3']);_gaq.push(['_trackPageview']);_gaq.push(['_setVisitorCookieTimeout', 31536000000]);async_function.push(function() {var ccLoop = setInterval(function(){if(window.cookieconsent){window.cookieconsent("consent", "Statistiques", function(accept){switch(accept){case "accept":var ga = document.createElement('script');ga.type = 'text/javascript';ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga, s);clearInterval(ccLoop);break;case "refuse":clearInterval(ccLoop);break;}}.bind(this));}; }.bind(this), 1000);});</script><script src="//cdns.gigya.com/js/gigya.js?apiKey=3_hWgJdARhz_7l1oOp3a8BDLoR9cuWZpUaKG4aqF7gum9_iK3uTZ2VlDBl8ANf8FVk&amp;lang=fr&enableSSOToken=true&lang=fr">{sessionExpiration: 3600 * 24 * 365,enableSSOToken: true}</script><script>'use strict';var class_page, class_userlib, class_gigya = false;require(['lib/utils', 'lib/user'], function(utils, Userlib) {class_userlib = new Userlib();window.utils = new utils();require(['lib/gigya'], function(GigyaClass) {class_gigya = new GigyaClass();class_gigya.checkAutoLogin(function() {require(['lib/xiti'], function(xiti) {window.xiti_script = new xiti();require(['lib/lazyload'], function(Lazyload) {require(['pages/page'], function(page) {class_page = new page();class_page.addJavascriptLinkRedirect(document);class_page.addJavascriptBlocks(document);class_page.addLinksEvents(document);class_page.parseDate(document);class_page.addCheckLazy();async_function.forEach(function(fn) {if (typeof(fn) === 'function') {fn();}});class_page.setCredits();try {class_page.loadPixel();}catch(e) {}});});});});});});</script><script>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</script><script data-timing="async">async_function.push(function() {window._troq = window._troq || [];_troq.push(['tagid', '6549466-42c860a1f77147a001334c9a2edf7598'],['_sha256', getCookie('shaMail') || ''],['_rtgcat', 'tf1'],['_rtgsubcat', 'jt-20h']);(function() {if (window._troqck !== 1) {var ccLoop = setInterval(function(){if(window.cookieconsent){window.cookieconsent("consent", "Publicité ciblée", function(accept){switch(accept){case "accept":var a = document.createElement("script");a.type = "text/javascript";a.async = !0;a.src = "//mmtro.com/tro.js";var b = document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a, b);clearInterval(ccLoop);break;case "refuse":clearInterval(ccLoop);break;}}.bind(this));}; }.bind(this), 1000);}})();});</script><script>(function () {window._fw_linktag_params = {scan_delay: 0,allow_rescan_after: 15000,server: "7b9df.v.fwmrm.net", /* PROD 7b9de.v.fwmrm.net*/network_id: "506334",profile: "506334:tf1_displayonly_live",other_global_params: '',key_values: ''};window._fw_others_infos = {channel: "tf1",page: "https://www.tf1.fr/tf1/jt-20h/videos/jardins-un-business-florissant.html",caid: "13637555"};var e = function () {if (document.addEventListener) document.removeEventListener('DOMContentLoaded', e, false);else window.detachEvent('onload', e);window._fw_page_ready = true;};if (document.addEventListener) document.addEventListener('DOMContentLoaded', e, false);else if (window.attachEvent) window.attachEvent('onload', e);})();</script><script src="//static.mytf1.tf1.fr/assets/js/build/lib/adformat.js"></script><!-- ***eTF1 Powered*** --><script src="//static.mytf1.tf1.fr/assets/js/build/lib/ads_scripts/adscript.js" type="text/javascript"></script><div id="data-check-adblock" data-check-adblock=""><script type="text/javascript">window.ADBlock = {enable: true};if (!document.getElementById('sOEReDcdnxMG')) {window.ADBlock.enable = false;}</script></div></body></html>