<!doctype html><html lang="fr" prefix="og: http://ogp.me/ns#" data-reactroot=""><head><meta charSet="utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/><meta name="theme-color" content="#212122"/><title data-rh="true">Les chauffeurs VTC et les livreurs seront-ils bientôt tous salariés ? - Journal de 20 heures | TF1</title><meta data-rh="true" name="appstore:developer_url" content="https://www.tf1.fr/app-ads.txt"/><meta data-rh="true" name="appstore:bundle_id" content="com.tf1.applitf1"/><meta data-rh="true" name="appstore:store_id" content="SKU00005"/><meta data-rh="true" name="twitter:site" content="@TF1"/><meta data-rh="true" name="fb:app_id" content="105856129451532"/><meta data-rh="true" property="og:locale" content="fr_FR"/><meta data-rh="true" property="og:site_name" content="MYTF1"/><meta data-rh="true" name="google-site-verification" content="PXGAidGXiYUjgBHkBuQF6GTccyABJ9ZjVMxkDt94Qdc"/><meta data-rh="true" name="twitter:card" content="summary_large_image"/><meta data-rh="true" name="description" content="Extrait ▶️ 3m18s - Les travailleurs des plateformes se battent depuis des années pour obtenir un statut moins précaire. Ils pourraient bientôt avoir gain de cause. Ces derniers mois, plusieurs pays européens ont requalifié leur statut d&#x27;auto-entrepreneur."/><meta data-rh="true" name="keywords" content="Extrait, Extrait Journal de 20 heures, Journal de 20 heures"/><meta data-rh="true" name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><meta data-rh="true" name="twitter:title" content="#TF1 - Les chauffeurs VTC et les livreurs seront-ils bientôt tous salariés ? - Journal de 20 heures | TF1"/><meta data-rh="true" name="twitter:description" content="Son histoire ressemble à celle de nombreux chauffeurs qui se sont lancés avec le développement des applications de réservation. Pour cet homme qui ne veut pas être reconnu par les plateformes pour lesquelles il travaille, conduire une berline était un rêve. &quot;L&#x27;image d&#x27;une ascension sociale&quot;.

Les deux premières années, tout lui réussit. Il était son propre patron et gagnait correctement sa vie. Mais très vite, de plus en plus de chauffeurs se connectent aux plateformes. La concurrence est rude et les prix baissent. Le rêve vire au cauchemar. Aujourd&#x27;hui, il travaille plus de 15H par jour pour un revenu divisé par deux. &quot;Je commence le matin à 6H et je rentre chez moi 23H. C&#x27;est insoutenable, mais je n&#x27;ai pas le choix&quot;.

Des conditions de travail précaires qui ont poussé certains conducteurs à saisir la justice. Ils voulaient être considérés comme des salariés et non comme des travailleurs indépendants. C&#x27;est-ce qui s&#x27;est passé en Espagne, en Grande-Bretagne et en France où ils ont obtenu plus de droits sociaux. Uber par exemple réfléchit à la mise en place d&#x27;un tarif minimum garanti.

Dans la livraison, on fait un choix radicalement différent. Certaines plateformes embauchent leurs livreurs en CDI. Yannick a signé le sien en novembre. Après avoir travaillé pendant des années pour les plateformes, il voit la différence : &quot;c&#x27;est beaucoup moins stressant&quot;. Le livreur touche 1 300 euros net au lieu de 1 000 lorsqu&#x27;il était auto-entrepreneur. En plus des congés payés et de la couverture sociale, l&#x27;employeur lui fournit également l&#x27;équipement. Au total, 4 500 embauches sont prévues cette année."/><meta data-rh="true" property="og:title" content="Les chauffeurs VTC et les livreurs seront-ils bientôt tous salariés ? - Journal de 20 heures | TF1"/><meta data-rh="true" property="og:description" content="Son histoire ressemble à celle de nombreux chauffeurs qui se sont lancés avec le développement des applications de réservation. Pour cet homme qui ne veut pas être reconnu par les plateformes pour lesquelles il travaille, conduire une berline était un rêve. &quot;L&#x27;image d&#x27;une ascension sociale&quot;.

Les deux premières années, tout lui réussit. Il était son propre patron et gagnait correctement sa vie. Mais très vite, de plus en plus de chauffeurs se connectent aux plateformes. La concurrence est rude et les prix baissent. Le rêve vire au cauchemar. Aujourd&#x27;hui, il travaille plus de 15H par jour pour un revenu divisé par deux. &quot;Je commence le matin à 6H et je rentre chez moi 23H. C&#x27;est insoutenable, mais je n&#x27;ai pas le choix&quot;.

Des conditions de travail précaires qui ont poussé certains conducteurs à saisir la justice. Ils voulaient être considérés comme des salariés et non comme des travailleurs indépendants. C&#x27;est-ce qui s&#x27;est passé en Espagne, en Grande-Bretagne et en France où ils ont obtenu plus de droits sociaux. Uber par exemple réfléchit à la mise en place d&#x27;un tarif minimum garanti.

Dans la livraison, on fait un choix radicalement différent. Certaines plateformes embauchent leurs livreurs en CDI. Yannick a signé le sien en novembre. Après avoir travaillé pendant des années pour les plateformes, il voit la différence : &quot;c&#x27;est beaucoup moins stressant&quot;. Le livreur touche 1 300 euros net au lieu de 1 000 lorsqu&#x27;il était auto-entrepreneur. En plus des congés payés et de la couverture sociale, l&#x27;employeur lui fournit également l&#x27;équipement. Au total, 4 500 embauches sont prévues cette année."/><meta data-rh="true" property="og:url" content="https://www.tf1.fr/tf1/jt-20h/videos/les-chauffeurs-vtc-et-les-livreurs-seront-ils-bientot-tous-salaries-93293328.html"/><meta data-rh="true" property="og:article:section" content="Journal de 20 heures"/><meta data-rh="true" property="og:article:published_time" content="2021-03-25T19:24:13Z"/><meta data-rh="true" property="og:article:modified_time" content="2021-03-25T19:24:13Z"/><meta data-rh="true" name="twitter:image" content="https://photos.tf1.fr/1200/720/les-chauffeurs-vtc-et-les-livreurs-seront-ils-bientot-tous-salaries-20210325-2325-1f11db-0@1x.jpg"/><meta data-rh="true" property="og:image" content="https://photos.tf1.fr/1200/720/les-chauffeurs-vtc-et-les-livreurs-seront-ils-bientot-tous-salaries-20210325-2325-1f11db-0@1x.jpg"/><meta data-rh="true" property="og:image:width" content="1200"/><meta data-rh="true" property="og:image:height" content="720"/><meta data-rh="true" name="apple-itunes-app" content="app-id=407248490, app-argument=https://www.tf1.fr/tf1/jt-20h/videos/les-chauffeurs-vtc-et-les-livreurs-seront-ils-bientot-tous-salaries-93293328.html"/><meta data-rh="true" property="og:type" content="article"/><link data-rh="true" rel="alternate" href="android-app://fr.tf1.mytf1/https/www.tf1.fr"/><link data-rh="true" rel="alternate" href="ios-app://407248490/https/www.tf1.fr"/><link data-rh="true" rel="amphtml" href="https://www.tf1.fr/amp/tf1/jt-20h/videos/les-chauffeurs-vtc-et-les-livreurs-seront-ils-bientot-tous-salaries-93293328.html"/><link data-rh="true" rel="canonical" href="https://www.tf1.fr/tf1/jt-20h/videos/les-chauffeurs-vtc-et-les-livreurs-seront-ils-bientot-tous-salaries-93293328.html"/><base target="_self" href="/"/><link rel="icon" type="image/png" href="/public/2.19.1/favicon-16x16.png" sizes="16x16"/><link rel="icon" type="image/png" href="/public/2.19.1/favicon-32x32.png" sizes="32x32"/><link rel="icon" type="image/png" href="/public/2.19.1/favicon-96x96.png" sizes="96x96"/><link rel="icon" type="image/png" href="/public/2.19.1/favicon-128x128.png" sizes="128x128"/><link rel="icon" type="image/png" href="/public/2.19.1/favicon-240x240.png" sizes="240x240"/><link rel="icon" type="image/png" href="/public/2.19.1/favicon-512x512.png" sizes="512x512"/><link rel="manifest" href="/public/2.19.1/manifest.json"/><link data-chunk="universal-view-app-common-video-recommended-RecommendedVideoSlider" rel="preload" as="style" href="/public/2.19.1/54.202fd46ff8d98a3f0817.css"/><link data-chunk="universal-view-ui-button-share-ShareButton" rel="preload" as="style" href="/public/2.19.1/101.94abe6f837cc73aa35e7.css"/><link data-chunk="universal-view-ui-player-previewLayer-PreviewLayer" rel="preload" as="style" href="/public/2.19.1/119.bcff77c206091e83b2d2.css"/><link data-chunk="universal-view-app-page-video-VideoPage" rel="preload" as="style" href="/public/2.19.1/96.c09b0752d5c118d0ebec.css"/><link data-chunk="universal-view-app-page-video-VideoPage" rel="preload" as="style" href="/public/2.19.1/0.16b680b875be7ed28a81.css"/><link data-chunk="main" rel="preload" as="style" href="/public/2.19.1/43.3514acefcf9770f2a5bf.css"/><link data-chunk="main" rel="preload" as="script" href="/public/2.19.1/runtime~main_3a7765d025baf43276ac.js"/><link data-chunk="main" rel="preload" as="script" href="/public/2.19.1/126_ea7f14bf0cb1db876559.js"/><link data-chunk="main" rel="preload" as="script" href="/public/2.19.1/main_48e97081cfb044a6debd.js"/><link data-chunk="universal-view-app-page-video-VideoPage" rel="preload" as="script" href="/public/2.19.1/0_4f36b884960f9819cb9f.js"/><link data-chunk="universal-view-app-page-video-VideoPage" rel="preload" as="script" href="/public/2.19.1/universal-view-app-page-video-VideoPage_deb741a33b060b735da6.js"/><link data-chunk="universal-view-app-page-video-schema-VideoPageSchema" rel="preload" as="script" href="/public/2.19.1/universal-view-app-page-video-schema-VideoPageSchema_c3f4a5d5baf1faf585c8.js"/><link data-chunk="universal-view-ui-player-previewLayer-PreviewLayer" rel="preload" as="script" href="/public/2.19.1/universal-view-ui-player-previewLayer-PreviewLayer_0025858937dc43e49f9b.js"/><link data-chunk="universal-view-ui-text-TextMore" rel="preload" as="script" href="/public/2.19.1/universal-view-ui-text-TextMore_81e117e34f0f93b87ebd.js"/><link data-chunk="universal-view-ui-button-share-ShareButton" rel="preload" as="script" href="/public/2.19.1/universal-view-ui-button-share-ShareButton_ba4c2f0e115deedbe3bf.js"/><link data-chunk="universal-view-app-common-video-recommended-RecommendedVideoSlider" rel="preload" as="script" href="/public/2.19.1/universal-view-app-common-video-recommended-RecommendedVideoSlider_4d24ffc4efe9cf0b66c9.js"/><link data-chunk="Render" rel="preload" as="script" href="/public/2.19.1/Render_c591cb31c0366572344d.js"/><link data-chunk="GetMedia" rel="preload" as="script" href="/public/2.19.1/GetMedia_82f7e6f39ed09755d512.js"/><link data-chunk="ProgramGetImage" rel="preload" as="script" href="/public/2.19.1/ProgramGetImage_3ffdb70b4e2848da8684.js"/><link data-chunk="main" rel="stylesheet" href="/public/2.19.1/43.3514acefcf9770f2a5bf.css"/><link data-chunk="universal-view-app-page-video-VideoPage" rel="stylesheet" href="/public/2.19.1/0.16b680b875be7ed28a81.css"/><link data-chunk="universal-view-app-page-video-VideoPage" rel="stylesheet" href="/public/2.19.1/96.c09b0752d5c118d0ebec.css"/><link data-chunk="universal-view-ui-player-previewLayer-PreviewLayer" rel="stylesheet" href="/public/2.19.1/119.bcff77c206091e83b2d2.css"/><link data-chunk="universal-view-ui-button-share-ShareButton" rel="stylesheet" href="/public/2.19.1/101.94abe6f837cc73aa35e7.css"/><link data-chunk="universal-view-app-common-video-recommended-RecommendedVideoSlider" rel="stylesheet" href="/public/2.19.1/54.202fd46ff8d98a3f0817.css"/><link rel="preconnect" href="https://ws.facil-iti.com" crossorigin=""/><link rel="preconnect" href="https://cdns.eu1.gigya.com" crossorigin=""/><link rel="preconnect" href="https://api.ipify.org" crossorigin=""/><link rel="preconnect" href="https://ariane.abtasty.com" crossorigin=""/><link rel="preconnect" href="https://w.usabilla.com" crossorigin=""/><link rel="preconnect" href="https://compte.tf1.fr" crossorigin=""/><link rel="preconnect" href="https://dcinfos-cache.abtasty.com" crossorigin=""/><link rel="preconnect" href="https://cdn.trustcommander.net" crossorigin=""/><link rel="preconnect" href="https://privacy.trustcommander.net" crossorigin=""/><link rel="preconnect" href="https://www.facebook.com" crossorigin=""/><link rel="preconnect" href="https://connect.facebook.net" crossorigin=""/><link rel="preconnect" href="https://cdn.tagcommander.com" crossorigin=""/><link rel="preconnect" href="https://try.abtasty.com" crossorigin=""/><link rel="preconnect" href="https://s3-eu-west-1.amazonaws.com" crossorigin=""/></head><body><div id="root"><header class="Header_container_SQ4a0 Header_sticky_277Oc"><div class="Header_header_1lsgc"><div class="Header_left_1XZTM"><a class="Header_home_1w-4k Logo_logo_39K91" href="/"><img src="/public/2.19.1/c7fdc9c76143dfbd91815c5f47419001.svg" alt="logo" class="Logo_logo_img_1RNRp"/></a><div class="Header_categories_QO64c"><a class="Header_category_22pNO" href="/programmes-tv">Replay</a><a class="Header_category_22pNO" href="/tf1/direct">Direct</a><a class="Header_hidden_entries_3IwFy Header_category_22pNO" href="/maliste/programmes">Ma liste</a></div></div><div class="Header_right_3wnUL"><div class="Header_search_2aDPV"><input value="" aria-label="Rechercher un programme, une vidéo..." class="Header_search__input_5gIvO" placeholder="Rechercher un programme, une vidéo..."/><svg height="24" width="24" class="Header_search__icon_1P-Q8"><path d="M15.606 14.192l4.61 4.609a1 1 0 01-1.415 1.414l-4.609-4.609a7 7 0 111.414-1.414zM10 15a5 5 0 100-10 5 5 0 000 10z" fill="#fff"></path></svg></div><div class="Header_identity_3acpX Header_skeleton_3f6_u"><span class="Header_name_2DhlJ"></span><span class="Header_avatar_3kPDv"></span></div><div class="Burger_burger_vmdBQ Header_burger_1rK5o"><div></div><div></div><div></div><div></div></div></div></div></header><aside class="Header_sidebar_Sljrc"><div class="Sidebar_sidebar__top_1nQR1"><div class="Sidebar_sidebar__smallmobile_3MfCR"><a href="/programmes-tv">Replay</a><a href="/tf1/direct">Direct</a></div><a href="/maliste/programmes">Ma liste</a></div><div class="Sidebar_sidebar__bottom_3R0DV"><a href="/compte/inscription"><div class="LongButton_longButton__wrapper_2dq0w Sidebar_sidebar__connect_OENs3 SignInButton_button_registration_lzCUL"><button type="button" class="LongButton_longButton_3wANg LongButton_longButton__medium_3zMBc LongButton_longButton__transparent_3Bol5">Créer un compte</button></div></a><div class="LongButton_longButton__wrapper_2dq0w Sidebar_sidebar__connect_OENs3 SignInButton_button_connect_s2joj"><button type="button" class="LongButton_longButton_3wANg LongButton_longButton__medium_3zMBc LongButton_longButton__primary_r09T2">Se connecter</button></div><a target="_blank" href="https://ws.facil-iti.com" rel="noopener noreferrer" class="Sidebar_accessibility_2u9X7"><svg height="32" width="32"><path d="M7 10.5v11h1.56c.24-.003.438.272.44.614a.774.774 0 01-.128.444 1858.17 1858.17 0 01-2.205 3.514c-.37.584-.982.557-1.334 0-.234-.371-.97-1.543-2.205-3.514a.817.817 0 010-.876c.08-.115.19-.18.303-.182H5v-11H3.431c-.114-.002-.223-.067-.303-.182a.817.817 0 010-.876c1.235-1.971 1.97-3.143 2.205-3.514.352-.557.965-.584 1.334 0 .246.39.98 1.56 2.205 3.514A.774.774 0 019 9.886c-.002.342-.2.617-.44.614zm9 12.611V9h-3.5l-1.276 2.553A.809.809 0 0110.5 12a.5.5 0 01-.5-.5V7a1 1 0 011-1h15a1 1 0 011 1v4.5a.5.5 0 01-.5.5.809.809 0 01-.724-.447L24.5 9H21v14.111l1.086.483c.556.247.914.798.914 1.406a1 1 0 01-1 1h-7a1 1 0 01-1-1c0-.608.358-1.16.914-1.406z" fill="#fff"></path></svg><div class="Sidebar_sidebar__accessibility_label_2iHVE">Accessibilité</div></a></div></aside><div class="Header_overlay_3XZIH"></div><div class="VideoPage_page_1Ulo3"><script type="application/ld+json">{"@context":"https://schema.org","@type":"TVClip","name":"Les chauffeurs VTC et les livreurs seront-ils bientôt tous salariés ?","description":"Son histoire ressemble à celle de nombreux chauffeurs qui se sont lancés avec le développement des applications de réservation. Pour cet homme qui ne veut pas être reconnu par les plateformes pour lesquelles il travaille, conduire une berline était un rêve. \"L'image d'une ascension sociale\".\n\nLes deux premières années, tout lui réussit. Il était son propre patron et gagnait correctement sa vie. Mais très vite, de plus en plus de chauffeurs se connectent aux plateformes. La concurrence est rude et les prix baissent. Le rêve vire au cauchemar. Aujourd'hui, il travaille plus de 15H par jour pour un revenu divisé par deux. \"Je commence le matin à 6H et je rentre chez moi 23H. C'est insoutenable, mais je n'ai pas le choix\".\n\nDes conditions de travail précaires qui ont poussé certains conducteurs à saisir la justice. Ils voulaient être considérés comme des salariés et non comme des travailleurs indépendants. C'est-ce qui s'est passé en Espagne, en Grande-Bretagne et en France où ils ont obtenu plus de droits sociaux. Uber par exemple réfléchit à la mise en place d'un tarif minimum garanti.\n\nDans la livraison, on fait un choix radicalement différent. Certaines plateformes embauchent leurs livreurs en CDI. Yannick a signé le sien en novembre. Après avoir travaillé pendant des années pour les plateformes, il voit la différence : \"c'est beaucoup moins stressant\". Le livreur touche 1 300 euros net au lieu de 1 000 lorsqu'il était auto-entrepreneur. En plus des congés payés et de la couverture sociale, l'employeur lui fournit également l'équipement. Au total, 4 500 embauches sont prévues cette année.","url":"https://www.tf1.fr/tf1/jt-20h/videos/les-chauffeurs-vtc-et-les-livreurs-seront-ils-bientot-tous-salaries-93293328.html","image":"https://photos.tf1.fr/1200/720/les-chauffeurs-vtc-et-les-livreurs-seront-ils-bientot-tous-salaries-20210325-2325-1f11db-0@1x.jpg","inLanguage":"fr","partOfSeries":{"@type":"TVSeries","name":"Journal de 20 heures","url":"https://www.tf1.fr/tf1/jt-20h"},"video":{"@type":"VideoObject","caption":"Les chauffeurs VTC et les livreurs seront-ils bientôt tous salariés ?","name":"Les chauffeurs VTC et les livreurs seront-ils bientôt tous salariés ?","description":"Son histoire ressemble à celle de nombreux chauffeurs qui se sont lancés avec le développement des applications de réservation. Pour cet homme qui ne veut pas être reconnu par les plateformes pour lesquelles il travaille, conduire une berline était un rêve. \"L'image d'une ascension sociale\".\n\nLes deux premières années, tout lui réussit. Il était son propre patron et gagnait correctement sa vie. Mais très vite, de plus en plus de chauffeurs se connectent aux plateformes. La concurrence est rude et les prix baissent. Le rêve vire au cauchemar. Aujourd'hui, il travaille plus de 15H par jour pour un revenu divisé par deux. \"Je commence le matin à 6H et je rentre chez moi 23H. C'est insoutenable, mais je n'ai pas le choix\".\n\nDes conditions de travail précaires qui ont poussé certains conducteurs à saisir la justice. Ils voulaient être considérés comme des salariés et non comme des travailleurs indépendants. C'est-ce qui s'est passé en Espagne, en Grande-Bretagne et en France où ils ont obtenu plus de droits sociaux. Uber par exemple réfléchit à la mise en place d'un tarif minimum garanti.\n\nDans la livraison, on fait un choix radicalement différent. Certaines plateformes embauchent leurs livreurs en CDI. Yannick a signé le sien en novembre. Après avoir travaillé pendant des années pour les plateformes, il voit la différence : \"c'est beaucoup moins stressant\". Le livreur touche 1 300 euros net au lieu de 1 000 lorsqu'il était auto-entrepreneur. En plus des congés payés et de la couverture sociale, l'employeur lui fournit également l'équipement. Au total, 4 500 embauches sont prévues cette année.","thumbnailUrl":"https://photos.tf1.fr/1200/720/les-chauffeurs-vtc-et-les-livreurs-seront-ils-bientot-tous-salaries-20210325-2325-1f11db-0@1x.jpg","embedUrl":"https://www.tf1.fr/player/13775724","uploadDate":"2021-03-25T20:24:13+01:00","duration":"PT3M18S","playerType":"HTML5","inLanguage":"fr","publisher":{"@type":"Organization","name":"TF1","url":"https://www.tf1.fr","foundingDate":"1975-01-06","logo":{"@type":"ImageObject","url":"https://www.tf1.fr/public/2.19.1/58bddd16dc00d9d15da235d3318a3b2a.jpg","width":"1200","height":"630"},"address":{"@type":"PostalAddress","streetAddress":"1 Quai du Point du Jour","addressLocality":"Boulogne-Billancourt","postalCode":"92100","addressCountry":"FR"},"sameAs":["https://www.facebook.com/MYTF1","https://twitter.com/mytf1","https://www.instagram.com/mytf1_off","https://fr.linkedin.com/company/tf1"]}}}</script><div class="VideoPage_background_21Jj3"><picture><source srcSet="https://photos.tf1.fr/1920/1080/cover-showpage-jt20h-b508d7-401a9f-0@1x.webp 1920w, 
https://photos.tf1.fr/960/540/cover-showpage-jt20h-b508d7-966787-0@1x.webp 960w, 
https://photos.tf1.fr/640/360/cover-showpage-jt20h-b508d7-3d0ac1-0@1x.webp 640w" sizes="200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/1920/1080/cover-showpage-jt20h-b508d7-19bfa0-0@1x.jpg 1920w, 
https://photos.tf1.fr/960/540/cover-showpage-jt20h-b508d7-bce0a8-0@1x.jpg 960w, 
https://photos.tf1.fr/640/360/cover-showpage-jt20h-b508d7-6dec1f-0@1x.jpg 640w" sizes="200px" type="image/jpeg"/><img alt="fond Les chauffeurs VTC et les livreurs seront-ils bientôt tous salariés ?" src="https://photos.tf1.fr/1920/1080/cover-showpage-jt20h-b508d7-19bfa0-0@1x.jpg"/></picture></div><div class="VideoPage_replay_2tJ2O"><div class="VideoPage_container_dZn4r"><div class="VideoPage_player_Mxy91"><div class="VideoPlayer_container_2byyv VideoPlayer_sticky_1fmgg"><div class="VideoPlayer_playerContainer_1lmLB"><div class="PreviewLayer_container_26TCZ"><picture><source srcSet="https://photos.tf1.fr/1200/720/les-chauffeurs-vtc-et-les-livreurs-seront-ils-bientot-tous-salaries-20210325-2325-e8bec5-0@1x.webp 1200w, 
https://photos.tf1.fr/600/360/les-chauffeurs-vtc-et-les-livreurs-seront-ils-bientot-tous-salaries-20210325-2325-82b514-0@1x.webp 600w, 
https://photos.tf1.fr/400/240/les-chauffeurs-vtc-et-les-livreurs-seront-ils-bientot-tous-salaries-20210325-2325-11fe29-0@1x.webp 400w" sizes="1100px" type="image/webp"/><source srcSet="https://photos.tf1.fr/1200/720/les-chauffeurs-vtc-et-les-livreurs-seront-ils-bientot-tous-salaries-20210325-2325-1f11db-0@1x.jpg 1200w, 
https://photos.tf1.fr/600/360/les-chauffeurs-vtc-et-les-livreurs-seront-ils-bientot-tous-salaries-20210325-2325-139a98-0@1x.jpg 600w, 
https://photos.tf1.fr/400/240/les-chauffeurs-vtc-et-les-livreurs-seront-ils-bientot-tous-salaries-20210325-2325-f39fc5-0@1x.jpg 400w" sizes="1100px" type="image/jpeg"/><img alt="Les chauffeurs VTC et les livreurs seront-ils bientôt tous salariés ?" src="https://photos.tf1.fr/1200/720/les-chauffeurs-vtc-et-les-livreurs-seront-ils-bientot-tous-salaries-20210325-2325-1f11db-0@1x.jpg"/></picture></div></div></div></div><div class=""><article class=""><div class="VideoSummary_titleContent_35yW5"><h1 class="VideoSummary_title_BpfhU" title="Les chauffeurs VTC et les livreurs seront-ils bientôt tous salariés ?">Les chauffeurs VTC et les livreurs seront-ils bientôt tous salariés ?</h1></div><div class="VideoSummary_contentScrollable_3bzfl"><div style="overflow:auto;height:initial" class="VideoSummary_description_1Rq74">Son histoire ressemble à celle de nombreux chauffeurs qui se sont lancés avec le développement des applications de réservation. Pour cet homme qui ne veut pas être reconnu par les plateformes pour lesquelles il travaille, conduire une berline était un rêve. &quot;L&#x27;image d&#x27;une ascension sociale&quot;.

Les deux premières années, tout lui réussit. Il était son propre patron et gagnait correctement sa vie. Mais très vite, de plus en plus de chauffeurs se connectent aux plateformes. La concurrence est rude et les prix baissent. Le rêve vire au cauchemar. Aujourd&#x27;hui, il travaille plus de 15H par jour pour un revenu divisé par deux. &quot;Je commence le matin à 6H et je rentre chez moi 23H. C&#x27;est insoutenable, mais je n&#x27;ai pas le choix&quot;.

Des conditions de travail précaires qui ont poussé certains conducteurs à saisir la justice. Ils voulaient être considérés comme des salariés et non comme des travailleurs indépendants. C&#x27;est-ce qui s&#x27;est passé en Espagne, en Grande-Bretagne et en France où ils ont obtenu plus de droits sociaux. Uber par exemple réfléchit à la mise en place d&#x27;un tarif minimum garanti.

Dans la livraison, on fait un choix radicalement différent. Certaines plateformes embauchent leurs livreurs en CDI. Yannick a signé le sien en novembre. Après avoir travaillé pendant des années pour les plateformes, il voit la différence : &quot;c&#x27;est beaucoup moins stressant&quot;. Le livreur touche 1 300 euros net au lieu de 1 000 lorsqu&#x27;il était auto-entrepreneur. En plus des congés payés et de la couverture sociale, l&#x27;employeur lui fournit également l&#x27;équipement. Au total, 4 500 embauches sont prévues cette année.</div><div class="VideoSummary_expandButton_1ht7g"></div></div><div class="VideoSummary_userButtons_2HxSa"><div class="ShareButton_shareContainer_3_WMk"><button class="ShareButton_socialShare_3oopz VideoSummary_buttonWithIcons_2I91f ShareButton_share_transparent_ant8q"><svg height="32" width="32"><path d="M20.918 20.84a3 3 0 11-.895 1.79l-8.94-4.47a3 3 0 110-4.319l8.94-4.47a3 3 0 11.895 1.79l-8.94 4.468a3.03 3.03 0 010 .741z" fill="#fff" fill-rule="evenodd"></path></svg></button><span class="ShareButton_suffix_1fHkf">PARTAGER</span></div></div><div class="VideoSummary_details_1cUzf"><div class="VideoSummary_vignette_3wRtD"><a class="VideoSummary_programLink_1VQ73" href="/tf1/jt-20h"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-jt20h-ouleau-717618-8b6ee6-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-jt20h-ouleau-717618-bd7a25-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-jt20h-ouleau-717618-21c89b-0@1x.webp 233w" sizes="66px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-jt20h-ouleau-717618-6e81f5-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-jt20h-ouleau-717618-a5dafa-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-jt20h-ouleau-717618-3d40be-0@1x.jpg 233w" sizes="66px" type="image/jpeg"/><img alt="Journal de 20 heures" src="https://photos.tf1.fr/700/933/vignette-portrait-jt20h-ouleau-717618-6e81f5-0@1x.jpg"/></picture></a><div class="VideoSummary_availableDates_2ir6v"><div class="VideoSummary_accessibilityContainer_BB_sY"><span class="VideoSummary_duration_1PsdF">3m18<!-- --> </span></div><div class="VideoSummary_addDate_2HG2I">Publiée le <!-- -->25 mars 2021 à 20:24</div><span>Dispo <!-- -->15<!-- -->j</span><a class="VideoSummary_programName_3saYO" href="/tf1/jt-20h">Journal de 20 heures</a></div></div></div></article></div></div></div><div class="VideoPage_content_SEzgv"><div class="Slider_main_M55ND VideoPage_slider_HEs8K recommendedVideoSlider Slider_desktop_1hll7 Slider_columnOnMobile_2eLzA"><h2 class="Slider_title_6E7R4"><span>Vidéos similaires</span></h2><div class="Slider_items_NO-_w Slider_desktop_1hll7"><div class="Slider_scrollContainer_1Qt6e Slider_hideScrollbar_3MqRV"><div class="Slider_itemsContainer_3gBfK"><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><a class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra" href="/tf1/jt-20h/videos/impact-economique-du-covid-le-retour-de-la-prime-macron-pour-les-salaries-08563697.html"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><div class="VideoCardThumbnail_content_2FwLE"><picture><source srcSet="https://photos.tf1.fr/396/222/impact-economique-du-covid-le-retour-de-la-prime-macron-pour-les-salaries-20210315-2220-12dfb8-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/impact-economique-du-covid-le-retour-de-la-prime-macron-pour-les-salaries-20210315-2220-faaa16-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/impact-economique-du-covid-le-retour-de-la-prime-macron-pour-les-salaries-20210315-2220-848fa1-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/impact-economique-du-covid-le-retour-de-la-prime-macron-pour-les-salaries-20210315-2220-67b879-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/impact-economique-du-covid-le-retour-de-la-prime-macron-pour-les-salaries-20210315-2220-f05519-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/impact-economique-du-covid-le-retour-de-la-prime-macron-pour-les-salaries-20210315-2220-856d23-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_3JFYn" alt="Impact économique du Covid : le retour de la prime Macron pour les salariés" src="https://photos.tf1.fr/396/222/impact-economique-du-covid-le-retour-de-la-prime-macron-pour-les-salaries-20210315-2220-67b879-0@1x.jpg"/></picture><div class="VideoCardThumbnail_duration_b-6QD">1m56</div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><div class="VideoCardDescription_description__header_UBUGH">Extrait<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Lundi<!-- --> </span><span>15/03/21</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->20:10</span></div><div class="VideoCardDescription_description__boxLabel_-3DlH"><div class="VideoCardDescription_description__title_1CxrQ"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv VideoCardDescription_description__videoLabel_3Afvt" data-cropped-default="Impact économique du Covid : le retour de la prime Macron pour les ..." data-cropped-mobile="Impact économique du Covid : le retou..." title="Impact économique du Covid : le retour de la prime Macron pour les salariés">Impact économique du Covid : le retour de la prime Macron pour les salariés</div><div class="VideoCardDescription_description__programLabel_hT8MO">Journal de 20 heures</div></div></div></div></a></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><a class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra" href="/tf1/jt-we/videos/profiteurs-de-crise-lappli-qui-coute-cher-aux-etats-unis-19613400.html"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><div class="VideoCardThumbnail_content_2FwLE"><picture><source srcSet="https://photos.tf1.fr/396/222/profiteurs-de-crise-l-appli-qui-coute-cher-aux-etats-unis-20210313-2235-1bc237-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/profiteurs-de-crise-l-appli-qui-coute-cher-aux-etats-unis-20210313-2235-e7ae64-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/profiteurs-de-crise-l-appli-qui-coute-cher-aux-etats-unis-20210313-2235-a27c9a-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/profiteurs-de-crise-l-appli-qui-coute-cher-aux-etats-unis-20210313-2235-9b5a9c-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/profiteurs-de-crise-l-appli-qui-coute-cher-aux-etats-unis-20210313-2235-891beb-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/profiteurs-de-crise-l-appli-qui-coute-cher-aux-etats-unis-20210313-2235-c486cd-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_3JFYn" alt="Profiteurs de crise : l&#x27;appli qui coûte cher aux États-Unis" src="https://photos.tf1.fr/396/222/profiteurs-de-crise-l-appli-qui-coute-cher-aux-etats-unis-20210313-2235-9b5a9c-0@1x.jpg"/></picture><div class="VideoCardThumbnail_icon_expiration_EMEQf" data-remainingdays="3">3J</div><div class="VideoCardThumbnail_duration_b-6QD">2m50</div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><div class="VideoCardDescription_description__header_UBUGH">Extrait<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Samedi<!-- --> </span><span>13/03/21</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->20:15</span></div><div class="VideoCardDescription_description__boxLabel_-3DlH"><div class="VideoCardDescription_description__title_1CxrQ"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv VideoCardDescription_description__videoLabel_3Afvt" data-cropped-default="Profiteurs de crise : l&#x27;appli qui coûte cher aux États-Unis" data-cropped-mobile="Profiteurs de crise : l&#x27;appli qui coû..." title="Profiteurs de crise : l&#x27;appli qui coûte cher aux États-Unis">Profiteurs de crise : l&#x27;appli qui coûte cher aux États-Unis</div><div class="VideoCardDescription_description__programLabel_hT8MO">Le Journal du week-end</div></div></div></div></a></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><a class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra" href="/tf1/jt-20h/videos/complementaires-sante-pourquoi-les-prix-augmentent-54415735.html"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><div class="VideoCardThumbnail_content_2FwLE"><picture><source srcSet="https://photos.tf1.fr/396/222/complementaires-sante-pourquoi-les-prix-augmentent-20210325-2320-37fb07-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/complementaires-sante-pourquoi-les-prix-augmentent-20210325-2320-527c7c-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/complementaires-sante-pourquoi-les-prix-augmentent-20210325-2320-427e49-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/complementaires-sante-pourquoi-les-prix-augmentent-20210325-2320-841ee0-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/complementaires-sante-pourquoi-les-prix-augmentent-20210325-2320-fa3239-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/complementaires-sante-pourquoi-les-prix-augmentent-20210325-2320-6b52ad-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_3JFYn" alt="Complémentaires santé : pourquoi les prix augmentent" src="https://photos.tf1.fr/396/222/complementaires-sante-pourquoi-les-prix-augmentent-20210325-2320-841ee0-0@1x.jpg"/></picture><div class="VideoCardThumbnail_duration_b-6QD">1m31</div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><div class="VideoCardDescription_description__header_UBUGH">Extrait<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Jeudi<!-- --> </span><span>25/03/21</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->20:20</span></div><div class="VideoCardDescription_description__boxLabel_-3DlH"><div class="VideoCardDescription_description__title_1CxrQ"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv VideoCardDescription_description__videoLabel_3Afvt" data-cropped-default="Complémentaires santé : pourquoi les prix augmentent" data-cropped-mobile="Complémentaires santé : pourquoi les ..." title="Complémentaires santé : pourquoi les prix augmentent">Complémentaires santé : pourquoi les prix augmentent</div><div class="VideoCardDescription_description__programLabel_hT8MO">Journal de 20 heures</div></div></div></div></a></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><a class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra" href="/tf1/jt-20h/videos/voitures-comment-les-concessions-se-reinventent-16747250.html"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><div class="VideoCardThumbnail_content_2FwLE"><picture><source srcSet="https://photos.tf1.fr/396/222/voitures-comment-les-concessions-se-reinventent-20210315-2340-613221-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/voitures-comment-les-concessions-se-reinventent-20210315-2340-ed9ae1-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/voitures-comment-les-concessions-se-reinventent-20210315-2340-7337d3-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/voitures-comment-les-concessions-se-reinventent-20210315-2340-542d51-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/voitures-comment-les-concessions-se-reinventent-20210315-2340-570a6c-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/voitures-comment-les-concessions-se-reinventent-20210315-2340-f83b0e-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_3JFYn" alt="Voitures : comment les concessions se réinventent" src="https://photos.tf1.fr/396/222/voitures-comment-les-concessions-se-reinventent-20210315-2340-542d51-0@1x.jpg"/></picture><div class="VideoCardThumbnail_duration_b-6QD">3m12</div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><div class="VideoCardDescription_description__header_UBUGH">Extrait<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Lundi<!-- --> </span><span>15/03/21</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->20:19</span></div><div class="VideoCardDescription_description__boxLabel_-3DlH"><div class="VideoCardDescription_description__title_1CxrQ"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv VideoCardDescription_description__videoLabel_3Afvt" data-cropped-default="Voitures : comment les concessions se réinventent" data-cropped-mobile="Voitures : comment les concessions se..." title="Voitures : comment les concessions se réinventent">Voitures : comment les concessions se réinventent</div><div class="VideoCardDescription_description__programLabel_hT8MO">Journal de 20 heures</div></div></div></div></a></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><a class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra" href="/tf1/jt-20h/videos/permis-de-conduire-la-formation-qui-cartonne-95212172.html"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><div class="VideoCardThumbnail_content_2FwLE"><div></div><div class="VideoCardThumbnail_icon_expiration_EMEQf" data-remainingdays="1">1J</div><div class="VideoCardThumbnail_duration_b-6QD">2m01</div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><div class="VideoCardDescription_description__header_UBUGH">Extrait<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Jeudi<!-- --> </span><span>11/03/21</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->20:21</span></div><div class="VideoCardDescription_description__boxLabel_-3DlH"><div class="VideoCardDescription_description__title_1CxrQ"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv VideoCardDescription_description__videoLabel_3Afvt" data-cropped-default="Permis de conduire : la formation qui cartonne" data-cropped-mobile="Permis de conduire : la formation qui..." title="Permis de conduire : la formation qui cartonne">Permis de conduire : la formation qui cartonne</div><div class="VideoCardDescription_description__programLabel_hT8MO">Journal de 20 heures</div></div></div></div></a></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><a class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra" href="/tf1/jt-20h/videos/teletravail-pourquoi-ca-bloque-52852847.html"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><div class="VideoCardThumbnail_content_2FwLE"><div></div><div class="VideoCardThumbnail_duration_b-6QD">2m05</div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><div class="VideoCardDescription_description__header_UBUGH">Extrait<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Mardi<!-- --> </span><span>23/03/21</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->20:08</span></div><div class="VideoCardDescription_description__boxLabel_-3DlH"><div class="VideoCardDescription_description__title_1CxrQ"><div class="VideoCardDescription_description__videoLabel_3Afvt" title="Télétravail : pourquoi ça bloque ?">Télétravail : pourquoi ça bloque ?</div><div class="VideoCardDescription_description__programLabel_hT8MO">Journal de 20 heures</div></div></div></div></a></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><a class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra" href="/tf1/jt-we/videos/teletravail-y-a-t-il-eu-relachement-23308387.html"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><div class="VideoCardThumbnail_content_2FwLE"><div></div><div class="VideoCardThumbnail_duration_b-6QD">2m03</div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><div class="VideoCardDescription_description__header_UBUGH">Extrait<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Dimanche<!-- --> </span><span>21/03/21</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->20:02</span></div><div class="VideoCardDescription_description__boxLabel_-3DlH"><div class="VideoCardDescription_description__title_1CxrQ"><div class="VideoCardDescription_description__videoLabel_3Afvt" title="Télétravail : y a-t-il eu relâchement ?">Télétravail : y a-t-il eu relâchement ?</div><div class="VideoCardDescription_description__programLabel_hT8MO">Le Journal du week-end</div></div></div></div></a></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><a class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra" href="/tf1/jt-we/videos/les-epiceries-en-ligne-qui-cassent-les-prix-du-bio-une-vraie-bonne-affaire-81656911.html"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><div class="VideoCardThumbnail_content_2FwLE"><div></div><div class="VideoCardThumbnail_icon_expiration_EMEQf" data-remainingdays="2">2J</div><div class="VideoCardThumbnail_duration_b-6QD">2m31</div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><div class="VideoCardDescription_description__header_UBUGH">Extrait<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Vendredi<!-- --> </span><span>12/03/21</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->20:26</span></div><div class="VideoCardDescription_description__boxLabel_-3DlH"><div class="VideoCardDescription_description__title_1CxrQ"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv VideoCardDescription_description__videoLabel_3Afvt" data-cropped-default="Les épiceries en ligne qui cassent les prix du bio, une vraie bonne..." data-cropped-mobile="Les épiceries en ligne qui cassent le..." title="Les épiceries en ligne qui cassent les prix du bio, une vraie bonne affaire ?">Les épiceries en ligne qui cassent les prix du bio, une vraie bonne affaire ?</div><div class="VideoCardDescription_description__programLabel_hT8MO">Le Journal du week-end</div></div></div></div></a></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><a class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra" href="/tf1/jt-13h/videos/problemes-daudition-les-signes-qui-doivent-alerter-43362105.html"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><div class="VideoCardThumbnail_content_2FwLE"><div></div><div class="VideoCardThumbnail_icon_expiration_EMEQf" data-remainingdays="1">1J</div><div class="VideoCardThumbnail_duration_b-6QD">1m55</div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><div class="VideoCardDescription_description__header_UBUGH">Extrait<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Jeudi<!-- --> </span><span>11/03/21</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->13:07</span></div><div class="VideoCardDescription_description__boxLabel_-3DlH"><div class="VideoCardDescription_description__title_1CxrQ"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv VideoCardDescription_description__videoLabel_3Afvt" data-cropped-default="Problèmes d’audition : les signes qui doivent alerter" data-cropped-mobile="Problèmes d’audition : les signes qui..." title="Problèmes d’audition : les signes qui doivent alerter">Problèmes d’audition : les signes qui doivent alerter</div><div class="VideoCardDescription_description__programLabel_hT8MO">Journal de 13 heures</div></div></div></div></a></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><a class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra" href="/tf1/jt-13h/videos/nouvelle-prime-macron-comment-va-t-elle-fonctionner-89331859.html"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><div class="VideoCardThumbnail_content_2FwLE"><div></div><div class="VideoCardThumbnail_duration_b-6QD">1m42</div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><div class="VideoCardDescription_description__header_UBUGH">Extrait<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Mardi<!-- --> </span><span>16/03/21</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->13:06</span></div><div class="VideoCardDescription_description__boxLabel_-3DlH"><div class="VideoCardDescription_description__title_1CxrQ"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv VideoCardDescription_description__videoLabel_3Afvt" data-cropped-default="Nouvelle &quot;prime Macron&quot; : comment va-t-elle fonctionner ?" data-cropped-mobile="Nouvelle &quot;prime Macron&quot; : comment va-..." title="Nouvelle &quot;prime Macron&quot; : comment va-t-elle fonctionner ?">Nouvelle &quot;prime Macron&quot; : comment va-t-elle fonctionner ?</div><div class="VideoCardDescription_description__programLabel_hT8MO">Journal de 13 heures</div></div></div></div></a></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><a class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra" href="/tf1/jt-we/videos/covid-19-de-nombreux-restaurateurs-prives-de-salaire-depuis-un-an-64372446.html"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><div class="VideoCardThumbnail_content_2FwLE"><div></div><div class="VideoCardThumbnail_duration_b-6QD">1m59</div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><div class="VideoCardDescription_description__header_UBUGH">Extrait<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Dimanche<!-- --> </span><span>14/03/21</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->13:04</span></div><div class="VideoCardDescription_description__boxLabel_-3DlH"><div class="VideoCardDescription_description__title_1CxrQ"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv VideoCardDescription_description__videoLabel_3Afvt" data-cropped-default="Covid-19 : de nombreux restaurateurs privés de salaire depuis un an" data-cropped-mobile="Covid-19 : de nombreux restaurateurs ..." title="Covid-19 : de nombreux restaurateurs privés de salaire depuis un an">Covid-19 : de nombreux restaurateurs privés de salaire depuis un an</div><div class="VideoCardDescription_description__programLabel_hT8MO">Le Journal du week-end</div></div></div></div></a></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><a class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra" href="/tf1/jt-13h/videos/le-btp-peine-a-recruter-70-000-postes-a-pourvoir-43165056.html"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><div class="VideoCardThumbnail_content_2FwLE"><div></div><div class="VideoCardThumbnail_icon_expiration_EMEQf" data-remainingdays="2">2J</div><div class="VideoCardThumbnail_duration_b-6QD">1m48</div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><div class="VideoCardDescription_description__header_UBUGH">Extrait<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Vendredi<!-- --> </span><span>12/03/21</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->13:10</span></div><div class="VideoCardDescription_description__boxLabel_-3DlH"><div class="VideoCardDescription_description__title_1CxrQ"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv VideoCardDescription_description__videoLabel_3Afvt" data-cropped-default="Le BTP peine à recruter : 70 000 postes à pourvoir" data-cropped-mobile="Le BTP peine à recruter : 70 000 post..." title="Le BTP peine à recruter : 70 000 postes à pourvoir">Le BTP peine à recruter : 70 000 postes à pourvoir</div><div class="VideoCardDescription_description__programLabel_hT8MO">Journal de 13 heures</div></div></div></div></a></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><a class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra" href="/tf1/jt-20h/videos/consommation-comment-utiliser-lepargne-des-francais-52673884.html"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><div class="VideoCardThumbnail_content_2FwLE"><div></div><div class="VideoCardThumbnail_duration_b-6QD">1m47</div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><div class="VideoCardDescription_description__header_UBUGH">Extrait<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Mercredi<!-- --> </span><span>24/03/21</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->20:19</span></div><div class="VideoCardDescription_description__boxLabel_-3DlH"><div class="VideoCardDescription_description__title_1CxrQ"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv VideoCardDescription_description__videoLabel_3Afvt" data-cropped-default="Consommation : comment utiliser l&#x27;épargne des Français ?" data-cropped-mobile="Consommation : comment utiliser l&#x27;épa..." title="Consommation : comment utiliser l&#x27;épargne des Français ?">Consommation : comment utiliser l&#x27;épargne des Français ?</div><div class="VideoCardDescription_description__programLabel_hT8MO">Journal de 20 heures</div></div></div></div></a></div></div></div></div></div><div class="Slider_main_M55ND VideoPage_slider_HEs8K relatedProgramSlider Slider_desktop_1hll7"><h2 class="Slider_title_6E7R4"><span>Découvrez aussi</span></h2><div class="Slider_items_NO-_w Slider_desktop_1hll7"><div class="Slider_scrollContainer_1Qt6e Slider_hideScrollbar_3MqRV"><div class="Slider_itemsContainer_3gBfK"><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a rel="" class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tf1/jt-we"><div class="ProgramCard_imageContainer_3nrZ3"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-jtwe-anne-claire-coudray-2021-787997-06f436-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-jtwe-anne-claire-coudray-2021-787997-15688c-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-jtwe-anne-claire-coudray-2021-787997-986984-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-jtwe-anne-claire-coudray-2021-787997-93fadc-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-jtwe-anne-claire-coudray-2021-787997-ff30ac-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-jtwe-anne-claire-coudray-2021-787997-331cc7-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img alt="Le Journal du week-end" class="ProgramCard_image_gNk6n" src="https://photos.tf1.fr/700/933/vignette-portrait-jtwe-anne-claire-coudray-2021-787997-93fadc-0@1x.jpg"/></picture></div><div class="ProgramCard_titleContainer_16hZp"><div class="ProgramCard_name_esPhG" title="Le Journal du week-end">Le Journal du week-end</div></div></a></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a rel="" class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tf1/jt-13h"><div class="ProgramCard_imageContainer_3nrZ3"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-jt-13h-marie-sophie-lacarrau_2021-98c6fe-9c5513-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-jt-13h-marie-sophie-lacarrau_2021-98c6fe-1bbb68-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-jt-13h-marie-sophie-lacarrau_2021-98c6fe-4363ce-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-jt-13h-marie-sophie-lacarrau_2021-98c6fe-c386f0-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-jt-13h-marie-sophie-lacarrau_2021-98c6fe-012c11-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-jt-13h-marie-sophie-lacarrau_2021-98c6fe-aca540-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img alt="Journal de 13 heures" class="ProgramCard_image_gNk6n" src="https://photos.tf1.fr/700/933/vignette-portrait-jt-13h-marie-sophie-lacarrau_2021-98c6fe-c386f0-0@1x.jpg"/></picture></div><div class="ProgramCard_titleContainer_16hZp"><div class="ProgramCard_name_esPhG" title="Journal de 13 heures">Journal de 13 heures</div></div></a></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a rel="" class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tf1/elections"><div class="ProgramCard_imageContainer_3nrZ3"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-election-presidentielle-americaine_2020-ffd96b-4d9d40-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-election-presidentielle-americaine_2020-ffd96b-93de55-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-election-presidentielle-americaine_2020-ffd96b-8bca48-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-election-presidentielle-americaine_2020-ffd96b-5e9c9c-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-election-presidentielle-americaine_2020-ffd96b-c7599d-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-election-presidentielle-americaine_2020-ffd96b-7acb06-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img alt="Election présidentielle américaine" class="ProgramCard_image_gNk6n" src="https://photos.tf1.fr/700/933/vignette-portrait-election-presidentielle-americaine_2020-ffd96b-5e9c9c-0@1x.jpg"/></picture></div><div class="ProgramCard_titleContainer_16hZp"><div class="ProgramCard_name_esPhG" title="Election présidentielle américaine">Election présidentielle américaine</div></div></a></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a rel="" class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tf1/edition-speciale"><div class="ProgramCard_imageContainer_3nrZ3"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-conf-de-press-jean-castex-380fcd-d89e88-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-conf-de-press-jean-castex-380fcd-285db0-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-conf-de-press-jean-castex-380fcd-0eb921-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-conf-de-press-jean-castex-380fcd-7040b8-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-conf-de-press-jean-castex-380fcd-9dc8ff-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-conf-de-press-jean-castex-380fcd-88fc81-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img alt="Conférence de presse du premier ministre Jean Castex" class="ProgramCard_image_gNk6n" src="https://photos.tf1.fr/700/933/vignette-portrait-conf-de-press-jean-castex-380fcd-7040b8-0@1x.jpg"/></picture></div><div class="ProgramCard_titleContainer_16hZp"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv ProgramCard_name_esPhG" data-cropped-default="Conférence de presse du premier ministre J..." data-cropped-mobile="Conférence de presse du premier ..." title="Conférence de presse du premier ministre Jean Castex">Conférence de presse du premier ministre Jean Castex</div></div></a></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a rel="" class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tf1/grands-reportages"><div class="ProgramCard_imageContainer_3nrZ3"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-grands-reportages-72c96f-5a611d-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-grands-reportages-72c96f-27441e-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-grands-reportages-72c96f-5b81d6-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-grands-reportages-72c96f-190705-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-grands-reportages-72c96f-be004e-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-grands-reportages-72c96f-676351-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img alt="Grands Reportages" class="ProgramCard_image_gNk6n" src="https://photos.tf1.fr/700/933/vignette-portrait-grands-reportages-72c96f-190705-0@1x.jpg"/></picture></div><div class="ProgramCard_titleContainer_16hZp"><div class="ProgramCard_name_esPhG" title="Grands Reportages">Grands Reportages</div></div></a></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a rel="" class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tf1/sept-a-huit"><div class="ProgramCard_imageContainer_3nrZ3"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-sept-a-huit-2020-c9d199-3a531b-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-sept-a-huit-2020-c9d199-8549b7-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-sept-a-huit-2020-c9d199-5a6320-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-sept-a-huit-2020-c9d199-5ba57b-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-sept-a-huit-2020-c9d199-dd8591-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-sept-a-huit-2020-c9d199-89fde3-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img alt="Sept à huit" class="ProgramCard_image_gNk6n" src="https://photos.tf1.fr/700/933/vignette-portrait-sept-a-huit-2020-c9d199-5ba57b-0@1x.jpg"/></picture></div><div class="ProgramCard_titleContainer_16hZp"><div class="ProgramCard_name_esPhG" title="Sept à huit">Sept à huit</div></div></a></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a rel="" class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tf1/jean-pierre-pernaut"><div class="ProgramCard_imageContainer_3nrZ3"><div></div></div><div class="ProgramCard_titleContainer_16hZp"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv ProgramCard_name_esPhG" data-cropped-default="Jean-Pierre Pernaut, une histoire de la té..." data-cropped-mobile="Jean-Pierre Pernaut, une histoir..." title="Jean-Pierre Pernaut, une histoire de la télévision française">Jean-Pierre Pernaut, une histoire de la télévision française</div></div></a></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a rel="" class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tf1/ma-region-mon-action"><div class="ProgramCard_imageContainer_3nrZ3"><div></div></div><div class="ProgramCard_titleContainer_16hZp"><div class="ProgramCard_name_esPhG" title="Ma Région, Mon Action">Ma Région, Mon Action</div></div></a></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a rel="" class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tf1/votre-plus-beau-marche"><div class="ProgramCard_imageContainer_3nrZ3"><div></div></div><div class="ProgramCard_titleContainer_16hZp"><div class="ProgramCard_name_esPhG" title="Votre plus beau marché">Votre plus beau marché</div></div></a></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a rel="" class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tmc/90-enquetes"><div class="ProgramCard_imageContainer_3nrZ3"><div></div></div><div class="ProgramCard_titleContainer_16hZp"><div class="ProgramCard_name_esPhG" title="90&#x27; Enquêtes">90&#x27; Enquêtes</div></div></a></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a rel="" class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tf1/defile-du-14-juillet"><div class="ProgramCard_imageContainer_3nrZ3"><div></div></div><div class="ProgramCard_titleContainer_16hZp"><div class="ProgramCard_name_esPhG" title="14 juillet">14 juillet</div></div></a></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a rel="" class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tmc/quotidien-avec-yann-barthes"><div class="ProgramCard_imageContainer_3nrZ3"><div></div></div><div class="ProgramCard_titleContainer_16hZp"><div class="ProgramCard_name_esPhG" title="Quotidien">Quotidien</div></div></a></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a rel="" class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tf1/ushuaia-tv"><div class="ProgramCard_imageContainer_3nrZ3"><div></div></div><div class="ProgramCard_titleContainer_16hZp"><div class="ProgramCard_name_esPhG" title="Génération Ushuaïa ">Génération Ushuaïa </div></div></a></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a rel="" class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tf1/les-docs-du-week-end"><div class="ProgramCard_imageContainer_3nrZ3"><div></div></div><div class="ProgramCard_titleContainer_16hZp"><div class="ProgramCard_name_esPhG" title="Les Docs du week-end">Les Docs du week-end</div></div></a></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a rel="" class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tmc/martin-weill"><div class="ProgramCard_imageContainer_3nrZ3"><div></div></div><div class="ProgramCard_titleContainer_16hZp"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv ProgramCard_name_esPhG" data-cropped-default="Martin Weill - La révolution du genre " data-cropped-mobile="Martin Weill - La révolution du ..." title="Martin Weill - La révolution du genre ">Martin Weill - La révolution du genre </div></div></a></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a rel="" class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tf1/commemorations-debarquement"><div class="ProgramCard_imageContainer_3nrZ3"><div></div></div><div class="ProgramCard_titleContainer_16hZp"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv ProgramCard_name_esPhG" data-cropped-default="6 JUIN 2019 - 75 ème anniversaire du débar..." data-cropped-mobile="6 JUIN 2019 - 75 ème anniversair..." title="6 JUIN 2019 - 75 ème anniversaire du débarquement">6 JUIN 2019 - 75 ème anniversaire du débarquement</div></div></a></div></div></div></div></div></div></div><footer class="Footer_footer_shZnU"><nav class="BreadCrumb_breadcrumb_1HRCg"><ul itemscope="" itemType="https://schema.org/BreadcrumbList"><li itemscope="" itemProp="itemListElement" itemType="https://schema.org/ListItem"><a itemProp="item" href="/"><span itemProp="name">Accueil</span></a><meta itemProp="position" content="1"/></li><li itemscope="" itemProp="itemListElement" itemType="https://schema.org/ListItem"><a itemProp="item" href="/tf1"><span itemProp="name">TF1</span></a><meta itemProp="position" content="2"/></li><li itemscope="" itemProp="itemListElement" itemType="https://schema.org/ListItem"><a itemProp="item" href="/tf1/jt-20h"><span itemProp="name">Journal de 20 heures</span></a><meta itemProp="position" content="3"/></li><li itemscope="" itemProp="itemListElement" itemType="https://schema.org/ListItem"><a itemProp="item" href="/tf1/jt-20h/videos"><span itemProp="name">Vidéos</span></a><meta itemProp="position" content="4"/></li><li itemscope="" itemProp="itemListElement" itemType="https://schema.org/ListItem"><a itemProp="item" href="/tf1/jt-20h/videos/les-chauffeurs-vtc-et-les-livreurs-seront-ils-bientot-tous-salaries-93293328.html"><span itemProp="name">Les chauffeurs VTC et les livreurs seront-ils bientôt tous salariés ?</span></a><meta itemProp="position" content="5"/></li></ul></nav><nav class="Links_links_27Y_O Footer_links_1I0LM"><div class="Links_links__mobile_XBx7E"><span class="Links_links__social__title_31jvd">Retrouvez-nous en téléchargeant l&#x27;application MYTF1</span><div class="Links_links__social__badge_3HndR Links_links__social__badge_apple_2cz1L"><a href="https://itunes.apple.com/fr/app/mytf1/id407248490?mt=8" target="_blank" rel="noopener noreferrer"><picture><source srcSet="/public/2.19.1/d739765964c6a73f401213d1afa045c3.webp 127w, 
/public/2.19.1/80189d12d53eeef7796a1ce4fdc61ae3.webp 254w, 
/public/2.19.1/a9a5dd6bf605f6e54528407c31ee8edc.webp 381w" sizes="127px" type="image/webp"/><source srcSet="/public/2.19.1/cadd8df158ff93b6864636f30e77f4e7.png 127w, 
/public/2.19.1/07a00fbb7d104358850353dc2dd1ba9c.png 254w, 
/public/2.19.1/0e65e150acac22d71a208653b200c3b9.png 381w" sizes="127px" type="image/png"/><img alt="App store" src="/public/2.19.1/cadd8df158ff93b6864636f30e77f4e7.png"/></picture></a></div><div class="Links_links__social__badge_3HndR Links_links__social__badge_google_2CpAQ"><a href="https://play.google.com/store/apps/details?id=fr.tf1.mytf1&amp;hl=fr" target="_blank" rel="noopener noreferrer"><picture><source srcSet="/public/2.19.1/691f46f2d59bc4c85c7b2b686151899f.webp 135w, 
/public/2.19.1/d426ebe0d0c9324d0b6cf98f7093e6a1.webp 270w, 
/public/2.19.1/55791cb40f66135c6aca8ca12b489f19.webp 405w" sizes="135px" type="image/webp"/><source srcSet="/public/2.19.1/bf73c4cd19a5c1d7067cbe75fa28e273.png 135w, 
/public/2.19.1/b40d49ab28e9ab294018256b9c02878e.png 270w, 
/public/2.19.1/fc210660037e9ffed0a9f248ebab0c0d.png 405w" sizes="135px" type="image/png"/><img alt="Google store" src="/public/2.19.1/bf73c4cd19a5c1d7067cbe75fa28e273.png"/></picture></a></div><span class="Links_links__dropdownTitle_34tuZ">A voir aussi</span><ul class="Links_links__columns_1T2hQ"><li class="Links_links__columnEl_3qdBO"><div class="Links_links_container_2Dxjq"><a class="Links_links__title_2IhV8" href="/"><span>MYTF1</span><span class="Links_links__chevron_1rD6B"><svg height="16" width="16"><path d="M4.993 3.057a1 1 0 011.414-1.414l5.65 5.65a1 1 0 010 1.414l-5.654 5.654a1 1 0 01-1.414-1.414L9.936 8z"></path></svg></span></a><ul class="Links_links__list_gZmsX"><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/programmes-tv">Programmes</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/news">News</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/replay">Replay</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/videos">Vidéos</a></li><li class="Links_links__linkEl_Ti3Ib"><a target="_blank" href="https://www.lci.fr/" rel="noopener noreferrer" class="Links_links__link_dGVJU">LCI</a></li></ul></div></li><li class="Links_links__columnEl_3qdBO"><div class="Links_links_container_2Dxjq"><a class="Links_links__title_2IhV8" href="/tf1"><span>TF1</span><span class="Links_links__chevron_1rD6B"><svg height="16" width="16"><path d="M4.993 3.057a1 1 0 011.414-1.414l5.65 5.65a1 1 0 010 1.414l-5.654 5.654a1 1 0 01-1.414-1.414L9.936 8z"></path></svg></span></a><ul class="Links_links__list_gZmsX"><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/programmes-tv">Programmes TF1</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/news">News TF1</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/replay">Replay TF1</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/videos">Vidéos TF1</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/the-voice">The Voice</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/koh-lanta">Koh-Lanta</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/demain-nous-appartient">Demain Nous Appartient</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/ici-tout-commence">Ici Tout Commence</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/gloria">Gloria</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/miraculous">Miraculous</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/pawpatrol">Pat Patrouille</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tfx/naruto">Naruto</a></li></ul></div></li><li class="Links_links__columnEl_3qdBO"><div class="Links_links_container_2Dxjq"><a class="Links_links__title_2IhV8" href="/tmc"><span>TMC</span><span class="Links_links__chevron_1rD6B"><svg height="16" width="16"><path d="M4.993 3.057a1 1 0 011.414-1.414l5.65 5.65a1 1 0 010 1.414l-5.654 5.654a1 1 0 01-1.414-1.414L9.936 8z"></path></svg></span></a><ul class="Links_links__list_gZmsX"><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tmc/programmes-tv">Programmes TMC</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tmc/news">News TMC</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tmc/replay">Replay TMC</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tmc/videos">Vidéos TMC</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tfx/la-villa-des-coeurs-brises">La Villa des Cœurs Brisés</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tmc/quotidien-avec-yann-barthes">Quotidien</a></li></ul></div></li><li class="Links_links__columnEl_3qdBO"><div class="Links_links_container_2Dxjq"><a class="Links_links__title_2IhV8" href="/tfx"><span>TFX</span><span class="Links_links__chevron_1rD6B"><svg height="16" width="16"><path d="M4.993 3.057a1 1 0 011.414-1.414l5.65 5.65a1 1 0 010 1.414l-5.654 5.654a1 1 0 01-1.414-1.414L9.936 8z"></path></svg></span></a><ul class="Links_links__list_gZmsX"><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tfx/programmes-tv">Programmes TFX</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tfx/news">News TFX</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tfx/replay">Replay TFX</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tfx/videos">Vidéos TFX</a></li></ul></div></li><li class="Links_links__columnEl_3qdBO"><div class="Links_links_container_2Dxjq"><a class="Links_links__title_2IhV8" href="/tf1-series-films"><span>TF1 Séries Films</span><span class="Links_links__chevron_1rD6B"><svg height="16" width="16"><path d="M4.993 3.057a1 1 0 011.414-1.414l5.65 5.65a1 1 0 010 1.414l-5.654 5.654a1 1 0 01-1.414-1.414L9.936 8z"></path></svg></span></a><ul class="Links_links__list_gZmsX"><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1-series-films/programmes-tv">Programmes TF1 Séries Films</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1-series-films/news">News TF1 Séries Films</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1-series-films/replay">Replay TF1 Séries Films</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1-series-films/videos">Vidéos TF1 Séries Films</a></li></ul></div></li></ul></div></nav><div class="FeedBack_container_3-7xW"><div class="LongButton_longButton__wrapper_2dq0w"><button type="button" class="LongButton_longButton_3wANg LongButton_longButton__large_3dwew LongButton_longButton__dark_3gvPh" id="usbl-integrated-button"><div class="FeedBack_button_2Yywb"><img alt="icon signaler un problème" class="FeedBack_svgIcon_33cZX" src="/public/2.19.1/017ad1860b53d621a02c838dd8a660f3.svg"/><span>Signaler un problème</span></div></button></div></div><div class="Footer_legacy_1bJ8q"><div class="Legacy_legacy__wrapper_22Grr"><span class="Legacy_legacy__copyright_gQlr5">TF1 Copyright © <!-- -->2021<!-- --> e-TF1</span><div class="Legacy_legacy__links_1txCy"><a target="_blank" href="https://ws.facil-iti.com" rel="noopener noreferrer" class="Legacy_legacy__linkEl_1yNjb">Accessibilité</a><a class="Legacy_legacy__linkEl_1yNjb" href="/mentions-legales">Mentions légales</a><a class="Legacy_legacy__linkEl_1yNjb" href="/espace-de-confiance">Espace de confiance</a><a class="Legacy_legacy__linkEl_1yNjb" href="/conditions-generales-utilisation">Conditions Générales d&#x27;Utilisation</a><a class="Legacy_legacy__linkEl_1yNjb" href="/politique-protection-donnees">Politique de protection des données</a><a class="Legacy_legacy__linkEl_1yNjb" href="/cookie">Politique cookies</a><a class="Legacy_legacy__linkEl_1yNjb">Paramétrez vos choix</a><a class="Legacy_legacy__linkEl_1yNjb" href="/tf1/gagnants-reglements-remboursement-des-jeux-tv/news">Gagnants / Règlements / Remboursement des jeux TV</a><a target="_blank" href="https://www.groupe-tf1.fr" rel="noopener noreferrer" class="Legacy_legacy__linkEl_1yNjb">Groupe TF1</a><a class="Legacy_legacy__linkEl_1yNjb" href="/copyrights">Copyrights</a><a target="_blank" href="https://www.tf1pub.fr" rel="noopener noreferrer" class="Legacy_legacy__linkEl_1yNjb">Annonceurs</a><a target="_blank" href="https://tf1-et-vous-contact.tf1.fr/hc/fr" rel="noopener noreferrer" class="Legacy_legacy__linkEl_1yNjb">Nous contacter</a><a target="_blank" href="https://www.tfoumax.fr" rel="noopener noreferrer" class="Legacy_legacy__linkEl_1yNjb">TFOUMAX</a><a target="_blank" href="https://tf1-et-vous.tf1.fr" rel="noopener noreferrer" class="Legacy_legacy__linkEl_1yNjb">TF1 &amp; Vous</a><a target="_blank" href="https://www.respectzone.org" rel="noopener noreferrer" class="Legacy_legacy__linkEl_1yNjb">Respect Zone</a></div><span class="Legacy_legacy__infos_1oVMi">Crédits Photos : Reuters | TF1</span></div></div><div class="Footer_social_2SSpe"><div class="Social_social__links_prhZN"><a href="https://www.facebook.com/MYTF1" class="Social_facebook_3MnBD" target="_blank" rel="noopener noreferrer">facebook</a><a href="https://twitter.com/mytf1" class="Social_twitter_3i1Ux" target="_blank" rel="noopener noreferrer">twitter</a><a href="https://www.instagram.com/mytf1_off" class="Social_instagram_WIueg" target="_blank" rel="noopener noreferrer">instagram</a></div></div><div class="Footer_version_35yJn"><div><span>V. <!-- -->2.19.1</span><span> - Player V. <!-- -->4.11.1</span></div></div></footer><div data-is-modal-background="true" class="CommonModal_back_2y2T7 CommonModal_hidden_1KOfG"><section class="CommonModal_main_3tvKJ"><header class="CommonModal_main__header_2W6FJ"><span class="CommonModal_main__headerTitle_3AZsA"> </span><svg height="32" width="32" class="CommonModal_main__close__button_mmxJq"><path d="M16.002 13.98l7.564-7.562a1.429 1.429 0 112.02 2.02L18.023 16l7.563 7.561a1.429 1.429 0 01-2.02 2.02l-7.564-7.56-7.563 7.56a1.429 1.429 0 01-2.02-2.02L13.982 16 6.419 8.439a1.429 1.429 0 012.02-2.02z" fill="#fff"></path></svg></header><div class="CommonModal_main__content_AuG8l"></div></section></div></div><script>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</script><script>window.__TF1_CONFIG__={"remoteConfig":{"interval":60000,"url":"http://remote-config-api.platform.svc.cluster.local/front-config?","isRemoteConfig":true},"global":{"hostEnv":"production","googleSiteVerification":"PXGAidGXiYUjgBHkBuQF6GTccyABJ9ZjVMxkDt94Qdc"},"isPass":false,"isFast":false,"stripe":{},"product":{"name":"mytf1","version":"2.19.1","hash":"00d2eb1","branch":"release-2.19"},"domain":{"web":"https://www.tf1.fr"},"ssr":{"graphql":{"url":"http://web-proxy-1.mytf1.svc.cluster.local/graphql/web"},"seo":{"url":"http://web-proxy-1.mytf1.svc.cluster.local/seo"}},"gigya":{"apiKey":"3_hWgJdARhz_7l1oOp3a8BDLoR9cuWZpUaKG4aqF7gum9_iK3uTZ2VlDBl8ANf8FVk","url":"https://www.tf1.fr"},"jwt":{"url":"http://user-token-api.platform.svc.cluster.local/token/gigya/web"},"graphql":{"url":"https://www.tf1.fr/graphql/web","timeout":5000},"seo":{"url":"https://www.tf1.fr/seo"},"smo":{"fbAppKey":"105856129451532"},"alternate":{"ios":{"appStoreId":"407248490","URIScheme":"ios-app://407248490/https/www.tf1.fr","teamID":"WR8U847DPN","bundleID":"com.tf1.applitf1"},"android":{"URIScheme":"android-app://fr.tf1.mytf1/https/www.tf1.fr","sha256CertFingerprints":"57:E9:90:B5:71:2B:B1:A9:A8:19:2E:10:BD:6B:7B:6C:57:5D:0E:F5:3E:B8:5A:DD:86:1C:82:83:0C:1C:AB:D3","packageName":"fr.tf1.mytf1"}},"cdn":{"url":"https://photos.tf1.fr"},"tms":{"url":"https://cdn.tagcommander.com/4183/tc_TF1_26.js","url2":"","scriptLoadingTimeout":2000,"consentTimeout":3000,"freewheelLocalStorage":false,"freewheelLocalStorageIOS":false},"abtasty":{"url":"//try.abtasty.com/78cb84f9b3158bdce6932109a6d7c7c1.js"},"auth":{"knownUserCookieLifetime":30,"authentActivationCheck":{"endpoint":"web","host":"www.tf1.fr"}},"player":{"mode":"prod","playerEndpoint":"https://prod-player.tf1.fr/","version":"4.11.1"},"embed":{"path":"/player/"},"lazyLoad":{"rootMargin":"360px"},"adblock":{"checkUrl":"https://static.adsafeprotected.com/favicon.ico","display":false,"serverRequest":true},"sentry":{"enabled":true,"dataSourceName":"https://ca5d20b3fa1043ddbf561ff5d35ad26b@sentry.io/1506054","url":"https://ca5d20b3fa1043ddbf561ff5d35ad26b@sentry.io/1506054"},"live":{"progressRefreshInterval":10000},"pass":{"banner":{"capping":3}},"serviceWorker":{"enabled":false},"edito":{"homeOrderComponents":["LiveList","BookmarkProgramSlider","ProgramsCustomOrAvod","HistoryVideoSlider","RecommendedVideoSelector","CollectionSlider","MAIN_SERIES_AND_FICTIONS","MAIN_ENTERTAINEMENT","MAIN_INFOS_MAGAZINE_SPORTS","MAIN_YOUTH","ProgramsSaltoSlider","ChannelList"]},"join":{"programs":["demain-nous-appartient","mamans-et-celebres","quotidien-avec-yann-barthes","la-villa-des-coeurs-brises","telefoot","equipe-de-france","euro-2020-de-football","fifa-coupe-du-monde-de-football"]}};</script><script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[0,96,99,119,125,101,54,14,10,13]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json">{"namedChunks":["universal-view-app-page-video-VideoPage","universal-view-ui-imageWithFallback-ImageWithFallback","universal-view-ui-link-AppLink","universal-view-app-page-video-schema-VideoPageSchema","universal-view-ui-player-previewLayer-PreviewLayer","universal-view-ui-text-CroppedTitle-CroppedTitle","universal-view-ui-text-TextMore","universal-view-ui-button-share-ShareButton","universal-view-ui-icon-csa-CSAIcon","universal-view-app-common-video-recommended-RecommendedVideoSlider","Render","GetMedia","ProgramGetImage"]}</script><script async="" data-chunk="main" src="/public/2.19.1/runtime~main_3a7765d025baf43276ac.js"></script><script async="" data-chunk="main" src="/public/2.19.1/126_ea7f14bf0cb1db876559.js"></script><script async="" data-chunk="main" src="/public/2.19.1/main_48e97081cfb044a6debd.js"></script><script async="" data-chunk="universal-view-app-page-video-VideoPage" src="/public/2.19.1/0_4f36b884960f9819cb9f.js"></script><script async="" data-chunk="universal-view-app-page-video-VideoPage" src="/public/2.19.1/universal-view-app-page-video-VideoPage_deb741a33b060b735da6.js"></script><script async="" data-chunk="universal-view-app-page-video-schema-VideoPageSchema" src="/public/2.19.1/universal-view-app-page-video-schema-VideoPageSchema_c3f4a5d5baf1faf585c8.js"></script><script async="" data-chunk="universal-view-ui-player-previewLayer-PreviewLayer" src="/public/2.19.1/universal-view-ui-player-previewLayer-PreviewLayer_0025858937dc43e49f9b.js"></script><script async="" data-chunk="universal-view-ui-text-TextMore" src="/public/2.19.1/universal-view-ui-text-TextMore_81e117e34f0f93b87ebd.js"></script><script async="" data-chunk="universal-view-ui-button-share-ShareButton" src="/public/2.19.1/universal-view-ui-button-share-ShareButton_ba4c2f0e115deedbe3bf.js"></script><script async="" data-chunk="universal-view-app-common-video-recommended-RecommendedVideoSlider" src="/public/2.19.1/universal-view-app-common-video-recommended-RecommendedVideoSlider_4d24ffc4efe9cf0b66c9.js"></script><script async="" data-chunk="Render" src="/public/2.19.1/Render_c591cb31c0366572344d.js"></script><script async="" data-chunk="GetMedia" src="/public/2.19.1/GetMedia_82f7e6f39ed09755d512.js"></script><script async="" data-chunk="ProgramGetImage" src="/public/2.19.1/ProgramGetImage_3ffdb70b4e2848da8684.js"></script><script>
if ('serviceWorker' in navigator) {
    // Use the window load event to keep the page load performant
    window.addEventListener('load', () => {
      if (false || localStorage.getItem('webfront_forceServiceWorker') === 'true') {
        navigator.serviceWorker.register('/service-worker.js')
        .then(registration => console.log('Service Worker registered! Scope:', registration.scope))
        .catch(err => console.log('Service Worker registration failed:', err));
      } else {
        navigator.serviceWorker.getRegistrations()
        .then(registrations => { for(let registration of registrations) { registration.unregister(); } }); 
      }
    });
}</script><script defer="">(function(w, d, s, f) {
              w[f] = w[f] || {conf: function () { (w[f].data = w[f].data ||
              []).push(arguments);}};
            }(window, document, 'script', 'FACIL_ITI'));
            FACIL_ITI.conf('userId', 'ebd88821-6b06-11e8-a878-000c298ed446')</script></body></html>