<!doctype html><html lang="fr" prefix="og: http://ogp.me/ns#" data-reactroot=""><head><meta charSet="utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=5.0"/><meta name="theme-color" content="#212122"/><title data-rh="true">Remboursement des billets : comment ça marche ? - Journal de 20 heures | TF1</title><meta data-rh="true" name="appstore:developer_url" content="https://www.tf1.fr/app-ads.txt"/><meta data-rh="true" name="appstore:bundle_id" content="com.tf1.applitf1"/><meta data-rh="true" name="appstore:store_id" content="SKU00005"/><meta data-rh="true" name="twitter:site" content="@TF1"/><meta data-rh="true" name="fb:app_id" content="105856129451532"/><meta data-rh="true" property="og:locale" content="fr_FR"/><meta data-rh="true" property="og:site_name" content="MYTF1"/><meta data-rh="true" name="google-site-verification" content="PXGAidGXiYUjgBHkBuQF6GTccyABJ9ZjVMxkDt94Qdc"/><meta data-rh="true" name="twitter:card" content="summary_large_image"/><meta data-rh="true" name="description" content="Extrait ▶️ 1m59s - La facture du conflit sera lourde, autour d&#x27;une centaine de millions d&#x27;euros, à cause des indemnisations.    Comment faire pour obtenir votre dédommagement ?"/><meta data-rh="true" name="keywords" content="Extrait, Extrait Journal de 20 heures, Journal de 20 heures"/><meta data-rh="true" name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><meta data-rh="true" name="twitter:title" content="#TF1 - Remboursement des billets : comment ça marche ? - Journal de 20 heures | TF1"/><meta data-rh="true" name="twitter:description" content="Le regard rivé sur son téléphone, Louise doit faire vite. Son train de demain a été annulé, il ne lui reste que quelques heures pour se faire rembourser. Mais une fois en gare, il est difficile de..."/><meta data-rh="true" property="og:title" content="Remboursement des billets : comment ça marche ? - Journal de 20 heures | TF1"/><meta data-rh="true" property="og:description" content="Le regard rivé sur son téléphone, Louise doit faire vite. Son train de demain a été annulé, il ne lui reste que quelques heures pour se faire rembourser. Mais une fois en gare, il est difficile de s&#x27;y retrouver. &quot;Ce n&#x27;est pas clair du tout, parce que j&#x27;ai fait la queue pour un remboursement, et au final ce n&#x27;est pas du tout ça. On m&#x27;a juste dit &quot;non, non. Finalement, les remboursements, c&#x27;est dehors&quot;&quot;, confie-t-elle.

Pour un voyage à 100 euros, vous serez remboursé de la totalité, 100 euros, et vous aurez en plus un bon d&#x27;achat de deux fois la valeur du billet, 200 euros. Tous les voyageurs dont les trains ont été annulés ont d&#x27;ailleurs reçu deux messages, l&#x27;un pour obtenir le remboursement du billet, l&#x27;autre pour une &quot;compensation exceptionnelle&quot;. Pour cela, il faut se connecter sur SNCF.com.

Nous avons testé le formulaire mis en ligne cet après-midi. Date du voyage, numéro de train, c&#x27;est plutôt simple jusqu&#x27;au moment de choisir le trajet en question. Même si vous voyagez en France, il faut cocher &quot;Ma demande concerne un trajet international&quot;. Cinq minutes plus tard, tout est rempli, le bon d&#x27;achat nous sera bientôt envoyé. Sous quel délai ? Nous l&#x27;ignorons encore. Voilà pour la compensation. Pour le remboursement, il y a une nuance.

TF1 | Reportage G. Bertrand, C. Auberger, V. Gauquelin"/><meta data-rh="true" property="og:url" content="https://www.tf1.fr/tf1/jt-20h/videos/remboursement-des-billets-comment-ca-marche-05779015.html"/><meta data-rh="true" property="article:section" content="Journal de 20 heures"/><meta data-rh="true" property="article:published_time" content="2022-12-22T20:05:41+01:00"/><meta data-rh="true" property="article:modified_time" content="2022-12-22T20:05:41+01:00"/><meta data-rh="true" name="twitter:image" content="https://photos.tf1.fr/1200/720/remboursement-des-billets-comment-ca-marche-1-75af24-0@1x.jpg"/><meta data-rh="true" property="og:image" content="https://photos.tf1.fr/1200/720/remboursement-des-billets-comment-ca-marche-1-75af24-0@1x.jpg"/><meta data-rh="true" property="og:image:width" content="1200"/><meta data-rh="true" property="og:image:height" content="720"/><meta data-rh="true" name="apple-itunes-app" content="app-id=407248490,affiliate-data=xtor=CS4-328,app-argument=https://www.tf1.fr/tf1/jt-20h/videos/remboursement-des-billets-comment-ca-marche-05779015.html"/><meta data-rh="true" property="og:type" content="article"/><link data-rh="true" rel="alternate" href="android-app://fr.tf1.mytf1/https/www.tf1.fr"/><link data-rh="true" rel="alternate" href="ios-app://407248490/https/www.tf1.fr"/><link data-rh="true" rel="amphtml" href="https://www.tf1.fr/amp/tf1/jt-20h/videos/remboursement-des-billets-comment-ca-marche-05779015.html"/><link data-rh="true" rel="canonical" href="https://www.tf1.fr/tf1/jt-20h/videos/remboursement-des-billets-comment-ca-marche-05779015.html"/><base target="_self" href="/"/><link rel="icon" type="image/png" href="/public/2.43.3/favicon-16x16.png" sizes="16x16"/><link rel="icon" type="image/png" href="/public/2.43.3/favicon-32x32.png" sizes="32x32"/><link rel="icon" type="image/png" href="/public/2.43.3/favicon-96x96.png" sizes="96x96"/><link rel="icon" type="image/png" href="/public/2.43.3/favicon-128x128.png" sizes="128x128"/><link rel="icon" type="image/png" href="/public/2.43.3/favicon-240x240.png" sizes="240x240"/><link rel="icon" type="image/png" href="/public/2.43.3/favicon-512x512.png" sizes="512x512"/><link rel="manifest" href="/manifest.webmanifest" crossorigin="use-credentials" type="application/manifest+json"/><link data-chunk="components-slider-Slider" rel="preload" as="style" href="/public/2.43.3/7576.316f817bc0ca3264d9ed.css"/><link data-chunk="app-common-video-recommended-RecommendedVideoSlider" rel="preload" as="style" href="/public/2.43.3/6712.8fff118a67b8c7c2f60a.css"/><link data-chunk="app-common-video-related-RelatedVideos" rel="preload" as="style" href="/public/2.43.3/7429.8857d814d491317d0cef.css"/><link data-chunk="components-button-share-ShareButton" rel="preload" as="style" href="/public/2.43.3/3114.b5ce9a7b38c75c5af580.css"/><link data-chunk="app-common-video-bookmark-icon-BookmarkVideoIcon" rel="preload" as="style" href="/public/2.43.3/3643.22b5df6cd27b41c10379.css"/><link data-chunk="app-layout-banners-Banner" rel="preload" as="style" href="/public/2.43.3/3270.2ecd8e4de740769a37b8.css"/><link data-chunk="app-page-video-VideoPage" rel="preload" as="style" href="/public/2.43.3/4234.9543f2354bd6fc6506b9.css"/><link data-chunk="main" rel="preload" as="style" href="/public/2.43.3/main.ec825108191241567f9d.css"/><link data-chunk="main" rel="preload" as="script" href="/public/2.43.3/runtime~main_bf6ff9a675119dc4d626.js"/><link data-chunk="main" rel="preload" as="script" href="/public/2.43.3/main_7afcf0d6357b96b8a4d4.js"/><link data-chunk="app-page-video-VideoPage" rel="preload" as="script" href="/public/2.43.3/7847_f91a3574ea7cbe96362c.js"/><link data-chunk="app-page-video-VideoPage" rel="preload" as="script" href="/public/2.43.3/app-page-video-VideoPage_033c35f78f5e0dc8ffe0.js"/><link data-chunk="SideEffects" rel="preload" as="script" href="/public/2.43.3/SideEffects_ce7c629dbf12ae46c47e.js"/><link data-chunk="app-layout-banners-Banner" rel="preload" as="script" href="/public/2.43.3/3650_15e65ac480e9ac852c87.js"/><link data-chunk="app-layout-banners-Banner" rel="preload" as="script" href="/public/2.43.3/app-layout-banners-Banner_34d783ca4db39f031783.js"/><link data-chunk="components-consentsPopUp-UpdateConsentsPopUp" rel="preload" as="script" href="/public/2.43.3/components-consentsPopUp-UpdateConsentsPopUp_7367f4ae6a2982322c7f.js"/><link data-chunk="app-page-video-schema-VideoPageSchema" rel="preload" as="script" href="/public/2.43.3/app-page-video-schema-VideoPageSchema_9e5de875d360103fd600.js"/><link data-chunk="app-common-video-bookmark-icon-BookmarkVideoIcon" rel="preload" as="script" href="/public/2.43.3/app-common-video-bookmark-icon-BookmarkVideoIcon_5fb139098989130a3c74.js"/><link data-chunk="components-button-share-ShareButton" rel="preload" as="script" href="/public/2.43.3/components-button-share-ShareButton_98995b20465fa2281326.js"/><link data-chunk="components-icon-csa-CSAIcon" rel="preload" as="script" href="/public/2.43.3/icon-csa-CSAIcon_bfa3c97786687755dc36.js"/><link data-chunk="app-common-video-summary-content-RemainingDays" rel="preload" as="script" href="/public/2.43.3/app-common-video-summary-content-RemainingDays_7379196ef93e67dea09c.js"/><link data-chunk="app-common-video-related-RelatedVideos" rel="preload" as="script" href="/public/2.43.3/app-common-video-related-RelatedVideos_2ce9a54114e5a71d9615.js"/><link data-chunk="app-common-video-recommended-RecommendedVideoSlider" rel="preload" as="script" href="/public/2.43.3/app-common-video-recommended-RecommendedVideoSlider_7b1ab311d4a2c8f93989.js"/><link data-chunk="components-slider-Slider" rel="preload" as="script" href="/public/2.43.3/components-slider-Slider_f93e8f23599bf82c6ed7.js"/><link data-chunk="Render" rel="preload" as="script" href="/public/2.43.3/Render_9164dcdb3e0008854bda.js"/><link data-chunk="components-badge-RemainingDaysBadge" rel="preload" as="script" href="/public/2.43.3/components-badge-RemainingDaysBadge_cdaaa06069150a261dcb.js"/><link data-chunk="ProgramThumbnail" rel="preload" as="script" href="/public/2.43.3/ProgramThumbnail_b482b83fe74383578fa9.js"/><link data-chunk="main" rel="stylesheet" href="/public/2.43.3/main.ec825108191241567f9d.css"/><link data-chunk="app-page-video-VideoPage" rel="stylesheet" href="/public/2.43.3/4234.9543f2354bd6fc6506b9.css"/><link data-chunk="app-layout-banners-Banner" rel="stylesheet" href="/public/2.43.3/3270.2ecd8e4de740769a37b8.css"/><link data-chunk="app-common-video-bookmark-icon-BookmarkVideoIcon" rel="stylesheet" href="/public/2.43.3/3643.22b5df6cd27b41c10379.css"/><link data-chunk="components-button-share-ShareButton" rel="stylesheet" href="/public/2.43.3/3114.b5ce9a7b38c75c5af580.css"/><link data-chunk="app-common-video-related-RelatedVideos" rel="stylesheet" href="/public/2.43.3/7429.8857d814d491317d0cef.css"/><link data-chunk="app-common-video-recommended-RecommendedVideoSlider" rel="stylesheet" href="/public/2.43.3/6712.8fff118a67b8c7c2f60a.css"/><link data-chunk="components-slider-Slider" rel="stylesheet" href="/public/2.43.3/7576.316f817bc0ca3264d9ed.css"/><link rel="preconnect" href="https://cdns.eu1.gigya.com" crossorigin=""/><link rel="preconnect" href="https://api.ipify.org" crossorigin=""/><link rel="preconnect" href="https://ariane.abtasty.com" crossorigin=""/><link rel="preconnect" href="https://w.usabilla.com" crossorigin=""/><link rel="preconnect" href="https://compte.tf1.fr" crossorigin=""/><link rel="preconnect" href="https://dcinfos-cache.abtasty.com" crossorigin=""/><link rel="preconnect" href="https://cdn.trustcommander.net" crossorigin=""/><link rel="preconnect" href="https://privacy.trustcommander.net" crossorigin=""/><link rel="preconnect" href="https://www.facebook.com" crossorigin=""/><link rel="preconnect" href="https://connect.facebook.net" crossorigin=""/><link rel="preconnect" href="https://cdn.tagcommander.com" crossorigin=""/><link rel="preconnect" href="https://try.abtasty.com" crossorigin=""/><link rel="preconnect" href="https://s3-eu-west-1.amazonaws.com" crossorigin=""/><script id="gigya-script" async="" src="https://cdns.eu1.gigya.com/js/gigya.js?apiKey=3_hWgJdARhz_7l1oOp3a8BDLoR9cuWZpUaKG4aqF7gum9_iK3uTZ2VlDBl8ANf8FVk&amp;lang=fr&amp;enableSSOToken=true"></script><script>document.getElementById('gigya-script').addEventListener('error', () => {window.hasGigyaError = true})</script></head><body><div id="root"><a href="#content" class="text-xs font-bold rounded-2xl left-1/2 block top-4 z-50 h-auto w-auto py-2 px-4 m-auto bg-white fixed [transform:translateX(-50%)_translateY(-150%)] focus:[transform:translateX(-50%)_translateY(0%)]">Aller directement au contenu</a><header class="Header_container_lFcRz Header_stickyContainer_uf3ce Header_sticky_bXg2c Header_isTransparent_yXnRx"><div class="wrapper Header_header_mN513" data-testid="Header"><div class="Header_left_qMP7s"><a class="self-start" aria-label="MYTF1 - Accueil" href="/"><svg viewBox="0 0 131 40" xmlns="http://www.w3.org/2000/svg" class="Logo_logo_img_w2wsw"><path d="m131 0-6.28 3.23v33.828L131 40zM0 0v40l6.28-2.942V3.23zm106.826 12.315v18.42h6.36V9.266zm-17.283-1.804v20.225h6.193v-7.55h7.063V18.66h-7.063v-3.624h8.115V10.51zm-21.026 0v4.765h5.966v15.46h6.163v-15.46h5.966v-4.765zm-12.915 0-3.546 7.847-3.544-7.847h-6.55l7.013 14.287v5.938h6.163v-5.938l7.014-14.287zm-20.6 0-6.072 7.467-5.929-7.467h-5.187v20.225h5.501V19.247l5.6 6.451 5.55-6.27v11.308h5.5V10.51z" fill="#fff" fill-rule="evenodd"></path></svg></a><div class="Header_categories_LpYmv"><a class="Header_category_c4fHU Header_replay_v0LdT" data-testid="Lien vers la page Replay" href="/programmes-tv">Replay</a><a class="Header_category_c4fHU Header_direct_pdZr1" data-testid="Lien vers la page Direct" href="/tf1/direct"><span class="h-8 w-8 bg-contain bg-no-repeat md:hidden" style="background-image:url(https://photos.tf1.fr/96/0/direct-defaut-52913e-46f219-0@1x.png)"></span>Direct</a><a class="Header_category_c4fHU Header_stream_MyP_E" data-testid="Lien vers la page Stream" href="/stream">Stream</a><a class="Header_category_c4fHU Header_account_A78sq" href="/compte/connexion">Se connecter</a></div></div><div class="Header_right_FhOqa"><div class="Header_search_FQi5B"><form role="search" class="flex w-full"><label for="InputSearchMenu" class="sr-only">Rechercher un programme, une vidéo...</label><input id="InputSearchMenu" value="" data-testid="Rechercher un programme, une vidéo..." class="Header_search__input_tuF4N" placeholder="Rechercher un programme, une vidéo..." autoComplete="off"/><div role="button" tabindex="0" class="Header_search__close_ow6cy hidden cursor-pointer" aria-label="Quitter la recherche" aria-expanded="true" aria-controls="header-search-results"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 25"><path fill="currentColor" d="m12.5 10.922 5.91-5.906a1.113 1.113 0 0 1 1.578 0c.438.433.438 1.14 0 1.578L14.082 12.5l5.906 5.906a1.113 1.113 0 0 1 0 1.578 1.113 1.113 0 0 1-1.578 0l-5.91-5.906-5.906 5.906a1.113 1.113 0 0 1-1.578 0 1.113 1.113 0 0 1 0-1.578l5.906-5.906-5.906-5.906a1.113 1.113 0 0 1 0-1.578 1.113 1.113 0 0 1 1.578 0zm0 0"></path></svg></div><div role="button" tabindex="0" class="Header_search__icon_IxKYJ cursor-pointer" aria-label="Rechercher" aria-expanded="false" aria-controls="header-search-results"><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="m15.606 14.192 4.61 4.609a1 1 0 0 1-1.415 1.414l-4.609-4.609a7 7 0 1 1 1.414-1.414zM10 15a5 5 0 1 0 0-10 5 5 0 0 0 0 10z" fill="#fff"></path></svg></div></form></div><span class="items-center flex h-full justify-end shrink-0"><div class="Header_identity_iDsQL Header_skeleton_TIX4a"><span class="Header_name_O0_zW"></span><span class="Header_avatar_lJXsc"></span></div></span></div></div></header><main id="content" tabindex="-1"><div class="VideoPage_page_YDl72"><script type="application/ld+json">{"@context":"https://schema.org","@type":"TVClip","name":"Remboursement des billets : comment ça marche ?","description":"Le regard rivé sur son téléphone, Louise doit faire vite. Son train de demain a été annulé, il ne lui reste que quelques heures pour se faire rembourser. Mais une fois en gare, il est difficile de s&apos;y retrouver. &quot;Ce n&apos;est pas clair du tout, parce que j&apos;ai fait la queue pour un remboursement, et au final ce n&apos;est pas du tout ça. On m&apos;a juste dit &quot;non, non. Finalement, les remboursements, c&apos;est dehors&quot;&quot;, confie-t-elle.\n\nPour un voyage à 100 euros, vous serez remboursé de la totalité, 100 euros, et vous aurez en plus un bon d&apos;achat de deux fois la valeur du billet, 200 euros. Tous les voyageurs dont les trains ont été annulés ont d&apos;ailleurs reçu deux messages, l&apos;un pour obtenir le remboursement du billet, l&apos;autre pour une &quot;compensation exceptionnelle&quot;. Pour cela, il faut se connecter sur SNCF.com.\n\nNous avons testé le formulaire mis en ligne cet après-midi. Date du voyage, numéro de train, c&apos;est plutôt simple jusqu&apos;au moment de choisir le trajet en question. Même si vous voyagez en France, il faut cocher &quot;Ma demande concerne un trajet international&quot;. Cinq minutes plus tard, tout est rempli, le bon d&apos;achat nous sera bientôt envoyé. Sous quel délai ? Nous l&apos;ignorons encore. Voilà pour la compensation. Pour le remboursement, il y a une nuance.\n\nTF1 | Reportage G. Bertrand, C. Auberger, V. Gauquelin","url":"https://www.tf1.fr/tf1/jt-20h/videos/remboursement-des-billets-comment-ca-marche-05779015.html","image":"https://photos.tf1.fr/1200/720/remboursement-des-billets-comment-ca-marche-1-75af24-0@1x.jpg","inLanguage":"fr","keywords":"","partOfSeries":{"@type":"TVSeries","name":"Journal de 20 heures","url":"https://www.tf1.fr/tf1/jt-20h"},"video":{"@type":"VideoObject","caption":"Remboursement des billets : comment ça marche ?","name":"Remboursement des billets : comment ça marche ?","description":"Le regard rivé sur son téléphone, Louise doit faire vite. Son train de demain a été annulé, il ne lui reste que quelques heures pour se faire rembourser. Mais une fois en gare, il est difficile de s&apos;y retrouver. &quot;Ce n&apos;est pas clair du tout, parce que j&apos;ai fait la queue pour un remboursement, et au final ce n&apos;est pas du tout ça. On m&apos;a juste dit &quot;non, non. Finalement, les remboursements, c&apos;est dehors&quot;&quot;, confie-t-elle.\n\nPour un voyage à 100 euros, vous serez remboursé de la totalité, 100 euros, et vous aurez en plus un bon d&apos;achat de deux fois la valeur du billet, 200 euros. Tous les voyageurs dont les trains ont été annulés ont d&apos;ailleurs reçu deux messages, l&apos;un pour obtenir le remboursement du billet, l&apos;autre pour une &quot;compensation exceptionnelle&quot;. Pour cela, il faut se connecter sur SNCF.com.\n\nNous avons testé le formulaire mis en ligne cet après-midi. Date du voyage, numéro de train, c&apos;est plutôt simple jusqu&apos;au moment de choisir le trajet en question. Même si vous voyagez en France, il faut cocher &quot;Ma demande concerne un trajet international&quot;. Cinq minutes plus tard, tout est rempli, le bon d&apos;achat nous sera bientôt envoyé. Sous quel délai ? Nous l&apos;ignorons encore. Voilà pour la compensation. Pour le remboursement, il y a une nuance.\n\nTF1 | Reportage G. Bertrand, C. Auberger, V. Gauquelin","thumbnailUrl":"https://photos.tf1.fr/1200/720/remboursement-des-billets-comment-ca-marche-1-75af24-0@1x.jpg","embedUrl":"https://www.tf1.fr/player/253de647-3bec-47c4-901d-d486307d53bd","uploadDate":"2022-12-22T20:05:41+01:00","duration":"PT1M59S","playerType":"HTML5","inLanguage":"fr","publisher":{"@type":"Organization","name":"TF1","alternateName":"Télévision Française 1","url":"https://www.tf1.fr","foundingDate":"1975-01-06","parentOrganization":{"@type":"Organization","name":"Groupe TF1","url":"https://groupe-tf1.fr/","sameAs":["https://fr.wikipedia.org/wiki/Groupe_TF1","https://www.linkedin.com/company/groupetf1","https://twitter.com/GroupeTF1","https://www.wikidata.org/wiki/Q2412906"]},"logo":{"@type":"ImageObject","url":"https://www.tf1.fr/public/2.43.3/b92aa78db7c27166b743.jpg","width":"1200","height":"630"},"address":{"@type":"PostalAddress","streetAddress":"1 Quai du Point du Jour","addressLocality":"Boulogne-Billancourt","postalCode":"92100","addressCountry":"FR"},"sameAs":["https://www.facebook.com/MYTF1","https://twitter.com/mytf1","https://www.instagram.com/mytf1_off","https://fr.linkedin.com/company/tf1"]},"accessibilityFeature":[],"isAccessibleForFree":true,"requiresSubscription":false,"keywords":""}}</script><div class="VideoPage_background_PRQcB hidden xl:block"></div><div class="VideoPage_replay_d9cNZ mb-8 sm:mb-4"><div class="wrapper VideoPage_container_hLCoZ"><div class="VideoPage_player_vuFIB"><div class="VideoPlayer_container_HRT0a VideoPlayer_sticky_DvmsC"><div class="VideoPlayer_playerContainer_jcIoX"><div class="PreviewLayer_container_l8XjV"><picture><source srcSet="https://photos.tf1.fr/1200/720/remboursement-des-billets-comment-ca-marche-1-23ed0e-0@1x.webp 1200w, 
https://photos.tf1.fr/600/360/remboursement-des-billets-comment-ca-marche-1-8d2fe6-0@1x.webp 600w, 
https://photos.tf1.fr/400/240/remboursement-des-billets-comment-ca-marche-1-dbc81f-0@1x.webp 400w" sizes="1100px" type="image/webp"/><source srcSet="https://photos.tf1.fr/1200/720/remboursement-des-billets-comment-ca-marche-1-75af24-0@1x.jpg 1200w, 
https://photos.tf1.fr/600/360/remboursement-des-billets-comment-ca-marche-1-7aea7c-0@1x.jpg 600w, 
https://photos.tf1.fr/400/240/remboursement-des-billets-comment-ca-marche-1-42e923-0@1x.jpg 400w" sizes="1100px" type="image/jpeg"/><img class="w-full" src="https://photos.tf1.fr/1200/720/remboursement-des-billets-comment-ca-marche-1-75af24-0@1x.jpg" width="1200" height="720" alt="Remboursement des billets : comment ça marche ?" loading="eager"/></picture></div></div></div></div><div class=""><article class="VideoSummary_container_P_0bF" data-testid="Détails de la vidéo"><div class="VideoSummary_titleContent_pwlDL"><h1 class="VideoSummary_title_o8ZzQ line-clamp-2">Remboursement des billets : comment ça marche ?</h1></div><div class="VideoSummary_contentScrollable__IWhm flex-row-reverse"><button aria-hidden="true" class="VideoSummary_expander_ajBlz"><svg viewBox="0 0 8 16" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="icon VideoSummary_arrow_lo__H VideoSummary_arrow_onlymobile_iWukt"><defs><path fill="currentColor" id="chevron_svg__a" d="M.31 2.796a1.057 1.057 0 0 1 0-1.488 1.04 1.04 0 0 1 1.479 0l5.905 5.946a1.057 1.057 0 0 1 0 1.488l-5.91 5.95a1.04 1.04 0 0 1-1.478 0 1.057 1.057 0 0 1 0-1.488l5.17-5.206L.31 2.796z"></path></defs><use xlink:href="#chevron_svg__a"></use></svg></button><div class="VideoSummary_description_aKoWi overflow-hidden h-5">Le regard rivé sur son téléphone, Louise doit faire vite. Son train de demain a été annulé, il ne lui reste que quelques heures pour se faire rembourser. Mais une fois en gare, il est difficile de s&#x27;y retrouver. &quot;Ce n&#x27;est pas clair du tout, parce que j&#x27;ai fait la queue pour un remboursement, et au final ce n&#x27;est pas du tout ça. On m&#x27;a juste dit &quot;non, non. Finalement, les remboursements, c&#x27;est dehors&quot;&quot;, confie-t-elle.

Pour un voyage à 100 euros, vous serez remboursé de la totalité, 100 euros, et vous aurez en plus un bon d&#x27;achat de deux fois la valeur du billet, 200 euros. Tous les voyageurs dont les trains ont été annulés ont d&#x27;ailleurs reçu deux messages, l&#x27;un pour obtenir le remboursement du billet, l&#x27;autre pour une &quot;compensation exceptionnelle&quot;. Pour cela, il faut se connecter sur SNCF.com.

Nous avons testé le formulaire mis en ligne cet après-midi. Date du voyage, numéro de train, c&#x27;est plutôt simple jusqu&#x27;au moment de choisir le trajet en question. Même si vous voyagez en France, il faut cocher &quot;Ma demande concerne un trajet international&quot;. Cinq minutes plus tard, tout est rempli, le bon d&#x27;achat nous sera bientôt envoyé. Sous quel délai ? Nous l&#x27;ignorons encore. Voilà pour la compensation. Pour le remboursement, il y a une nuance.

TF1 | Reportage G. Bertrand, C. Auberger, V. Gauquelin</div></div><div class="VideoSummary_userButtons_RXjOZ"><div role="button" tabindex="0" class="BookmarkIcon_bookmark_nWHYe VideoSummary_bookmark_cnKCY VideoSummary_buttonWithIcons_OQsEM VideoSummary_buttonWithoutAnimation_uWg8b BookmarkIcon_bookmark_transparent_CkQkk cursor-pointer" aria-label="MA LISTE Remboursement des billets : comment ça marche ?"><div class="BookmarkIcon_bookmark__button_SVGyJ BookmarkIcon_bookmark__button__off_Fns7C" data-testid="Ajouter à ma liste"><span class="BookmarkIcon_svg_container_mfTxo"><div class=""><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0z" fill="#fff"></path></svg></div></span><span class="BookmarkIcon_bookmark__button__suffix_ccRjO">MA LISTE</span></div></div><div role="button" tabindex="0" class="flex justify-center items-center cursor-pointer"><div class="h-8 w-8 bg-grey-700 rounded-lg p-0 bottom-0 cursor-pointer border-0"><svg viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><path d="M20.918 20.84a3 3 0 1 1-.895 1.79l-8.94-4.47a3 3 0 1 1 0-4.319l8.94-4.47a3 3 0 1 1 .895 1.79l-8.94 4.468a3.03 3.03 0 0 1 0 .741z" fill="#fff" fill-rule="evenodd"></path></svg></div><span class="text-xs text-white ml-2 font-bold">PARTAGER</span></div></div><div class="VideoSummary_details_aL595"><div class="VideoSummary_vignette_LQlv9"><a class="VideoSummary_programLink_xY8sS" href="/tf1/jt-20h"><picture><source srcSet="https://photos.tf1.fr/66/88/vignette-portrait-6aaaf6-66dbc6-0@1x.webp 1x, 
https://photos.tf1.fr/66/88/vignette-portrait-6aaaf6-c91421-0@2x.webp 2x, 
https://photos.tf1.fr/66/88/vignette-portrait-6aaaf6-235d56-0@3x.webp 3x" sizes="66px" type="image/webp"/><source srcSet="https://photos.tf1.fr/66/88/vignette-portrait-6aaaf6-7527f3-0@1x.jpg 1x, 
https://photos.tf1.fr/66/88/vignette-portrait-6aaaf6-4f6be8-0@2x.jpg 2x, 
https://photos.tf1.fr/66/88/vignette-portrait-6aaaf6-edcfbf-0@3x.jpg 3x" sizes="66px" type="image/jpeg"/><img src="https://photos.tf1.fr/66/88/vignette-portrait-6aaaf6-7527f3-0@1x.jpg" width="66" height="88" alt="Journal de 20 heures" loading="eager"/></picture></a><div class="VideoSummary_availableDates_MEAo6"><div class="VideoSummary_accessibilityContainer_RiQDu"><div class="flex gap-2"><span class="VideoSummary_duration_xT4LZ">1m59<!-- --> </span></div><div class="VideoSummary_addDate_cBamx text-xs">22 déc. 2022 à 20:05</div></div><div class="flex my-2 text-white h-5"></div><h2 class="m-0"><a class="VideoSummary_programName_xXfYS capitalize" href="/tf1/jt-20h">Journal de 20 heures</a></h2></div></div></div></article></div></div></div><div class="wrapper" data-testid="Page vidéo"><div><div class="flex overflow-x-scroll mb-4 -mx-2.5 px-2.5 xs:-mx-5 xs:px-5 lg:mb-6 RelatedVideos_videoRelatedNav_cwzH1"><div class="LongButton_longButton__wrapper_uAF9o shrink-0 RelatedVideos_nav_WCnvz"><button type="button" class="longButton__content LongButton_longButton_LwBqM LongButton_longButton__large_dRabM LongButton_longButton__primary_kZHcL">A SUIVRE</button></div><div class="LongButton_longButton__wrapper_uAF9o shrink-0 RelatedVideos_nav_WCnvz"><button type="button" class="longButton__content LongButton_longButton_LwBqM LongButton_longButton__large_dRabM LongButton_longButton__dark_HFmTr">Emissions</button></div><div class="LongButton_longButton__wrapper_uAF9o shrink-0 RelatedVideos_nav_WCnvz"><button type="button" class="longButton__content LongButton_longButton_LwBqM LongButton_longButton__large_dRabM LongButton_longButton__dark_HFmTr">Extraits</button></div><div class="LongButton_longButton__wrapper_uAF9o shrink-0 RelatedVideos_nav_WCnvz"><button type="button" class="longButton__content LongButton_longButton_LwBqM LongButton_longButton__large_dRabM LongButton_longButton__dark_HFmTr">Exclus</button></div></div><div class="Container_position Slider_main_jybwl VideoPage_slider_PfKek Slider_desktop_LVY6e Slider_columnOnMobile_LxSrR"><div class="relative pointer-events-none"><div class="content-visibility-slider pointer-events-auto Slider_items_GCSk1 Slider_desktop_LVY6e"><div class="Slider_scrollContainer_tEi0O Slider_hideScrollbar_wEYY0"><ul data-testid="slider-items-container" class="Slider_itemsContainer_w7nw0"><li class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI" data-testid="Lien vers la vidéo Voyage pour le réveillon : À la recherche d&#x27;un plan B"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><picture><source srcSet="https://photos.tf1.fr/396/222/voyage-pour-le-reveillon-a-la-recherche-d-un-plan-b-1-d556a3-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/voyage-pour-le-reveillon-a-la-recherche-d-un-plan-b-1-94dbf7-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/voyage-pour-le-reveillon-a-la-recherche-d-un-plan-b-1-ca746a-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/voyage-pour-le-reveillon-a-la-recherche-d-un-plan-b-1-06ee68-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/voyage-pour-le-reveillon-a-la-recherche-d-un-plan-b-1-f87953-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/voyage-pour-le-reveillon-a-la-recherche-d-un-plan-b-1-10c0e7-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_LjI4v" src="https://photos.tf1.fr/396/222/voyage-pour-le-reveillon-a-la-recherche-d-un-plan-b-1-06ee68-0@1x.jpg" width="396" height="222" alt="Voyage pour le réveillon : À la recherche d&#x27;un plan B" loading="lazy"/></picture><div class="VideoCardThumbnail_duration_pCiwz">1m36</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Extrait<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Jeudi<!-- --> </span><span>22/12/22</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->20:01</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="VideoCardDescription_description__videoLabel_yrePw line-clamp-2" aria-label="Extrait: Voyage pour le réveillon : À la recherche d&#x27;un plan B." href="/tf1/jt-20h/videos/voyage-pour-le-reveillon-a-la-recherche-dun-plan-b-29278477.html">Voyage pour le réveillon : À la recherche d&#x27;un plan B</a><div class="VideoCardDescription_description__programLabel_Jua4k">Journal de 20 heures</div></div></div></div></div></li><li class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI" data-testid="Lien vers la vidéo Annulations, remboursements... Toutes les réponses à vos questions"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><picture><source srcSet="https://photos.tf1.fr/396/222/annulations-remboursements-toutes-les-reponses-a-vos-questions-1-82c1fb-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/annulations-remboursements-toutes-les-reponses-a-vos-questions-1-a87b03-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/annulations-remboursements-toutes-les-reponses-a-vos-questions-1-665760-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/annulations-remboursements-toutes-les-reponses-a-vos-questions-1-5672da-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/annulations-remboursements-toutes-les-reponses-a-vos-questions-1-7c71e6-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/annulations-remboursements-toutes-les-reponses-a-vos-questions-1-479cd6-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_LjI4v" src="https://photos.tf1.fr/396/222/annulations-remboursements-toutes-les-reponses-a-vos-questions-1-5672da-0@1x.jpg" width="396" height="222" alt="Annulations, remboursements... Toutes les réponses à vos questions" loading="lazy"/></picture><div class="VideoCardThumbnail_duration_pCiwz">1m45</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Extrait<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Mercredi<!-- --> </span><span>21/12/22</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->20:02</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="VideoCardDescription_description__videoLabel_yrePw line-clamp-2" aria-label="Extrait: Annulations, remboursements... Toutes les réponses à vos questions." href="/tf1/jt-20h/videos/annulations-remboursements-toutes-les-reponses-a-vos-questions-51069288.html">Annulations, remboursements... Toutes les réponses à vos questions</a><div class="VideoCardDescription_description__programLabel_Jua4k">Journal de 20 heures</div></div></div></div></div></li><li class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI" data-testid="Lien vers la vidéo Se faire rembourser, oui... mais comment ?"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><picture><source srcSet="https://photos.tf1.fr/396/222/se-faire-rembourser-oui-mais-comment-1-4849e6-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/se-faire-rembourser-oui-mais-comment-1-462468-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/se-faire-rembourser-oui-mais-comment-1-3cfe7b-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/se-faire-rembourser-oui-mais-comment-1-48f6f6-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/se-faire-rembourser-oui-mais-comment-1-6a53ed-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/se-faire-rembourser-oui-mais-comment-1-1c2440-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_LjI4v" src="https://photos.tf1.fr/396/222/se-faire-rembourser-oui-mais-comment-1-48f6f6-0@1x.jpg" width="396" height="222" alt="Se faire rembourser, oui... mais comment ?" loading="lazy"/></picture><div class="VideoCardThumbnail_duration_pCiwz">1m44</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Extrait<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Jeudi<!-- --> </span><span>22/12/22</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->13:03</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="VideoCardDescription_description__videoLabel_yrePw line-clamp-2" aria-label="Extrait: Se faire rembourser, oui... mais comment ?." href="/tf1/jt-13h/videos/se-faire-rembourser-oui-mais-comment-39819458.html">Se faire rembourser, oui... mais comment ?</a><div class="VideoCardDescription_description__programLabel_Jua4k">Journal de 13 heures</div></div></div></div></div></li><li class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI" data-testid="Lien vers la vidéo Trains annulés, triplement remboursés"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><picture><source srcSet="https://photos.tf1.fr/396/222/trains-annules-triplement-rembourses-1-a46271-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/trains-annules-triplement-rembourses-1-817b6a-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/trains-annules-triplement-rembourses-1-44bec5-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/trains-annules-triplement-rembourses-1-4445cf-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/trains-annules-triplement-rembourses-1-a118b7-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/trains-annules-triplement-rembourses-1-41f926-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_LjI4v" src="https://photos.tf1.fr/396/222/trains-annules-triplement-rembourses-1-4445cf-0@1x.jpg" width="396" height="222" alt="Trains annulés, triplement remboursés" loading="lazy"/></picture><div class="VideoCardThumbnail_duration_pCiwz">1m40</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Extrait<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Mercredi<!-- --> </span><span>21/12/22</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->13:01</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="VideoCardDescription_description__videoLabel_yrePw line-clamp-2" aria-label="Extrait: Trains annulés, triplement remboursés." href="/tf1/jt-13h/videos/trains-annules-triplement-rembourses-69163642.html">Trains annulés, triplement remboursés</a><div class="VideoCardDescription_description__programLabel_Jua4k">Journal de 13 heures</div></div></div></div></div></li><li class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI" data-testid="Lien vers la vidéo Voitures, bus, avions : des prix complètement fous !"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><picture><source srcSet="https://photos.tf1.fr/396/222/voitures-bus-avions-des-prix-completement-fous-1-e4fd15-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/voitures-bus-avions-des-prix-completement-fous-1-bf5534-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/voitures-bus-avions-des-prix-completement-fous-1-a433cc-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/voitures-bus-avions-des-prix-completement-fous-1-66788b-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/voitures-bus-avions-des-prix-completement-fous-1-d096cc-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/voitures-bus-avions-des-prix-completement-fous-1-7f9bb0-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_LjI4v" src="https://photos.tf1.fr/396/222/voitures-bus-avions-des-prix-completement-fous-1-66788b-0@1x.jpg" width="396" height="222" alt="Voitures, bus, avions : des prix complètement fous !" loading="lazy"/></picture><div class="VideoCardThumbnail_duration_pCiwz">1m44</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Extrait<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Vendredi<!-- --> </span><span>23/12/22</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->20:10</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="VideoCardDescription_description__videoLabel_yrePw line-clamp-2" aria-label="Extrait: Voitures, bus, avions : des prix complètement fous !." href="/tf1/jt-we/videos/voitures-bus-avions-des-prix-completement-fous-42842648.html">Voitures, bus, avions : des prix complètement fous !</a><div class="VideoCardDescription_description__programLabel_Jua4k">Le Journal du week-end</div></div></div></div></div></li><li class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI" data-testid="Lien vers la vidéo Trains annulés : la ruée sur les plans B"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><picture><source srcSet="https://photos.tf1.fr/396/222/trains-annules-la-ruee-sur-les-plans-b-1-6ab335-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/trains-annules-la-ruee-sur-les-plans-b-1-c080d7-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/trains-annules-la-ruee-sur-les-plans-b-1-b0af50-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/trains-annules-la-ruee-sur-les-plans-b-1-1dc289-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/trains-annules-la-ruee-sur-les-plans-b-1-621046-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/trains-annules-la-ruee-sur-les-plans-b-1-dc21d2-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_LjI4v" src="https://photos.tf1.fr/396/222/trains-annules-la-ruee-sur-les-plans-b-1-1dc289-0@1x.jpg" width="396" height="222" alt="Trains annulés : la ruée sur les plans B" loading="lazy"/></picture><div class="VideoCardThumbnail_duration_pCiwz">2m00</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Extrait<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Mercredi<!-- --> </span><span>21/12/22</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->20:04</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="VideoCardDescription_description__videoLabel_yrePw line-clamp-2" aria-label="Extrait: Trains annulés : la ruée sur les plans B." href="/tf1/jt-20h/videos/trains-annules-la-ruee-sur-les-plans-b-65690552.html">Trains annulés : la ruée sur les plans B</a><div class="VideoCardDescription_description__programLabel_Jua4k">Journal de 20 heures</div></div></div></div></div></li><li class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI" data-testid="Lien vers la vidéo Vacances : comment faire pour partir quand même ?"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><picture><source srcSet="https://photos.tf1.fr/396/222/vacances-comment-faire-pour-partir-quand-meme-1-1c0831-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/vacances-comment-faire-pour-partir-quand-meme-1-9e5537-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/vacances-comment-faire-pour-partir-quand-meme-1-589371-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/vacances-comment-faire-pour-partir-quand-meme-1-12b973-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/vacances-comment-faire-pour-partir-quand-meme-1-0f2fb9-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/vacances-comment-faire-pour-partir-quand-meme-1-56536c-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_LjI4v" src="https://photos.tf1.fr/396/222/vacances-comment-faire-pour-partir-quand-meme-1-12b973-0@1x.jpg" width="396" height="222" alt="Vacances : comment faire pour partir quand même ?" loading="lazy"/></picture><div class="VideoCardThumbnail_duration_pCiwz">1m33</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Extrait<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Mardi<!-- --> </span><span>20/12/22</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->20:02</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="VideoCardDescription_description__videoLabel_yrePw line-clamp-2" aria-label="Extrait: Vacances : comment faire pour partir quand même ?." href="/tf1/jt-20h/videos/vacances-comment-faire-pour-partir-quand-meme-83565108.html">Vacances : comment faire pour partir quand même ?</a><div class="VideoCardDescription_description__programLabel_Jua4k">Journal de 20 heures</div></div></div></div></div></li><li class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI" data-testid="Lien vers la vidéo Une prime pour covoiturer : pour qui et comment ?"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><picture><source srcSet="https://photos.tf1.fr/396/222/une-prime-pour-covoiturer-pour-qui-et-comment-1-4bb2bd-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/une-prime-pour-covoiturer-pour-qui-et-comment-1-5c5ce9-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/une-prime-pour-covoiturer-pour-qui-et-comment-1-42b028-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/une-prime-pour-covoiturer-pour-qui-et-comment-1-40af4f-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/une-prime-pour-covoiturer-pour-qui-et-comment-1-09e77e-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/une-prime-pour-covoiturer-pour-qui-et-comment-1-6a9987-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_LjI4v" src="https://photos.tf1.fr/396/222/une-prime-pour-covoiturer-pour-qui-et-comment-1-40af4f-0@1x.jpg" width="396" height="222" alt="Une prime pour covoiturer : pour qui et comment ?" loading="lazy"/></picture><div class="VideoCardThumbnail_duration_pCiwz">1m46</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Extrait<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Mardi<!-- --> </span><span>13/12/22</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->19:33</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="VideoCardDescription_description__videoLabel_yrePw line-clamp-2" aria-label="Extrait: Une prime pour covoiturer : pour qui et comment ?." href="/tf1/jt-20h/videos/une-prime-pour-covoiturer-pour-qui-et-comment-86408808.html">Une prime pour covoiturer : pour qui et comment ?</a><div class="VideoCardDescription_description__programLabel_Jua4k">Journal de 20 heures</div></div></div></div></div></li><li class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI" data-testid="Lien vers la vidéo Grève à la SNCF : drôle d&#x27;ambiance dans les gares"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><picture><source srcSet="https://photos.tf1.fr/396/222/greve-a-la-sncf-drole-d-ambiance-dans-les-gares-1-579042-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/greve-a-la-sncf-drole-d-ambiance-dans-les-gares-1-8aad88-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/greve-a-la-sncf-drole-d-ambiance-dans-les-gares-1-073d60-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/greve-a-la-sncf-drole-d-ambiance-dans-les-gares-1-d12d01-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/greve-a-la-sncf-drole-d-ambiance-dans-les-gares-1-cd39a6-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/greve-a-la-sncf-drole-d-ambiance-dans-les-gares-1-e5f7e0-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_LjI4v" src="https://photos.tf1.fr/396/222/greve-a-la-sncf-drole-d-ambiance-dans-les-gares-1-d12d01-0@1x.jpg" width="396" height="222" alt="Grève à la SNCF : drôle d&#x27;ambiance dans les gares" loading="lazy"/></picture><div class="VideoCardThumbnail_duration_pCiwz">1m40</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Extrait<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Vendredi<!-- --> </span><span>23/12/22</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->20:05</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="VideoCardDescription_description__videoLabel_yrePw line-clamp-2" aria-label="Extrait: Grève à la SNCF : drôle d&#x27;ambiance dans les gares." href="/tf1/jt-we/videos/greve-a-la-sncf-drole-dambiance-dans-les-gares-07509391.html">Grève à la SNCF : drôle d&#x27;ambiance dans les gares</a><div class="VideoCardDescription_description__programLabel_Jua4k">Le Journal du week-end</div></div></div></div></div></li><li class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI" data-testid="Lien vers la vidéo 100 euros pour covoiturer, êtes-vous partants ?"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><picture><source srcSet="https://photos.tf1.fr/396/222/100-euros-pour-covoiturer-etes-vous-partants-1-b9d1eb-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/100-euros-pour-covoiturer-etes-vous-partants-1-213511-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/100-euros-pour-covoiturer-etes-vous-partants-1-98252c-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/100-euros-pour-covoiturer-etes-vous-partants-1-46dbde-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/100-euros-pour-covoiturer-etes-vous-partants-1-e0b0fd-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/100-euros-pour-covoiturer-etes-vous-partants-1-c8a361-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_LjI4v" src="https://photos.tf1.fr/396/222/100-euros-pour-covoiturer-etes-vous-partants-1-46dbde-0@1x.jpg" width="396" height="222" alt="100 euros pour covoiturer, êtes-vous partants ?" loading="lazy"/></picture><div class="VideoCardThumbnail_duration_pCiwz">1m50</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Extrait<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Mardi<!-- --> </span><span>13/12/22</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->13:08</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="VideoCardDescription_description__videoLabel_yrePw line-clamp-2" aria-label="Extrait: 100 euros pour covoiturer, êtes-vous partants ?." href="/tf1/jt-13h/videos/100-euros-pour-covoiturer-etes-vous-partants-00299486.html">100 euros pour covoiturer, êtes-vous partants ?</a><div class="VideoCardDescription_description__programLabel_Jua4k">Journal de 13 heures</div></div></div></div></div></li><li class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI" data-testid="Lien vers la vidéo Jour de grève dans les gares"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><picture><source srcSet="https://photos.tf1.fr/396/222/jour-de-greve-dans-les-gares-1-dccdad-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/jour-de-greve-dans-les-gares-1-200eae-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/jour-de-greve-dans-les-gares-1-86f3d1-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/jour-de-greve-dans-les-gares-1-b878cf-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/jour-de-greve-dans-les-gares-1-1610ac-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/jour-de-greve-dans-les-gares-1-e30eec-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_LjI4v" src="https://photos.tf1.fr/396/222/jour-de-greve-dans-les-gares-1-b878cf-0@1x.jpg" width="396" height="222" alt="Jour de grève dans les gares" loading="lazy"/></picture><div class="VideoCardThumbnail_duration_pCiwz">2m30</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Extrait<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Vendredi<!-- --> </span><span>23/12/22</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->13:02</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="VideoCardDescription_description__videoLabel_yrePw line-clamp-2" aria-label="Extrait: Jour de grève dans les gares." href="/tf1/jt-13h/videos/jour-de-greve-dans-les-gares-99651889.html">Jour de grève dans les gares</a><div class="VideoCardDescription_description__programLabel_Jua4k">Journal de 13 heures</div></div></div></div></div></li></ul></div></div></div></div><section class="Container_position Slider_main_jybwl VideoPage_slider_PfKek Slider_desktop_LVY6e" aria-labelledby="découvrez-aussi" data-testid="Bloc Découvrez aussi"><div class="flex justify-between items-baseline mb-4 xl:mb-8"><h2 id="découvrez-aussi" class="title-section"><span>Découvrez aussi</span></h2></div><div class="relative pointer-events-none"><div class="content-visibility-slider pointer-events-auto Slider_items_GCSk1 Slider_desktop_LVY6e"><div class="Slider_scrollContainer_tEi0O Slider_hideScrollbar_wEYY0"><ul data-testid="slider-items-container" class="Slider_itemsContainer_w7nw0"><li class="Item_position Slider_item_VA8Uo ProgramSlider_item_f9LTB"><div class="ProgramCard_container_lCDSY ProgramCard_container_slider_OiETF cursor-pointer" data-testid="Lien vers le programme Le Journal du week-end"><div class="ProgramCard_imageContainer_jqc7u"><div class="ProgramCard_content_ov7ET"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-025f55-41c70c-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-025f55-3ee59a-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-025f55-77a48e-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-025f55-51ec61-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-025f55-5318c0-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-025f55-4a6f7e-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img class="ProgramCard_image_HkMvv" aria-hidden="true" src="https://photos.tf1.fr/700/933/vignette-portrait-025f55-51ec61-0@1x.jpg" width="700" height="933" alt="Le Journal du week-end" loading="lazy"/></picture></div></div><div class="ProgramCard_titleContainer_JD92f"><a rel="" class="ProgramCard_name_z0tuY line-clamp-1" aria-label="Le Journal du week-end, page du programme" href="/tf1/jt-we">Le Journal du week-end</a><div class="ProgramCard_buttonContainer_uGZ5v"></div></div></div></li><li class="Item_position Slider_item_VA8Uo ProgramSlider_item_f9LTB"><div class="ProgramCard_container_lCDSY ProgramCard_container_slider_OiETF cursor-pointer" data-testid="Lien vers le programme Journal de 13 heures"><div class="ProgramCard_imageContainer_jqc7u"><div class="ProgramCard_content_ov7ET"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-a493d4-da4c9b-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-a493d4-ddccc8-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-a493d4-9e6cd9-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-a493d4-7746bc-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-a493d4-3ffefd-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-a493d4-c7d382-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img class="ProgramCard_image_HkMvv" aria-hidden="true" src="https://photos.tf1.fr/700/933/vignette-portrait-a493d4-7746bc-0@1x.jpg" width="700" height="933" alt="Journal de 13 heures" loading="lazy"/></picture></div></div><div class="ProgramCard_titleContainer_JD92f"><a rel="" class="ProgramCard_name_z0tuY line-clamp-1" aria-label="Journal de 13 heures, page du programme" href="/tf1/jt-13h">Journal de 13 heures</a><div class="ProgramCard_buttonContainer_uGZ5v"></div></div></div></li><li class="Item_position Slider_item_VA8Uo ProgramSlider_item_f9LTB"><div class="ProgramCard_container_lCDSY ProgramCard_container_slider_OiETF cursor-pointer" data-testid="Lien vers le programme Grands Reportages"><div class="ProgramCard_imageContainer_jqc7u"><div class="ProgramCard_content_ov7ET"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-bbe2d7-5532e0-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-bbe2d7-cc5274-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-bbe2d7-b37216-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-bbe2d7-a0237e-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-bbe2d7-03926c-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-bbe2d7-8e24e6-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img class="ProgramCard_image_HkMvv" aria-hidden="true" src="https://photos.tf1.fr/700/933/vignette-portrait-bbe2d7-a0237e-0@1x.jpg" width="700" height="933" alt="Grands Reportages" loading="lazy"/></picture></div></div><div class="ProgramCard_titleContainer_JD92f"><a rel="" class="ProgramCard_name_z0tuY line-clamp-1" aria-label="Grands Reportages, page du programme" href="/tf1/grands-reportages">Grands Reportages</a><div class="ProgramCard_buttonContainer_uGZ5v"></div></div></div></li><li class="Item_position Slider_item_VA8Uo ProgramSlider_item_f9LTB"><div class="ProgramCard_container_lCDSY ProgramCard_container_slider_OiETF cursor-pointer" data-testid="Lien vers le programme Elections Législatives 2022"><div class="ProgramCard_imageContainer_jqc7u"><div class="ProgramCard_content_ov7ET"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-cc9fa2-372639-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-cc9fa2-8898f9-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-cc9fa2-b6dd13-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-cc9fa2-2dd4de-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-cc9fa2-d0319f-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-cc9fa2-dbd5fa-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img class="ProgramCard_image_HkMvv" aria-hidden="true" src="https://photos.tf1.fr/700/933/vignette-portrait-cc9fa2-2dd4de-0@1x.jpg" width="700" height="933" alt="Elections Législatives 2022" loading="lazy"/></picture></div></div><div class="ProgramCard_titleContainer_JD92f"><a rel="" class="ProgramCard_name_z0tuY line-clamp-1" aria-label="Elections Législatives 2022, page du programme" href="/tf1/elections">Elections Législatives 2022</a><div class="ProgramCard_buttonContainer_uGZ5v"></div></div></div></li><li class="Item_position Slider_item_VA8Uo ProgramSlider_item_f9LTB"><div class="ProgramCard_container_lCDSY ProgramCard_container_slider_OiETF cursor-pointer" data-testid="Lien vers le programme Sept à huit"><div class="ProgramCard_imageContainer_jqc7u"><div class="ProgramCard_content_ov7ET"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-c20616-214ce3-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-c20616-b86b03-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-c20616-8b62e4-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-c20616-8ec4aa-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-c20616-d319d0-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-c20616-fe24a3-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img class="ProgramCard_image_HkMvv" aria-hidden="true" src="https://photos.tf1.fr/700/933/vignette-portrait-c20616-8ec4aa-0@1x.jpg" width="700" height="933" alt="Sept à huit" loading="lazy"/></picture></div></div><div class="ProgramCard_titleContainer_JD92f"><a rel="" class="ProgramCard_name_z0tuY line-clamp-1" aria-label="Sept à huit, page du programme" href="/tf1/sept-a-huit">Sept à huit</a><div class="ProgramCard_buttonContainer_uGZ5v"></div></div></div></li><li class="Item_position Slider_item_VA8Uo ProgramSlider_item_f9LTB"><div class="ProgramCard_container_lCDSY ProgramCard_container_slider_OiETF cursor-pointer" data-testid="Lien vers le programme Jean-Pierre Pernaut, une histoire de la télévision française"><div class="ProgramCard_imageContainer_jqc7u"><div class="ProgramCard_content_ov7ET"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-ea2f0d-26462f-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-ea2f0d-b97cb8-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-ea2f0d-8ceb26-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-ea2f0d-1263d8-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-ea2f0d-cfc5de-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-ea2f0d-6b518a-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img class="ProgramCard_image_HkMvv" aria-hidden="true" src="https://photos.tf1.fr/700/933/vignette-portrait-ea2f0d-1263d8-0@1x.jpg" width="700" height="933" alt="Jean-Pierre Pernaut, une histoire de la télévision française" loading="lazy"/></picture></div></div><div class="ProgramCard_titleContainer_JD92f"><a rel="" class="ProgramCard_name_z0tuY line-clamp-1" aria-label="Jean-Pierre Pernaut, une histoire de la télévision française, page du programme" href="/tf1/jean-pierre-pernaut">Jean-Pierre Pernaut, une histoire de la télévision française</a><div class="ProgramCard_buttonContainer_uGZ5v"></div></div></div></li><li class="Item_position Slider_item_VA8Uo ProgramSlider_item_f9LTB"><div class="ProgramCard_container_lCDSY ProgramCard_container_slider_OiETF cursor-pointer" data-testid="Lien vers le programme Les films Ushuaïa TV For Change"><div class="ProgramCard_imageContainer_jqc7u"><div class="ProgramCard_content_ov7ET"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-ushuaia-tv-for-change-c62671-764d18-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-ushuaia-tv-for-change-c62671-4203b4-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-ushuaia-tv-for-change-c62671-5a85bd-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-ushuaia-tv-for-change-c62671-0771ac-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-ushuaia-tv-for-change-c62671-4c4b71-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-ushuaia-tv-for-change-c62671-13173e-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img class="ProgramCard_image_HkMvv" aria-hidden="true" src="https://photos.tf1.fr/700/933/vignette-portrait-ushuaia-tv-for-change-c62671-0771ac-0@1x.jpg" width="700" height="933" alt="Les films Ushuaïa TV For Change" loading="lazy"/></picture></div></div><div class="ProgramCard_titleContainer_JD92f"><a rel="" class="ProgramCard_name_z0tuY line-clamp-1" aria-label="Les films Ushuaïa TV For Change, page du programme" href="/tf1/ushuaia-tv">Les films Ushuaïa TV For Change</a><div class="ProgramCard_buttonContainer_uGZ5v"></div></div></div></li><li class="Item_position Slider_item_VA8Uo ProgramSlider_item_f9LTB"><div class="ProgramCard_container_lCDSY ProgramCard_container_slider_OiETF cursor-pointer" data-testid="Lien vers le programme 21h Médias  :  le tsunami du siècle"><div class="ProgramCard_imageContainer_jqc7u"><div class="ProgramCard_content_ov7ET"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-2-cf81cb-ffac2e-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-2-cf81cb-05acb8-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-2-cf81cb-547620-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-2-cf81cb-2b756f-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-2-cf81cb-5fabf7-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-2-cf81cb-07f423-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img class="ProgramCard_image_HkMvv" aria-hidden="true" src="https://photos.tf1.fr/700/933/vignette-portrait-2-cf81cb-2b756f-0@1x.jpg" width="700" height="933" alt="21h Médias  :  le tsunami du siècle" loading="lazy"/></picture></div></div><div class="ProgramCard_titleContainer_JD92f"><a rel="" class="ProgramCard_name_z0tuY line-clamp-1" aria-label="21h Médias  :  le tsunami du siècle, page du programme" href="/tmc/21h-medias">21h Médias  :  le tsunami du siècle</a><div class="ProgramCard_buttonContainer_uGZ5v"></div></div></div></li><li class="Item_position Slider_item_VA8Uo ProgramSlider_item_f9LTB"><div class="ProgramCard_container_lCDSY ProgramCard_container_slider_OiETF cursor-pointer" data-testid="Lien vers le programme Artisans du changement"><div class="ProgramCard_imageContainer_jqc7u"><div class="ProgramCard_content_ov7ET"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-2abb31-9dbfe2-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-2abb31-584907-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-2abb31-cdb3e9-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-2abb31-478841-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-2abb31-9fdc45-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-2abb31-43fa8a-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img class="ProgramCard_image_HkMvv" aria-hidden="true" src="https://photos.tf1.fr/700/933/vignette-portrait-2abb31-478841-0@1x.jpg" width="700" height="933" alt="Artisans du changement" loading="lazy"/></picture></div></div><div class="ProgramCard_titleContainer_JD92f"><a rel="" class="ProgramCard_name_z0tuY line-clamp-1" aria-label="Artisans du changement, page du programme" href="/tf1/artisans-du-changement">Artisans du changement</a><div class="ProgramCard_buttonContainer_uGZ5v"></div></div></div></li><li class="Item_position Slider_item_VA8Uo ProgramSlider_item_f9LTB"><div class="ProgramCard_container_lCDSY ProgramCard_container_slider_OiETF cursor-pointer" data-testid="Lien vers le programme 90&#x27; Enquêtes"><div class="ProgramCard_imageContainer_jqc7u"><div class="ProgramCard_content_ov7ET"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-90-enquetes-af301d-be89e9-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-90-enquetes-af301d-6ace2b-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-90-enquetes-af301d-830821-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-90-enquetes-af301d-312cc7-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-90-enquetes-af301d-09139f-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-90-enquetes-af301d-eed524-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img class="ProgramCard_image_HkMvv" aria-hidden="true" src="https://photos.tf1.fr/700/933/vignette-portrait-90-enquetes-af301d-312cc7-0@1x.jpg" width="700" height="933" alt="90&#x27; Enquêtes" loading="lazy"/></picture></div></div><div class="ProgramCard_titleContainer_JD92f"><a rel="" class="ProgramCard_name_z0tuY line-clamp-1" aria-label="90&#x27; Enquêtes, page du programme" href="/tmc/90-enquetes">90&#x27; Enquêtes</a><div class="ProgramCard_buttonContainer_uGZ5v"></div></div></div></li><li class="Item_position Slider_item_VA8Uo ProgramSlider_item_f9LTB"><div class="ProgramCard_container_lCDSY ProgramCard_container_slider_OiETF cursor-pointer" data-testid="Lien vers le programme Ma Région, Mon Action"><div class="ProgramCard_imageContainer_jqc7u"><div class="ProgramCard_content_ov7ET"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-ma-region-mon-action-v06-9aa712-811e35-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-ma-region-mon-action-v06-9aa712-3f085f-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-ma-region-mon-action-v06-9aa712-230e7b-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-ma-region-mon-action-v06-9aa712-e9b4e6-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-ma-region-mon-action-v06-9aa712-e1fc32-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-ma-region-mon-action-v06-9aa712-4db5ae-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img class="ProgramCard_image_HkMvv" aria-hidden="true" src="https://photos.tf1.fr/700/933/vignette-portrait-ma-region-mon-action-v06-9aa712-e9b4e6-0@1x.jpg" width="700" height="933" alt="Ma Région, Mon Action" loading="lazy"/></picture></div></div><div class="ProgramCard_titleContainer_JD92f"><a rel="" class="ProgramCard_name_z0tuY line-clamp-1" aria-label="Ma Région, Mon Action, page du programme" href="/tf1/ma-region-mon-action">Ma Région, Mon Action</a><div class="ProgramCard_buttonContainer_uGZ5v"></div></div></div></li><li class="Item_position Slider_item_VA8Uo ProgramSlider_item_f9LTB"><div class="ProgramCard_container_lCDSY ProgramCard_container_slider_OiETF cursor-pointer" data-testid="Lien vers le programme Edition spéciale - Elizabeth II"><div class="ProgramCard_imageContainer_jqc7u"><div class="ProgramCard_content_ov7ET"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-obseques-elizabeth-ii-2fb158-db62a9-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-obseques-elizabeth-ii-2fb158-8612bb-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-obseques-elizabeth-ii-2fb158-5c6c6b-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-obseques-elizabeth-ii-2fb158-c0b8f7-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-obseques-elizabeth-ii-2fb158-9ac08d-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-obseques-elizabeth-ii-2fb158-ce535f-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img class="ProgramCard_image_HkMvv" aria-hidden="true" src="https://photos.tf1.fr/700/933/vignette-portrait-obseques-elizabeth-ii-2fb158-c0b8f7-0@1x.jpg" width="700" height="933" alt="Edition spéciale - Elizabeth II" loading="lazy"/></picture></div></div><div class="ProgramCard_titleContainer_JD92f"><a rel="" class="ProgramCard_name_z0tuY line-clamp-1" aria-label="Edition spéciale - Elizabeth II, page du programme" href="/tf1/edition-speciale">Edition spéciale - Elizabeth II</a><div class="ProgramCard_buttonContainer_uGZ5v"></div></div></div></li><li class="Item_position Slider_item_VA8Uo ProgramSlider_item_f9LTB"><div class="ProgramCard_container_lCDSY ProgramCard_container_slider_OiETF cursor-pointer" data-testid="Lien vers le programme Quotidien"><div class="ProgramCard_imageContainer_jqc7u"><div class="ProgramCard_content_ov7ET"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-8196e7-421c1f-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-8196e7-8ea146-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-8196e7-3ea0a3-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-8196e7-8dbe78-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-8196e7-b43711-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-8196e7-3a8172-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img class="ProgramCard_image_HkMvv" aria-hidden="true" src="https://photos.tf1.fr/700/933/vignette-portrait-8196e7-8dbe78-0@1x.jpg" width="700" height="933" alt="Quotidien" loading="lazy"/></picture></div></div><div class="ProgramCard_titleContainer_JD92f"><a rel="" class="ProgramCard_name_z0tuY line-clamp-1" aria-label="Quotidien, page du programme" href="/tmc/quotidien-avec-yann-barthes">Quotidien</a><div class="ProgramCard_buttonContainer_uGZ5v"></div></div></div></li><li class="Item_position Slider_item_VA8Uo ProgramSlider_item_f9LTB"><div class="ProgramCard_container_lCDSY ProgramCard_container_slider_OiETF cursor-pointer" data-testid="Lien vers le programme Les Reportages de Martin Weill : les États désunis d&#x27;Amérique"><div class="ProgramCard_imageContainer_jqc7u"><div class="ProgramCard_content_ov7ET"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-martin-weill-les-etats-desunis-damerique-438475-e457ec-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-martin-weill-les-etats-desunis-damerique-438475-f1b84c-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-martin-weill-les-etats-desunis-damerique-438475-47bdbd-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-martin-weill-les-etats-desunis-damerique-438475-9b8fd7-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-martin-weill-les-etats-desunis-damerique-438475-303b9e-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-martin-weill-les-etats-desunis-damerique-438475-2a30cb-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img class="ProgramCard_image_HkMvv" aria-hidden="true" src="https://photos.tf1.fr/700/933/vignette-portrait-martin-weill-les-etats-desunis-damerique-438475-9b8fd7-0@1x.jpg" width="700" height="933" alt="Les Reportages de Martin Weill : les États désunis d&#x27;Amérique" loading="lazy"/></picture></div></div><div class="ProgramCard_titleContainer_JD92f"><a rel="" class="ProgramCard_name_z0tuY line-clamp-1" aria-label="Les Reportages de Martin Weill : les États désunis d&#x27;Amérique, page du programme" href="/tmc/martin-weill">Les Reportages de Martin Weill : les États désunis d&#x27;Amérique</a><div class="ProgramCard_buttonContainer_uGZ5v"></div></div></div></li><li class="Item_position Slider_item_VA8Uo ProgramSlider_item_f9LTB"><div class="ProgramCard_container_lCDSY ProgramCard_container_slider_OiETF cursor-pointer" data-testid="Lien vers le programme Les oubliées"><div class="ProgramCard_imageContainer_jqc7u"><div class="ProgramCard_content_ov7ET"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-les-oubliees-6e734a-c382ee-0@1x.webp?overlay=overlay_integrale-bc2586 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-les-oubliees-6e734a-51cd2f-0@1x.webp?overlay=overlay_integrale-bc2586 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-les-oubliees-6e734a-bbc628-0@1x.webp?overlay=overlay_integrale-bc2586 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-les-oubliees-6e734a-3c67a1-0@1x.jpg?overlay=overlay_integrale-bc2586 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-les-oubliees-6e734a-176075-0@1x.jpg?overlay=overlay_integrale-bc2586 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-les-oubliees-6e734a-1f1fa1-0@1x.jpg?overlay=overlay_integrale-bc2586 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img class="ProgramCard_image_HkMvv" aria-hidden="true" src="https://photos.tf1.fr/700/933/vignette-portrait-les-oubliees-6e734a-3c67a1-0@1x.jpg?overlay=overlay_integrale-bc2586" width="700" height="933" alt="Les oubliées" loading="lazy"/></picture></div></div><div class="ProgramCard_titleContainer_JD92f"><a rel="" class="ProgramCard_name_z0tuY line-clamp-1" aria-label="Les oubliées, page du programme" href="/tf1/les-oubliees">Les oubliées</a><div class="ProgramCard_buttonContainer_uGZ5v"></div></div></div></li></ul></div></div></div></section></div></div></div></main><footer class="content-visibility-footer Footer_footer_ESg4T" data-testid="Footer"><nav class="BreadCrumb_breadcrumb_wfIFb" aria-label="Fil d&#x27;Ariane"><ol class="wrapper" itemscope="" itemType="https://schema.org/BreadcrumbList"><li itemscope="" itemProp="itemListElement" itemType="https://schema.org/ListItem"><a itemProp="item" aria-current="false" href="/"><span itemProp="name">Accueil</span></a><meta itemProp="position" content="1"/></li><li itemscope="" itemProp="itemListElement" itemType="https://schema.org/ListItem"><a itemProp="item" aria-current="false" href="/tf1"><span itemProp="name">TF1</span></a><meta itemProp="position" content="2"/></li><li itemscope="" itemProp="itemListElement" itemType="https://schema.org/ListItem"><a itemProp="item" aria-current="false" href="/tf1/jt-20h"><span itemProp="name">Journal de 20 heures</span></a><meta itemProp="position" content="3"/></li><li itemscope="" itemProp="itemListElement" itemType="https://schema.org/ListItem"><a itemProp="item" aria-current="false" href="/tf1/jt-20h/videos"><span itemProp="name">Vidéos</span></a><meta itemProp="position" content="4"/></li><li itemscope="" itemProp="itemListElement" itemType="https://schema.org/ListItem"><a itemProp="item" aria-current="page" href="/tf1/jt-20h/videos/remboursement-des-billets-comment-ca-marche-05779015.html"><span itemProp="name">Remboursement des billets : comment ça marche ?</span></a><meta itemProp="position" content="5"/></li></ol></nav><nav class="wrapper pt-7" aria-label="Principaux liens par chaîne"><div class="text-center"><div class="font-bold text-white text-center mb-5">Retrouvez-nous en téléchargeant l&#x27;application MYTF1</div><div class="flex justify-center gap-5 select-none"><a href="https://itunes.apple.com/fr/app/mytf1/id407248490?mt=8&amp;xtor=CS4-328" target="_blank" rel="noopener noreferrer"><picture><source srcSet="/public/2.43.3/9cb0b556ff3063f53c30.webp 127w, 
/public/2.43.3/82897b1e6d8d8b266101.webp 254w, 
/public/2.43.3/a811e21a411da8891180.webp 381w" sizes="127px" type="image/webp"/><source srcSet="/public/2.43.3/e33640f9a4da77d86dfd.png 127w, 
/public/2.43.3/f67407ef0cf0213ce1e8.png 254w, 
/public/2.43.3/11dc2955bab9eeb6b69b.png 381w" sizes="127px" type="image/png"/><img src="/public/2.43.3/e33640f9a4da77d86dfd.png" width="127" height="40" alt="Télécharger dans l&#x27;App Store" loading="lazy"/></picture></a><a href="https://play.google.com/store/apps/details?id=fr.tf1.mytf1&amp;hl=fr&amp;xtor=CS4-327" target="_blank" rel="noopener noreferrer"><picture><source srcSet="/public/2.43.3/508aac8e36ea5484efcd.webp 135w, 
/public/2.43.3/0cf014cec00adec253cc.webp 270w, 
/public/2.43.3/dca58b2c81aaab2bc554.webp 405w" sizes="135px" type="image/webp"/><source srcSet="/public/2.43.3/5b9bf0f250c389997ca8.png 135w, 
/public/2.43.3/f7212acb01802e9e9089.png 270w, 
/public/2.43.3/981224c5a1202b6d99ea.png 405w" sizes="135px" type="image/png"/><img src="/public/2.43.3/5b9bf0f250c389997ca8.png" width="135" height="40" alt="Disponible sur Google Play" loading="lazy"/></picture></a></div><ul class="list-none mt-8 mb-2 flex justify-center flex-col md:mt-12 md:flex-row"><li class="FooterSection_links__columnEl_zuCpB"><div class="FooterSection_links_container_dQ0CL"><div class="flex mb-6 text-white"><a class="FooterSection_links__title_LQFpQ" href="/"><span>MYTF1</span></a><div role="button" tabindex="0" class="FooterSection_links__chevron_D8r_K cursor-pointer"><svg viewBox="0 0 8 16" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="icon"><defs><path fill="currentColor" id="chevron_svg__a" d="M.31 2.796a1.057 1.057 0 0 1 0-1.488 1.04 1.04 0 0 1 1.479 0l5.905 5.946a1.057 1.057 0 0 1 0 1.488l-5.91 5.95a1.04 1.04 0 0 1-1.478 0 1.057 1.057 0 0 1 0-1.488l5.17-5.206L.31 2.796z"></path></defs><use xlink:href="#chevron_svg__a"></use></svg></div></div><ul class="FooterSection_links__list__xyf9"><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/programmes-tv">Programmes</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/news">News</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/replay">Replay</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/videos">Vidéos</a></li><li class="FooterSection_links__linkEl_TsSZv"><a target="_blank" href="https://www.tf1info.fr/" rel="noopener noreferrer" class="FooterSection_links__link_yfpcy">Actualités<svg viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" class="w-4 h-4 inline align-bottom fill-grey-300"><path d="M8.958 3v1.083h1.945L5.578 9.408l.764.764 5.324-5.325v1.945h1.084V3H8.958zm2.708 8.667H4.083V4.083h3.792V3H4.083C3.485 3 3 3.485 3 4.083v7.584c0 .598.485 1.083 1.083 1.083h7.583c.596 0 1.084-.488 1.084-1.083V7.875h-1.084v3.792z"></path></svg><span class="sr-only">(ouvre dans un nouvel onglet)</span></a></li><li class="FooterSection_links__linkEl_TsSZv"><a target="_blank" href="https://meteo.tf1.fr/" rel="noopener noreferrer" class="FooterSection_links__link_yfpcy">Météo<svg viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" class="w-4 h-4 inline align-bottom fill-grey-300"><path d="M8.958 3v1.083h1.945L5.578 9.408l.764.764 5.324-5.325v1.945h1.084V3H8.958zm2.708 8.667H4.083V4.083h3.792V3H4.083C3.485 3 3 3.485 3 4.083v7.584c0 .598.485 1.083 1.083 1.083h7.583c.596 0 1.084-.488 1.084-1.083V7.875h-1.084v3.792z"></path></svg><span class="sr-only">(ouvre dans un nouvel onglet)</span></a></li><li class="FooterSection_links__linkEl_TsSZv"><a target="_blank" href="https://www.tf1.fr/cinema" rel="noopener noreferrer" class="FooterSection_links__link_yfpcy">Films<svg viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" class="w-4 h-4 inline align-bottom fill-grey-300"><path d="M8.958 3v1.083h1.945L5.578 9.408l.764.764 5.324-5.325v1.945h1.084V3H8.958zm2.708 8.667H4.083V4.083h3.792V3H4.083C3.485 3 3 3.485 3 4.083v7.584c0 .598.485 1.083 1.083 1.083h7.583c.596 0 1.084-.488 1.084-1.083V7.875h-1.084v3.792z"></path></svg><span class="sr-only">(ouvre dans un nouvel onglet)</span></a></li></ul></div></li><li class="FooterSection_links__columnEl_zuCpB"><div class="FooterSection_links_container_dQ0CL"><div class="flex mb-6 text-white"><a class="FooterSection_links__title_LQFpQ" href="/tf1"><span>TF1</span></a><div role="button" tabindex="0" class="FooterSection_links__chevron_D8r_K cursor-pointer"><svg viewBox="0 0 8 16" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="icon"><defs><path fill="currentColor" id="chevron_svg__a" d="M.31 2.796a1.057 1.057 0 0 1 0-1.488 1.04 1.04 0 0 1 1.479 0l5.905 5.946a1.057 1.057 0 0 1 0 1.488l-5.91 5.95a1.04 1.04 0 0 1-1.478 0 1.057 1.057 0 0 1 0-1.488l5.17-5.206L.31 2.796z"></path></defs><use xlink:href="#chevron_svg__a"></use></svg></div></div><ul class="FooterSection_links__list__xyf9"><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tf1/programmes-tv">Programmes TF1</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tf1/news">News TF1</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tf1/replay">Replay TF1</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tf1/videos">Vidéos TF1</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tf1/demain-nous-appartient">Demain Nous Appartient</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tf1/ici-tout-commence">Ici Tout Commence</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tf1/miraculous">Miraculous</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tf1/pawpatrol">Pat Patrouille</a></li></ul></div></li><li class="FooterSection_links__columnEl_zuCpB"><div class="FooterSection_links_container_dQ0CL"><div class="flex mb-6 text-white"><a class="FooterSection_links__title_LQFpQ" href="/tmc"><span>TMC</span></a><div role="button" tabindex="0" class="FooterSection_links__chevron_D8r_K cursor-pointer"><svg viewBox="0 0 8 16" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="icon"><defs><path fill="currentColor" id="chevron_svg__a" d="M.31 2.796a1.057 1.057 0 0 1 0-1.488 1.04 1.04 0 0 1 1.479 0l5.905 5.946a1.057 1.057 0 0 1 0 1.488l-5.91 5.95a1.04 1.04 0 0 1-1.478 0 1.057 1.057 0 0 1 0-1.488l5.17-5.206L.31 2.796z"></path></defs><use xlink:href="#chevron_svg__a"></use></svg></div></div><ul class="FooterSection_links__list__xyf9"><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tmc/programmes-tv">Programmes TMC</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tmc/news">News TMC</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tmc/replay">Replay TMC</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tmc/videos">Vidéos TMC</a></li></ul></div></li><li class="FooterSection_links__columnEl_zuCpB"><div class="FooterSection_links_container_dQ0CL"><div class="flex mb-6 text-white"><a class="FooterSection_links__title_LQFpQ" href="/tfx"><span>TFX</span></a><div role="button" tabindex="0" class="FooterSection_links__chevron_D8r_K cursor-pointer"><svg viewBox="0 0 8 16" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="icon"><defs><path fill="currentColor" id="chevron_svg__a" d="M.31 2.796a1.057 1.057 0 0 1 0-1.488 1.04 1.04 0 0 1 1.479 0l5.905 5.946a1.057 1.057 0 0 1 0 1.488l-5.91 5.95a1.04 1.04 0 0 1-1.478 0 1.057 1.057 0 0 1 0-1.488l5.17-5.206L.31 2.796z"></path></defs><use xlink:href="#chevron_svg__a"></use></svg></div></div><ul class="FooterSection_links__list__xyf9"><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tfx/programmes-tv">Programmes TFX</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tfx/news">News TFX</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tfx/replay">Replay TFX</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tfx/videos">Vidéos TFX</a></li></ul></div></li><li class="FooterSection_links__columnEl_zuCpB"><div class="FooterSection_links_container_dQ0CL"><div class="flex mb-6 text-white"><a class="FooterSection_links__title_LQFpQ" href="/tf1-series-films"><span>TF1 Séries Films</span></a><div role="button" tabindex="0" class="FooterSection_links__chevron_D8r_K cursor-pointer"><svg viewBox="0 0 8 16" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="icon"><defs><path fill="currentColor" id="chevron_svg__a" d="M.31 2.796a1.057 1.057 0 0 1 0-1.488 1.04 1.04 0 0 1 1.479 0l5.905 5.946a1.057 1.057 0 0 1 0 1.488l-5.91 5.95a1.04 1.04 0 0 1-1.478 0 1.057 1.057 0 0 1 0-1.488l5.17-5.206L.31 2.796z"></path></defs><use xlink:href="#chevron_svg__a"></use></svg></div></div><ul class="FooterSection_links__list__xyf9"><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tf1-series-films/programmes-tv">Programmes TF1 Séries Films</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tf1-series-films/news">News TF1 Séries Films</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tf1-series-films/replay">Replay TF1 Séries Films</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tf1-series-films/videos">Vidéos TF1 Séries Films</a></li></ul></div></li></ul></div></nav><div class="bg-grey-800 pb-16"><div class="wrapper"><div class="Footer_legacy_GUaZa"><div class="Legacy_legacy__wrapper_hl0EV"><span class="Legacy_legacy__copyright_oeDWB">TF1 Copyright © <!-- -->2022<!-- --> e-TF1</span><div class="Legacy_legacy__links_YiWa8"><a target="_blank" href="https://help.tf1.fr/hc/fr" rel="noopener noreferrer" class="Legacy_legacy__linkEl_W5pXh">Aide &amp; Contact<span class="sr-only">(ouvre dans un nouvel onglet)</span></a><a class="Legacy_legacy__linkEl_W5pXh" href="/mentions-legales">Mentions légales</a><a target="_blank" href="/conditions-generales" rel="noopener noreferrer" class="Legacy_legacy__linkEl_W5pXh">Conditions Générales<span class="sr-only">(ouvre dans un nouvel onglet)</span></a><a target="_blank" href="/politique-protection-donnees" rel="noopener noreferrer" class="Legacy_legacy__linkEl_W5pXh">Politique de protection des données<span class="sr-only">(ouvre dans un nouvel onglet)</span></a><a target="_blank" href="https://privacyportal-eu.onetrust.com/webform/548d6395-316e-4979-b869-c8b905c88252/aa0de9dd-289b-4020-996b-e6a87302d887" rel="noopener noreferrer" class="Legacy_legacy__linkEl_W5pXh">Exercez vos droits<span class="sr-only">(ouvre dans un nouvel onglet)</span></a><a target="_blank" href="/cookie" rel="noopener noreferrer" class="Legacy_legacy__linkEl_W5pXh">Politique cookies<span class="sr-only">(ouvre dans un nouvel onglet)</span></a><div role="button" tabindex="0" class="Legacy_legacy__linkEl_W5pXh cursor-pointer" aria-label="Paramétrez vos choix">Paramétrez vos choix</div><a class="Legacy_legacy__linkEl_W5pXh" href="/tf1/gagnants-reglements-remboursement-des-jeux-tv/news">Gagnants / Règlements / Remboursement des jeux TV</a><a target="_blank" href="https://groupe-tf1.fr" rel="noopener noreferrer" class="Legacy_legacy__linkEl_W5pXh">Groupe TF1<span class="sr-only">(ouvre dans un nouvel onglet)</span></a><a class="Legacy_legacy__linkEl_W5pXh" href="/copyrights">Copyrights</a><a target="_blank" href="https://tf1pub.fr" rel="noopener noreferrer" class="Legacy_legacy__linkEl_W5pXh">Régie publicitaire<svg viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" class="w-4 h-4 inline align-bottom fill-grey-300"><path d="M8.958 3v1.083h1.945L5.578 9.408l.764.764 5.324-5.325v1.945h1.084V3H8.958zm2.708 8.667H4.083V4.083h3.792V3H4.083C3.485 3 3 3.485 3 4.083v7.584c0 .598.485 1.083 1.083 1.083h7.583c.596 0 1.084-.488 1.084-1.083V7.875h-1.084v3.792z"></path></svg><span class="sr-only">(ouvre dans un nouvel onglet)</span></a><a target="_blank" href="https://www.tfoumax.fr" rel="noopener noreferrer" class="Legacy_legacy__linkEl_W5pXh">TFOUMAX<svg viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" class="w-4 h-4 inline align-bottom fill-grey-300"><path d="M8.958 3v1.083h1.945L5.578 9.408l.764.764 5.324-5.325v1.945h1.084V3H8.958zm2.708 8.667H4.083V4.083h3.792V3H4.083C3.485 3 3 3.485 3 4.083v7.584c0 .598.485 1.083 1.083 1.083h7.583c.596 0 1.084-.488 1.084-1.083V7.875h-1.084v3.792z"></path></svg><span class="sr-only">(ouvre dans un nouvel onglet)</span></a><a target="_blank" href="https://tf1-et-vous.tf1.fr" rel="noopener noreferrer" class="Legacy_legacy__linkEl_W5pXh">Relations Téléspectateurs TF1<svg viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" class="w-4 h-4 inline align-bottom fill-grey-300"><path d="M8.958 3v1.083h1.945L5.578 9.408l.764.764 5.324-5.325v1.945h1.084V3H8.958zm2.708 8.667H4.083V4.083h3.792V3H4.083C3.485 3 3 3.485 3 4.083v7.584c0 .598.485 1.083 1.083 1.083h7.583c.596 0 1.084-.488 1.084-1.083V7.875h-1.084v3.792z"></path></svg><span class="sr-only">(ouvre dans un nouvel onglet)</span></a><a target="_blank" href="https://www.respectzone.org" rel="noopener noreferrer" class="Legacy_legacy__linkEl_W5pXh">Respect Zone<svg viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" class="w-4 h-4 inline align-bottom fill-grey-300"><path d="M8.958 3v1.083h1.945L5.578 9.408l.764.764 5.324-5.325v1.945h1.084V3H8.958zm2.708 8.667H4.083V4.083h3.792V3H4.083C3.485 3 3 3.485 3 4.083v7.584c0 .598.485 1.083 1.083 1.083h7.583c.596 0 1.084-.488 1.084-1.083V7.875h-1.084v3.792z"></path></svg><span class="sr-only">(ouvre dans un nouvel onglet)</span></a><a class="Legacy_legacy__linkEl_W5pXh" href="/espace-de-confiance">Espace de confiance</a><div role="button" tabindex="0" class="Legacy_legacy__linkEl_W5pXh cursor-pointer" aria-label="Accessibilité">Accessibilité</div></div></div></div><div class="Footer_social_YujuC"><div class="Social_social__links_Dp0Xv"><a href="https://www.facebook.com/MYTF1" class="Social_facebook_unyFr" target="_blank" rel="noopener noreferrer">facebook</a><a href="https://twitter.com/mytf1" class="Social_twitter_s34jX" target="_blank" rel="noopener noreferrer">twitter</a><a href="https://www.instagram.com/mytf1_off" class="Social_instagram_JTeXk" target="_blank" rel="noopener noreferrer">instagram</a></div></div><div class="Footer_version_PUcKQ"><div><span>V. <!-- -->2.43.3</span><span> - Player V. <!-- -->5.2.0</span></div></div></div></div></footer><div class="App_bannerContainer_uRRuB"></div><div data-is-modal-background="true" class="CommonModal_back_nMRMf CommonModal_hidden_h6o3_"><section class="CommonModal_main_VRExR" role="dialog" aria-modal="true" aria-label=""><div class="CommonModal_main__header_FaU1T"><h2 class="CommonModal_main__headerTitle_zV6Bo CommonModal_centered_k9Ikx mb-0"> </h2><div role="button" tabindex="0" class="CommonModal_main__close__button_GhJk4 cursor-pointer" aria-label="Fermer la modale"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 25" class="h-8"><path fill="currentColor" d="m12.5 10.922 5.91-5.906a1.113 1.113 0 0 1 1.578 0c.438.433.438 1.14 0 1.578L14.082 12.5l5.906 5.906a1.113 1.113 0 0 1 0 1.578 1.113 1.113 0 0 1-1.578 0l-5.91-5.906-5.906 5.906a1.113 1.113 0 0 1-1.578 0 1.113 1.113 0 0 1 0-1.578l5.906-5.906-5.906-5.906a1.113 1.113 0 0 1 0-1.578 1.113 1.113 0 0 1 1.578 0zm0 0"></path></svg></div></div><div class="CommonModal_main__content__Jvss" tabindex="-1"></div></section></div></div><script>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</script><script>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</script><script>window.__TF1_HAS_SSR_ERROR__=false;</script><script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[7847,4234,3093,3650,3270,1674,3510,3643,3114,5486,5969,7429,6712,7576,135,3894,6609]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json">{"namedChunks":["app-page-video-VideoPage","components-imageWithFallback-ImageWithFallback","components-link-AppLink","SideEffects","app-layout-banners-Banner","components-consentsPopUp-UpdateConsentsPopUp","app-page-video-schema-VideoPageSchema","app-common-video-bookmark-icon-BookmarkVideoIcon","components-button-share-ShareButton","components-icon-csa-CSAIcon","app-common-video-summary-content-RemainingDays","app-common-video-related-RelatedVideos","app-common-video-skeleton-VideoSliderSkeleton","app-common-video-recommended-RecommendedVideoSlider","components-slider-Slider","Render","components-badge-RemainingDaysBadge","ProgramThumbnail"]}</script><script async="" data-chunk="main" src="/public/2.43.3/runtime~main_bf6ff9a675119dc4d626.js"></script><script async="" data-chunk="main" src="/public/2.43.3/main_7afcf0d6357b96b8a4d4.js"></script><script async="" data-chunk="app-page-video-VideoPage" src="/public/2.43.3/7847_f91a3574ea7cbe96362c.js"></script><script async="" data-chunk="app-page-video-VideoPage" src="/public/2.43.3/app-page-video-VideoPage_033c35f78f5e0dc8ffe0.js"></script><script async="" data-chunk="SideEffects" src="/public/2.43.3/SideEffects_ce7c629dbf12ae46c47e.js"></script><script async="" data-chunk="app-layout-banners-Banner" src="/public/2.43.3/3650_15e65ac480e9ac852c87.js"></script><script async="" data-chunk="app-layout-banners-Banner" src="/public/2.43.3/app-layout-banners-Banner_34d783ca4db39f031783.js"></script><script async="" data-chunk="components-consentsPopUp-UpdateConsentsPopUp" src="/public/2.43.3/components-consentsPopUp-UpdateConsentsPopUp_7367f4ae6a2982322c7f.js"></script><script async="" data-chunk="app-page-video-schema-VideoPageSchema" src="/public/2.43.3/app-page-video-schema-VideoPageSchema_9e5de875d360103fd600.js"></script><script async="" data-chunk="app-common-video-bookmark-icon-BookmarkVideoIcon" src="/public/2.43.3/app-common-video-bookmark-icon-BookmarkVideoIcon_5fb139098989130a3c74.js"></script><script async="" data-chunk="components-button-share-ShareButton" src="/public/2.43.3/components-button-share-ShareButton_98995b20465fa2281326.js"></script><script async="" data-chunk="components-icon-csa-CSAIcon" src="/public/2.43.3/icon-csa-CSAIcon_bfa3c97786687755dc36.js"></script><script async="" data-chunk="app-common-video-summary-content-RemainingDays" src="/public/2.43.3/app-common-video-summary-content-RemainingDays_7379196ef93e67dea09c.js"></script><script async="" data-chunk="app-common-video-related-RelatedVideos" src="/public/2.43.3/app-common-video-related-RelatedVideos_2ce9a54114e5a71d9615.js"></script><script async="" data-chunk="app-common-video-recommended-RecommendedVideoSlider" src="/public/2.43.3/app-common-video-recommended-RecommendedVideoSlider_7b1ab311d4a2c8f93989.js"></script><script async="" data-chunk="components-slider-Slider" src="/public/2.43.3/components-slider-Slider_f93e8f23599bf82c6ed7.js"></script><script async="" data-chunk="Render" src="/public/2.43.3/Render_9164dcdb3e0008854bda.js"></script><script async="" data-chunk="components-badge-RemainingDaysBadge" src="/public/2.43.3/components-badge-RemainingDaysBadge_cdaaa06069150a261dcb.js"></script><script async="" data-chunk="ProgramThumbnail" src="/public/2.43.3/ProgramThumbnail_b482b83fe74383578fa9.js"></script><script>
if ('serviceWorker' in navigator) {
    // Use the window load event to keep the page load performant
    window.addEventListener('load', () => {
      if (false || localStorage.getItem('webfront_forceServiceWorker') === 'true') {
        navigator.serviceWorker.register('/service-worker.js')
        .then(registration => console.log('Service Worker registered! Scope:', registration.scope))
        .catch(err => console.log('Service Worker registration failed:', err));
      } else {
        navigator.serviceWorker.getRegistrations()
        .then(registrations => { for(let registration of registrations) { registration.unregister(); } });
      }
    });
}</script></body></html>