<!DOCTYPE html><html lang="fr" id="jt-we"><head><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0"><meta name="build-version" content="@core:1.26.1@cms:9.2.0@front:5.5.5"><meta charset="utf-8" /><link rel="stylesheet" href="//static.mytf1.tf1.fr/assets/css/build/mytf1.css?c=181" /><script>(function () {var cacheCss = 181;var css_href = '//static.mytf1.tf1.fr/assets/css/build/fonts.css?' + cacheCss;function getCookieVal(offset) {var es=document.cookie.indexOf(";",offset);if(es==-1) {es=document.cookie.length;}return unescape(document.cookie.substring(offset,es));}function deleteCookie(name) {var path = getCookie("path");if(getCookie(name)){document.cookie = name + "=" + ((path) ? "; path=" + path : "") + "; expires=Thu, 01-Jan-70 00:00:01 GMT";}}function on(el, ev, callback) {if (el.addEventListener) {el.addEventListener(ev, callback, false);} else if (el.attachEvent) {el.attachEvent("on" + ev, callback);}}if ((window.localStorage && localStorage.font_css_cache && localStorage.font_css_cache_file === css_href) || getCookieVal('font_css_cache') === cacheCss) {injectFontsStylesheet();} else {on(window, "load", injectFontsStylesheet);}function fileIsCached(href) {return window.localStorage && localStorage.font_css_cache && (localStorage.font_css_cache_file === href);}function injectFontsStylesheet() {if (!window.localStorage || !window.XMLHttpRequest) {var stylesheet = document.createElement('link');stylesheet.href = css_href;stylesheet.rel = 'stylesheet';stylesheet.type = 'text/css';document.getElementsByTagName('head')[0].appendChild(stylesheet);document.cookie = "font_css_cache=" + cacheCss;} else {if (fileIsCached(css_href)) {injectRawStyle(localStorage.font_css_cache);} else {var xhr = new XMLHttpRequest();xhr.open("GET", css_href, true);on(xhr, 'load', function () {if (xhr.readyState === 4) {injectRawStyle(xhr.responseText);localStorage.font_css_cache = xhr.responseText;localStorage.font_css_cache_file = css_href;}});xhr.send();}}}function injectRawStyle(text) {var style = document.createElement('style');style.innerHTML = text;document.getElementsByTagName('head')[0].appendChild(style);}}());</script><script>var reqConfig = {envConfig: {"authUrl":"https://auth.mytf1.tf1.fr/","apiUrl":"//api.mytf1.tf1.fr/","frontUrl":"//www.tf1.fr/","staticUrl":"//static.mytf1.tf1.fr/","isProd":true,"disablingAuth":false,"disablingSearch":false,"disablingHelios":false,"pathGigya":"//cdns.gigya.com/js/gigya.js?apiKey=3_hWgJdARhz_7l1oOp3a8BDLoR9cuWZpUaKG4aqF7gum9_iK3uTZ2VlDBl8ANf8FVk&lang=fr","fwNetworkID":"506334","fwProfile":":tf1_displayonly_live","fwUrl":"//7b9de.v.fwmrm.net","fwFullUrl":"https://7b9de.v.fwmrm.net","loginUrl":"https://auth.mytf1.tf1.fr/mon-compte/login","myaccountUrl":"https://auth.mytf1.tf1.fr/mon-compte","logoutUrl":"https://auth.mytf1.tf1.fr/logout","deleteUrl":"https://auth.mytf1.tf1.fr/mon-compte/profile/delete?redirectUri=//www.tf1.fr/mon-compte","ENV":"production","env":"production"},useful_urls: {"politique_confidentialite":"//www.tf1.fr/politique-de-confidentialite/","politique_confidentialite_groupe_tf1":"//static.mytf1.tf1.fr/assets/pdf/10577561hnwfl.pdf#page=5","politique_cookies":"//www.tf1.fr/cookie/","rules_repayment":"//www.tf1.fr/jeux/reglement-remboursement/","cgu":"//www.tf1.fr/conditions-generales-utilisation/","mentions_legales":"//www.tf1.fr/mentions-legales/","mytf1_ecrans":"//www.tf1.fr/pages/mytf1-ecrans.html","copyrights":"//www.tf1.fr/copyrights"},trackingXiti: false};reqConfig.envConfig.freewheel = {csidDesktop:"tf1_page_type_display_/tf1/jt-we/videos/titres-jt-de-13h-44.html_platform_desktop_media_desktop",csidTabletIpad: "tf1_page_type_display_/tf1/jt-we/videos/titres-jt-de-13h-44.html_platform_ipad_mobile_web_media_tablet",csidMobileIphone: "tf1_page_type_display_/tf1/jt-we/videos/titres-jt-de-13h-44.html_platform_iphone_mobile_web_media_mobile",csidTabletAndroid: "tf1_page_type_display_/tf1/jt-we/videos/titres-jt-de-13h-44.html_platform_android_tablet_mobile_web_media_tablet",csidMobileAndroid: "tf1_page_type_display_/tf1/jt-we/videos/titres-jt-de-13h-44.html_platform_android_phone_mobile_web_media_mobile",caid: "13539471",fwProfile: "506334:tf1_displayonly_live"};var async_function = [];window._datapythagore = {};</script><title>Les titres du JT de 13H  -   Le Journal du week-end -  TF1</title><meta name="description" content="extrait Le Journal du week-end: À la Une de votre édition : le Mont-Saint-Michel a été évacué en urgence suite à une alerte terroriste. Le reliquaire du cœur d&#39;Anne de Bretagne a été retrouvé. Les Américains connaissent-ils Emmanuel Macron ?  Et enfin, zoom sur la Norvège en mode extrême. 

Ce sujet a été diffusé dans le journal télévisé de 13h du 22/04/2018 présenté par Anne-Claire Coudray sur TF1. Vous retrouverez au programme du JT de 13h du 22 avril 2018 des reportages sur l’actualité politique économique, internationale et culturelle, des analyses et rebonds sur les principaux thèmes du jour, des sujets en régions ainsi que des enquêtes sur les sujets qui concernent le quotidien des Français." /><meta name="robots" content="noindex,nofollow"/><meta name="keywords" content="extrait,extract Le Journal du week-end ,"/><meta name="referrer" content="origin-when-crossorigin"> <link rel="canonical" href="https://www.tf1.fr/tf1/jt-we/videos/titres-jt-de-13h-44.html" /><link rel="dns-prefetch" href="//static.mytf1.tf1.fr"><link rel="dns-prefetch" href="//photos1.tf1.fr"><link rel="dns-prefetch" href="//photos2.tf1.fr"><link rel="dns-prefetch" href="//www.wat.tv"><link rel="apple-touch-icon" sizes="57x57" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-180x180.png"><link rel="icon" type="image/png" href="//static.mytf1.tf1.fr/assets/images/favicons/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="//static.mytf1.tf1.fr/assets/images/favicons/android-chrome-192x192.png" sizes="192x192"><link rel="icon" type="image/png" href="//static.mytf1.tf1.fr/assets/images/favicons/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png" href="//static.mytf1.tf1.fr/assets/images/favicons/favicon-16x16.png" sizes="16x16"><link rel="manifest" href="//static.mytf1.tf1.fr/assets/images/favicons/manifest.json"><link rel="shortcut icon" href="//static.mytf1.tf1.fr/assets/images/favicons/favicon.ico"><meta name="msapplication-TileColor" content="#E72485"><meta name="msapplication-TileImage" content="//static.mytf1.tf1.fr/assets/images/favicons/mstile-144x144.png"><meta name="msapplication-config" content="//static.mytf1.tf1.fr/assets/images/favicons/browserconfig.xml"><meta name="theme-color" content="#ffffff"><script src="//try.abtasty.com/78cb84f9b3158bdce6932109a6d7c7c1.js"></script><script src="//c.amazon-adsystem.com/aax2/amzn_ads.js"></script><script>try {amznads.getAds('3492');} catch(e) {}</script><meta name="twitter:site" content="@TF1"><meta name="twitter:title" content="#LeJournalDuWeekEnd : Les titres du JT de 13H"> <meta name="fb:app_id" content="105856129451532"><meta name="fb:admins" content="722520077"><link href="https://plus.google.com/+TF1" rel="publisher"><meta property="og:locale" content="fr_FR"/><meta property="og:site_name" content="tf1"><meta property="og:title" content="Les titres du JT de 13H"><meta property="og:description" content="À la Une de votre édition : le Mont-Saint-Michel a été évacué en urgence suite à une alerte terroriste. Le reliquaire du cœur d&#39;Anne de Bretagne a été retrouvé. Les Américains connaissent-ils Emmanuel Macron ?  Et enfin, zoom sur la Norvège en mode extrême. 

Ce sujet a été diffusé dans le journal télévisé de 13h du 22/04/2018 présenté par Anne-Claire Coudray sur TF1. Vous retrouverez au programme du JT de 13h du 22 avril 2018 des reportages sur l’actualité politique économique, internationale et culturelle, des analyses et rebonds sur les principaux thèmes du jour, des sujets en régions ainsi que des enquêtes sur les sujets qui concernent le quotidien des Français."><meta property="og:url" content="https://www.tf1.fr/tf1/jt-we/videos/titres-jt-de-13h-44.html"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:image" content="http://photos2.tf1.fr/1200/630/journal-titres-jt-de-13h-45-0168a6-0@1x.jpg"><link rel="amphtml" href="https://www.tf1.fr/amp/tf1/jt-we/videos/titres-jt-de-13h-44.html"/><meta property="og:type" content="article"><meta property="article:section" content="Le Journal du week-end"/><meta property="article:published_time" content="2018-04-22T15:08:04.943Z"/><meta property="article:modified_time" content="2018-04-22T15:08:04.943Z"/><meta property="article:publisher" content="https://www.facebook.com/TF1"/><link type="text/plain" rel="author" href="//static.mytf1.tf1.fr/assets/static/humans.txt" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Les titres du JT de 13H"><meta name="twitter:description" content="À la Une de votre édition : le Mont-Saint-Michel a été évacué en urgence suite à une alerte terroriste. Le reliquaire du cœur d&#39;Anne de Bretagne a été retrouvé. Les Américains connaissent-ils Emmanuel Macron ?  Et enfin, zoom sur la Norvège en mode extrême. 

Ce sujet a été diffusé dans le journal télévisé de 13h du 22/04/2018 présenté par Anne-Claire Coudray sur TF1. Vous retrouverez au programme du JT de 13h du 22 avril 2018 des reportages sur l’actualité politique économique, internationale et culturelle, des analyses et rebonds sur les principaux thèmes du jour, des sujets en régions ainsi que des enquêtes sur les sujets qui concernent le quotidien des Français."><meta name="twitter:image" content="http://photos2.tf1.fr/880/440/journal-titres-jt-de-13h-45-585ab1-0@1x.jpg"><meta name="twitter:image:alt" content="Le Journal - Les titres du JT de 13H"><script type="application/ld+json">{"@context": "http://schema.org","@type": "VideoObject","name": "Les titres du JT de 13H","description": "À la Une de votre édition : le Mont-Saint-Michel a été évacué en urgence suite à une alerte terroriste. Le reliquaire du cœur d&#39;Anne de Bretagne a été retrouvé. Les Américains connaissent-ils Emmanuel Macron ?  Et enfin, zoom sur la Norvège en mode extrême. 

Ce sujet a été diffusé dans le journal télévisé de 13h du 22/04/2018 présenté par Anne-Claire Coudray sur TF1. Vous retrouverez au programme du JT de 13h du 22 avril 2018 des reportages sur l’actualité politique économique, internationale et culturelle, des analyses et rebonds sur les principaux thèmes du jour, des sujets en régions ainsi que des enquêtes sur les sujets qui concernent le quotidien des Français.","thumbnailUrl": "//photos2.tf1.fr/1043/359/journal-titres-jt-de-13h-45-4139ed-0@1x.jpg","uploadDate": "2018-04-22T11:00:01.395Z","duration": "1min 6s","publisher": {"@type": "Organization","name": "TF1","logo": {"@type": "ImageObject","url": "//static.mytf1.tf1.fr/assets/images/logo/tf1.jpg","width": 164,"height": 60}},"contentUrl": "","embedUrl": "//www.wat.tv/embedframe/160857chuPP3r13539471"}</script></head><body class="skin_video isVideo newVideoPage  has_program bangumi" data-page="content" data-channel="tf1" data-program="jt-we"><div id="blockSeo"><img src="//photos2.tf1.fr/660/370/journal-titres-jt-de-13h-45-f949fc-0@1x.jpg" alt="" /></div><div id="global_wrapper"style="background: #2f323c url(//photos1.tf1.fr/1920/810/jt-13h-fond_player-a34f12-1@1x.jpg) center top no-repeat;"><div id="wrapper"><a id="bgLink"><img id="bgPlayer" /></a><div class="section center"><div class="module meta-header"><header id="TF1__header" class="initjs" data-type="blocks_sections_header"><div class="header_root" data-type="lib_scroll-div"><div class="header_column header_left"><ul class="header_primary" data-xiti="header"><li class="header_item trackXiti" data-xiti-libelle="logo" data-xiti-type="N"><a class="header_item_link" href="//www.tf1.fr/"><i class="header_icon_mytf1">MYTF1</i></a></li><li class="header_item header_item_replay" data-xiti="header"><a class="header_item_link trackXiti" id="header_replay_btn" data-url="https://www.tf1.fr/programmes-tv" href="#"  data-xiti-libelle="lien-replay" data-xiti-type="A">Replay<i class="header_icon_arrow"></i></a><nav id="header_replay" data-xiti="header|||dropdown-replay"><div class="header_replay_container"><aside class="header_replay_channel"><ul><li><a href="https://www.tf1.fr/tf1" target="_self" class="header_replay_channel_link tf1-white trackXiti" data-xiti-libelle="lientf1" data-xiti-type="N" data-replay-channel="tf1">tf1</a></li><li><a href="https://www.tf1.fr/tmc" target="_self" class="header_replay_channel_link tmc-white trackXiti" data-xiti-libelle="lientmc" data-xiti-type="N" data-replay-channel="tmc">tmc</a></li><li><a href="https://www.tf1.fr/tfx" target="_self" class="header_replay_channel_link tfx-white trackXiti" data-xiti-libelle="lientfx" data-xiti-type="N" data-replay-channel="tfx">tfx</a></li><li><a href="https://www.tf1.fr/tf1-series-films" target="_self" class="header_replay_channel_link tf1-series-films-white trackXiti" data-xiti-libelle="lientf1-series-films" data-xiti-type="N" data-replay-channel="tf1-series-films">tf1-series-films</a></li><li><a href="https://www.tf1.fr/xtra" target="_self" class="header_replay_channel_link xtra-white trackXiti" data-xiti-libelle="lienxtra" data-xiti-type="N" data-replay-channel="xtra">xtra</a></li><li><a href="https://www.tf1.fr/tfou" target="_self" class="header_replay_channel_link tfou-white trackXiti" data-xiti-libelle="lientfou" data-xiti-type="N" data-replay-channel="tfou">tfou</a></li><li><a href="http://www.lci.fr" target="_blank" class="header_replay_channel_link lci-white trackXiti" data-xiti-libelle="lienlci" data-xiti-type="S" data-replay-channel="lci">lci</a></li></ul></aside><section data-replay-channel-default class="header_replay_last header_replay_last_full header_replay_last_default"><p class="header_replay_last_label">Les derniers replay</p><ul><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/the-voice/videos/the-voice-replay-21-avril-2018-live-13-saison-07.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait_thevoice-2018-99cb7f-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait_thevoice-2018-06c340-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait_thevoice-2018-d6a22b-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait_thevoice-2018-99cb7f-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait_thevoice-2018-06c340-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait_thevoice-2018-d6a22b-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait_thevoice-2018-99cb7f-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait_thevoice-2018-06c340-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait_thevoice-2018-d6a22b-0@2x.jpg 2x" alt="vignette portrait TheVoice 2018" title="vignette_portrait_TheVoice-2018" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/the-voice/videos/the-voice-replay-21-avril-2018-live-13-saison-07.html" target="_self" data-xiti-libelle="vignette1_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Replay du 21/04</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/the-voice" target="_self" data-xiti-libelle="vignette1_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/koh-lanta/videos/koh-lanta-combat-heros-emission-20-avril-2018.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-13-7cba08-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-13-520d28-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-13-d48b22-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-13-7cba08-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-13-520d28-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-13-d48b22-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-13-7cba08-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-13-520d28-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-13-d48b22-0@2x.jpg 2x" alt="Vignette portrait" title="Vignette portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/koh-lanta/videos/koh-lanta-combat-heros-emission-20-avril-2018.html" target="_self" data-xiti-libelle="vignette2_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Replay du 20/04</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/koh-lanta" target="_self" data-xiti-libelle="vignette2_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/demain-nous-appartient/videos/demain-appartient-20-avril-2018-episode-199.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_dna2-e40d8d-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_dna2-cdbc31-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_dna2-f20e7e-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_dna2-e40d8d-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_dna2-cdbc31-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_dna2-f20e7e-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_dna2-e40d8d-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_dna2-cdbc31-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_dna2-f20e7e-0@2x.jpg 2x" alt="vignette portrait DNA2" title="vignette_portrait_DNA2" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/demain-nous-appartient/videos/demain-appartient-20-avril-2018-episode-199.html" target="_self" data-xiti-libelle="vignette3_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Replay du 20/04</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/demain-nous-appartient" target="_self" data-xiti-libelle="vignette3_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/les-plus-belles-mariees/videos/plus-belles-mariees-20-avril-2018-reveal.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait_les_plus_belles_mariees-f5d4c6-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait_les_plus_belles_mariees-11d15d-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait_les_plus_belles_mariees-b5e38c-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait_les_plus_belles_mariees-f5d4c6-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait_les_plus_belles_mariees-11d15d-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait_les_plus_belles_mariees-b5e38c-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait_les_plus_belles_mariees-f5d4c6-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait_les_plus_belles_mariees-11d15d-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait_les_plus_belles_mariees-b5e38c-0@2x.jpg 2x" alt="Vignette portrait LES PLUS BELLES MARIEES" title="Vignette portrait_LES_PLUS_BELLES_MARIEES" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/les-plus-belles-mariees/videos/plus-belles-mariees-20-avril-2018-reveal.html" target="_self" data-xiti-libelle="vignette4_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Replay du 20/04</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/les-plus-belles-mariees" target="_self" data-xiti-libelle="vignette4_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1-series-films/section-de-recherches/videos/section-de-recherches-saison-12-episode-13-retour-de-flamme.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-71a269-0@1x.jpg 1x,//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-317c94-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-89e1cc-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-71a269-0@1x.jpg 1x,//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-317c94-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-89e1cc-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-71a269-0@1x.jpg 1x,//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-317c94-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-89e1cc-0@2x.jpg 2x" alt="section-de-recherches" title="section-de-recherches vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1-series-films/section-de-recherches/videos/section-de-recherches-saison-12-episode-13-retour-de-flamme.html" target="_self" data-xiti-libelle="vignette5_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Replay du 19/04</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1-series-films/section-de-recherches" target="_self" data-xiti-libelle="vignette5_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/greys-anatomy/videos/grey-s-anatomy-saison-14-episode-7-passe-compose.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_grey-s-anatomy-2d80bc-2@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_grey-s-anatomy-617cb4-2@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_grey-s-anatomy-ca82db-2@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_grey-s-anatomy-2d80bc-2@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_grey-s-anatomy-617cb4-2@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_grey-s-anatomy-ca82db-2@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_grey-s-anatomy-2d80bc-2@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_grey-s-anatomy-617cb4-2@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_grey-s-anatomy-ca82db-2@2x.jpg 2x" alt="Vignette portrait Grey's Anatomy" title="Vignette portrait_Grey's Anatomy" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/greys-anatomy/videos/grey-s-anatomy-saison-14-episode-7-passe-compose.html" target="_self" data-xiti-libelle="vignette6_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Replay du 18/04</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/greys-anatomy" target="_self" data-xiti-libelle="vignette6_voirlesite" data-xiti-type="N">Voir le site</a></li></ul><a class="header_replay_all_link trackXiti" href="https://www.tf1.fr/programmes-tv" data-xiti-libelle="touslesprogrammes" data-xiti-type="N">Tous les programmes<span class="header_icon_arrow_right"></span></a></section><section data-replay-channel-tf1 class="header_replay_last header_replay_last_full header_replay_last_tf1 header_replay_last_hide"><p class="header_replay_last_label">Les derniers replay tf1</p><ul><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/les-experts-las-vegas/videos/experts-saison-08-episode-12-pris-grippe-1.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-446-74f8d2-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-446-3873c0-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-446-b87a3f-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-446-74f8d2-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-446-3873c0-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-446-b87a3f-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-446-74f8d2-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-446-3873c0-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-446-b87a3f-0@2x.jpg 2x" alt="vignette portrait" title="vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/les-experts-las-vegas/videos/experts-saison-08-episode-12-pris-grippe-1.html" target="_self" data-xiti-libelle="vignette1_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/les-experts-las-vegas" target="_self" data-xiti-libelle="vignette1_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/pompiers-leur-vie-en-direct/videos/pompiers-vie-direct-22-avril-2018.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait_pompiersleurvieendirect-ed16d7-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait_pompiersleurvieendirect-109b5d-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait_pompiersleurvieendirect-276f7e-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait_pompiersleurvieendirect-ed16d7-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait_pompiersleurvieendirect-109b5d-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait_pompiersleurvieendirect-276f7e-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait_pompiersleurvieendirect-ed16d7-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait_pompiersleurvieendirect-109b5d-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait_pompiersleurvieendirect-276f7e-0@2x.jpg 2x" alt="vignette portrait PompiersLeurVieEnDirect" title="vignette_portrait_PompiersLeurVieEnDirect" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/pompiers-leur-vie-en-direct/videos/pompiers-vie-direct-22-avril-2018.html" target="_self" data-xiti-libelle="vignette2_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/pompiers-leur-vie-en-direct" target="_self" data-xiti-libelle="vignette2_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/telefilms/videos/un-enfant-a-vendre-3.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-telefilms-toutes-chai-nes-a2e624-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-telefilms-toutes-chai-nes-5b0d09-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-telefilms-toutes-chai-nes-b5f6f0-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-telefilms-toutes-chai-nes-a2e624-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-telefilms-toutes-chai-nes-5b0d09-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-telefilms-toutes-chai-nes-b5f6f0-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-telefilms-toutes-chai-nes-a2e624-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-telefilms-toutes-chai-nes-5b0d09-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-telefilms-toutes-chai-nes-b5f6f0-0@2x.jpg 2x" alt="Vignette portrait  TELEFILMS   Toutes chaînes" title="Vignette portrait- TELEFILMS - Toutes chaînes" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/telefilms/videos/un-enfant-a-vendre-3.html" target="_self" data-xiti-libelle="vignette3_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/telefilms" target="_self" data-xiti-libelle="vignette3_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/grands-reportages/videos/grands-reportages-22-avril-2018-secrets-forains.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/grands-reportages-vignette_portrait-876255-2@1x.jpg 1x,//photos2.tf1.fr/162/226/grands-reportages-vignette_portrait-42b2af-2@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/grands-reportages-vignette_portrait-192c10-2@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/grands-reportages-vignette_portrait-876255-2@1x.jpg 1x,//photos2.tf1.fr/162/226/grands-reportages-vignette_portrait-42b2af-2@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/grands-reportages-vignette_portrait-192c10-2@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/grands-reportages-vignette_portrait-876255-2@1x.jpg 1x,//photos2.tf1.fr/162/226/grands-reportages-vignette_portrait-42b2af-2@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/grands-reportages-vignette_portrait-192c10-2@2x.jpg 2x" alt="grands-reportages" title="grands-reportages vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/grands-reportages/videos/grands-reportages-22-avril-2018-secrets-forains.html" target="_self" data-xiti-libelle="vignette4_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/grands-reportages" target="_self" data-xiti-libelle="vignette4_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/jt-we/videos/13-heures-22-avril-2018.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-30-f4b7d1-2@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-30-c9a98c-2@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-30-6bf933-2@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-30-f4b7d1-2@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-30-c9a98c-2@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-30-6bf933-2@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-30-f4b7d1-2@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-30-c9a98c-2@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-30-6bf933-2@2x.jpg 2x" alt="vignette portrait" title="vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/jt-we/videos/13-heures-22-avril-2018.html" target="_self" data-xiti-libelle="vignette5_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/jt-we" target="_self" data-xiti-libelle="vignette5_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/du-cote-de-chez-vous/videos/cote-de-chez-loft-verriere-22-avril-2018.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-130-8137bf-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-130-82d894-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-130-2b572b-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-130-8137bf-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-130-82d894-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-130-2b572b-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-130-8137bf-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-130-82d894-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-130-2b572b-0@2x.jpg 2x" alt="vignette portrait" title="vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/du-cote-de-chez-vous/videos/cote-de-chez-loft-verriere-22-avril-2018.html" target="_self" data-xiti-libelle="vignette6_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/du-cote-de-chez-vous" target="_self" data-xiti-libelle="vignette6_voirlesite" data-xiti-type="N">Voir le site</a></li></ul><a class="header_replay_all_link trackXiti" href="https://www.tf1.fr/tf1/programmes-tv" data-xiti-libelle="touslesprogrammes" data-xiti-type="N">Tous les programmes<span class="header_icon_arrow_right"></span></a></section><section data-replay-channel-tmc class="header_replay_last header_replay_last_full header_replay_last_tmc header_replay_last_hide"><p class="header_replay_last_label">Les derniers replay tmc</p><ul><li class="header_replay_last_item"><a href="https://www.tf1.fr/tmc/tmc-info/videos/tmc-info-22-avril-2018.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_tmc_info-701134-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_tmc_info-b3f2bc-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_tmc_info-80a2ca-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_tmc_info-701134-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_tmc_info-b3f2bc-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_tmc_info-80a2ca-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_tmc_info-701134-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_tmc_info-b3f2bc-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_tmc_info-80a2ca-0@2x.jpg 2x" alt="vignette portrait TMC info" title="vignette_portrait_TMC_info" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/tmc-info/videos/tmc-info-22-avril-2018.html" target="_self" data-xiti-libelle="vignette1_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/tmc-info" target="_self" data-xiti-libelle="vignette1_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tmc/monacoscope/videos/monacoscope-22-avril-2018.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-272-03f6e9-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-272-54b336-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-272-46ca3c-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-272-03f6e9-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-272-54b336-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-272-46ca3c-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-272-03f6e9-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-272-54b336-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-272-46ca3c-0@2x.jpg 2x" alt="vignette portrait" title="vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/monacoscope/videos/monacoscope-22-avril-2018.html" target="_self" data-xiti-libelle="vignette2_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/monacoscope" target="_self" data-xiti-libelle="vignette2_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tmc/90-enquetes/videos/90-enque-coeur-de-brigade-accidents-de-route-4.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/90-enquetes-vignette_portrait-0b3b7b-0@1x.jpg 1x,//photos2.tf1.fr/162/226/90-enquetes-vignette_portrait-22c3e6-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/90-enquetes-vignette_portrait-dab081-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/90-enquetes-vignette_portrait-0b3b7b-0@1x.jpg 1x,//photos2.tf1.fr/162/226/90-enquetes-vignette_portrait-22c3e6-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/90-enquetes-vignette_portrait-dab081-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/90-enquetes-vignette_portrait-0b3b7b-0@1x.jpg 1x,//photos2.tf1.fr/162/226/90-enquetes-vignette_portrait-22c3e6-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/90-enquetes-vignette_portrait-dab081-0@2x.jpg 2x" alt="90-enquetes" title="90-enquetes vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/90-enquetes/videos/90-enque-coeur-de-brigade-accidents-de-route-4.html" target="_self" data-xiti-libelle="vignette3_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/90-enquetes" target="_self" data-xiti-libelle="vignette3_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tmc/documentaires-tmc/videos/20-ans-de-saga-taxi-film-fait-exploser-compteurs.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait-27-144711-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait-27-127fa0-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait-27-d519c4-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait-27-144711-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait-27-127fa0-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait-27-d519c4-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait-27-144711-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait-27-127fa0-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait-27-d519c4-0@2x.jpg 2x" alt="Vignette portrait" title="Vignette portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/documentaires-tmc/videos/20-ans-de-saga-taxi-film-fait-exploser-compteurs.html" target="_self" data-xiti-libelle="vignette4_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/documentaires-tmc" target="_self" data-xiti-libelle="vignette4_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tmc/les-mysteres-de-l-amour/videos/mysteres-de-l-amour-saison-17-episode-18-loi-de-murphy.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/mysteres-de-l-amour-vignette_portrait-e4f99a-1@1x.jpg 1x,//photos1.tf1.fr/162/226/mysteres-de-l-amour-vignette_portrait-586692-1@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/mysteres-de-l-amour-vignette_portrait-beb0ae-1@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/mysteres-de-l-amour-vignette_portrait-e4f99a-1@1x.jpg 1x,//photos1.tf1.fr/162/226/mysteres-de-l-amour-vignette_portrait-586692-1@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/mysteres-de-l-amour-vignette_portrait-beb0ae-1@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/mysteres-de-l-amour-vignette_portrait-e4f99a-1@1x.jpg 1x,//photos1.tf1.fr/162/226/mysteres-de-l-amour-vignette_portrait-586692-1@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/mysteres-de-l-amour-vignette_portrait-beb0ae-1@2x.jpg 2x" alt="les-mysteres-de-l-amour" title="les-mysteres-de-l-amour vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/les-mysteres-de-l-amour/videos/mysteres-de-l-amour-saison-17-episode-18-loi-de-murphy.html" target="_self" data-xiti-libelle="vignette5_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/les-mysteres-de-l-amour" target="_self" data-xiti-libelle="vignette5_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tmc/quotidien-avec-yann-barthes/videos/quotidien-express-21-avril-2018.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-309-f17ef1-2@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-309-2fdc46-2@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-309-46c162-2@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-309-f17ef1-2@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-309-2fdc46-2@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-309-46c162-2@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-309-f17ef1-2@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-309-2fdc46-2@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-309-46c162-2@2x.jpg 2x" alt="vignette portrait" title="vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/quotidien-avec-yann-barthes/videos/quotidien-express-21-avril-2018.html" target="_self" data-xiti-libelle="vignette6_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/quotidien-avec-yann-barthes" target="_self" data-xiti-libelle="vignette6_voirlesite" data-xiti-type="N">Voir le site</a></li></ul><a class="header_replay_all_link trackXiti" href="https://www.tf1.fr/tmc/programmes-tv" data-xiti-libelle="touslesprogrammes" data-xiti-type="N">Tous les programmes<span class="header_icon_arrow_right"></span></a></section><section data-replay-channel-tfx class="header_replay_last header_replay_last_full header_replay_last_tfx header_replay_last_hide"><p class="header_replay_last_label">Les derniers replay tfx</p><ul><li class="header_replay_last_item"><a href="https://www.tf1.fr/tfx/dragon-ball-super/videos/dragon-ball-super-touche-a-bulma-transformation-enragee-de-vegeta.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-424-2ffdd5-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-424-23dd32-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-424-ec93df-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-424-2ffdd5-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-424-23dd32-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-424-ec93df-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-424-2ffdd5-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-424-23dd32-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-424-ec93df-0@2x.jpg 2x" alt="vignette portrait" title="vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/dragon-ball-super/videos/dragon-ball-super-touche-a-bulma-transformation-enragee-de-vegeta.html" target="_self" data-xiti-libelle="vignette1_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/dragon-ball-super" target="_self" data-xiti-libelle="vignette1_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tfx/infos/videos/infos-22-avril-2018.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_tfx_infos-dc9ff7-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_tfx_infos-5018fa-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_tfx_infos-975bef-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_tfx_infos-dc9ff7-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_tfx_infos-5018fa-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_tfx_infos-975bef-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_tfx_infos-dc9ff7-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_tfx_infos-5018fa-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_tfx_infos-975bef-0@2x.jpg 2x" alt="Vignette portrait TFX Infos" title="Vignette portrait_TFX_Infos" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/infos/videos/infos-22-avril-2018.html" target="_self" data-xiti-libelle="vignette2_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/infos" target="_self" data-xiti-libelle="vignette2_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tfx/chroniques-criminelles/videos/chroniques-criminelles-l-affaire-d-amato-a-e-mere-fille-1.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/chroniques-criminelles-vignette_portrait-42a8d1-1@1x.jpg 1x,//photos2.tf1.fr/162/226/chroniques-criminelles-vignette_portrait-f1ca65-1@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/chroniques-criminelles-vignette_portrait-8a1071-1@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/chroniques-criminelles-vignette_portrait-42a8d1-1@1x.jpg 1x,//photos2.tf1.fr/162/226/chroniques-criminelles-vignette_portrait-f1ca65-1@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/chroniques-criminelles-vignette_portrait-8a1071-1@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/chroniques-criminelles-vignette_portrait-42a8d1-1@1x.jpg 1x,//photos2.tf1.fr/162/226/chroniques-criminelles-vignette_portrait-f1ca65-1@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/chroniques-criminelles-vignette_portrait-8a1071-1@2x.jpg 2x" alt="chroniques-criminelles" title="chroniques-criminelles vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/chroniques-criminelles/videos/chroniques-criminelles-l-affaire-d-amato-a-e-mere-fille-1.html" target="_self" data-xiti-libelle="vignette3_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/chroniques-criminelles" target="_self" data-xiti-libelle="vignette3_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tfx/the-originals/videos/the-originals-saison-01-episode-03-amants-maudits.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/the-originals-vignette_portrait-9729bf-0@1x.jpg 1x,//photos1.tf1.fr/162/226/the-originals-vignette_portrait-50d4a0-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/the-originals-vignette_portrait-167f32-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/the-originals-vignette_portrait-9729bf-0@1x.jpg 1x,//photos1.tf1.fr/162/226/the-originals-vignette_portrait-50d4a0-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/the-originals-vignette_portrait-167f32-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/the-originals-vignette_portrait-9729bf-0@1x.jpg 1x,//photos1.tf1.fr/162/226/the-originals-vignette_portrait-50d4a0-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/the-originals-vignette_portrait-167f32-0@2x.jpg 2x" alt="the-originals" title="the-originals vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/the-originals/videos/the-originals-saison-01-episode-03-amants-maudits.html" target="_self" data-xiti-libelle="vignette4_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/the-originals" target="_self" data-xiti-libelle="vignette4_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tfx/super-nanny/videos/super-nanny-desaccord-parents-enfants-profitent-5.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/super-nanny-vignette_portrait-6936c5-2@1x.jpg 1x,//photos1.tf1.fr/162/226/super-nanny-vignette_portrait-671fd9-2@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/super-nanny-vignette_portrait-4eac67-2@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/super-nanny-vignette_portrait-6936c5-2@1x.jpg 1x,//photos1.tf1.fr/162/226/super-nanny-vignette_portrait-671fd9-2@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/super-nanny-vignette_portrait-4eac67-2@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/super-nanny-vignette_portrait-6936c5-2@1x.jpg 1x,//photos1.tf1.fr/162/226/super-nanny-vignette_portrait-671fd9-2@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/super-nanny-vignette_portrait-4eac67-2@2x.jpg 2x" alt="super-nanny" title="super-nanny vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/super-nanny/videos/super-nanny-desaccord-parents-enfants-profitent-5.html" target="_self" data-xiti-libelle="vignette5_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/super-nanny" target="_self" data-xiti-libelle="vignette5_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tfx/confessions-intimes-nt1/videos/confessions-intimes-18-avril-2018-episode-56-bis.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-337-3cda4b-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-337-fa4b95-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-337-62b71f-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-337-3cda4b-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-337-fa4b95-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-337-62b71f-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-337-3cda4b-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-337-fa4b95-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-337-62b71f-0@2x.jpg 2x" alt="vignette portrait" title="vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/confessions-intimes-nt1/videos/confessions-intimes-18-avril-2018-episode-56-bis.html" target="_self" data-xiti-libelle="vignette6_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/confessions-intimes-nt1" target="_self" data-xiti-libelle="vignette6_voirlesite" data-xiti-type="N">Voir le site</a></li></ul><a class="header_replay_all_link trackXiti" href="https://www.tf1.fr/tfx/programmes-tv" data-xiti-libelle="touslesprogrammes" data-xiti-type="N">Tous les programmes<span class="header_icon_arrow_right"></span></a></section><section data-replay-channel-tf1-series-films class="header_replay_last header_replay_last_full header_replay_last_tf1-series-films header_replay_last_hide"><p class="header_replay_last_label">Les derniers replay tf1 series films</p><ul><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1-series-films/clap/videos/clap-magazine-culturel-22-avril-2018.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait_clap-31645c-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait_clap-5f3bcb-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait_clap-404936-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait_clap-31645c-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait_clap-5f3bcb-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait_clap-404936-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait_clap-31645c-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait_clap-5f3bcb-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait_clap-404936-0@2x.jpg 2x" alt="Vignette portrait CLAP" title="Vignette portrait_CLAP" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1-series-films/clap/videos/clap-magazine-culturel-22-avril-2018.html" target="_self" data-xiti-libelle="vignette1_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1-series-films/clap" target="_self" data-xiti-libelle="vignette1_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1-series-films/julie-lescaut/videos/julie-lescaut-mort-d-un-petit-soldat-4.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/julie-lescaut-vignette_portrait-31054b-0@1x.jpg 1x,//photos1.tf1.fr/162/226/julie-lescaut-vignette_portrait-a2c546-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/julie-lescaut-vignette_portrait-03bd92-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/julie-lescaut-vignette_portrait-31054b-0@1x.jpg 1x,//photos1.tf1.fr/162/226/julie-lescaut-vignette_portrait-a2c546-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/julie-lescaut-vignette_portrait-03bd92-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/julie-lescaut-vignette_portrait-31054b-0@1x.jpg 1x,//photos1.tf1.fr/162/226/julie-lescaut-vignette_portrait-a2c546-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/julie-lescaut-vignette_portrait-03bd92-0@2x.jpg 2x" alt="julie-lescaut" title="julie-lescaut vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1-series-films/julie-lescaut/videos/julie-lescaut-mort-d-un-petit-soldat-4.html" target="_self" data-xiti-libelle="vignette2_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1-series-films/julie-lescaut" target="_self" data-xiti-libelle="vignette2_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1-series-films/section-de-recherches/videos/section-de-recherches-saison-11-episode-11-origine-4.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-71a269-0@1x.jpg 1x,//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-317c94-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-89e1cc-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-71a269-0@1x.jpg 1x,//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-317c94-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-89e1cc-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-71a269-0@1x.jpg 1x,//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-317c94-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-89e1cc-0@2x.jpg 2x" alt="section-de-recherches" title="section-de-recherches vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1-series-films/section-de-recherches/videos/section-de-recherches-saison-11-episode-11-origine-4.html" target="_self" data-xiti-libelle="vignette3_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1-series-films/section-de-recherches" target="_self" data-xiti-libelle="vignette3_voirlesite" data-xiti-type="N">Voir le site</a></li></ul><a class="header_replay_all_link trackXiti" href="https://www.tf1.fr/tf1-series-films/programmes-tv" data-xiti-libelle="touslesprogrammes" data-xiti-type="N">Tous les programmes<span class="header_icon_arrow_right"></span></a></section><section data-replay-channel-xtra class="header_replay_last header_replay_last_full header_replay_last_xtra header_replay_last_hide"><p class="header_replay_last_label">Les derniers replay xtra</p><ul><li class="header_replay_last_item"><a href="https://www.tf1.fr/xtra/jeune-diplomee-ton-premier-boulot"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait_jeunediplomee-saison2-418db6-1@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait_jeunediplomee-saison2-823c25-1@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait_jeunediplomee-saison2-ef1626-1@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait_jeunediplomee-saison2-418db6-1@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait_jeunediplomee-saison2-823c25-1@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait_jeunediplomee-saison2-ef1626-1@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait_jeunediplomee-saison2-418db6-1@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait_jeunediplomee-saison2-823c25-1@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait_jeunediplomee-saison2-ef1626-1@2x.jpg 2x" alt="vignette portrait JeuneDiplomee Saison2" title="vignette_portrait_JeuneDiplomee-Saison2" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link header_replay_last_link_solo trackXiti" href="https://www.tf1.fr/xtra/jeune-diplomee-ton-premier-boulot" target="_self" data-xiti-libelle="vignette1_voirlesite" data-xiti-type="N">Voir le site</a></li></ul><a class="header_replay_all_link trackXiti" href="https://www.tf1.fr/xtra/programmes-tv" data-xiti-libelle="touslesprogrammes" data-xiti-type="N">Tous les programmes<span class="header_icon_arrow_right"></span></a></section><section data-replay-channel-tfou class="header_replay_last header_replay_last_full header_replay_last_tfou header_replay_last_hide"><p class="header_replay_last_label">Les derniers replay tfou</p><ul><li class="header_replay_last_item"><a href="https://www.tf1.fr/tfou/monchhichi-la-tribu-des-monchhichi/videos/tribu-monchhichi-un-reve-danger-partie-2.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_monchhichi-612a1f-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_monchhichi-5594fc-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_monchhichi-403b37-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_monchhichi-612a1f-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_monchhichi-5594fc-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_monchhichi-403b37-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_monchhichi-612a1f-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_monchhichi-5594fc-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_monchhichi-403b37-0@2x.jpg 2x" alt="vignette portrait MONCHHICHI" title="vignette_portrait_MONCHHICHI" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfou/monchhichi-la-tribu-des-monchhichi/videos/tribu-monchhichi-un-reve-danger-partie-2.html" target="_self" data-xiti-libelle="vignette1_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfou/monchhichi-la-tribu-des-monchhichi" target="_self" data-xiti-libelle="vignette1_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tfou/nella-princesse-chevalier/videos/nella-princesse-chevalier-sorbet-royalicieux-1.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-451-9a125d-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-451-bb25a0-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-451-d7d1db-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-451-9a125d-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-451-bb25a0-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-451-d7d1db-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-451-9a125d-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-451-bb25a0-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-451-d7d1db-0@2x.jpg 2x" alt="vignette portrait" title="vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfou/nella-princesse-chevalier/videos/nella-princesse-chevalier-sorbet-royalicieux-1.html" target="_self" data-xiti-libelle="vignette2_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfou/nella-princesse-chevalier" target="_self" data-xiti-libelle="vignette2_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tfou/super-wings/videos/super-wings-e-decollage-dro-de-trolls-8.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait_super_wings-c0a5c6-1@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait_super_wings-926c20-1@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait_super_wings-54e6ab-1@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait_super_wings-c0a5c6-1@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait_super_wings-926c20-1@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait_super_wings-54e6ab-1@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait_super_wings-c0a5c6-1@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait_super_wings-926c20-1@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait_super_wings-54e6ab-1@2x.jpg 2x" alt="vignette portrait SUPER WINGS" title="vignette_portrait_SUPER_WINGS" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfou/super-wings/videos/super-wings-e-decollage-dro-de-trolls-8.html" target="_self" data-xiti-libelle="vignette3_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfou/super-wings" target="_self" data-xiti-libelle="vignette3_voirlesite" data-xiti-type="N">Voir le site</a></li></ul><a class="header_replay_all_link trackXiti" href="https://www.tf1.fr/tfou/programmes-tv" data-xiti-libelle="touslesprogrammes" data-xiti-type="N">Tous les programmes<span class="header_icon_arrow_right"></span></a></section></div></nav></li><li class="header_item header_item_live" data-xiti="header"><a class="header_item_link trackXiti" id="header_direct_btn" data-url="https://www.tf1.fr/direct" href="#" data-xiti-libelle="lien-direct" data-xiti-type="A"><i class="header_icon_direct"></i>Direct<i class="header_icon_arrow"></i></a><nav id="header_live" data-xiti="header|||dropdown-en-direct"><div class="header_live_container"><aside class="header_live_aside"><p class="header_live_aside_label">En direct</p><a class="header_live_aside_link trackXiti" href="https://www.tf1.fr/tf1/direct" style="background-image: url(//photos1.tf1.fr/200/113/sept-a-huit-7-2a73d4-0@1x.jpg)" data-live-channel-link-target data-live-channel-image-target data-xiti-libelle="tf1_blocendirect" data-xiti-type="N"><span class="play"></span></a><span class="header_live_aside_time momentDate" data-date="2018-04-22T16:15:00.000Z" data-format="HH:mm" data-live-channel-time-target></span><h3 class="header_live_aside_title" data-live-channel-title-target>Sept à huit</h3><a class="header_live_aside_button trackXiti" href="https://www.tf1.fr/grille-tv" data-xiti-libelle="voirlagrille" data-xiti-type="N">Voir la grille<span class="header_icon_arrow_right"></span></a></aside><ul class="header_live_channel"><li class="header_live_channel_item" data-live-channel data-live-channel-link="https://www.tf1.fr/tf1/direct" data-live-channel-title="Sept à huit" data-live-channel-image="//photos1.tf1.fr/200/113/sept-a-huit-7-2a73d4-0@1x.jpg" data-live-channel-libelle="tf1"><ul class="header_live_program"><li class="header_live_program_item header_live_program_current"><a href="//www.tf1.fr/tf1/direct" class="trackXiti" data-xiti-libelle="tf1_accesdirect" data-xiti-type="N"><i class="header_live_program_icon tf1"></i><span class="momentDate" data-date="2018-04-22T16:15:00.000Z" data-format="HH:mm" data-live-channel-time></span><p class="header_live_program_title">Sept à huit</p></a><div class="header_live_program_slider"><div class="header_live_program_progress" style="width: 0%;"></div></div></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">À suivre&nbsp;<span class="momentDate" data-date="2018-04-22T17:50:00.000Z" data-format="HH:mm"></span></p><span class="header_live_program_title">Les apprentis du goût</span></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">Ce soir&nbsp;<span class="momentDate" data-date="2018-04-22T19:00:00.000Z" data-format="HH:mm"></span></p><p class="header_live_program_title">Taxi 2</p></li><li class="header_live_program_item header_live_program_next" style="background-image: url(//photos1.tf1.fr/97/55/taxi-2-2-e02ab6-0@1x.jpg);"></li></ul></li><li class="header_live_channel_item" data-live-channel data-live-channel-link="https://www.tf1.fr/tmc/direct" data-live-channel-title="J.K. Rowling : La magie des mots" data-live-channel-image="//photos2.tf1.fr/200/113/j-k-rowling-magie-mots-j-k-rowling-magie-mots-26ea07-0@1x.jpg" data-live-channel-libelle="tmc"><ul class="header_live_program"><li class="header_live_program_item header_live_program_current"><a href="//www.tf1.fr/tmc/direct" class="trackXiti" data-xiti-libelle="tmc_accesdirect" data-xiti-type="N"><i class="header_live_program_icon tmc"></i><span class="momentDate" data-date="2018-04-22T15:10:00.000Z" data-format="HH:mm" data-live-channel-time></span><p class="header_live_program_title">J.K. Rowling : La magie des mots</p></a><div class="header_live_program_slider"><div class="header_live_program_progress" style="width: 67%;"></div></div></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">À suivre&nbsp;<span class="momentDate" data-date="2018-04-22T16:50:00.000Z" data-format="HH:mm"></span></p><span class="header_live_program_title">Les mystères de l&#39;amour</span></li><li class="header_live_program_item header_live_program_next"><a href="https://www.tf1.fr/tf1/experts-miami" class="trackXiti" data-xiti-libelle="tmc_showpage" data-xiti-type="A"><p class="header_live_program_label">Ce soir&nbsp;<span class="momentDate" data-date="2018-04-22T19:00:00.000Z" data-format="HH:mm"></span></p><p class="header_live_program_title">Les experts : Miami</p></a></li><li class="header_live_program_item header_live_program_next" style="background-image: url(//photos1.tf1.fr/97/55/experts-miami-transfert-a-risque-46c745-0@1x.jpg);"><a href="https://www.tf1.fr/tf1/experts-miami" class="trackXiti" data-xiti-libelle="tmc_showpage" data-xiti-type="A"></a></li></ul></li><li class="header_live_channel_item" data-live-channel data-live-channel-link="https://www.tf1.fr/tfx/direct" data-live-channel-title="Super Nanny" data-live-channel-image="//photos2.tf1.fr/200/113/super-nanny-12-909b67-0@1x.jpg" data-live-channel-libelle="tfx"><ul class="header_live_program"><li class="header_live_program_item header_live_program_current"><a href="//www.tf1.fr/tfx/direct" class="trackXiti" data-xiti-libelle="tfx_accesdirect" data-xiti-type="N"><i class="header_live_program_icon tfx"></i><span class="momentDate" data-date="2018-04-22T15:15:00.000Z" data-format="HH:mm" data-live-channel-time></span><p class="header_live_program_title">Super Nanny</p></a><div class="header_live_program_slider"><div class="header_live_program_progress" style="width: 63%;"></div></div></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">À suivre&nbsp;<span class="momentDate" data-date="2018-04-22T17:00:00.000Z" data-format="HH:mm"></span></p><span class="header_live_program_title">Super Nanny</span></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">Ce soir&nbsp;<span class="momentDate" data-date="2018-04-22T18:55:00.000Z" data-format="HH:mm"></span></p><p class="header_live_program_title">Titanic</p></li><li class="header_live_program_item header_live_program_next" style="background-image: url(//photos1.tf1.fr/97/55/default-tfx-image-ecbe7c-0@1x.jpg);"></li></ul></li><li class="header_live_channel_item" data-live-channel data-live-channel-link="https://www.tf1.fr/tf1-series-films/direct" data-live-channel-title="Nos chers voisins" data-live-channel-image="//photos1.tf1.fr/200/113/nos-chers-voisins-nos-chers-voisins-fetent-noel-1-084052-0@1x.jpg" data-live-channel-libelle="tf1-series-films"><ul class="header_live_program"><li class="header_live_program_item header_live_program_current"><a href="//www.tf1.fr/tf1-series-films/direct" class="trackXiti" data-xiti-libelle="tf1-series-films_accesdirect" data-xiti-type="N"><i class="header_live_program_icon tf1-series-films"></i><span class="momentDate" data-date="2018-04-22T16:15:00.000Z" data-format="HH:mm" data-live-channel-time></span><p class="header_live_program_title">Nos chers voisins</p></a><div class="header_live_program_slider"><div class="header_live_program_progress" style="width: 0%;"></div></div></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">À suivre&nbsp;<span class="momentDate" data-date="2018-04-22T19:00:00.000Z" data-format="HH:mm"></span></p><span class="header_live_program_title">Anges et démons</span></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">Ce soir&nbsp;<span class="momentDate" data-date="2018-04-22T19:00:00.000Z" data-format="HH:mm"></span></p><p class="header_live_program_title">Anges et démons</p></li><li class="header_live_program_item header_live_program_next" style="background-image: url(//photos2.tf1.fr/97/55/anges-demons-anges-demons-062b70-0@1x.jpg);"></li></ul></li><li class="header_live_channel_item" data-live-channel data-live-channel-link="https://www.tf1.fr/lci/direct" data-live-channel-title="LE LIVE POLITIQUE" data-live-channel-image="//photos2.tf1.fr/200/113/live-politique-66d97f-0@1x.jpg" data-live-channel-libelle="lci"><ul class="header_live_program"><li class="header_live_program_item header_live_program_current"><a href="//www.tf1.fr/lci/direct" class="trackXiti" data-xiti-libelle="lci_accesdirect" data-xiti-type="N"><i class="header_live_program_icon lci"></i><span class="momentDate" data-date="2018-04-22T16:14:14.000Z" data-format="HH:mm" data-live-channel-time></span><p class="header_live_program_title">LE LIVE POLITIQUE</p></a><div class="header_live_program_slider"><div class="header_live_program_progress" style="width: 1%;"></div></div></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">À suivre&nbsp;<span class="momentDate" data-date="2018-04-22T18:20:00.000Z" data-format="HH:mm"></span></p><span class="header_live_program_title">Magazines d&#39;actualités</span></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">Ce soir&nbsp;<span class="momentDate" data-date="2018-04-22T18:20:00.000Z" data-format="HH:mm"></span></p><p class="header_live_program_title">Magazines d&#39;actualités</p></li><li class="header_live_program_item header_live_program_next" style="background-image: url(//photos1.tf1.fr/97/55/default-lci-image-cba6ae-1@1x.jpg);"></li></ul></li></ul></div></nav></li></ul></div><div class="header_column header_right"><ul class="header_secondary"><li class="header_mobile"><a class="header_mobile_open trackXiti" data-xiti-libelle="openMenu" data-xiti-type="A"><span></span></a><nav id="header_mobile" class="mobile_hide"><nav class="mobile_search"><input class="large_search_input_mobile" type="text" name="mobile-search-input" value="" placeholder="Rechercher sur MYTF1" autocomplete="off"><a class="header_mobile_close" data-xiti-libelle="closeMenu" data-xiti-type="A"></a><div id="suggest_box_mobile" class="suggest_box_mobile"><ul class="suggest_box_results_mobile"></ul></div></nav><div class="scroll_div"><ul class="mobile_replay" data-xiti="header-touch-devices|||Replay"><li class="mobile_replay_item"><a class="mobile_replay_link trackXiti" href="https://www.tf1.fr/tf1/the-voice" style="background-image: url(//photos1.tf1.fr/135/180/vignette_portrait_thevoice-2018-de7df9-0@1x.jpg)" data-xiti-libelle="vignette1" data-xiti-type="N"></a></li><li class="mobile_replay_item"><a class="mobile_replay_link trackXiti" href="https://www.tf1.fr/tf1/koh-lanta" style="background-image: url(//photos2.tf1.fr/135/180/vignette-portrait-13-bc318b-0@1x.jpg)" data-xiti-libelle="vignette2" data-xiti-type="N"></a></li><li class="mobile_replay_item"><a class="mobile_replay_link trackXiti" href="https://www.tf1.fr/tf1/demain-nous-appartient" style="background-image: url(//photos2.tf1.fr/135/180/vignette_portrait_dna2-7526ed-0@1x.jpg)" data-xiti-libelle="vignette3" data-xiti-type="N"></a></li><li class="mobile_replay_item"><a class="mobile_replay_link trackXiti" href="https://www.tf1.fr/tf1/les-plus-belles-mariees" style="background-image: url(//photos2.tf1.fr/135/180/vignette-portrait_les_plus_belles_mariees-607c3f-0@1x.jpg)" data-xiti-libelle="vignette4" data-xiti-type="N"></a></li><li class="mobile_replay_item"><a class="mobile_replay_link trackXiti" href="https://www.tf1.fr/tf1-series-films/section-de-recherches" style="background-image: url(//photos2.tf1.fr/135/180/section-de-recherches-vignette_portrait-c06fb6-0@1x.jpg)" data-xiti-libelle="vignette5" data-xiti-type="N"></a></li><li class="mobile_replay_item"><a class="mobile_replay_link trackXiti" href="https://www.tf1.fr/tf1/greys-anatomy" style="background-image: url(//photos1.tf1.fr/135/180/vignette-portrait_grey-s-anatomy-27a305-2@1x.jpg)" data-xiti-libelle="vignette6" data-xiti-type="N"></a></li></ul></div><label class="mobile_channel_label" for="mobile_channel">PAR CHAINE :</label><ul class="mobile_channel" name="mobile-channel"><li class="mobile_channel_item"><a class="mobile_channel_link trackXiti" href="https://www.tf1.fr/tf1" data-xiti-libelle="lientf1" data-xiti-type="N">tf1</a></li><li class="mobile_channel_item"><a class="mobile_channel_link trackXiti" href="https://www.tf1.fr/tmc" data-xiti-libelle="lientmc" data-xiti-type="N">tmc</a></li><li class="mobile_channel_item"><a class="mobile_channel_link trackXiti" href="https://www.tf1.fr/tfx" data-xiti-libelle="lientfx" data-xiti-type="N">tfx</a></li><li class="mobile_channel_item"><a class="mobile_channel_link trackXiti" href="https://www.tf1.fr/tf1-series-films" data-xiti-libelle="lientf1-series-films" data-xiti-type="N">tf1 series films</a></li><li class="mobile_channel_item"><a class="mobile_channel_link trackXiti" href="https://www.tf1.fr/xtra" data-xiti-libelle="lienxtra" data-xiti-type="N">xtra</a></li><li class="mobile_channel_item"><a class="mobile_channel_link trackXiti" href="https://www.tf1.fr/tfou" data-xiti-libelle="lientfou" data-xiti-type="N">tfou</a></li><li class="mobile_channel_item"><a class="mobile_channel_link trackXiti" href="#" data-xiti-libelle="lienlci" data-xiti-type="N">lci</a></li></ul><nav class="mobile_account"><a class="mobile_account_login trackXiti toConnect" href="#" data-xiti-libelle="seconnecter" data-xiti-type="A"><i class="header_icon_login"></i>Se connecter</a><ul class="mobile_account_logged" data-xiti="bloc-connecte"><li class="mobile_account_item"><a class="mobile_account_link trackXiti" data-xiti-libelle="menu_profile_open" data-xiti-type="A"><span class="mobile_account_link_login" data-header-mobile-login></span><i class="header_icon_arrow"></i></a></li><li class="mobile_account_item"><a class="mobile_account_link toAccount trackXiti" data-xiti-libelle="mon_compte" data-xiti-type="N">Mon compte</a></li><li class="mobile_account_item"><a class="mobile_account_link toFavoris trackXiti" data-xiti-libelle="favoris" data-xiti-type="N">Favoris</a></li><li class="mobile_account_item"><a class="mobile_account_link unlogUser trackXiti" data-xiti-libelle="sedeconnecter" data-xiti-type="A">Déconnexion</a></li></ul></nav><ul class="mobile_external" name="mobile-channel" data-xiti="header||| "><li class="mobile_external_item"><a class="mobile_external_link videoLink trackXiti" href="https://www.tf1.fr/tf1/tf1-et-vous" target="_self" data-xiti-libelle="tf1etvous" data-xiti-type="N"><i class="header_icon_tf1etvous"></i>TF1 &amp; Vous</a></li><li class="mobile_external_item"><a class="mobile_external_link videoLink trackXiti" href="http://mytf1vod.tf1.fr/" target="_blank" data-xiti-libelle="" data-xiti-type="N"><i class="header_icon_MYTF1VOD"></i>MYTF1VOD</a></li><li class="mobile_external_item"><a class="mobile_external_link videoLink trackXiti" href="https://www.tf1.fr/jeux/" target="_self" data-xiti-libelle="" data-xiti-type="N"><i class="header_icon_Jeux"></i>Jeux</a></li><li class="mobile_external_item"><a class="mobile_external_link videoLink trackXiti" href="https://www.tf1.fr/tf1/pages/services.html" target="_self" data-xiti-libelle="" data-xiti-type="N"><i class="header_icon_Services"></i>Services</a></li></ul></nav></li><li class="header_large"><nav id="header_large" data-xiti="header|||"><a class="large_external_link videoLink trackXiti" href="https://www.tf1.fr/jeux/" target="_self" data-xiti-libelle="Jeux" data-xiti-type="N">Jeux</a><a class="large_external_link videoLink trackXiti" href="https://www.tf1.fr/tf1/pages/services.html" target="_self" data-xiti-libelle="Services" data-xiti-type="N">Services</a><nav class="large_account" data-xiti="bloc-connecte"><a class="large_account_login large_account_show toConnect trackXiti" href="#" data-xiti-libelle="seconnecter" data-xiti-type="A"><i class="header_icon_login"></i>Se connecter</a><ul class="large_account_logged large_account_hide"><li class="large_account_item"><span class="large_account_link"><span class="large_account_link_login" data-header-large-login></span><i class="header_icon_arrow"></i></span></li><li class="large_account_item"><a class="large_account_link toAccount trackXiti" href="#" data-xiti-libelle="mes_informations" data-xiti-type="N">Mon compte</a></li><li class="large_account_item"><a class="large_account_link toFavoris trackXiti" href="#" data-xiti-libelle="favoris" data-xiti-type="N">Favoris</a></li><li class="large_account_item"><a class="large_account_link large-account-logout unlogUser trackXiti" href="#" data-xiti-libelle="sedeconnecter" data-xiti-type="A">Déconnexion</a></li></ul></nav><div class="large_external_link trackXiti" data-header-large-search  data-xiti-libelle="rechercher" data-xiti-type="A"><input class="large_search_input" type="text" name="header-large-search-input" value="" placeholder="Rechercher sur MYTF1" autocomplete="off" data-header-large-search-input><div class="header_search search searchinput"><div id="suggest_box" class="suggest_box"><ul class="suggest_box_results"></ul></div></div></div></nav></li></ul></div></div></header></div></div><div class="section center"><div class="module pub-freewheel"><div class="freewheelDiv mobile "><span id="ban_mobile" class="_fwph"><form id="_fw_form_ban_mobile" style="display:none"><input type="hidden" name="_fw_input_ban_mobile" id="_fw_input_ban_mobile" value="ptgt=s&h=50&w=320&cd=1,1&slau=Mobile%20Banner%20320x50|Pixel%201x1"></form><span id="_fw_container_ban_mobile"></span></span></div></div></div><div class="section center"><div class="module pub-freewheel"><iframe style='width:0;height:0;border-style:none;'class='iframe_active'data-slot='interstitial_desktop'data-device='desktop'data-width='1440'data-height='871'data-cd='1280,871|1,1'data-ad_units='Interstitial%20PC%201440x871|Pixel%201x1'></iframe></div><div class="module pub-freewheel"><iframe style='width:0;height:0;border-style:none;'class='iframe_active'data-slot='interstitial_tablet'data-device='tablet'data-width='1024'data-height='768'data-cd='768,1024|1,1'data-ad_units='Interstitial%20Tablet%201024x768|Pixel%201x1'></iframe></div><div class="module pub-freewheel"><iframe style='width:0;height:0;border-style:none;'class='iframe_active'data-slot='interstitial_mobile'data-device='mobile'data-width='480'data-height='320'data-cd='320,480|1,1'data-ad_units='Interstitial%20Mobile%20320x480|Pixel%201x1'></iframe></div></div><div class="section center"><div class="module pub-freewheel"><iframe style='width:0;height:0;border-style:none;'class='iframe_active'data-slot='skin_player_desktop'data-device='desktop'data-width='1920'data-height='580'data-cd='1940,530|1920,530|194,580|1,1'data-ad_units='Skinned%20Player%20PC%201920x580|Pixel%201x1'></iframe></div><div class="module pub-freewheel"><iframe style='width:0;height:0;border-style:none;'class='iframe_active'data-slot='skin_player_tablet'data-device='tablet'data-width='1024'data-height='564'data-cd='1024,500|1,1'data-ad_units='Skinned%20Player%20Tablet%201024x564|Pixel%201x1'></iframe></div></div><div class="section center"><div class="column left"><div class="module content-video"><section id="content_video" class="content-video content-video2 initjs player_video trackXiti" data-type="blocks_sections_content-video-2-html5" data-xiti="Player|||Video" data-protected="0" data-watid="13539471" data-refid="b9888a26-42c7-408a-abb1-205ad2aa871b" data-playersecure="0" data-is-playlist="" data-deeplink="{&quot;uri&quot;:&quot;mytf1://api.tf1.fr/programs/0d8087d8-554b-4155-858c-559a21ee9fe6/videos/b9888a26-42c7-408a-abb1-205ad2aa871b&quot;,&quot;forcedDeeplinks&quot;:[],&quot;orderedScreens&quot;:[&quot;web&quot;,&quot;iphone&quot;,&quot;ipad&quot;,&quot;android&quot;,&quot;android_tablette&quot;],&quot;availableScreens&quot;:[&quot;web&quot;,&quot;iphone&quot;,&quot;ipad&quot;,&quot;android&quot;,&quot;android_tablette&quot;]}"><div id="player_video"  style="background: url(//photos1.tf1.fr/1980/768/jt-13h-fond_player-3ebfee-1@1x.jpg);"><span id="habillage_companion" class="_fwph" style="position: absolute; width: 100%;"><form id="_fw_form_habillage_companion" style="display:none"><input type="hidden" name="_fw_input_habillage_companion" id="_fw_input_habillage_companion" value="slid=habillage_companion&tpcl=DISPLAY&flag=+cmpn+nosa&ptgt=s&w=1940&h=530&cd=1920,580"></form><span id="_fw_container_habillage_companion" style="display:none" class="_fwac"></span></span><div id="contentPlayer"><div class="sliderBox active"><div class="frame addEffectFrame"><div class="container" id="player_video"><div class="iframe" style="background: url(//photos2.tf1.fr/640/360/journal-titres-jt-de-13h-45-de6495-0@1x.jpg) contains no-repeat;"><img class="iframe-ratio" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"/><meta itemprop="playerType" content="Flash"><meta itemprop="duration" content="66"><meta itemprop="uploadDate" content="2018-04-22T15:08:04.943Z"><meta itemprop="expires" content="2018-04-29T11:00:01.395Z"><meta itemprop="url" content="//www.tf1.fr/tf1/jt-we/videos/titres-jt-de-13h-44.html"><meta itemprop="thumbnailUrl" content="//photos2.tf1.fr/640/360/journal-titres-jt-de-13h-45-de6495-0@1x.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="360"><div class="iframe_player" id="zonePlayer" data-duration="66" data-url="//www.tf1.fr/tf1/jt-we/videos/titres-jt-de-13h-44.html" data-src="//www.wat.tv/embedframe/160857chuPP3r13539471" data-id="aecd1f7f-3b7c-4980-86bd-a4c598c6c7fa" data-programId="898783fc-2170-47f3-b554-746c04256dde" data-simbaId="30395255" data-title="JT 13h dimanche n°  16" data-refid="b9888a26-42c7-408a-abb1-205ad2aa871b" data-watid="13539471" data-em="1130330" data-deeplink="{&quot;uri&quot;:&quot;mytf1://api.tf1.fr/programs/0d8087d8-554b-4155-858c-559a21ee9fe6/videos/b9888a26-42c7-408a-abb1-205ad2aa871b&quot;,&quot;forcedDeeplinks&quot;:[],&quot;orderedScreens&quot;:[&quot;web&quot;,&quot;iphone&quot;,&quot;ipad&quot;,&quot;android&quot;,&quot;android_tablette&quot;],&quot;availableScreens&quot;:[&quot;web&quot;,&quot;iphone&quot;,&quot;ipad&quot;,&quot;android&quot;,&quot;android_tablette&quot;]}" data-csa="1" data-format="extract"><div class="needSubscribe"><p><a href="#" class="loginNeed toConnect" data-access="live"><span class="text_play">Connectez-vous pour accéder à tout MYTF1 !</span></a><a href="#" class="buttonConnect toConnect"><i class="header_icon_login"></i> Se connecter</a></p></div><div class="needAdBlockDisabled" style="display: none"><p><span class="text_play">Un bloqueur de publicité empêche la lecture.<br />Veuillez le désactiver pour démarrer la vidéo.</span></a></p></div><script src="//static.mytf1.tf1.fr/assets/js/build/player-fw/lib/ext/dash.js"></script><script src="//static.mytf1.tf1.fr/assets/js/build/player-fw/lib/ext/dash-wrapper.js"></script><script src="//prof.estat.com/js/mu-integration-5.2.js"></script><div class="playerVideo isPaused loadingPlayer"><style scoped>.player__container {display: none;}</style><div class="player__overlay"><div class="player__spinner"><div></div><div></div><div></div><div></div></div><div class="player__state"></div></div><div class="player__container"><div class="player__flash"><div class="flash__cover"></div></div><div class="controlbar__hovertime">00:00</div><div class="player__controlbar"><div class="controlbar__timerbar"><div class="controlbar__relative"><div class="timerbar__progress"></div><div class="timerbar__buffer"></div><div class="timerbar__marker"></div></div><div class="controlbar__seeking"></div></div><div class="player__controldiv"><div class="controlbar__left"><button class="controlbar__play"></button><span class="controlbar__timer"><span class="timer__current">00:00</span><span class="timer__separator"></span><span class="timer__total">00:00</span></span><div class="controlbar__live"><span class="live__title">Direct</span><button class="live__viewinfos">Infos</button><span class="channel__logo"></span></div></div><div class="controlbar__playlist"><button class="controlbar__info__playlist"></button></div><div class="controlbar__right"><button class="controlbar__share"></button><button class="controlbar__quality"></button><button class="controlbar__viewSubtitle"></button><button class="controlbar__sound"></button><div class="controlbar__relativeSound"><div class="controlbar__rangeSound"><div class="controlbar__rangeInput"></div></div></div><button class="controlbar__fullscreen"></button></div></div></div><div class="player__mobile__controlbar"><div class="controlbar__mobile__left"><div class="controlbar__mobile__relative"></div></div><div class="controlbar__mobile__right"><span class="controlbar__mobile__timer__current">00:00</span><span class="controlbar__mobile__timer__separator"></span><span class="controlbar__mobile__timer__total">00:00</span></div><div class="controlbar__mobile__controls"><button class="controlbar__mobile__play"></button><button class="controlbar__mobile__fullscreen"></button></div><div class="controlbar__mobile__live"><span class="mobile__live__title">Direct</span><span class="mobile__channel__logo"></span></div></div><div class="player__mobile__links"><button class="controlbar__mobile__share"></button><button class="controlbar__mobile__paramaters"></button></div><div class="popin__coming"><div class="coming__preview"></div><div class="coming__title"></div></div><div class="popin__mobile__share"><div class="popin__mobile__share__content"><p>Partager cette vidéo sur :</p><ul><li><button class="social__icons facebook" data-href="//www.facebook.com/sharer.php?u="></button></li><li><button class="social__icons twitter" data-href="//twitter.com/intent/tweet?url="></button></li><li><button class="social__icons google" data-href="//plus.google.com/share?url="></button></li><li><button class="popin__mobile__share__copy">Copier le lien</button></li></ul><div class="popin__mobile__share__url"><input type="text" class="shareMobileUrlInput" value=""></div><p><button class="popin__mobile__share__close">Fermer</button></p></div></div><div class="popin__share"><div class="title__share"><label><input type="checkbox" class="shareTimeCheckbox" /> <span>Démarrer la vidéo à :</span> <input type="text" class="shareTimeStart" value="00:00" /></label><button class="button__close close__popin__share"></button></div><div class="content__share"><div><h4>Partager sur</h4><div class="part__share"><ul class="social__share"><li><button class="social__icons facebook" data-href="//www.facebook.com/sharer.php?u="></button></li><li><button class="social__icons twitter" data-href="//twitter.com/intent/tweet?url="></button></li><li><button class="social__icons google" data-href="//plus.google.com/share?url="></button></li></ul><label><input type="text" class="shareUrlInput" value=""><button class="shareUrlCopy" style="display: none">Copier</button></label><div class="spacer"></div></div></div><div class="div__share"><h4>Intégrer</h4><div class="part__share"><label><textarea class="shareEmbedInput" name="textareaEmbed"></textarea><button class="shareEmbedCopy">Copier</button><div class="spacer"></div></label></div><div class="part__share" style="margin: 1.5em 0 0"><label><span>Taille :</span><input type="text" class="shareWidth" value="640"><span> x </span><input type="text" class="shareHeight" value="360"><span>px</span></label></div></div></div></div><div class="popin__live"><h4>Vous regardez</h4><p class="live__show"></p></div><div class="popin__reco"><ul class="reco__list"></ul></div></div><video playsinline></video></div></div></div></div><span class="close"></span></div></div></div></div><div id="program_nav" class="menu_video_program"><nav><ul><li class="logo_menuProgram"><a href="https://www.tf1.fr/tf1/jt-we" class="trackXiti" data-xiti-libelle="logo" data-xiti-type="N" title="Retour sur le site Le Journal du week-end"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos1.tf1.fr/0/65/logo_programme-30-d8bfb1-0@1x.png 1x,//photos1.tf1.fr/0/65/logo_programme-30-5d25e5-0@1.5x.png 1.5x,//photos1.tf1.fr/0/65/logo_programme-30-ace1e5-0@2x.png 2x" media="(min-width: 1025px)"><source srcset="//photos1.tf1.fr/0/65/logo_programme-30-d8bfb1-0@1x.png 1x,//photos1.tf1.fr/0/65/logo_programme-30-5d25e5-0@1.5x.png 1.5x,//photos1.tf1.fr/0/65/logo_programme-30-ace1e5-0@2x.png 2x" media="(min-width: 768px)"><source srcset="//photos1.tf1.fr/65/0/logo_programme-30-c428c6-0@1x.png 1x,//photos1.tf1.fr/65/0/logo_programme-30-3875d9-0@1.5x.png 1.5x,//photos1.tf1.fr/65/0/logo_programme-30-6c8d34-0@2x.png 2x" media="(min-width: 320px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos1.tf1.fr/1/1/logo_programme-30-67a0df-0@1x.png 1x,//photos1.tf1.fr/1/1/logo_programme-30-0ddecd-0@1.5x.png 1.5x,//photos1.tf1.fr/1/1/logo_programme-30-424341-0@2x.png 2x" alt="Retour sur le site Le Journal du week-end" title="Retour sur le site Le Journal du week-end" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a></li><li class="menu"><span>MENU<i class="icon_arrow"></i></span><ul><li class="category_links"><a href="https://www.tf1.fr/tf1/jt-we" target="_self" class="trackXiti" data-xiti-libelle="LienAccueil" data-xiti-type="N">Accueil</a></li><li class="category_links"><a href="https://www.tf1.fr/tf1/jt-we/videos" target="_self" class="trackXiti" data-xiti-libelle="LienVidéos" data-xiti-type="N">Vidéos</a></li></ul></li><li class="follow"><button class="btn_follow trackXiti" data-type="programs" data-id="dc29fbf1-8aee-46f7-8571-c507ac901ce9"data-text-off="suivre le programme" data-text-on="ne pas suivre le programme"data-xiti-libelle="Liensuivrelepgrogramme" data-xiti-type="A"><span class="heart"></span><span class="js_label">Suivre</span><span class="throbber"></span></button></li></ul></nav></div><div class="description_container"><article><h1 class="title">Les titres du JT de 13H</h1><div class="description"><p>À la Une de votre édition : le Mont-Saint-Michel a été évacué en urgence suite à une alerte terroriste. Le reliquaire du cœur d&#39;Anne de Bretagne a été retrouvé. Les Américains connaissent-ils Emmanuel Macron ?  Et enfin, zoom sur la Norvège en mode extrême. 

Ce sujet a été diffusé dans le journal télévisé de 13h du 22/04/2018 présenté par Anne-Claire Coudray sur TF1. Vous retrouverez au programme du JT de 13h du 22 avril 2018 des reportages sur l’actualité politique économique, internationale et culturelle, des analyses et rebonds sur les principaux thèmes du jour, des sujets en régions ainsi que des enquêtes sur les sujets qui concernent le quotidien des Français.</p><i class="arrow hide trackXiti" data-xiti="Flecheseo" data-xiti-type="A"></i></div></article></div><aside><div class="block_socialshare" data-xiti="Reseausociaux|||Lien"><div class="list_links"><div class="btn-social trackXiti facebook" data-xiti-type="S" data-xiti-libelle="facebook" data-name="fb_share"><i class="logo"></i><span class="libelle">Partager</span></div><div class="btn-social trackXiti twitter" data-name="tw_share" data-xiti-type="S" data-xiti-libelle="twitter"><i class="logo"></i></div><div class="btn-social trackXiti google" data-name="gplus_share" data-xiti-type="S" data-xiti-libelle="google"><i class="logo"></i></div><div class="btn-social trackXiti email" data-name="email_share" data-xiti-type="S" data-xiti-libelle="mail"><a href="mailto:?subject=Les%20titres%20du%20JT%20de%2013H&body=Les%20titres%20du%20JT%20de%2013H%20sur%20www.tf1.fr%20www.tf1.fr%2Ftf1%2Fjt-we%2Fvideos%2Ftitres-jt-de-13h-44.html?xtor=AD-32"><i class="logo"></i><span class="libelle">Email</span></a></div><div class="btn-social trackXiti sms" data-name="sms_share" data-xiti-type="S" data-xiti-libelle="sms"><a data-action="share/whatsapp/share" href="whatsapp://send?text=Les%20titres%20du%20JT%20de%2013H%20sur%20www.tf1.fr%20www.tf1.fr%2Ftf1%2Fjt-we%2Fvideos%2Ftitres-jt-de-13h-44.html?xtor=AD-33"><i class="logo"></i><span class="libelle">Sms</span></a></div><button class="trackXiti btn_favorite" data-text-off="Mes vidéos" data-text-on="Mes vidéos" data-id="aecd1f7f-3b7c-4980-86bd-a4c598c6c7fa" data-type="videos" data-xiti-libelle="Iconeajouter" data-xiti-type="A"><span class="throbber"></span><span class="icon-heart-empty iconTF1"></span><span class="icon-heart-full iconTF1"></span><span class="js_label">Mes vidéos</span></button></div></div></aside></section></div><div class="column left"></div><div class="module outbrain"><section class="initjs" data-type="blocks_sections_outbrain"><div class="content_section"><div class="margin_section"><div class="OUTBRAIN" data-src="https://www.tf1.fr/tf1/jt-we/videos/titres-jt-de-13h-44.html" data-ob-template="tf1" data-widget-id="VR_2"></div></div></div></section></div><div class="module list-programs-une"><section class="list_programs key-list-programs-une extend"><div class="content_section"><div class="margin_section"><a href="https://www.tf1.fr/tf1/programmes-tv"><div class="block_title"><h2 class="text_title ">VOS PROGRAMMES</h2><a class="title_link_name" href="https://www.tf1.fr/tf1/programmes-tv">Plus de programmes<span class="title_icon_arrow_right"></span></a></div></a></div><div class="margin_section"><div class="content"><ul class="grid col-desktop-4 col-tablet-4 col-mobile-2"><li data-type="content" class="js_filter_el"><div class="program key-list-programs-une" data-xiti="home-extend|||programme-a-la-une"><a href="https://www.tf1.fr/tf1/demain-nous-appartient" class="trackXiti link programLink" data-xiti-libelle="vignette1" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/336/446/vignette_portrait_dna2-6decfb-0@1x.jpeg 1x,//photos2.tf1.fr/336/446/vignette_portrait_dna2-42fa4e-0@1.5x.jpeg 1.5x,//photos2.tf1.fr/336/446/vignette_portrait_dna2-9e94f4-0@2x.jpeg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/216/vignette_portrait_dna2-f382df-0@1x.jpeg 1x,//photos2.tf1.fr/162/216/vignette_portrait_dna2-34b356-0@1.5x.jpeg 1.5x,//photos2.tf1.fr/162/216/vignette_portrait_dna2-d7fc5b-0@2x.jpeg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/280/372/vignette_portrait_dna2-870ce9-0@1x.jpeg 1x,//photos2.tf1.fr/280/372/vignette_portrait_dna2-07bdb0-0@1.5x.jpeg 1.5x,//photos2.tf1.fr/280/372/vignette_portrait_dna2-19aeae-0@2x.jpeg 2x" alt="Demain nous appartient" title="Demain nous appartient" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description" data-xiti="home-extend|||programme-a-la-unenoParent|||Programme|1|8"><a href="https://www.tf1.fr/tf1/demain-nous-appartient" class="trackXiti link" data-xiti-libelle="vignette1" data-xiti-type="N"><div class="text"><p class="program">Demain nous appartient</p></div><div class="channel tf1"></div></a></div></div></li><li data-type="content" class="js_filter_el"><div class="program key-list-programs-une" data-xiti="home-extend|||programme-a-la-une"><a href="https://www.tf1.fr/tf1/the-voice" class="trackXiti link programLink" data-xiti-libelle="vignette2" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/336/446/vignette_portrait_thevoice-2018-bc6c48-0@1x.jpeg 1x,//photos1.tf1.fr/336/446/vignette_portrait_thevoice-2018-d0319c-0@1.5x.jpeg 1.5x,//photos1.tf1.fr/336/446/vignette_portrait_thevoice-2018-6868a3-0@2x.jpeg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/216/vignette_portrait_thevoice-2018-8625d2-0@1x.jpeg 1x,//photos1.tf1.fr/162/216/vignette_portrait_thevoice-2018-fa7d37-0@1.5x.jpeg 1.5x,//photos1.tf1.fr/162/216/vignette_portrait_thevoice-2018-2f59ab-0@2x.jpeg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/280/372/vignette_portrait_thevoice-2018-9cdc76-0@1x.jpeg 1x,//photos1.tf1.fr/280/372/vignette_portrait_thevoice-2018-4316b6-0@1.5x.jpeg 1.5x,//photos1.tf1.fr/280/372/vignette_portrait_thevoice-2018-4f4048-0@2x.jpeg 2x" alt="The Voice" title="The Voice" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description" data-xiti="home-extend|||programme-a-la-unenoParent|||Programme|2|8"><a href="https://www.tf1.fr/tf1/the-voice" class="trackXiti link" data-xiti-libelle="vignette2" data-xiti-type="N"><div class="text"><p class="program">The Voice</p></div><div class="channel tf1"></div></a></div></div></li><li data-type="content" class="js_filter_el"><div class="program key-list-programs-une" data-xiti="home-extend|||programme-a-la-une"><a href="https://www.tf1.fr/tf1/koh-lanta" class="trackXiti link programLink" data-xiti-libelle="vignette3" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/336/446/vignette-portrait-13-4a2171-0@1x.jpeg 1x,//photos2.tf1.fr/336/446/vignette-portrait-13-3a9c24-0@1.5x.jpeg 1.5x,//photos2.tf1.fr/336/446/vignette-portrait-13-39690c-0@2x.jpeg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/216/vignette-portrait-13-9def6a-0@1x.jpeg 1x,//photos2.tf1.fr/162/216/vignette-portrait-13-8638cc-0@1.5x.jpeg 1.5x,//photos2.tf1.fr/162/216/vignette-portrait-13-c6b378-0@2x.jpeg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/280/372/vignette-portrait-13-e1859b-0@1x.jpeg 1x,//photos2.tf1.fr/280/372/vignette-portrait-13-c469c9-0@1.5x.jpeg 1.5x,//photos2.tf1.fr/280/372/vignette-portrait-13-b92567-0@2x.jpeg 2x" alt="Koh-Lanta" title="Koh-Lanta" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description" data-xiti="home-extend|||programme-a-la-unenoParent|||Programme|3|8"><a href="https://www.tf1.fr/tf1/koh-lanta" class="trackXiti link" data-xiti-libelle="vignette3" data-xiti-type="N"><div class="text"><p class="program">Koh-Lanta</p></div><div class="channel tf1"></div></a></div></div></li><li data-type="content" class="js_filter_el"><div class="program key-list-programs-une" data-xiti="home-extend|||programme-a-la-une"><a href="https://www.tf1.fr/tf1/l-arme-fatale" class="trackXiti link programLink" data-xiti-libelle="vignette4" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/336/446/vignette-portrait-21-724dc9-0@1x.jpeg 1x,//photos1.tf1.fr/336/446/vignette-portrait-21-e83136-0@1.5x.jpeg 1.5x,//photos1.tf1.fr/336/446/vignette-portrait-21-adf09e-0@2x.jpeg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/216/vignette-portrait-21-049101-0@1x.jpeg 1x,//photos1.tf1.fr/162/216/vignette-portrait-21-2109a0-0@1.5x.jpeg 1.5x,//photos1.tf1.fr/162/216/vignette-portrait-21-121635-0@2x.jpeg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/280/372/vignette-portrait-21-94d2b7-0@1x.jpeg 1x,//photos1.tf1.fr/280/372/vignette-portrait-21-a2e2d0-0@1.5x.jpeg 1.5x,//photos1.tf1.fr/280/372/vignette-portrait-21-1436ff-0@2x.jpeg 2x" alt="L&#39;Arme Fatale" title="L&#39;Arme Fatale" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description" data-xiti="home-extend|||programme-a-la-unenoParent|||Programme|4|8"><a href="https://www.tf1.fr/tf1/l-arme-fatale" class="trackXiti link" data-xiti-libelle="vignette4" data-xiti-type="N"><div class="text"><p class="program">L&#39;Arme Fatale</p></div><div class="channel tf1"></div></a></div></div></li><li data-type="content" class="js_filter_el"><div class="program key-list-programs-une" data-xiti="home-extend|||programme-a-la-une"><a href="https://www.tf1.fr/tf1/greys-anatomy" class="trackXiti link programLink" data-xiti-libelle="vignette5" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/336/446/vignette-portrait_grey-s-anatomy-e7841e-2@1x.jpeg 1x,//photos1.tf1.fr/336/446/vignette-portrait_grey-s-anatomy-dd56f2-2@1.5x.jpeg 1.5x,//photos1.tf1.fr/336/446/vignette-portrait_grey-s-anatomy-999df5-2@2x.jpeg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/216/vignette-portrait_grey-s-anatomy-5e8e81-2@1x.jpeg 1x,//photos1.tf1.fr/162/216/vignette-portrait_grey-s-anatomy-3605f8-2@1.5x.jpeg 1.5x,//photos1.tf1.fr/162/216/vignette-portrait_grey-s-anatomy-9cf59b-2@2x.jpeg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/280/372/vignette-portrait_grey-s-anatomy-c4feb8-2@1x.jpeg 1x,//photos1.tf1.fr/280/372/vignette-portrait_grey-s-anatomy-18ac0b-2@1.5x.jpeg 1.5x,//photos1.tf1.fr/280/372/vignette-portrait_grey-s-anatomy-5d76fd-2@2x.jpeg 2x" alt="Grey&#39;s Anatomy" title="Grey&#39;s Anatomy" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description" data-xiti="home-extend|||programme-a-la-unenoParent|||Programme|5|8"><a href="https://www.tf1.fr/tf1/greys-anatomy" class="trackXiti link" data-xiti-libelle="vignette5" data-xiti-type="N"><div class="text"><p class="program">Grey&#39;s Anatomy</p></div><div class="channel tf1"></div><div class="channel tfx"></div><div class="channel tf1-series-films"></div></a></div></div></li><li data-type="content" class="js_filter_el"><div class="program key-list-programs-une" data-xiti="home-extend|||programme-a-la-une"><a href="https://www.tf1.fr/tmc/burger-quiz" class="trackXiti link programLink" data-xiti-libelle="vignette6" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/336/446/vignette-portrait_burger_quiz-cbd6a6-0@1x.jpeg 1x,//photos1.tf1.fr/336/446/vignette-portrait_burger_quiz-d12deb-0@1.5x.jpeg 1.5x,//photos1.tf1.fr/336/446/vignette-portrait_burger_quiz-582db6-0@2x.jpeg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/216/vignette-portrait_burger_quiz-f4e30c-0@1x.jpeg 1x,//photos1.tf1.fr/162/216/vignette-portrait_burger_quiz-11e7e4-0@1.5x.jpeg 1.5x,//photos1.tf1.fr/162/216/vignette-portrait_burger_quiz-36f9f4-0@2x.jpeg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/280/372/vignette-portrait_burger_quiz-da7afb-0@1x.jpeg 1x,//photos1.tf1.fr/280/372/vignette-portrait_burger_quiz-954013-0@1.5x.jpeg 1.5x,//photos1.tf1.fr/280/372/vignette-portrait_burger_quiz-6667ea-0@2x.jpeg 2x" alt="Burger Quiz" title="Burger Quiz" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description" data-xiti="home-extend|||programme-a-la-unenoParent|||Programme|6|8"><a href="https://www.tf1.fr/tmc/burger-quiz" class="trackXiti link" data-xiti-libelle="vignette6" data-xiti-type="N"><div class="text"><p class="program">Burger Quiz</p></div><div class="channel tmc"></div></a></div></div></li><li data-type="content" class="js_filter_el"><div class="program key-list-programs-une" data-xiti="home-extend|||programme-a-la-une"><a href="https://www.tf1.fr/tmc/quotidien-avec-yann-barthes" class="trackXiti link programLink" data-xiti-libelle="vignette7" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/336/446/vignette_portrait-309-0b09c4-2@1x.jpeg 1x,//photos2.tf1.fr/336/446/vignette_portrait-309-cbd233-2@1.5x.jpeg 1.5x,//photos2.tf1.fr/336/446/vignette_portrait-309-b0c5b3-2@2x.jpeg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/216/vignette_portrait-309-5fc050-2@1x.jpeg 1x,//photos2.tf1.fr/162/216/vignette_portrait-309-786915-2@1.5x.jpeg 1.5x,//photos2.tf1.fr/162/216/vignette_portrait-309-017187-2@2x.jpeg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/280/372/vignette_portrait-309-e8eb6c-2@1x.jpeg 1x,//photos2.tf1.fr/280/372/vignette_portrait-309-4610da-2@1.5x.jpeg 1.5x,//photos2.tf1.fr/280/372/vignette_portrait-309-b59532-2@2x.jpeg 2x" alt="Quotidien avec Yann Barthès" title="Quotidien avec Yann Barthès" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description" data-xiti="home-extend|||programme-a-la-unenoParent|||Programme|7|8"><a href="https://www.tf1.fr/tmc/quotidien-avec-yann-barthes" class="trackXiti link" data-xiti-libelle="vignette7" data-xiti-type="N"><div class="text"><p class="program">Quotidien avec Yann Barthès</p></div><div class="channel tmc"></div><div class="channel tf1"></div></a></div></div></li><li data-type="content" class="js_filter_el"><div class="program key-list-programs-une" data-xiti="home-extend|||programme-a-la-une"><a href="https://www.tf1.fr/tf1/clem" class="trackXiti link programLink" data-xiti-libelle="vignette8" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/336/446/vignette-portrait-22-2689bc-0@1x.jpeg 1x,//photos1.tf1.fr/336/446/vignette-portrait-22-7b6411-0@1.5x.jpeg 1.5x,//photos1.tf1.fr/336/446/vignette-portrait-22-96c385-0@2x.jpeg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/216/vignette-portrait-22-db2bb8-0@1x.jpeg 1x,//photos1.tf1.fr/162/216/vignette-portrait-22-dcbf48-0@1.5x.jpeg 1.5x,//photos1.tf1.fr/162/216/vignette-portrait-22-7a134a-0@2x.jpeg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/280/372/vignette-portrait-22-0932d3-0@1x.jpeg 1x,//photos1.tf1.fr/280/372/vignette-portrait-22-99bb43-0@1.5x.jpeg 1.5x,//photos1.tf1.fr/280/372/vignette-portrait-22-56f084-0@2x.jpeg 2x" alt="Clem" title="Clem" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description" data-xiti="home-extend|||programme-a-la-unenoParent|||Programme|8|8"><a href="https://www.tf1.fr/tf1/clem" class="trackXiti link" data-xiti-libelle="vignette8" data-xiti-type="N"><div class="text"><p class="program">Clem</p></div><div class="channel tf1"></div><div class="channel tf1-series-films"></div></a></div></div></li></ul></div></div></div></section></div></div><div class="column right"><div class="module reco-videos-player"><div class="reco_videos initjs" data-type="blocks_sections_reco-videos"><a href="https://www.tf1.fr/tf1/jt-we/videos/coulisses-louvre-apres-fermeture.html" class="testCSA reco_video"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/155/87/journal-coulisses-louvre-apres-fermeture-1e14d4-0@1x.jpg 1x,//photos2.tf1.fr/155/87/journal-coulisses-louvre-apres-fermeture-69e1dd-0@1.5x.jpg 1.5x,//photos2.tf1.fr/155/87/journal-coulisses-louvre-apres-fermeture-7e0f25-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/130/73/journal-coulisses-louvre-apres-fermeture-51053f-0@1x.jpg 1x,//photos2.tf1.fr/130/73/journal-coulisses-louvre-apres-fermeture-f1e290-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/journal-coulisses-louvre-apres-fermeture-89d88c-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/130/73/journal-coulisses-louvre-apres-fermeture-51053f-0@1x.jpg 1x,//photos2.tf1.fr/130/73/journal-coulisses-louvre-apres-fermeture-f1e290-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/journal-coulisses-louvre-apres-fermeture-89d88c-0@2x.jpg 2x" alt="Le journal - Dans les coulisses du Louvre après sa fermeture" title="Le journal - Dans les coulisses du Louvre après sa fermeture" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><span class="csa" data-csa="" style="display: none;"></span><span class="reco_video_type">Vidéo&nbsp;</span><span class="reco_video_duration momentDate" data-date="355" data-format="cover">355</span></p></div><div class="reco_video_content"><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Dans les coulisses du Louvre après sa fermeture</p><p class="reco_video_description">Le Journal du week-end</p></div></a><a href="https://www.tf1.fr/tf1/jt-we/videos/zoom-norvege-mode-extreme.html" class="testCSA reco_video"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/155/87/journal-zoom-norvege-mode-extreme-56bd6f-0@1x.jpg 1x,//photos2.tf1.fr/155/87/journal-zoom-norvege-mode-extreme-45fec4-0@1.5x.jpg 1.5x,//photos2.tf1.fr/155/87/journal-zoom-norvege-mode-extreme-e47f53-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/130/73/journal-zoom-norvege-mode-extreme-7233a2-0@1x.jpg 1x,//photos2.tf1.fr/130/73/journal-zoom-norvege-mode-extreme-291d97-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/journal-zoom-norvege-mode-extreme-48dddf-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/130/73/journal-zoom-norvege-mode-extreme-7233a2-0@1x.jpg 1x,//photos2.tf1.fr/130/73/journal-zoom-norvege-mode-extreme-291d97-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/journal-zoom-norvege-mode-extreme-48dddf-0@2x.jpg 2x" alt="Le Journal - Zoom sur la Norvège en mode extrême" title="Le Journal - Zoom sur la Norvège en mode extrême" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><span class="csa" data-csa="" style="display: none;"></span><span class="reco_video_type">Extrait&nbsp;</span><span class="reco_video_duration momentDate" data-date="785" data-format="cover">785</span></p></div><div class="reco_video_content"><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Zoom sur la Norvège en mode extrême</p><p class="reco_video_description">Le Journal du week-end</p></div></a><a href="https://www.tf1.fr/tf1/jt-we/videos/13-heures-22-avril-2018.html" class="testCSA reco_video"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/155/87/journal-23-de3964-0@1x.jpg 1x,//photos1.tf1.fr/155/87/journal-23-b85988-0@1.5x.jpg 1.5x,//photos1.tf1.fr/155/87/journal-23-7bf126-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/130/73/journal-23-50bfcb-0@1x.jpg 1x,//photos1.tf1.fr/130/73/journal-23-155837-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/journal-23-40fc01-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/130/73/journal-23-50bfcb-0@1x.jpg 1x,//photos1.tf1.fr/130/73/journal-23-155837-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/journal-23-40fc01-0@2x.jpg 2x" alt="Le Journal" title="Le Journal" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><span class="csa" data-csa="" style="display: none;"></span><span class="reco_video_duration momentDate" data-date="1961" data-format="cover">1961</span></p></div><div class="reco_video_content"><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Le 13 heures du 22 avril 2018</p><p class="reco_video_description">Le Journal du week-end</p></div></a><a href="https://www.tf1.fr/tf1/jt-we/videos/france-accueille-premiere-championnat-monde-de-course-aerienne.html" class="testCSA reco_video"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/155/87/journal-france-accueille-premiere-championnat-monde-de-course-aerienne-088ebe-0@1x.jpg 1x,//photos1.tf1.fr/155/87/journal-france-accueille-premiere-championnat-monde-de-course-aerienne-4a2f95-0@1.5x.jpg 1.5x,//photos1.tf1.fr/155/87/journal-france-accueille-premiere-championnat-monde-de-course-aerienne-77c156-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/130/73/journal-france-accueille-premiere-championnat-monde-de-course-aerienne-b8ceaf-0@1x.jpg 1x,//photos1.tf1.fr/130/73/journal-france-accueille-premiere-championnat-monde-de-course-aerienne-7985e1-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/journal-france-accueille-premiere-championnat-monde-de-course-aerienne-2c949f-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/130/73/journal-france-accueille-premiere-championnat-monde-de-course-aerienne-b8ceaf-0@1x.jpg 1x,//photos1.tf1.fr/130/73/journal-france-accueille-premiere-championnat-monde-de-course-aerienne-7985e1-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/journal-france-accueille-premiere-championnat-monde-de-course-aerienne-2c949f-0@2x.jpg 2x" alt="Le Journal - La France accueille pour la première fois le Championnat du monde de course aérienne" title="Le Journal - La France accueille pour la première fois le Championnat du monde de course aérienne" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><span class="csa" data-csa="" style="display: none;"></span><span class="reco_video_type">Extrait&nbsp;</span><span class="reco_video_duration momentDate" data-date="142" data-format="cover">142</span></p></div><div class="reco_video_content"><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">La France accueille pour la première fois le Championnat du monde de course aérienne</p><p class="reco_video_description">Le Journal du week-end</p></div></a><a href="https://www.tf1.fr/tf1/jt-we/videos/espagne-santander-mise-technologie-gestion-services-publics.html" class="testCSA reco_video"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/155/87/journal-espagne-santander-mise-technologie-gestion-services-publics-fa366c-0@1x.jpg 1x,//photos2.tf1.fr/155/87/journal-espagne-santander-mise-technologie-gestion-services-publics-257536-0@1.5x.jpg 1.5x,//photos2.tf1.fr/155/87/journal-espagne-santander-mise-technologie-gestion-services-publics-7f1cf1-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/130/73/journal-espagne-santander-mise-technologie-gestion-services-publics-11d048-0@1x.jpg 1x,//photos2.tf1.fr/130/73/journal-espagne-santander-mise-technologie-gestion-services-publics-13f8c4-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/journal-espagne-santander-mise-technologie-gestion-services-publics-da68fb-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/130/73/journal-espagne-santander-mise-technologie-gestion-services-publics-11d048-0@1x.jpg 1x,//photos2.tf1.fr/130/73/journal-espagne-santander-mise-technologie-gestion-services-publics-13f8c4-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/journal-espagne-santander-mise-technologie-gestion-services-publics-da68fb-0@2x.jpg 2x" alt="Le Journal - Espagne : Santander mise sur la technologie pour la gestion des services publics" title="Le Journal - Espagne : Santander mise sur la technologie pour la gestion des services publics" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><span class="csa" data-csa="" style="display: none;"></span><span class="reco_video_type">Extrait&nbsp;</span><span class="reco_video_duration momentDate" data-date="158" data-format="cover">158</span></p></div><div class="reco_video_content"><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Espagne : Santander mise sur la technologie pour la gestion des services publics</p><p class="reco_video_description">Le Journal du week-end</p></div></a><a href="https://www.tf1.fr/tf1/jt-we/videos/minute-comprendre-changer-de-fournisseur-d-energie.html" class="testCSA reco_video"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/155/87/journal-minute-comprendre-changer-de-fournisseur-d-energie-b59999-0@1x.jpg 1x,//photos1.tf1.fr/155/87/journal-minute-comprendre-changer-de-fournisseur-d-energie-ca9951-0@1.5x.jpg 1.5x,//photos1.tf1.fr/155/87/journal-minute-comprendre-changer-de-fournisseur-d-energie-ef474d-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/130/73/journal-minute-comprendre-changer-de-fournisseur-d-energie-ebdd55-0@1x.jpg 1x,//photos1.tf1.fr/130/73/journal-minute-comprendre-changer-de-fournisseur-d-energie-06fc59-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/journal-minute-comprendre-changer-de-fournisseur-d-energie-247c7a-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/130/73/journal-minute-comprendre-changer-de-fournisseur-d-energie-ebdd55-0@1x.jpg 1x,//photos1.tf1.fr/130/73/journal-minute-comprendre-changer-de-fournisseur-d-energie-06fc59-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/journal-minute-comprendre-changer-de-fournisseur-d-energie-247c7a-0@2x.jpg 2x" alt="Le Journal - La minute pour comprendre : comment changer de fournisseur d'énergie ?" title="Le Journal - La minute pour comprendre : comment changer de fournisseur d'énergie ?" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><span class="csa" data-csa="" style="display: none;"></span><span class="reco_video_type">Extrait&nbsp;</span><span class="reco_video_duration momentDate" data-date="92" data-format="cover">92</span></p></div><div class="reco_video_content"><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">La minute pour comprendre : comment changer de fournisseur d'énergie ?</p><p class="reco_video_description">Le Journal du week-end</p></div></a><a href="https://www.tf1.fr/tf1/jt-we/videos/americains-connaissent-emmanuel-macron.html" class="testCSA reco_video"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/155/87/journal-americains-connaissent-emmanuel-macron-93643f-0@1x.jpg 1x,//photos2.tf1.fr/155/87/journal-americains-connaissent-emmanuel-macron-5f7d08-0@1.5x.jpg 1.5x,//photos2.tf1.fr/155/87/journal-americains-connaissent-emmanuel-macron-3a7b2b-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/130/73/journal-americains-connaissent-emmanuel-macron-4fe395-0@1x.jpg 1x,//photos2.tf1.fr/130/73/journal-americains-connaissent-emmanuel-macron-f21c06-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/journal-americains-connaissent-emmanuel-macron-1b901b-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/130/73/journal-americains-connaissent-emmanuel-macron-4fe395-0@1x.jpg 1x,//photos2.tf1.fr/130/73/journal-americains-connaissent-emmanuel-macron-f21c06-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/journal-americains-connaissent-emmanuel-macron-1b901b-0@2x.jpg 2x" alt="Le Journal - Les Américains connaissent-ils Emmanuel Macron ?" title="Le Journal - Les Américains connaissent-ils Emmanuel Macron ?" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><span class="csa" data-csa="" style="display: none;"></span><span class="reco_video_type">Extrait&nbsp;</span><span class="reco_video_duration momentDate" data-date="164" data-format="cover">164</span></p></div><div class="reco_video_content"><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Les Américains connaissent-ils Emmanuel Macron ?</p><p class="reco_video_description">Le Journal du week-end</p></div></a><a href="https://www.tf1.fr/tf1/jt-we/videos/plusieurs-personnalites-ont-signe-un-manifeste-contre-nouvel-antisemitisme.html" class="testCSA reco_video"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/155/87/journal-plusieurs-personnalites-ont-signe-un-manifeste-contre-nouvel-antisemitisme-f0e858-0@1x.jpg 1x,//photos2.tf1.fr/155/87/journal-plusieurs-personnalites-ont-signe-un-manifeste-contre-nouvel-antisemitisme-cce911-0@1.5x.jpg 1.5x,//photos2.tf1.fr/155/87/journal-plusieurs-personnalites-ont-signe-un-manifeste-contre-nouvel-antisemitisme-4cf957-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/130/73/journal-plusieurs-personnalites-ont-signe-un-manifeste-contre-nouvel-antisemitisme-0cc427-0@1x.jpg 1x,//photos2.tf1.fr/130/73/journal-plusieurs-personnalites-ont-signe-un-manifeste-contre-nouvel-antisemitisme-da5036-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/journal-plusieurs-personnalites-ont-signe-un-manifeste-contre-nouvel-antisemitisme-9a51a0-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/130/73/journal-plusieurs-personnalites-ont-signe-un-manifeste-contre-nouvel-antisemitisme-0cc427-0@1x.jpg 1x,//photos2.tf1.fr/130/73/journal-plusieurs-personnalites-ont-signe-un-manifeste-contre-nouvel-antisemitisme-da5036-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/journal-plusieurs-personnalites-ont-signe-un-manifeste-contre-nouvel-antisemitisme-9a51a0-0@2x.jpg 2x" alt="Le Journal - Plusieurs personnalités ont signé un manifeste 'contre le nouvel antisémitisme'" title="Le Journal - Plusieurs personnalités ont signé un manifeste 'contre le nouvel antisémitisme'" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><span class="csa" data-csa="" style="display: none;"></span><span class="reco_video_type">Extrait&nbsp;</span><span class="reco_video_duration momentDate" data-date="30" data-format="cover">30</span></p></div><div class="reco_video_content"><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Plusieurs personnalités ont signé un manifeste "contre le nouvel antisémitisme"</p><p class="reco_video_description">Le Journal du week-end</p></div></a><a href="https://www.tf1.fr/tf1/jt-we/videos/deputes-continuent-de-debattre-loi-asile-immigration.html" class="testCSA reco_video"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/155/87/journal-deputes-continuent-de-debattre-loi-asile-immigration-05d3c3-0@1x.jpg 1x,//photos2.tf1.fr/155/87/journal-deputes-continuent-de-debattre-loi-asile-immigration-a24767-0@1.5x.jpg 1.5x,//photos2.tf1.fr/155/87/journal-deputes-continuent-de-debattre-loi-asile-immigration-e5437b-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/130/73/journal-deputes-continuent-de-debattre-loi-asile-immigration-d0d0d3-0@1x.jpg 1x,//photos2.tf1.fr/130/73/journal-deputes-continuent-de-debattre-loi-asile-immigration-f5a096-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/journal-deputes-continuent-de-debattre-loi-asile-immigration-b8ed10-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/130/73/journal-deputes-continuent-de-debattre-loi-asile-immigration-d0d0d3-0@1x.jpg 1x,//photos2.tf1.fr/130/73/journal-deputes-continuent-de-debattre-loi-asile-immigration-f5a096-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/journal-deputes-continuent-de-debattre-loi-asile-immigration-b8ed10-0@2x.jpg 2x" alt="Le Journal - Les députés continuent de débattre sur la loi asile et immigration" title="Le Journal - Les députés continuent de débattre sur la loi asile et immigration" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><span class="csa" data-csa="" style="display: none;"></span><span class="reco_video_type">Extrait&nbsp;</span><span class="reco_video_duration momentDate" data-date="132" data-format="cover">132</span></p></div><div class="reco_video_content"><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Les députés continuent de débattre sur la loi asile et immigration</p><p class="reco_video_description">Le Journal du week-end</p></div></a><a href="https://www.tf1.fr/tf1/jt-we/videos/greve-a-sncf-s-erode-lentement-selon-guillaume-pepy.html" class="testCSA reco_video"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/155/87/journal-greve-a-sncf-s-erode-lentement-selon-guillaume-pepy-741e59-0@1x.jpg 1x,//photos2.tf1.fr/155/87/journal-greve-a-sncf-s-erode-lentement-selon-guillaume-pepy-90d4dd-0@1.5x.jpg 1.5x,//photos2.tf1.fr/155/87/journal-greve-a-sncf-s-erode-lentement-selon-guillaume-pepy-150ec0-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/130/73/journal-greve-a-sncf-s-erode-lentement-selon-guillaume-pepy-847ff2-0@1x.jpg 1x,//photos2.tf1.fr/130/73/journal-greve-a-sncf-s-erode-lentement-selon-guillaume-pepy-0b20f3-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/journal-greve-a-sncf-s-erode-lentement-selon-guillaume-pepy-5461da-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/130/73/journal-greve-a-sncf-s-erode-lentement-selon-guillaume-pepy-847ff2-0@1x.jpg 1x,//photos2.tf1.fr/130/73/journal-greve-a-sncf-s-erode-lentement-selon-guillaume-pepy-0b20f3-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/journal-greve-a-sncf-s-erode-lentement-selon-guillaume-pepy-5461da-0@2x.jpg 2x" alt="Le Journal - La grève à la SNCF s'érode lentement selon Guillaume Pepy" title="Le Journal - La grève à la SNCF s'érode lentement selon Guillaume Pepy" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><span class="csa" data-csa="" style="display: none;"></span><span class="reco_video_type">Extrait&nbsp;</span><span class="reco_video_duration momentDate" data-date="34" data-format="cover">34</span></p></div><div class="reco_video_content"><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">La grève à la SNCF s'érode lentement selon Guillaume Pepy</p><p class="reco_video_description">Le Journal du week-end</p></div></a><a href="https://www.tf1.fr/tf1/jt-we/videos/ou-situation-a-dame-landes.html" class="testCSA reco_video"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/155/87/journal-ou-situation-a-dame-landes-503156-0@1x.jpg 1x,//photos2.tf1.fr/155/87/journal-ou-situation-a-dame-landes-31566d-0@1.5x.jpg 1.5x,//photos2.tf1.fr/155/87/journal-ou-situation-a-dame-landes-f8acdc-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/130/73/journal-ou-situation-a-dame-landes-61b2a1-0@1x.jpg 1x,//photos2.tf1.fr/130/73/journal-ou-situation-a-dame-landes-9614e7-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/journal-ou-situation-a-dame-landes-de4622-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/130/73/journal-ou-situation-a-dame-landes-61b2a1-0@1x.jpg 1x,//photos2.tf1.fr/130/73/journal-ou-situation-a-dame-landes-9614e7-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/journal-ou-situation-a-dame-landes-de4622-0@2x.jpg 2x" alt="Le Journal - Où en est la situation à Notre-Dame-des-Landes ?" title="Le Journal - Où en est la situation à Notre-Dame-des-Landes ?" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><span class="csa" data-csa="" style="display: none;"></span><span class="reco_video_type">Extrait&nbsp;</span><span class="reco_video_duration momentDate" data-date="75" data-format="cover">75</span></p></div><div class="reco_video_content"><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Où en est la situation à Notre-Dame-des-Landes ?</p><p class="reco_video_description">Le Journal du week-end</p></div></a><a href="https://www.tf1.fr/tf1/jt-we/videos" class="reco_videos_more" data-reco-video-more>Plus de vidéos</a></div></div></div></div><div class="section center"><div class="module menu-program"><section id="menu-program" class="menu-program"><div class="menu-container"><nav><ul><li class="menu"><ul><li class="category_links"><a href="https://www.tf1.fr/tf1/jt-we" target="_self" class="trackXiti" data-xiti-libelle="LienAccueil" data-xiti-type="N">Accueil</a></li><li class="category_links"><a href="https://www.tf1.fr/tf1/jt-we/videos" target="_self" class="trackXiti" data-xiti-libelle="LienVidéos" data-xiti-type="N">Vidéos</a></li>  </ul></li></ul></nav></div></section></div></div><div class="section center"><div class="column center"></div></div><div class="section center"><div class="module footer"><footer id="TF1__footer"><div class="footer_breadcrumb"><div class="content_section"><ul class="margin_section"><li  itemscope itemtype="http://data-vocabulary.org/Breadcrumb" data-xiti="Footer|||fil_d_ariane"><a href="https://www.tf1.fr/" class="trackXiti" itemprop="url" data-xiti-libelle="Accueil" data-xiti-type="N"><span itemprop="title">Accueil</span></a></li><li  itemscope itemtype="http://data-vocabulary.org/Breadcrumb" data-xiti="Footer|||fil_d_ariane"><a href="https://www.tf1.fr/tf1" class="trackXiti" itemprop="url" data-xiti-libelle="TF1" data-xiti-type="N"><span itemprop="title">TF1</span></a></li><li  itemscope itemtype="http://data-vocabulary.org/Breadcrumb" data-xiti="Footer|||fil_d_ariane"><a href="https://www.tf1.fr/tf1/jt-we/videos" class="trackXiti" itemprop="url" data-xiti-libelle="Videos" data-xiti-type="N"><span itemprop="title">Videos</span></a></li><li class="current" itemscope itemtype="http://data-vocabulary.org/Breadcrumb" data-xiti="Footer|||fil_d_ariane"><a href="https://www.tf1.fr/tf1/jt-we/videos/titres-jt-de-13h-44.html" class="trackXiti" itemprop="url" data-xiti-libelle="Les_titres_du_JT_de_13H" data-xiti-type="N"><span itemprop="title">Les titres du JT de 13H</span></a></li></ul></div></div><div class="footer_links link_opener white_style"><div class="content_section"><div class="margin_section"><input type="checkbox" id="opener-2"><label for="opener-2"><span class="txt">A voir aussi</span><span class="icon"></span></label><ul class="contentopen"><li class="dynamic" data-xiti="Footer|||MYTF1"><a href="https://www.tf1.fr/" class="trackXiti" data-xiti-libelle="MYTF1" data-xiti-type="N"><strong class="colorCategory">MYTF1</strong></a><ul><li><p data-xiti="Footer|||Lienmytf1"><a href="https://www.tf1.fr/programmes-tv" class="trackXiti" data-xiti-libelle="Programmes" data-xiti-type="N"><span>Programmes</span></a></p></li><li><p data-xiti="Footer|||Lienmytf1"><a href="https://www.tf1.fr/news" class="trackXiti" data-xiti-libelle="News" data-xiti-type="N"><span>News</span></a></p></li><li><p data-xiti="Footer|||Lienmytf1"><a href="https://www.tf1.fr/replay" class="trackXiti" data-xiti-libelle="Replay" data-xiti-type="N"><span>Replay</span></a></p></li><li><p data-xiti="Footer|||Lienmytf1"><a href="https://www.tf1.fr/videos" class="trackXiti" data-xiti-libelle="Vidéos" data-xiti-type="N"><span>Vidéos</span></a></p></li><li><p data-xiti="Footer|||Lienmytf1"><a href="https://www.tf1.fr/photos" class="trackXiti" data-xiti-libelle="Photos" data-xiti-type="N"><span>Photos</span></a></p></li><li><p data-xiti="Footer|||Lienmytf1"><a href="https://www.tf1.fr/direct" class="trackXiti" data-xiti-libelle="Direct" data-xiti-type="N"><span>Direct</span></a></p></li><li><p data-xiti="Footer|||Lienmytf1"><a href="https://www.tf1.fr/xtra" class="trackXiti" data-xiti-libelle="XTRA" data-xiti-type="N"><span>XTRA</span></a></p></li></ul></li><li class="dynamic" data-xiti="Footer|||TF1"><a href="https://www.tf1.fr/tf1" class="trackXiti" data-xiti-libelle="TF1" data-xiti-type="N"><strong class="colorCategory">TF1</strong></a><ul><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/programmes-tv" class="trackXiti" data-xiti-libelle="Programmes_TF1" data-xiti-type="N"><span>Programmes TF1</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/replay" class="trackXiti" data-xiti-libelle="Replay_TF1" data-xiti-type="N"><span>Replay TF1</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/videos" class="trackXiti" data-xiti-libelle="Vidéos_TF1" data-xiti-type="N"><span>Vidéos TF1</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/demain-nous-appartient" class="trackXiti" data-xiti-libelle="Demain_nous_appartient" data-xiti-type="N"><span>Demain nous appartient</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/the-voice" class="trackXiti" data-xiti-libelle="The_Voice" data-xiti-type="N"><span>The Voice</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/koh-lanta" class="trackXiti" data-xiti-libelle="Koh-Lanta" data-xiti-type="N"><span>Koh-Lanta</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/esprits-criminels" class="trackXiti" data-xiti-libelle="Esprits_Criminels" data-xiti-type="N"><span>Esprits Criminels</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/les-feux-de-l-amour" class="trackXiti" data-xiti-libelle="Les_Feux_de_l_amour" data-xiti-type="N"><span>Les Feux de l&#39;amour</span></a></p></li></ul></li><li class="dynamic multi_dynamic" data-xiti="Footer|||"><strong class="colorCategory">Retrouvez TF1 sur</strong><ul><li><div class="social_article"><div class="block_social initjs"><div class="list_links" data-xiti="Footer|||LienReseauSociaux"><a class="btn-social icon-facebook social iconTF1 trackXiti" href="https://www.facebook.com/TF1" target="_blank" title="Retrouvez  sur Facebook" data-xiti-libelle="Facebook" data-xiti-type="S"><span>Facebook</span></a><a class="btn-social icon-twitter social iconTF1 trackXiti" href="https://twitter.com/tf1" target="_blank" title="Retrouvez  sur Twitter" data-xiti-libelle="twitter" data-xiti-type="S"><span>Twitter</span></a><a class="btn-social icon-google social iconTF1 trackXiti" href="https://plus.google.com/+TF1/posts" target="_blank" title="Retrouvez  sur Google+" data-xiti-libelle="Google" data-xiti-type="S"><span>Google+</span></a></div></div></div></li></ul><ul class="under_dynamic"><li><p data-xiti="Footer|||Lientmc"><a href="https://www.tf1.fr/tmc/90-enquetes/videos/bande-annonce-motards-de-loi-a-poursuite-chauffards.html" class="trackXiti" data-xiti-libelle="Bande_Annonce_-_Motards_de_la_loi_A_la_poursuite_des_chauffards" data-xiti-type="N"><strong>tmc</strong> <strong class="colorCategory">90&#39; Enquêtes</strong><span>Bande Annonce - Motards de la loi : A la poursuite des chauffards</span></a></p></li><li><p data-xiti="Footer|||Lientmc"><a href="https://www.tf1.fr/tmc/90-enquetes/videos/prochain-numero-soleil-mer-delinquance-l-ete-sera-chaud.html" class="trackXiti" data-xiti-libelle="Dans_le_prochain_numéro_-_Soleil_mer_et_délinquance_l_été_sera_chaud" data-xiti-type="N"><strong>tmc</strong> <strong class="colorCategory">90&#39; Enquêtes</strong><span>Dans le prochain numéro - Soleil, mer et délinquance : l&#39;été sera chaud</span></a></p></li><li><p data-xiti="Footer|||Lientmc"><a href="https://www.tf1.fr/tmc/90-enquetes/news/rentree-commence-fort-90-enque-2478725.html" class="trackXiti" data-xiti-libelle="La_rentrée_commence_fort_pour_90_Enquêtes" data-xiti-type="N"><strong>tmc</strong> <strong class="colorCategory">90&#39; Enquêtes</strong><span>La rentrée commence fort pour 90&#39; Enquêtes</span></a></p></li><li><p data-xiti="Footer|||Lientmc"><a href="https://www.tf1.fr/tmc/90-enquetes/videos/vacances-famille-secrets-d-un-ete-reussi-ba.html" class="trackXiti" data-xiti-libelle="Vacances_en_famille_les_secrets_d_un_été_réussi_-_BA" data-xiti-type="N"><strong>tmc</strong> <strong class="colorCategory">90&#39; Enquêtes</strong><span>Vacances en famille : les secrets d&#39;un été réussi - BA</span></a></p></li></ul><ul class="under_dynamic"><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/au-field-de-la-nuit/videos/tf1-video-interview-jessica-nelson-chroniqueuse.html" class="trackXiti" data-xiti-libelle="TF1_en_Vidéo_-_Interview_Jessica_Nelson_chroniqueuse" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Au Fil des mots</strong><span>TF1 en Vidéo - Interview : Jessica Nelson, chroniqueuse</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/au-field-de-la-nuit/videos/concept-roman-interactif.html" class="trackXiti" data-xiti-libelle="Le_concept_du_roman_interactif" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Au Fil des mots</strong><span>Le concept du roman interactif</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/au-field-de-la-nuit/news/bible-de-connexions-8049324.html" class="trackXiti" data-xiti-libelle="La_bible_de_Connexions_" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Au Fil des mots</strong><span>La bible de &quot;Connexions&quot;</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/au-field-de-la-nuit/photos/laureats-autour-de-michel-field-anne-barrere.html" class="trackXiti" data-xiti-libelle="Les_lauréats_autour_de_Michel_Field_et_Anne_Barrère" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Au Fil des mots</strong><span>Les lauréats autour de Michel Field et Anne Barrère</span></a></p></li></ul></li></ul></div></div></div><div class="footer_legacy"><div class="content_section"><div class="margin_section"><div class="logo_footer"><span class="logo_mytf1">MyTF1</span></div><div id="last_list_links"><p>TF1 Copyright © 2018 e-TF1</p><nav data-xiti="Footer|||Lienbas"><a data-xiti-libelle="Mentions_légales" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/mentions-legales/" rel="nofollow">Mentions légales</a><a data-xiti-libelle="Espace_de_confiance" data-xiti-type="N" class="trackXiti" href="/espace-de-confiance" rel="nofollow">Espace de confiance</a><a data-xiti-libelle="Conditions_d_utilisation" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/conditions-generales-utilisation/" rel="nofollow">Conditions d'utilisation</a><a data-xiti-libelle="Politique_de_confidentialité" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/politique-de-confidentialite/" rel="nofollow">Politique de confidentialité</a><a data-xiti-libelle="Cookies" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/cookie/" rel="nofollow">Cookies</a><a data-xiti-libelle="Règlement_Remboursement_-_Gagnant_des_jeux_TV" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/jeux/reglement-remboursement/" rel="nofollow">Règlement / Remboursement / Gagnant des jeux TV</a><a data-xiti-libelle="Groupe_TF1" data-xiti-type="N" class="trackXiti" href="http://www.groupe-tf1.fr/" rel="nofollow">Groupe TF1</a><a data-xiti-libelle="MYTF1_sur_vos_écrans" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/pages/mytf1-ecrans.html" rel="nofollow">MYTF1 sur vos écrans</a><a data-xiti-libelle="Copyrights" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/copyrights" rel="nofollow">Copyrights</a><a data-xiti-libelle="Contact" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/tf1/tf1-et-vous/pages/formulaire-de-contact.html" rel="nofollow">Nous contacter</a></nav></div></div></div></div></footer></div></div></div></div><script id="initXITI">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</script><script>var xt_adblock = 1;var xt_infos = {};</script><script src="//static.mytf1.tf1.fr/assets/js/build/lib/ads_scripts/adframe.js"></script><script>(function() {var test = document.createElement('div');test.innerHTML = '&nbsp;';test.className = 'adsbox';document.body.appendChild(test);window.setTimeout(function() {if (test.offsetHeight === 0) {xt_adblock = 1;}test.parentNode.removeChild(test);}, 100);})();</script><script id="xiti_script">function getCookie(sKey) {if (!sKey) { return null; }return decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*" + encodeURIComponent(sKey).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=\\s*([^;]*).*$)|^.*$"), "$1")) || null;}xtnv = document;xtsd = ('https:' == document.location.protocol ? 'https://logs1169' : 'http://logc169');xtn2 = "104";xtpage = "jt-we::videos::tf1::extrait_13539471_titres-jt-de-13h";xtdi = "";xt_multc = "";xt_ac = "";xt_at = false;var xt_tag = '';var xtcustom = {};xtcustom = {"p_video":"1","v_duree":"66","v_format":"extrait","p_channel":{"move":"1","contexte":"1"},"programme":{"programme_nom":"journal-week-end","programme_genre":"information"},"p_typepage":"programme-videos"};xtcustom['s_adblock'] = xt_adblock;xtcustom['p_url'] = window.location.href;window['xtcustom'] = xtcustom;if (window.xtparam != null) {window.xtparam += "&ac="+xt_ac+"&at="+xt_at+"&xt_tag="+xt_tag+xt_multc;} else {window.xtparam = "&ac="+xt_ac+"&at="+xt_at+"&xt_tag="+xt_tag+xt_multc;}</script><script>var _eStat_Whap_loaded=0;var _eStat_Whap_sent=0;function _eStat_Whap_hit() {if(_eStat_Whap_loaded && !_eStat_Whap_sent){eStatWhap.serial("800000206966");eStatWhap.send();}_eStat_Whap_sent = 1;}</script><script>async_function.push(function() {var s = document.createElement('script');s.async = true;s.src = '//w.estat.com/js/whap.js';s.onreadystatechange = function () {if (this.readyState == 'complete' || this.readyState == 'loaded') {_eStat_Whap_hit();}};s.addEventListener('load', function (e) {_eStat_Whap_hit()}, false);var x = document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s, x);});</script><script src="//static.mytf1.tf1.fr/assets/js/build/lib/require.js"></script><script>require.config({baseUrl: '//static.mytf1.tf1.fr/assets/js/build/',urlArgs: 'bust=181',waitSeconds: 120});function updateDX() {if (oas_script) {oas_script.reloadAds();}}</script><script>async_function.push(function() {var n_pbt="";var nuggrid = encodeURIComponent(top.location.href);var nuggn = 731239640;var nuggsid = 240690783;var nuggsub = "lpm-tf1";var nuggscr = document.createElement('script');nuggscr.type = 'text/javascript';nuggscr.src = '//' + nuggsub + '.nuggad.net/rc?nuggn=' + nuggn + '&nuggsid=' + nuggsid + '&nuggrid=' + nuggrid;nuggscr.async = true;var n = document.getElementsByTagName('script')[0];n.parentNode.insertBefore(nuggscr, n);});</script><script>var _gaq = _gaq || [];_gaq.push(['_setAccount', 'UA-15875883-3']);_gaq.push(['_trackPageview']);_gaq.push(['_setVisitorCookieTimeout', 31536000000]);async_function.push(function() {var ga = document.createElement('script');ga.type = 'text/javascript';ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga, s);});</script><script src="//cdns.gigya.com/js/gigya.js?apiKey=3_hWgJdARhz_7l1oOp3a8BDLoR9cuWZpUaKG4aqF7gum9_iK3uTZ2VlDBl8ANf8FVk&amp;lang=fr&enableSSOToken=true&lang=fr">{sessionExpiration: 3600 * 24 * 365,enableSSOToken: true}</script><script>'use strict';var class_page, class_userlib, class_gigya = false;require(['lib/utils', 'lib/user'], function(utils, Userlib) {class_userlib = new Userlib();window.utils = new utils();require(['lib/gigya'], function(GigyaClass) {class_gigya = new GigyaClass();class_gigya.checkAutoLogin(function() {require(['lib/xiti'], function(xiti) {window.xiti_script = new xiti();require(['lib/lazyload'], function(Lazyload) {require(['pages/page'], function(page) {class_page = new page();class_page.addJavascriptLinkRedirect(document);class_page.addJavascriptBlocks(document);class_page.addLinksEvents(document);class_page.parseDate(document);class_page.addCheckLazy();async_function.forEach(function(fn) {if (typeof(fn) === 'function') {fn();}});class_page.setCredits();try {class_page.loadPixel();}catch(e) {}});});});});});});</script><script>if (typeof(_datapythagore) == 'undefined') {window['_datapythagore'] = {};}var cookieSha = getCookie('session') || false;_datapythagore.c_xtsite = xtsite;_datapythagore.c_xtn2 = xtn2;_datapythagore.c_xt_tag = xt_tag;_datapythagore.c_s_device = window.navigator.userAgent;_datapythagore.c_s_orientation = (window.innerHeight > window.innerWith ? 'portrait' : 'paysage');_datapythagore.c_s_adblock = false;_datapythagore.c_s_os = window.navigator.userAgent;_datapythagore.c_channeltf1 = xtcustom.p_channel.contexte === "1" ? "1" : "0";_datapythagore.c_channeltfx = xtcustom.p_channel.contexte === "4" ? "1" : "0";_datapythagore.c_channeltmc = xtcustom.p_channel.contexte === "3" ? "1" : "0";_datapythagore.c_channeltfsf = xtcustom.p_channel.contexte === "2" ? "1" : "0";_datapythagore.c_channelxtra = xtcustom.p_channel.contexte === "5" ? "1" : "0";if (xtcustom.programme) {_datapythagore.c_programme_nom = xtcustom.programme.programme_nom;_datapythagore.c_programme_genre = xtcustom.programme.programme_genre;_datapythagore.c_programme_saison = xtcustom.programme.programme_saison;}_datapythagore.c_authenticated = getCookie('isAuthenticated') || 0;if (_datapythagore.c_authenticated != 0 && cookieSha) {var hashEmail = JSON.parse(decode64(cookieSha));if (hashEmail.hashEmail) {_datapythagore.hashedId = hashEmail.hashEmail;}}if (xt_at) {_datapythagore.c_xt_at = xt_at;}if (document.referrer && document.referrer != '' && document.referrer.search('.tf1.fr') == 0) {_datapythagore.c_referer = document.referrer;}_datapythagore.contenu_video = 1;_datapythagore.c_idarticle = null;_datapythagore.c_idmove = 'v-5adca401a4d59';_datapythagore.c_idvideo = 'b9888a26-42c7-408a-abb1-205ad2aa871b';_datapythagore.c_idcataloguevideo = '';_datapythagore.c_idwat = '13539471';_datapythagore.c_domaine_video = 'tf1.fr';_datapythagore.c_datediffusion = '2018-4-21';var sessionTemp = getCookie('session') || false;var facebookIdUser = null;var googleUser = null;if (sessionTemp) {var session = JSON.parse(decode64(sessionTemp));if (session.facebookId != '') {facebookIdUser = session.facebookId;}if (session.googleId != '') {googleUser = session.googleId;}if (session.mdUID) {_datapythagore.c_xt_atg = session.mdUID;}}_datapythagore.c_facebook_id = facebookIdUser;_datapythagore.c_google_id = googleUser;_datapythagore['c_programme_sous-genre'] = null;var currentDate = new Date();var currentDay = currentDate.getDay();var dayName = 'samedi';switch (currentDay) {case 0:dayName = 'dimanche';break;case 1:dayName = 'lundi';break;case 2:dayName = 'mardi';break;case 3:dayName = 'mercredi';break;case 4:dayName = 'jeudi';break;case 5:dayName = 'vendredi';break;}var currentHours = currentDate.getHours();_datapythagore['c_moment_jourdate'] = currentDate.toISOString().slice(0,10);_datapythagore['c_moment_journomme'] = dayName;_datapythagore['c_moment_heure'] = currentHours;/* Surcharge Mobile */var parsedHash = window.location.hash.substr(1);if (typeof(parsedHash) !== undefined) {var listParams = parsedHash.split('&');listParams.forEach(function(item) {var itemValue = item.split('=');switch (itemValue[0]) {case 'c_xtsite':_datapythagore.c_xtsite = itemValue[1];break;case 'd_dpuuid':_datapythagore.mobileId = itemValue[1];break;}});}</script><script data-timing="async">async_function.push(function() {window._troq = window._troq || [];_troq.push(['tagid', '6549466-42c860a1f77147a001334c9a2edf7598'],['_sha256', getCookie('shaMail') || ''],['_rtgcat', 'tf1'],['_rtgsubcat', 'jt-we']);(function() {if (window._troqck !== 1) {var a = document.createElement("script");a.type = "text/javascript";a.async = !0;a.src = "//mmtro.com/tro.js";var b = document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a, b);}})();});</script><script>(function () {window._fw_linktag_params = {scan_delay: 0,allow_rescan_after: 15000,server: "7b9df.v.fwmrm.net", /* PROD 7b9de.v.fwmrm.net*/network_id: "506334",profile: "506334:tf1_displayonly_live",other_global_params: '',key_values: ''};window._fw_others_infos = {channel: "tf1",page: "https://www.tf1.fr/tf1/jt-we/videos/titres-jt-de-13h-44.html",caid: "13539471"};var e = function () {if (document.addEventListener) document.removeEventListener('DOMContentLoaded', e, false);else window.detachEvent('onload', e);window._fw_page_ready = true;};if (document.addEventListener) document.addEventListener('DOMContentLoaded', e, false);else if (window.attachEvent) window.attachEvent('onload', e);})();</script><script src="//static.mytf1.tf1.fr/assets/js/build/lib/adformat.js"></script><script src="//assets.adobedtm.com/bd957836a2bca337966ddfbc6b9825557d542c20/satelliteLib-6569cc5b428a65e825ca59ea3774545e0602c67b.js"></script><!-- ***eTF1 Powered*** --><script src="//static.mytf1.tf1.fr/assets/js/build/lib/ads_scripts/adscript.js" type="text/javascript"></script><div id="data-check-adblock" data-check-adblock=""><script type="text/javascript">window.ADBlock = {enable: true};if (!document.getElementById('sOEReDcdnxMG')) {window.ADBlock.enable = false;}</script></div></body></html>