<!DOCTYPE html><html lang="fr" id="koh-lanta"><head><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0"><meta name="build-version" content="@core:1.26.1@cms:9.2.0@front:5.4.11"><meta charset="utf-8" /><link rel="stylesheet" href="//static.mytf1.tf1.fr/assets/css/build/mytf1.css?c=177" /><script>(function () {var cacheCss = 177;var css_href = '//static.mytf1.tf1.fr/assets/css/build/fonts.css?' + cacheCss;function getCookieVal(offset) {var es=document.cookie.indexOf(";",offset);if(es==-1) {es=document.cookie.length;}return unescape(document.cookie.substring(offset,es));}function deleteCookie(name) {var path = getCookie("path");if(getCookie(name)){document.cookie = name + "=" + ((path) ? "; path=" + path : "") + "; expires=Thu, 01-Jan-70 00:00:01 GMT";}}function on(el, ev, callback) {if (el.addEventListener) {el.addEventListener(ev, callback, false);} else if (el.attachEvent) {el.attachEvent("on" + ev, callback);}}if ((window.localStorage && localStorage.font_css_cache && localStorage.font_css_cache_file === css_href) || getCookieVal('font_css_cache') === cacheCss) {injectFontsStylesheet();} else {on(window, "load", injectFontsStylesheet);}function fileIsCached(href) {return window.localStorage && localStorage.font_css_cache && (localStorage.font_css_cache_file === href);}function injectFontsStylesheet() {if (!window.localStorage || !window.XMLHttpRequest) {var stylesheet = document.createElement('link');stylesheet.href = css_href;stylesheet.rel = 'stylesheet';stylesheet.type = 'text/css';document.getElementsByTagName('head')[0].appendChild(stylesheet);document.cookie = "font_css_cache=" + cacheCss;} else {if (fileIsCached(css_href)) {injectRawStyle(localStorage.font_css_cache);} else {var xhr = new XMLHttpRequest();xhr.open("GET", css_href, true);on(xhr, 'load', function () {if (xhr.readyState === 4) {injectRawStyle(xhr.responseText);localStorage.font_css_cache = xhr.responseText;localStorage.font_css_cache_file = css_href;}});xhr.send();}}}function injectRawStyle(text) {var style = document.createElement('style');style.innerHTML = text;document.getElementsByTagName('head')[0].appendChild(style);}}());</script><script>var reqConfig = {envConfig: {"authUrl":"https://auth.mytf1.tf1.fr/","apiUrl":"//api.mytf1.tf1.fr/","frontUrl":"//www.tf1.fr/","staticUrl":"//static.mytf1.tf1.fr/","isProd":true,"disablingAuth":false,"disablingSearch":false,"disablingHelios":false,"pathGigya":"//cdns.gigya.com/js/gigya.js?apiKey=3_hWgJdARhz_7l1oOp3a8BDLoR9cuWZpUaKG4aqF7gum9_iK3uTZ2VlDBl8ANf8FVk&lang=fr","pairingUrl":"http://vipadmk8sidbox501.dedale.tf1.fr/v2","fwNetworkID":"506334","fwProfile":":tf1_displayonly_live","fwUrl":"//7b9de.v.fwmrm.net","fwFullUrl":"https://7b9de.v.fwmrm.net","loginUrl":"https://auth.mytf1.tf1.fr/mon-compte/login","myaccountUrl":"https://auth.mytf1.tf1.fr/mon-compte","logoutUrl":"https://auth.mytf1.tf1.fr/logout","deleteUrl":"https://auth.mytf1.tf1.fr/mon-compte/profile/delete?redirectUri=//www.tf1.fr/mon-compte","ENV":"production","env":"production"},useful_urls: {"politique_confidentialite":"//www.tf1.fr/politique-de-confidentialite/","politique_confidentialite_groupe_tf1":"//static.mytf1.tf1.fr/assets/pdf/10577561hnwfl.pdf#page=5","politique_cookies":"//www.tf1.fr/cookie/","rules_repayment":"//www.tf1.fr/jeux/reglement-remboursement/","cgu":"//www.tf1.fr/conditions-generales-utilisation/","mentions_legales":"//www.tf1.fr/mentions-legales/","mytf1_ecrans":"//www.tf1.fr/pages/mytf1-ecrans.html","copyrights":"//www.tf1.fr/copyrights"},trackingXiti: false};reqConfig.envConfig.freewheel = {csidDesktop:"tf1_page_type_display_/tf1/koh-lanta/videos/cadeau-de-l-i-de-l-exil-ep-3.html_platform_desktop_media_desktop",csidTabletIpad: "tf1_page_type_display_/tf1/koh-lanta/videos/cadeau-de-l-i-de-l-exil-ep-3.html_platform_ipad_mobile_web_media_tablet",csidMobileIphone: "tf1_page_type_display_/tf1/koh-lanta/videos/cadeau-de-l-i-de-l-exil-ep-3.html_platform_iphone_mobile_web_media_mobile",csidTabletAndroid: "tf1_page_type_display_/tf1/koh-lanta/videos/cadeau-de-l-i-de-l-exil-ep-3.html_platform_android_tablet_mobile_web_media_tablet",csidMobileAndroid: "tf1_page_type_display_/tf1/koh-lanta/videos/cadeau-de-l-i-de-l-exil-ep-3.html_platform_android_phone_mobile_web_media_mobile",caid: "13532606",fwProfile: "506334:tf1_displayonly_live"};var async_function = [];window._datapythagore = {};</script><title>Koh-Lanta  : Le cadeau de l’île de l’Exil transmis (Ep 3)  - TF1</title><meta name="description" content="extrait Koh-Lanta: ÉMOTIONS FORTES - Sous le soleil des Fidji, les naufragés de Koh-Lanta, venus prendre leur revanche, s&#39;affrontent sans retenue.Et il y a de l&#39;ambiance ! Les Rouges osent tous les stratagèmes et chez les Jaunes, l&#39;agacement monte…Rien ne se passe comme prévu au paradis.Et tous ignorent qu&#39;il existe une Île de l&#39;exil où les éliminés au conseil se mesurent en duel. Le gagnant de l&#39;ultime duel réintégrera l&#39;aventure, à la surprise générale." /><meta name="robots" content="index,follow,noarchive"/><meta name="keywords" content="extrait,extract Koh-Lanta ,Denis Brogniart,combat des heros,survie,aventure,fidji,Pascal,exil,Raphaële,Julie,duel,collier d&#39;immunite"/><meta name="referrer" content="origin-when-crossorigin"> <link rel="canonical" href="https://www.tf1.fr/tf1/koh-lanta/videos/cadeau-de-l-i-de-l-exil-ep-3.html" /><link rel="dns-prefetch" href="//static.mytf1.tf1.fr"><link rel="dns-prefetch" href="//photos1.tf1.fr"><link rel="dns-prefetch" href="//photos2.tf1.fr"><link rel="dns-prefetch" href="//www.wat.tv"><link rel="apple-touch-icon" sizes="57x57" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-180x180.png"><link rel="icon" type="image/png" href="//static.mytf1.tf1.fr/assets/images/favicons/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="//static.mytf1.tf1.fr/assets/images/favicons/android-chrome-192x192.png" sizes="192x192"><link rel="icon" type="image/png" href="//static.mytf1.tf1.fr/assets/images/favicons/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png" href="//static.mytf1.tf1.fr/assets/images/favicons/favicon-16x16.png" sizes="16x16"><link rel="manifest" href="//static.mytf1.tf1.fr/assets/images/favicons/manifest.json"><link rel="shortcut icon" href="//static.mytf1.tf1.fr/assets/images/favicons/favicon.ico"><meta name="msapplication-TileColor" content="#E72485"><meta name="msapplication-TileImage" content="//static.mytf1.tf1.fr/assets/images/favicons/mstile-144x144.png"><meta name="msapplication-config" content="//static.mytf1.tf1.fr/assets/images/favicons/browserconfig.xml"><meta name="theme-color" content="#ffffff"><script src="//try.abtasty.com/78cb84f9b3158bdce6932109a6d7c7c1.js"></script><script src="//c.amazon-adsystem.com/aax2/amzn_ads.js"></script><script>try {amznads.getAds('3492');} catch(e) {}</script><meta name="twitter:site" content="@TF1"><meta name="twitter:title" content="#KohLanta : Le cadeau de l’île de l’Exil transmis (Ep 3)"> <meta name="fb:app_id" content="105856129451532"><meta name="fb:admins" content="722520077"><link href="https://plus.google.com/113172403816883850112" rel="publisher"><meta property="og:locale" content="fr_FR"/><meta property="og:site_name" content="tf1"><meta property="og:title" content="Le cadeau de l’île de l’Exil transmis (Ep 3)"><meta property="og:description" content="ÉMOTIONS FORTES - Sous le soleil des Fidji, les naufragés de Koh-Lanta, venus prendre leur revanche, s&#39;affrontent sans retenue.Et il y a de l&#39;ambiance ! Les Rouges osent tous les stratagèmes et chez les Jaunes, l&#39;agacement monte…Rien ne se passe comme prévu au paradis.Et tous ignorent qu&#39;il existe une Île de l&#39;exil où les éliminés au conseil se mesurent en duel. Le gagnant de l&#39;ultime duel réintégrera l&#39;aventure, à la surprise générale."><meta property="og:url" content="https://www.tf1.fr/tf1/koh-lanta/videos/cadeau-de-l-i-de-l-exil-ep-3.html"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:image" content="http://photos1.tf1.fr/1200/630/koh-lanta-combat-heros-cadeau-de-l-i-de-l-exil-ep-3-35cee5-0@1x.jpg"><link rel="amphtml" href="https://www.tf1.fr/amp/tf1/koh-lanta/videos/cadeau-de-l-i-de-l-exil-ep-3.html"/><meta property="og:type" content="article"><meta property="article:section" content="Koh-Lanta"/><meta property="article:published_time" content="2018-03-30T09:22:07.470Z"/><meta property="article:modified_time" content="2018-03-30T09:22:07.470Z"/><meta property="article:publisher" content="https://www.facebook.com/Kohlanta.tf1.fr"/><link type="text/plain" rel="author" href="//static.mytf1.tf1.fr/assets/static/humans.txt" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Le cadeau de l’île de l’Exil transmis (Ep 3)"><meta name="twitter:description" content="ÉMOTIONS FORTES - Sous le soleil des Fidji, les naufragés de Koh-Lanta, venus prendre leur revanche, s&#39;affrontent sans retenue.Et il y a de l&#39;ambiance ! Les Rouges osent tous les stratagèmes et chez les Jaunes, l&#39;agacement monte…Rien ne se passe comme prévu au paradis.Et tous ignorent qu&#39;il existe une Île de l&#39;exil où les éliminés au conseil se mesurent en duel. Le gagnant de l&#39;ultime duel réintégrera l&#39;aventure, à la surprise générale."><meta name="twitter:image" content="http://photos1.tf1.fr/880/440/koh-lanta-combat-heros-cadeau-de-l-i-de-l-exil-ep-3-328032-0@1x.jpg"><meta name="twitter:image:alt" content="Koh-Lanta, le combat des héros - Le cadeau de l’île de l’Exil (Ep 3)"><script type="application/ld+json">{"@context": "http://schema.org","@type": "VideoObject","name": "Le cadeau de l’île de l’Exil transmis (Ep 3)","description": "ÉMOTIONS FORTES - Sous le soleil des Fidji, les naufragés de Koh-Lanta, venus prendre leur revanche, s&#39;affrontent sans retenue.Et il y a de l&#39;ambiance ! Les Rouges osent tous les stratagèmes et chez les Jaunes, l&#39;agacement monte…Rien ne se passe comme prévu au paradis.Et tous ignorent qu&#39;il existe une Île de l&#39;exil où les éliminés au conseil se mesurent en duel. Le gagnant de l&#39;ultime duel réintégrera l&#39;aventure, à la surprise générale.","thumbnailUrl": "//photos1.tf1.fr/1043/359/koh-lanta-combat-heros-cadeau-de-l-i-de-l-exil-ep-3-0fd369-0@1x.jpg","uploadDate": "2018-03-30T20:30:00.054Z","duration": "1min 22s","publisher": {"@type": "Organization","name": "TF1","logo": {"@type": "ImageObject","url": "//static.mytf1.tf1.fr/assets/images/logo/tf1.jpg","width": 164,"height": 60}},"contentUrl": "","embedUrl": "//www.wat.tv/embedframe/268135chuPP3r13532606"}</script></head><body class="skin_video isVideo newVideoPage  has_program bangumi" data-page="content" data-channel="tf1" data-program="koh-lanta"><div id="blockSeo"><img src="//photos1.tf1.fr/660/370/koh-lanta-combat-heros-cadeau-de-l-i-de-l-exil-ep-3-527092-0@1x.jpg" alt="" /></div><div id="global_wrapper"style="background: #2f323c url(//photos2.tf1.fr/1920/810/habillage-videopage-5-70ec04-0@1x.jpg) center top no-repeat;"><div id="wrapper"><a id="bgLink"><img id="bgPlayer" /></a><div class="section center"><div class="module meta-header"><header id="TF1__header" class="initjs" data-type="blocks_sections_header"><div class="header_root" data-type="lib_scroll-div"><div class="header_column header_left"><ul class="header_primary" data-xiti="header"><li class="header_item trackXiti" data-xiti-libelle="logo" data-xiti-type="N"><a class="header_item_link" href="//www.tf1.fr/"><i class="header_icon_mytf1">MYTF1</i></a></li><li class="header_item header_item_replay" data-xiti="header"><a class="header_item_link trackXiti" id="header_replay_btn" data-url="https://www.tf1.fr/programmes-tv" href="#"  data-xiti-libelle="lien-replay" data-xiti-type="A">Replay<i class="header_icon_arrow"></i></a><nav id="header_replay" data-xiti="header|||dropdown-replay"><div class="header_replay_container"><aside class="header_replay_channel"><ul><li><a href="https://www.tf1.fr/tf1" target="_self" class="header_replay_channel_link tf1-white trackXiti" data-xiti-libelle="lientf1" data-xiti-type="N" data-replay-channel="tf1">tf1</a></li><li><a href="https://www.tf1.fr/tmc" target="_self" class="header_replay_channel_link tmc-white trackXiti" data-xiti-libelle="lientmc" data-xiti-type="N" data-replay-channel="tmc">tmc</a></li><li><a href="https://www.tf1.fr/tfx" target="_self" class="header_replay_channel_link tfx-white trackXiti" data-xiti-libelle="lientfx" data-xiti-type="N" data-replay-channel="tfx">tfx</a></li><li><a href="https://www.tf1.fr/tf1-series-films" target="_self" class="header_replay_channel_link tf1-series-films-white trackXiti" data-xiti-libelle="lientf1-series-films" data-xiti-type="N" data-replay-channel="tf1-series-films">tf1-series-films</a></li><li><a href="https://www.tf1.fr/xtra" target="_self" class="header_replay_channel_link xtra-white trackXiti" data-xiti-libelle="lienxtra" data-xiti-type="N" data-replay-channel="xtra">xtra</a></li><li><a href="https://www.tf1.fr/tfou" target="_self" class="header_replay_channel_link tfou-white trackXiti" data-xiti-libelle="lientfou" data-xiti-type="N" data-replay-channel="tfou">tfou</a></li><li><a href="http://www.lci.fr" target="_blank" class="header_replay_channel_link lci-white trackXiti" data-xiti-libelle="lienlci" data-xiti-type="S" data-replay-channel="lci">lci</a></li></ul></aside><section data-replay-channel-default class="header_replay_last header_replay_last_full header_replay_last_default"><p class="header_replay_last_label">Les derniers replay</p><ul><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/koh-lanta/videos/emission-30-mars-2018.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-13-7cba08-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-13-520d28-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-13-d48b22-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-13-7cba08-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-13-520d28-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-13-d48b22-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-13-7cba08-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-13-520d28-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-13-d48b22-0@2x.jpg 2x" alt="Vignette portrait" title="Vignette portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/koh-lanta/videos/emission-30-mars-2018.html" target="_self" data-xiti-libelle="vignette1_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Replay du 30/03</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/koh-lanta" target="_self" data-xiti-libelle="vignette1_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tfx/la-villa-des-coeurs-brises/videos/villa-coeurs-brises-episode-80-saison-03.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_lavilla-8053b5-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_lavilla-5fbe81-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_lavilla-56c212-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_lavilla-8053b5-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_lavilla-5fbe81-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_lavilla-56c212-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_lavilla-8053b5-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_lavilla-5fbe81-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_lavilla-56c212-0@2x.jpg 2x" alt="vignette portrait LaVilla" title="vignette_portrait_LaVilla" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/la-villa-des-coeurs-brises/videos/villa-coeurs-brises-episode-80-saison-03.html" target="_self" data-xiti-libelle="vignette2_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Replay du 30/03</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/la-villa-des-coeurs-brises" target="_self" data-xiti-libelle="vignette2_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/demain-nous-appartient/videos/demain-appartient-30-mars-2018-episode-184.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_dna2-e40d8d-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_dna2-cdbc31-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_dna2-f20e7e-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_dna2-e40d8d-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_dna2-cdbc31-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_dna2-f20e7e-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_dna2-e40d8d-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_dna2-cdbc31-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_dna2-f20e7e-0@2x.jpg 2x" alt="vignette portrait DNA2" title="vignette_portrait_DNA2" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/demain-nous-appartient/videos/demain-appartient-30-mars-2018-episode-184.html" target="_self" data-xiti-libelle="vignette3_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Replay du 30/03</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/demain-nous-appartient" target="_self" data-xiti-libelle="vignette3_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1-series-films/section-de-recherches/videos/section-de-recherches-saison-12-episode-09-traquee.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-71a269-0@1x.jpg 1x,//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-317c94-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-89e1cc-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-71a269-0@1x.jpg 1x,//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-317c94-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-89e1cc-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-71a269-0@1x.jpg 1x,//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-317c94-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-89e1cc-0@2x.jpg 2x" alt="section-de-recherches" title="section-de-recherches vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1-series-films/section-de-recherches/videos/section-de-recherches-saison-12-episode-09-traquee.html" target="_self" data-xiti-libelle="vignette4_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Replay du 29/03</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1-series-films/section-de-recherches" target="_self" data-xiti-libelle="vignette4_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/greys-anatomy/videos/grey-s-anatomy-saison-14-episode-01.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_grey-s-anatomy-2d80bc-2@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_grey-s-anatomy-617cb4-2@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_grey-s-anatomy-ca82db-2@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_grey-s-anatomy-2d80bc-2@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_grey-s-anatomy-617cb4-2@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_grey-s-anatomy-ca82db-2@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_grey-s-anatomy-2d80bc-2@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_grey-s-anatomy-617cb4-2@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_grey-s-anatomy-ca82db-2@2x.jpg 2x" alt="Vignette portrait Grey's Anatomy" title="Vignette portrait_Grey's Anatomy" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/greys-anatomy/videos/grey-s-anatomy-saison-14-episode-01.html" target="_self" data-xiti-libelle="vignette5_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Replay du 28/03</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/greys-anatomy" target="_self" data-xiti-libelle="vignette5_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/l-arme-fatale/videos/l-arme-fatale-saison-02-episode-05-gros-lot.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait-21-5fe804-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait-21-45b81d-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait-21-0bb413-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait-21-5fe804-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait-21-45b81d-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait-21-0bb413-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait-21-5fe804-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait-21-45b81d-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait-21-0bb413-0@2x.jpg 2x" alt="Vignette portrait" title="Vignette portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/l-arme-fatale/videos/l-arme-fatale-saison-02-episode-05-gros-lot.html" target="_self" data-xiti-libelle="vignette6_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Replay du 27/03</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/l-arme-fatale" target="_self" data-xiti-libelle="vignette6_voirlesite" data-xiti-type="N">Voir le site</a></li></ul><a class="header_replay_all_link trackXiti" href="https://www.tf1.fr/programmes-tv" data-xiti-libelle="touslesprogrammes" data-xiti-type="N">Tous les programmes<span class="header_icon_arrow_right"></span></a></section><section data-replay-channel-tf1 class="header_replay_last header_replay_last_full header_replay_last_tf1 header_replay_last_hide"><p class="header_replay_last_label">Les derniers replay tf1</p><ul><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/oum-le-dauphin-blanc/videos/seule-monde-oum-dauphin-blanc-10.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-116-bf8f0b-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-116-a6d0b8-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-116-f05f61-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-116-bf8f0b-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-116-a6d0b8-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-116-f05f61-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-116-bf8f0b-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-116-a6d0b8-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-116-f05f61-0@2x.jpg 2x" alt="vignette portrait" title="vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/oum-le-dauphin-blanc/videos/seule-monde-oum-dauphin-blanc-10.html" target="_self" data-xiti-libelle="vignette1_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/oum-le-dauphin-blanc" target="_self" data-xiti-libelle="vignette1_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/dora-and-friends/videos/kate-princesse-maribelle-dora-and-friends-coeur-de-ville.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-147-dc0399-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-147-974488-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-147-724f10-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-147-dc0399-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-147-974488-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-147-724f10-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-147-dc0399-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-147-974488-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-147-724f10-0@2x.jpg 2x" alt="vignette portrait" title="vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/dora-and-friends/videos/kate-princesse-maribelle-dora-and-friends-coeur-de-ville.html" target="_self" data-xiti-libelle="vignette2_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/dora-and-friends" target="_self" data-xiti-libelle="vignette2_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/calimero/videos/a-recherche-de-carottos-biscottos-calimero-1.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/calimero-vignette_portrait-946c58-0@1x.jpg 1x,//photos2.tf1.fr/162/226/calimero-vignette_portrait-f97497-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/calimero-vignette_portrait-ca0a39-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/calimero-vignette_portrait-946c58-0@1x.jpg 1x,//photos2.tf1.fr/162/226/calimero-vignette_portrait-f97497-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/calimero-vignette_portrait-ca0a39-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/calimero-vignette_portrait-946c58-0@1x.jpg 1x,//photos2.tf1.fr/162/226/calimero-vignette_portrait-f97497-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/calimero-vignette_portrait-ca0a39-0@2x.jpg 2x" alt="calimero" title="calimero vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/calimero/videos/a-recherche-de-carottos-biscottos-calimero-1.html" target="_self" data-xiti-libelle="vignette3_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/calimero" target="_self" data-xiti-libelle="vignette3_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/chuggington/videos/a-vos-ordres-chef-chuggington-6.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/chuggington-vignette_portrait-800b3e-0@1x.jpg 1x,//photos1.tf1.fr/162/226/chuggington-vignette_portrait-901840-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/chuggington-vignette_portrait-e5538c-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/chuggington-vignette_portrait-800b3e-0@1x.jpg 1x,//photos1.tf1.fr/162/226/chuggington-vignette_portrait-901840-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/chuggington-vignette_portrait-e5538c-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/chuggington-vignette_portrait-800b3e-0@1x.jpg 1x,//photos1.tf1.fr/162/226/chuggington-vignette_portrait-901840-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/chuggington-vignette_portrait-e5538c-0@2x.jpg 2x" alt="chuggington" title="chuggington vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/chuggington/videos/a-vos-ordres-chef-chuggington-6.html" target="_self" data-xiti-libelle="vignette4_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/chuggington" target="_self" data-xiti-libelle="vignette4_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/greys-anatomy/videos/grey-s-anatomy-saison-08-episode-un-de.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_grey-s-anatomy-2d80bc-2@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_grey-s-anatomy-617cb4-2@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_grey-s-anatomy-ca82db-2@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_grey-s-anatomy-2d80bc-2@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_grey-s-anatomy-617cb4-2@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_grey-s-anatomy-ca82db-2@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_grey-s-anatomy-2d80bc-2@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_grey-s-anatomy-617cb4-2@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_grey-s-anatomy-ca82db-2@2x.jpg 2x" alt="Vignette portrait Grey's Anatomy" title="Vignette portrait_Grey's Anatomy" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/greys-anatomy/videos/grey-s-anatomy-saison-08-episode-un-de.html" target="_self" data-xiti-libelle="vignette5_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/greys-anatomy" target="_self" data-xiti-libelle="vignette5_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/euro-millions-my-million/videos/voir-tirage-30-mars-2018-1.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/portrait-1-ecfac7-0@1x.jpg 1x,//photos2.tf1.fr/162/226/portrait-1-3e1268-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/portrait-1-1aca38-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/portrait-1-ecfac7-0@1x.jpg 1x,//photos2.tf1.fr/162/226/portrait-1-3e1268-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/portrait-1-1aca38-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/portrait-1-ecfac7-0@1x.jpg 1x,//photos2.tf1.fr/162/226/portrait-1-3e1268-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/portrait-1-1aca38-0@2x.jpg 2x" alt="portrait" title="portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/euro-millions-my-million/videos/voir-tirage-30-mars-2018-1.html" target="_self" data-xiti-libelle="vignette6_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="http://www.tf1.fr/jeux/fdj/" target="_self" data-xiti-libelle="vignette6_voirlesite" data-xiti-type="N">Voir le site</a></li></ul><a class="header_replay_all_link trackXiti" href="https://www.tf1.fr/tf1/programmes-tv" data-xiti-libelle="touslesprogrammes" data-xiti-type="N">Tous les programmes<span class="header_icon_arrow_right"></span></a></section><section data-replay-channel-tmc class="header_replay_last header_replay_last_full header_replay_last_tmc header_replay_last_hide"><p class="header_replay_last_label">Les derniers replay tmc</p><ul><li class="header_replay_last_item"><a href="https://www.tf1.fr/tmc/quotidien-avec-yann-barthes/videos/quotidien-deuxieme-partie-30-mars-2018.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-309-f17ef1-2@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-309-2fdc46-2@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-309-46c162-2@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-309-f17ef1-2@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-309-2fdc46-2@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-309-46c162-2@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-309-f17ef1-2@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-309-2fdc46-2@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-309-46c162-2@2x.jpg 2x" alt="vignette portrait" title="vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/quotidien-avec-yann-barthes/videos/quotidien-deuxieme-partie-30-mars-2018.html" target="_self" data-xiti-libelle="vignette1_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/quotidien-avec-yann-barthes" target="_self" data-xiti-libelle="vignette1_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tmc/tmc-info/videos/tmc-info-30-mars-2018.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_tmc_info-701134-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_tmc_info-b3f2bc-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_tmc_info-80a2ca-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_tmc_info-701134-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_tmc_info-b3f2bc-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_tmc_info-80a2ca-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_tmc_info-701134-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_tmc_info-b3f2bc-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_tmc_info-80a2ca-0@2x.jpg 2x" alt="vignette portrait TMC info" title="vignette_portrait_TMC_info" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/tmc-info/videos/tmc-info-30-mars-2018.html" target="_self" data-xiti-libelle="vignette2_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/tmc-info" target="_self" data-xiti-libelle="vignette2_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tmc/90-enquetes/videos/90-enque-harcelement-scolaire-enquete-derriere-murs-silence-2.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/90-enquetes-vignette_portrait-0b3b7b-0@1x.jpg 1x,//photos2.tf1.fr/162/226/90-enquetes-vignette_portrait-22c3e6-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/90-enquetes-vignette_portrait-dab081-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/90-enquetes-vignette_portrait-0b3b7b-0@1x.jpg 1x,//photos2.tf1.fr/162/226/90-enquetes-vignette_portrait-22c3e6-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/90-enquetes-vignette_portrait-dab081-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/90-enquetes-vignette_portrait-0b3b7b-0@1x.jpg 1x,//photos2.tf1.fr/162/226/90-enquetes-vignette_portrait-22c3e6-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/90-enquetes-vignette_portrait-dab081-0@2x.jpg 2x" alt="90-enquetes" title="90-enquetes vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/90-enquetes/videos/90-enque-harcelement-scolaire-enquete-derriere-murs-silence-2.html" target="_self" data-xiti-libelle="vignette3_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/90-enquetes" target="_self" data-xiti-libelle="vignette3_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tmc/les-mysteres-de-l-amour/videos/mysteres-de-l-amour-saison-17-episode-11-rencontre-inattendue.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/mysteres-de-l-amour-vignette_portrait-e4f99a-1@1x.jpg 1x,//photos1.tf1.fr/162/226/mysteres-de-l-amour-vignette_portrait-586692-1@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/mysteres-de-l-amour-vignette_portrait-beb0ae-1@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/mysteres-de-l-amour-vignette_portrait-e4f99a-1@1x.jpg 1x,//photos1.tf1.fr/162/226/mysteres-de-l-amour-vignette_portrait-586692-1@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/mysteres-de-l-amour-vignette_portrait-beb0ae-1@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/mysteres-de-l-amour-vignette_portrait-e4f99a-1@1x.jpg 1x,//photos1.tf1.fr/162/226/mysteres-de-l-amour-vignette_portrait-586692-1@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/mysteres-de-l-amour-vignette_portrait-beb0ae-1@2x.jpg 2x" alt="les-mysteres-de-l-amour" title="les-mysteres-de-l-amour vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/les-mysteres-de-l-amour/videos/mysteres-de-l-amour-saison-17-episode-11-rencontre-inattendue.html" target="_self" data-xiti-libelle="vignette4_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/les-mysteres-de-l-amour" target="_self" data-xiti-libelle="vignette4_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tmc/monacoscope/videos/monacoscope-25-mars-2018.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-272-03f6e9-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-272-54b336-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-272-46ca3c-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-272-03f6e9-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-272-54b336-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-272-46ca3c-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-272-03f6e9-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-272-54b336-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-272-46ca3c-0@2x.jpg 2x" alt="vignette portrait" title="vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/monacoscope/videos/monacoscope-25-mars-2018.html" target="_self" data-xiti-libelle="vignette5_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/monacoscope" target="_self" data-xiti-libelle="vignette5_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tmc/une-nounou-d-enfer/videos/une-nounou-d-enfer-saison-02-episode-26-manuscrit-vole.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-457-a5b592-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-457-562a23-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-457-4266d7-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-457-a5b592-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-457-562a23-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-457-4266d7-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-457-a5b592-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-457-562a23-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-457-4266d7-0@2x.jpg 2x" alt="vignette portrait" title="vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/une-nounou-d-enfer/videos/une-nounou-d-enfer-saison-02-episode-26-manuscrit-vole.html" target="_self" data-xiti-libelle="vignette6_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/une-nounou-d-enfer" target="_self" data-xiti-libelle="vignette6_voirlesite" data-xiti-type="N">Voir le site</a></li></ul><a class="header_replay_all_link trackXiti" href="https://www.tf1.fr/tmc/programmes-tv" data-xiti-libelle="touslesprogrammes" data-xiti-type="N">Tous les programmes<span class="header_icon_arrow_right"></span></a></section><section data-replay-channel-tfx class="header_replay_last header_replay_last_full header_replay_last_tfx header_replay_last_hide"><p class="header_replay_last_label">Les derniers replay tfx</p><ul><li class="header_replay_last_item"><a href="https://www.tf1.fr/tfx/infos/videos/infos-31-mars-2018.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_tfx_infos-dc9ff7-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_tfx_infos-5018fa-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_tfx_infos-975bef-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_tfx_infos-dc9ff7-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_tfx_infos-5018fa-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_tfx_infos-975bef-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_tfx_infos-dc9ff7-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_tfx_infos-5018fa-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_tfx_infos-975bef-0@2x.jpg 2x" alt="Vignette portrait TFX Infos" title="Vignette portrait_TFX_Infos" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/infos/videos/infos-31-mars-2018.html" target="_self" data-xiti-libelle="vignette1_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/infos" target="_self" data-xiti-libelle="vignette1_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tfx/la-villa-des-coeurs-brises/videos/villa-coeurs-brises-episode-80-saison-03.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_lavilla-8053b5-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_lavilla-5fbe81-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_lavilla-56c212-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_lavilla-8053b5-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_lavilla-5fbe81-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_lavilla-56c212-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_lavilla-8053b5-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_lavilla-5fbe81-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_lavilla-56c212-0@2x.jpg 2x" alt="vignette portrait LaVilla" title="vignette_portrait_LaVilla" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/la-villa-des-coeurs-brises/videos/villa-coeurs-brises-episode-80-saison-03.html" target="_self" data-xiti-libelle="vignette2_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/la-villa-des-coeurs-brises" target="_self" data-xiti-libelle="vignette2_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tfx/tattoo-cover/videos/tattoo-cover-sauveurs-de-tatouages-episode-4-29-mars-2018.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait_tattoocover-2548c8-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait_tattoocover-6aaaed-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait_tattoocover-bf03e9-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait_tattoocover-2548c8-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait_tattoocover-6aaaed-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait_tattoocover-bf03e9-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait_tattoocover-2548c8-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait_tattoocover-6aaaed-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait_tattoocover-bf03e9-0@2x.jpg 2x" alt="vignette portrait TattooCover" title="vignette_portrait_TattooCover" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/tattoo-cover/videos/tattoo-cover-sauveurs-de-tatouages-episode-4-29-mars-2018.html" target="_self" data-xiti-libelle="vignette3_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/tattoo-cover" target="_self" data-xiti-libelle="vignette3_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tfx/confessions-intimes-nt1/videos/confessions-intimes-28-mars-2018-episode-57.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-337-3cda4b-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-337-fa4b95-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-337-62b71f-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-337-3cda4b-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-337-fa4b95-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-337-62b71f-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-337-3cda4b-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-337-fa4b95-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-337-62b71f-0@2x.jpg 2x" alt="vignette portrait" title="vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/confessions-intimes-nt1/videos/confessions-intimes-28-mars-2018-episode-57.html" target="_self" data-xiti-libelle="vignette4_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/confessions-intimes-nt1" target="_self" data-xiti-libelle="vignette4_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tfx/flics/videos/flics-vie-direct-une-partie-d-echec-4.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-33-f82ba2-1@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-33-ec7766-1@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-33-e7618e-1@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-33-f82ba2-1@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-33-ec7766-1@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-33-e7618e-1@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-33-f82ba2-1@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-33-ec7766-1@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-33-e7618e-1@2x.jpg 2x" alt="vignette portrait" title="vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/flics/videos/flics-vie-direct-une-partie-d-echec-4.html" target="_self" data-xiti-libelle="vignette5_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/flics" target="_self" data-xiti-libelle="vignette5_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tfx/super-nanny/videos/super-nanny-fils-de-5ans-chef-de-famille-12.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/super-nanny-vignette_portrait-6936c5-2@1x.jpg 1x,//photos1.tf1.fr/162/226/super-nanny-vignette_portrait-671fd9-2@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/super-nanny-vignette_portrait-4eac67-2@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/super-nanny-vignette_portrait-6936c5-2@1x.jpg 1x,//photos1.tf1.fr/162/226/super-nanny-vignette_portrait-671fd9-2@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/super-nanny-vignette_portrait-4eac67-2@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/super-nanny-vignette_portrait-6936c5-2@1x.jpg 1x,//photos1.tf1.fr/162/226/super-nanny-vignette_portrait-671fd9-2@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/super-nanny-vignette_portrait-4eac67-2@2x.jpg 2x" alt="super-nanny" title="super-nanny vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/super-nanny/videos/super-nanny-fils-de-5ans-chef-de-famille-12.html" target="_self" data-xiti-libelle="vignette6_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/super-nanny" target="_self" data-xiti-libelle="vignette6_voirlesite" data-xiti-type="N">Voir le site</a></li></ul><a class="header_replay_all_link trackXiti" href="https://www.tf1.fr/tfx/programmes-tv" data-xiti-libelle="touslesprogrammes" data-xiti-type="N">Tous les programmes<span class="header_icon_arrow_right"></span></a></section><section data-replay-channel-tf1-series-films class="header_replay_last header_replay_last_full header_replay_last_tf1-series-films header_replay_last_hide"><p class="header_replay_last_label">Les derniers replay tf1 series films</p><ul><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1-series-films/guepardes/videos/guepardes-episode-45-l-arbre-se-renverse-cote-ou-l-entaille-s-elargit.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-459-b4e274-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-459-427787-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-459-258bca-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-459-b4e274-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-459-427787-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-459-258bca-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-459-b4e274-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-459-427787-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-459-258bca-0@2x.jpg 2x" alt="vignette portrait" title="vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1-series-films/guepardes/videos/guepardes-episode-45-l-arbre-se-renverse-cote-ou-l-entaille-s-elargit.html" target="_self" data-xiti-libelle="vignette1_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1-series-films/guepardes" target="_self" data-xiti-libelle="vignette1_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1-series-films/section-de-recherches/videos/section-de-recherches-saison-10-episode-05-saut-de-l-ange.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-71a269-0@1x.jpg 1x,//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-317c94-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-89e1cc-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-71a269-0@1x.jpg 1x,//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-317c94-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-89e1cc-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-71a269-0@1x.jpg 1x,//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-317c94-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-89e1cc-0@2x.jpg 2x" alt="section-de-recherches" title="section-de-recherches vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1-series-films/section-de-recherches/videos/section-de-recherches-saison-10-episode-05-saut-de-l-ange.html" target="_self" data-xiti-libelle="vignette2_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1-series-films/section-de-recherches" target="_self" data-xiti-libelle="vignette2_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1-series-films/documentaire/videos/tsunami-10-ans-apres-racontent-1.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-79-d15d1d-2@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-79-f444a5-2@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-79-ebac32-2@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-79-d15d1d-2@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-79-f444a5-2@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-79-ebac32-2@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-79-d15d1d-2@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-79-f444a5-2@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-79-ebac32-2@2x.jpg 2x" alt="vignette portrait" title="vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1-series-films/documentaire/videos/tsunami-10-ans-apres-racontent-1.html" target="_self" data-xiti-libelle="vignette3_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1-series-films/documentaire" target="_self" data-xiti-libelle="vignette3_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1-series-films/clap/videos/clap-magazine-culturel-25-mars-2018.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait_clap-31645c-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait_clap-5f3bcb-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait_clap-404936-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait_clap-31645c-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait_clap-5f3bcb-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait_clap-404936-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait_clap-31645c-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait_clap-5f3bcb-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait_clap-404936-0@2x.jpg 2x" alt="Vignette portrait CLAP" title="Vignette portrait_CLAP" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1-series-films/clap/videos/clap-magazine-culturel-25-mars-2018.html" target="_self" data-xiti-libelle="vignette4_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1-series-films/clap" target="_self" data-xiti-libelle="vignette4_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1-series-films/julie-lescaut/videos/julie-lescaut-credit-revolver-5.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/julie-lescaut-vignette_portrait-31054b-0@1x.jpg 1x,//photos1.tf1.fr/162/226/julie-lescaut-vignette_portrait-a2c546-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/julie-lescaut-vignette_portrait-03bd92-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/julie-lescaut-vignette_portrait-31054b-0@1x.jpg 1x,//photos1.tf1.fr/162/226/julie-lescaut-vignette_portrait-a2c546-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/julie-lescaut-vignette_portrait-03bd92-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/julie-lescaut-vignette_portrait-31054b-0@1x.jpg 1x,//photos1.tf1.fr/162/226/julie-lescaut-vignette_portrait-a2c546-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/julie-lescaut-vignette_portrait-03bd92-0@2x.jpg 2x" alt="julie-lescaut" title="julie-lescaut vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1-series-films/julie-lescaut/videos/julie-lescaut-credit-revolver-5.html" target="_self" data-xiti-libelle="vignette5_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1-series-films/julie-lescaut" target="_self" data-xiti-libelle="vignette5_voirlesite" data-xiti-type="N">Voir le site</a></li></ul><a class="header_replay_all_link trackXiti" href="https://www.tf1.fr/tf1-series-films/programmes-tv" data-xiti-libelle="touslesprogrammes" data-xiti-type="N">Tous les programmes<span class="header_icon_arrow_right"></span></a></section><section data-replay-channel-xtra class="header_replay_last header_replay_last_full header_replay_last_xtra header_replay_last_hide"><p class="header_replay_last_label">Les derniers replay xtra</p><ul><li class="header_replay_last_item"><a href="https://www.tf1.fr/xtra/jeune-diplomee-ton-premier-boulot"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait_jeunediplomee-saison2-418db6-1@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait_jeunediplomee-saison2-823c25-1@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait_jeunediplomee-saison2-ef1626-1@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait_jeunediplomee-saison2-418db6-1@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait_jeunediplomee-saison2-823c25-1@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait_jeunediplomee-saison2-ef1626-1@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait_jeunediplomee-saison2-418db6-1@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait_jeunediplomee-saison2-823c25-1@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait_jeunediplomee-saison2-ef1626-1@2x.jpg 2x" alt="vignette portrait JeuneDiplomee Saison2" title="vignette_portrait_JeuneDiplomee-Saison2" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link header_replay_last_link_solo trackXiti" href="https://www.tf1.fr/xtra/jeune-diplomee-ton-premier-boulot" target="_self" data-xiti-libelle="vignette1_voirlesite" data-xiti-type="N">Voir le site</a></li></ul><a class="header_replay_all_link trackXiti" href="https://www.tf1.fr/xtra/programmes-tv" data-xiti-libelle="touslesprogrammes" data-xiti-type="N">Tous les programmes<span class="header_icon_arrow_right"></span></a></section><section data-replay-channel-tfou class="header_replay_last header_replay_last_full header_replay_last_tfou header_replay_last_hide"><p class="header_replay_last_label">Les derniers replay tfou</p><ul><li class="header_replay_last_item"><a href="https://www.tf1.fr/tfou/nella-princesse-chevalier/videos/nella-princesse-chevalier-trinketissime-chef-d-oeuvre.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-451-9a125d-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-451-bb25a0-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-451-d7d1db-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-451-9a125d-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-451-bb25a0-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-451-d7d1db-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-451-9a125d-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-451-bb25a0-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-451-d7d1db-0@2x.jpg 2x" alt="vignette portrait" title="vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfou/nella-princesse-chevalier/videos/nella-princesse-chevalier-trinketissime-chef-d-oeuvre.html" target="_self" data-xiti-libelle="vignette1_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfou/nella-princesse-chevalier" target="_self" data-xiti-libelle="vignette1_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tfou/super-wings/videos/super-wings-e-decollage-on-file-defile-6.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait_super_wings-c0a5c6-1@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait_super_wings-926c20-1@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait_super_wings-54e6ab-1@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait_super_wings-c0a5c6-1@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait_super_wings-926c20-1@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait_super_wings-54e6ab-1@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait_super_wings-c0a5c6-1@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait_super_wings-926c20-1@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait_super_wings-54e6ab-1@2x.jpg 2x" alt="vignette portrait SUPER WINGS" title="vignette_portrait_SUPER_WINGS" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfou/super-wings/videos/super-wings-e-decollage-on-file-defile-6.html" target="_self" data-xiti-libelle="vignette2_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfou/super-wings" target="_self" data-xiti-libelle="vignette2_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tfou/molang/videos/molang-chiot-6.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_molang-9f4d46-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_molang-f15655-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_molang-20da83-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_molang-9f4d46-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_molang-f15655-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_molang-20da83-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_molang-9f4d46-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_molang-f15655-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_molang-20da83-0@2x.jpg 2x" alt="vignette portrait MOLANG" title="vignette_portrait_MOLANG" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfou/molang/videos/molang-chiot-6.html" target="_self" data-xiti-libelle="vignette3_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfou/molang" target="_self" data-xiti-libelle="vignette3_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tfou/les-legendaires/videos/un-sale-gamin-legendaires.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_leslegendaires-789d08-2@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_leslegendaires-d3dcab-2@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_leslegendaires-6633fe-2@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_leslegendaires-789d08-2@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_leslegendaires-d3dcab-2@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_leslegendaires-6633fe-2@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_leslegendaires-789d08-2@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_leslegendaires-d3dcab-2@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_leslegendaires-6633fe-2@2x.jpg 2x" alt="vignette portrait LesLegendaires" title="vignette_portrait_LesLegendaires" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfou/les-legendaires/videos/un-sale-gamin-legendaires.html" target="_self" data-xiti-libelle="vignette4_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfou/les-legendaires" target="_self" data-xiti-libelle="vignette4_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tfou/monchhichi-la-tribu-des-monchhichi/videos/tribu-monchhichi-voleurs-invisibles-1.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_monchhichi-612a1f-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_monchhichi-5594fc-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_monchhichi-403b37-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_monchhichi-612a1f-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_monchhichi-5594fc-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_monchhichi-403b37-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_monchhichi-612a1f-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_monchhichi-5594fc-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_monchhichi-403b37-0@2x.jpg 2x" alt="vignette portrait MONCHHICHI" title="vignette_portrait_MONCHHICHI" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfou/monchhichi-la-tribu-des-monchhichi/videos/tribu-monchhichi-voleurs-invisibles-1.html" target="_self" data-xiti-libelle="vignette5_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfou/monchhichi-la-tribu-des-monchhichi" target="_self" data-xiti-libelle="vignette5_voirlesite" data-xiti-type="N">Voir le site</a></li></ul><a class="header_replay_all_link trackXiti" href="https://www.tf1.fr/tfou/programmes-tv" data-xiti-libelle="touslesprogrammes" data-xiti-type="N">Tous les programmes<span class="header_icon_arrow_right"></span></a></section></div></nav></li><li class="header_item header_item_live" data-xiti="header"><a class="header_item_link trackXiti" id="header_direct_btn" data-url="https://www.tf1.fr/direct" href="#" data-xiti-libelle="lien-direct" data-xiti-type="A"><i class="header_icon_direct"></i>Direct<i class="header_icon_arrow"></i></a><nav id="header_live" data-xiti="header|||dropdown-en-direct"><div class="header_live_container"><aside class="header_live_aside"><p class="header_live_aside_label">En direct</p><a class="header_live_aside_link trackXiti" href="https://www.tf1.fr/tf1/direct" style="background-image: url(//photos1.tf1.fr/200/113/teleshopping-samedi-episode-50-5ef987-0@1x.jpg)" data-live-channel-link-target data-live-channel-image-target data-xiti-libelle="tf1_blocendirect" data-xiti-type="N"><span class="play"></span></a><span class="header_live_aside_time momentDate" data-date="2018-03-31T06:10:00.000Z" data-format="HH:mm" data-live-channel-time-target></span><h3 class="header_live_aside_title" data-live-channel-title-target>Téléshopping - samedi</h3><a class="header_live_aside_button trackXiti" href="https://www.tf1.fr/grille-tv" data-xiti-libelle="voirlagrille" data-xiti-type="N">Voir la grille<span class="header_icon_arrow_right"></span></a></aside><ul class="header_live_channel"><li class="header_live_channel_item" data-live-channel data-live-channel-link="https://www.tf1.fr/tf1/direct" data-live-channel-title="Téléshopping - samedi" data-live-channel-image="//photos1.tf1.fr/200/113/teleshopping-samedi-episode-50-5ef987-0@1x.jpg" data-live-channel-libelle="tf1"><ul class="header_live_program"><li class="header_live_program_item header_live_program_current"><a href="//www.tf1.fr/tf1/direct" class="trackXiti" data-xiti-libelle="tf1_accesdirect" data-xiti-type="N"><i class="header_live_program_icon tf1"></i><span class="momentDate" data-date="2018-03-31T06:10:00.000Z" data-format="HH:mm" data-live-channel-time></span><p class="header_live_program_title">Téléshopping - samedi</p></a><div class="header_live_program_slider"><div class="header_live_program_progress" style="width: 65%;"></div></div></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">À suivre&nbsp;<span class="momentDate" data-date="2018-03-31T08:30:00.000Z" data-format="HH:mm"></span></p><span class="header_live_program_title">Nos chers voisins</span></li><li class="header_live_program_item header_live_program_next"><a href="https://www.tf1.fr/tf1/the-voice" class="trackXiti" data-xiti-libelle="tf1_showpage" data-xiti-type="A"><p class="header_live_program_label">Ce soir&nbsp;<span class="momentDate" data-date="2018-03-31T19:00:00.000Z" data-format="HH:mm"></span></p><p class="header_live_program_title">THE VOICE</p></a></li><li class="header_live_program_item header_live_program_next" style="background-image: url(//photos2.tf1.fr/97/55/the-voice-plus-belle-voix-8-0ecced-0@1x.jpg);"><a href="https://www.tf1.fr/tf1/the-voice" class="trackXiti" data-xiti-libelle="tf1_showpage" data-xiti-type="A"></a></li></ul></li><li class="header_live_channel_item" data-live-channel data-live-channel-link="https://www.tf1.fr/tmc/direct" data-live-channel-title="Les mystères de l&#39;amour" data-live-channel-image="//photos2.tf1.fr/200/113/mysteres-de-l-amour-l-esprit-mal-a36e79-0@1x.jpg" data-live-channel-libelle="tmc"><ul class="header_live_program"><li class="header_live_program_item header_live_program_current"><a href="//www.tf1.fr/tmc/direct" class="trackXiti" data-xiti-libelle="tmc_accesdirect" data-xiti-type="N"><i class="header_live_program_icon tmc"></i><span class="momentDate" data-date="2018-03-31T06:45:00.000Z" data-format="HH:mm" data-live-channel-time></span><p class="header_live_program_title">Les mystères de l&#39;amour</p></a><div class="header_live_program_slider"><div class="header_live_program_progress" style="width: 70%;"></div></div></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">À suivre&nbsp;<span class="momentDate" data-date="2018-03-31T07:55:00.000Z" data-format="HH:mm"></span></p><span class="header_live_program_title">Une nounou d&#39;enfer</span></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">Ce soir&nbsp;<span class="momentDate" data-date="2018-03-31T19:00:00.000Z" data-format="HH:mm"></span></p><p class="header_live_program_title">Columbo</p></li><li class="header_live_program_item header_live_program_next" style="background-image: url(//photos2.tf1.fr/97/55/columbo-3-adccd1-0@1x.jpg);"></li></ul></li><li class="header_live_channel_item" data-live-channel data-live-channel-link="https://www.tf1.fr/tfx/direct" data-live-channel-title="Revenge" data-live-channel-image="//photos1.tf1.fr/200/113/revenge-retour-a-vie-7c9617-0@1x.jpg" data-live-channel-libelle="tfx"><ul class="header_live_program"><li class="header_live_program_item header_live_program_current"><a href="//www.tf1.fr/tfx/direct" class="trackXiti" data-xiti-libelle="tfx_accesdirect" data-xiti-type="N"><i class="header_live_program_icon tfx"></i><span class="momentDate" data-date="2018-03-31T07:00:00.000Z" data-format="HH:mm" data-live-channel-time></span><p class="header_live_program_title">Revenge</p></a><div class="header_live_program_slider"><div class="header_live_program_progress" style="width: 78%;"></div></div></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">À suivre&nbsp;<span class="momentDate" data-date="2018-03-31T07:55:00.000Z" data-format="HH:mm"></span></p><span class="header_live_program_title">Revenge</span></li><li class="header_live_program_item header_live_program_next"><a href="https://www.tf1.fr/tfx/chroniques-criminelles" class="trackXiti" data-xiti-libelle="tfx_showpage" data-xiti-type="A"><p class="header_live_program_label">Ce soir&nbsp;<span class="momentDate" data-date="2018-03-31T18:55:00.000Z" data-format="HH:mm"></span></p><p class="header_live_program_title">Chroniques criminelles</p></a></li><li class="header_live_program_item header_live_program_next" style="background-image: url(//photos2.tf1.fr/97/55/chroniques-criminelles-l-affaire-jean-luc-cayez-un-assassin-serviable-un-mari-dessus-de-soupcon-4f8c64-0@1x.jpg);"><a href="https://www.tf1.fr/tfx/chroniques-criminelles" class="trackXiti" data-xiti-libelle="tfx_showpage" data-xiti-type="A"></a></li></ul></li><li class="header_live_channel_item" data-live-channel data-live-channel-link="https://www.tf1.fr/tf1-series-films/direct" data-live-channel-title="Petits secrets entre voisins" data-live-channel-image="//photos2.tf1.fr/200/113/petits-secrets-entre-voisins-un-pere-macho-v3-a87e31-0@1x.jpg" data-live-channel-libelle="tf1-series-films"><ul class="header_live_program"><li class="header_live_program_item header_live_program_current"><a href="//www.tf1.fr/tf1-series-films/direct" class="trackXiti" data-xiti-libelle="tf1-series-films_accesdirect" data-xiti-type="N"><i class="header_live_program_icon tf1-series-films"></i><span class="momentDate" data-date="2018-03-31T07:25:00.000Z" data-format="HH:mm" data-live-channel-time></span><p class="header_live_program_title">Petits secrets entre voisins</p></a><div class="header_live_program_slider"><div class="header_live_program_progress" style="width: 2%;"></div></div></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">À suivre&nbsp;<span class="momentDate" data-date="2018-03-31T08:00:00.000Z" data-format="HH:mm"></span></p><span class="header_live_program_title">Petits secrets entre voisins</span></li><li class="header_live_program_item header_live_program_next"><a href="https://www.tf1.fr/tf1/nos-chers-voisins" class="trackXiti" data-xiti-libelle="tf1-series-films_showpage" data-xiti-type="A"><p class="header_live_program_label">Ce soir&nbsp;<span class="momentDate" data-date="2018-03-31T19:00:00.000Z" data-format="HH:mm"></span></p><p class="header_live_program_title">Nos chers voisins</p></a></li><li class="header_live_program_item header_live_program_next" style="background-image: url(//photos1.tf1.fr/97/55/nos-chers-voisins-nos-chers-voisins-895-50cc50-0@1x.jpg);"><a href="https://www.tf1.fr/tf1/nos-chers-voisins" class="trackXiti" data-xiti-libelle="tf1-series-films_showpage" data-xiti-type="A"></a></li></ul></li><li class="header_live_channel_item" data-live-channel data-live-channel-link="https://www.tf1.fr/lci/direct" data-live-channel-title="La matinale Week-end" data-live-channel-image="//photos2.tf1.fr/200/113/lci-matin-week-end-736521-0@1x.jpg" data-live-channel-libelle="lci"><ul class="header_live_program"><li class="header_live_program_item header_live_program_current"><a href="//www.tf1.fr/lci/direct" class="trackXiti" data-xiti-libelle="lci_accesdirect" data-xiti-type="N"><i class="header_live_program_icon lci"></i><span class="momentDate" data-date="2018-03-31T07:39:00.000Z" data-format="HH:mm" data-live-channel-time></span><p class="header_live_program_title">La matinale Week-end</p></a><div class="header_live_program_slider"><div class="header_live_program_progress" style="width: 3%;"></div></div></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">À suivre&nbsp;<span class="momentDate" data-date="2018-03-31T07:50:00.000Z" data-format="HH:mm"></span></p><span class="header_live_program_title">La matinale Week-end</span></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">Ce soir&nbsp;<span class="momentDate" data-date="2018-03-31T18:20:00.000Z" data-format="HH:mm"></span></p><p class="header_live_program_title">Magazines d&#39;actualités</p></li><li class="header_live_program_item header_live_program_next" style="background-image: url(//photos1.tf1.fr/97/55/default-lci-image-cba6ae-1@1x.jpg);"></li></ul></li></ul></div></nav></li></ul></div><div class="header_column header_right"><ul class="header_secondary"><li class="header_mobile"><a class="header_mobile_open trackXiti" data-xiti-libelle="openMenu" data-xiti-type="A"><span></span></a><nav id="header_mobile" class="mobile_hide"><nav class="mobile_search"><input class="large_search_input_mobile" type="text" name="mobile-search-input" value="" placeholder="Rechercher sur MYTF1" autocomplete="off"><a class="header_mobile_close" data-xiti-libelle="closeMenu" data-xiti-type="A"></a><div id="suggest_box_mobile" class="suggest_box_mobile"><ul class="suggest_box_results_mobile"></ul></div></nav><div class="scroll_div"><ul class="mobile_replay" data-xiti="header-touch-devices|||Replay"><li class="mobile_replay_item"><a class="mobile_replay_link trackXiti" href="https://www.tf1.fr/tf1/koh-lanta" style="background-image: url(//photos2.tf1.fr/135/180/vignette-portrait-13-bc318b-0@1x.jpg)" data-xiti-libelle="vignette1" data-xiti-type="N"></a></li><li class="mobile_replay_item"><a class="mobile_replay_link trackXiti" href="https://www.tf1.fr/tfx/la-villa-des-coeurs-brises" style="background-image: url(//photos2.tf1.fr/135/180/vignette_portrait_lavilla-93561d-0@1x.jpg)" data-xiti-libelle="vignette2" data-xiti-type="N"></a></li><li class="mobile_replay_item"><a class="mobile_replay_link trackXiti" href="https://www.tf1.fr/tf1/demain-nous-appartient" style="background-image: url(//photos2.tf1.fr/135/180/vignette_portrait_dna2-7526ed-0@1x.jpg)" data-xiti-libelle="vignette3" data-xiti-type="N"></a></li><li class="mobile_replay_item"><a class="mobile_replay_link trackXiti" href="https://www.tf1.fr/tf1-series-films/section-de-recherches" style="background-image: url(//photos2.tf1.fr/135/180/section-de-recherches-vignette_portrait-c06fb6-0@1x.jpg)" data-xiti-libelle="vignette4" data-xiti-type="N"></a></li><li class="mobile_replay_item"><a class="mobile_replay_link trackXiti" href="https://www.tf1.fr/tf1/greys-anatomy" style="background-image: url(//photos1.tf1.fr/135/180/vignette-portrait_grey-s-anatomy-27a305-2@1x.jpg)" data-xiti-libelle="vignette5" data-xiti-type="N"></a></li><li class="mobile_replay_item"><a class="mobile_replay_link trackXiti" href="https://www.tf1.fr/tf1/l-arme-fatale" style="background-image: url(//photos1.tf1.fr/135/180/vignette-portrait-21-ee900a-0@1x.jpg)" data-xiti-libelle="vignette6" data-xiti-type="N"></a></li></ul></div><label class="mobile_channel_label" for="mobile_channel">PAR CHAINE :</label><ul class="mobile_channel" name="mobile-channel"><li class="mobile_channel_item"><a class="mobile_channel_link trackXiti" href="https://www.tf1.fr/tf1" data-xiti-libelle="lientf1" data-xiti-type="N">tf1</a></li><li class="mobile_channel_item"><a class="mobile_channel_link trackXiti" href="https://www.tf1.fr/tmc" data-xiti-libelle="lientmc" data-xiti-type="N">tmc</a></li><li class="mobile_channel_item"><a class="mobile_channel_link trackXiti" href="https://www.tf1.fr/tfx" data-xiti-libelle="lientfx" data-xiti-type="N">tfx</a></li><li class="mobile_channel_item"><a class="mobile_channel_link trackXiti" href="https://www.tf1.fr/tf1-series-films" data-xiti-libelle="lientf1-series-films" data-xiti-type="N">tf1 series films</a></li><li class="mobile_channel_item"><a class="mobile_channel_link trackXiti" href="https://www.tf1.fr/xtra" data-xiti-libelle="lienxtra" data-xiti-type="N">xtra</a></li><li class="mobile_channel_item"><a class="mobile_channel_link trackXiti" href="https://www.tf1.fr/tfou" data-xiti-libelle="lientfou" data-xiti-type="N">tfou</a></li><li class="mobile_channel_item"><a class="mobile_channel_link trackXiti" href="#" data-xiti-libelle="lienlci" data-xiti-type="N">lci</a></li></ul><nav class="mobile_account"><a class="mobile_account_login trackXiti toConnect" href="#" data-xiti-libelle="seconnecter" data-xiti-type="A"><i class="header_icon_login"></i>Se connecter</a><ul class="mobile_account_logged" data-xiti="bloc-connecte"><li class="mobile_account_item"><a class="mobile_account_link trackXiti" data-xiti-libelle="menu_profile_open" data-xiti-type="A"><span class="mobile_account_link_login" data-header-mobile-login></span><i class="header_icon_arrow"></i></a></li><li class="mobile_account_item"><a class="mobile_account_link toAccount trackXiti" data-xiti-libelle="mon_compte" data-xiti-type="N">Mon compte</a></li><li class="mobile_account_item"><a class="mobile_account_link toFavoris trackXiti" data-xiti-libelle="favoris" data-xiti-type="N">Favoris</a></li><li class="mobile_account_item"><a class="mobile_account_link unlogUser trackXiti" data-xiti-libelle="sedeconnecter" data-xiti-type="A">Déconnexion</a></li></ul></nav><ul class="mobile_external" name="mobile-channel" data-xiti="header||| "><li class="mobile_external_item"><a class="mobile_external_link videoLink trackXiti" href="https://www.tf1.fr/tf1/tf1-et-vous" target="_self" data-xiti-libelle="tf1etvous" data-xiti-type="N"><i class="header_icon_tf1etvous"></i>TF1 &amp; Vous</a></li><li class="mobile_external_item"><a class="mobile_external_link videoLink trackXiti" href="http://mytf1vod.tf1.fr/" target="_blank" data-xiti-libelle="" data-xiti-type="N"><i class="header_icon_MYTF1VOD"></i>MYTF1VOD</a></li><li class="mobile_external_item"><a class="mobile_external_link videoLink trackXiti" href="https://www.tf1.fr/jeux/" target="_self" data-xiti-libelle="" data-xiti-type="N"><i class="header_icon_Jeux"></i>Jeux</a></li><li class="mobile_external_item"><a class="mobile_external_link videoLink trackXiti" href="https://www.tf1.fr/tf1/pages/services.html" target="_self" data-xiti-libelle="" data-xiti-type="N"><i class="header_icon_Services"></i>Services</a></li></ul></nav></li><li class="header_large"><nav id="header_large" data-xiti="header|||"><a class="large_external_link videoLink trackXiti" href="https://www.tf1.fr/jeux/" target="_self" data-xiti-libelle="Jeux" data-xiti-type="N">Jeux</a><a class="large_external_link videoLink trackXiti" href="https://www.tf1.fr/tf1/pages/services.html" target="_self" data-xiti-libelle="Services" data-xiti-type="N">Services</a><nav class="large_account" data-xiti="bloc-connecte"><a class="large_account_login large_account_show toConnect trackXiti" href="#" data-xiti-libelle="seconnecter" data-xiti-type="A"><i class="header_icon_login"></i>Se connecter</a><ul class="large_account_logged large_account_hide"><li class="large_account_item"><span class="large_account_link"><span class="large_account_link_login" data-header-large-login></span><i class="header_icon_arrow"></i></span></li><li class="large_account_item"><a class="large_account_link toAccount trackXiti" href="#" data-xiti-libelle="mes_informations" data-xiti-type="N">Mon compte</a></li><li class="large_account_item"><a class="large_account_link toFavoris trackXiti" href="#" data-xiti-libelle="favoris" data-xiti-type="N">Favoris</a></li><li class="large_account_item"><a class="large_account_link large-account-logout unlogUser trackXiti" href="#" data-xiti-libelle="sedeconnecter" data-xiti-type="A">Déconnexion</a></li></ul></nav><div class="large_external_link trackXiti" data-header-large-search  data-xiti-libelle="rechercher" data-xiti-type="A"><input class="large_search_input" type="text" name="header-large-search-input" value="" placeholder="Rechercher sur MYTF1" autocomplete="off" data-header-large-search-input><div class="header_search search searchinput"><div id="suggest_box" class="suggest_box"><ul class="suggest_box_results"></ul></div></div></div></nav></li></ul></div></div></header></div></div><div class="section center"><div class="module pub-freewheel"><div class="freewheelDiv mobile "><span id="ban_mobile" class="_fwph"><form id="_fw_form_ban_mobile" style="display:none"><input type="hidden" name="_fw_input_ban_mobile" id="_fw_input_ban_mobile" value="ptgt=s&h=50&w=320&cd=1,1&slau=Mobile%20Banner%20320x50|Pixel%201x1"></form><span id="_fw_container_ban_mobile"></span></span></div></div></div><div class="section center"><div class="module pub-freewheel"><iframe style='width:0;height:0;border-style:none;'class='iframe_active'data-slot='interstitial_desktop'data-device='desktop'data-width='1440'data-height='871'data-cd='1280,871|1,1'data-ad_units='Interstitial%20PC%201440x871|Pixel%201x1'></iframe></div><div class="module pub-freewheel"><iframe style='width:0;height:0;border-style:none;'class='iframe_active'data-slot='interstitial_tablet'data-device='tablet'data-width='1024'data-height='768'data-cd='768,1024|1,1'data-ad_units='Interstitial%20Tablet%201024x768|Pixel%201x1'></iframe></div><div class="module pub-freewheel"><iframe style='width:0;height:0;border-style:none;'class='iframe_active'data-slot='interstitial_mobile'data-device='mobile'data-width='480'data-height='320'data-cd='320,480|1,1'data-ad_units='Interstitial%20Mobile%20320x480|Pixel%201x1'></iframe></div></div><div class="section center"><div class="module pub-freewheel"><iframe style='width:0;height:0;border-style:none;'class='iframe_active'data-slot='skin_player_desktop'data-device='desktop'data-width='1920'data-height='580'data-cd='1940,530|1920,530|194,580|1,1'data-ad_units='Skinned%20Player%20PC%201920x580|Pixel%201x1'></iframe></div><div class="module pub-freewheel"><iframe style='width:0;height:0;border-style:none;'class='iframe_active'data-slot='skin_player_tablet'data-device='tablet'data-width='1024'data-height='564'data-cd='1024,500|1,1'data-ad_units='Skinned%20Player%20Tablet%201024x564|Pixel%201x1'></iframe></div></div><div class="section center"><div class="column left"><div class="module content-video"><section id="content_video" class="content-video content-video2 initjs player_video trackXiti" data-type="blocks_sections_content-video-2-html5" data-xiti="Player|||Video" data-protected="0" data-watid="13532606" data-refid="961da7f3-3b67-49c2-999b-3bd632001a88" data-playersecure="0" data-is-playlist="" data-deeplink="{&quot;uri&quot;:&quot;mytf1://api.tf1.fr/programs/33036143-95dc-4497-b75e-440bace22213/videos/961da7f3-3b67-49c2-999b-3bd632001a88&quot;,&quot;forcedDeeplinks&quot;:[],&quot;orderedScreens&quot;:[&quot;web&quot;,&quot;iphone&quot;,&quot;ipad&quot;,&quot;android&quot;,&quot;android_tablette&quot;,&quot;xbox&quot;],&quot;availableScreens&quot;:[&quot;web&quot;,&quot;iphone&quot;,&quot;ipad&quot;,&quot;android&quot;,&quot;android_tablette&quot;,&quot;xbox&quot;]}"><div id="player_video"  style="background: url(//photos2.tf1.fr/1980/768/habillage-videopage-5-dcd562-0@1x.jpg);"><span id="habillage_companion" class="_fwph" style="position: absolute; width: 100%;"><form id="_fw_form_habillage_companion" style="display:none"><input type="hidden" name="_fw_input_habillage_companion" id="_fw_input_habillage_companion" value="slid=habillage_companion&tpcl=DISPLAY&flag=+cmpn+nosa&ptgt=s&w=1940&h=530&cd=1920,580"></form><span id="_fw_container_habillage_companion" style="display:none" class="_fwac"></span></span><div id="contentPlayer"><div class="sliderBox active"><div class="frame addEffectFrame"><div class="container" id="player_video"><div class="iframe" style="background: url(//photos1.tf1.fr/640/360/koh-lanta-combat-heros-cadeau-de-l-i-de-l-exil-ep-3-816901-0@1x.jpg) contains no-repeat;"><img class="iframe-ratio" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"/><meta itemprop="playerType" content="Flash"><meta itemprop="duration" content="82"><meta itemprop="uploadDate" content="2018-03-30T09:22:07.470Z"><meta itemprop="expires" content="2018-12-31T20:00:00.000Z"><meta itemprop="url" content="//www.tf1.fr/tf1/koh-lanta/videos/cadeau-de-l-i-de-l-exil-ep-3.html"><meta itemprop="thumbnailUrl" content="//photos1.tf1.fr/640/360/koh-lanta-combat-heros-cadeau-de-l-i-de-l-exil-ep-3-816901-0@1x.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="360"><div class="iframe_player" id="zonePlayer" data-duration="82" data-url="//www.tf1.fr/tf1/koh-lanta/videos/cadeau-de-l-i-de-l-exil-ep-3.html" data-src="//www.wat.tv/embedframe/268135chuPP3r13532606" data-id="bcb3552d-4535-4e01-8141-e256bbc676ba" data-programId="30b5b467-125d-480b-b148-13f96baf1245" data-simbaId="30583407" data-title="n° 3" data-refid="961da7f3-3b67-49c2-999b-3bd632001a88" data-watid="13532606" data-em="1108086" data-deeplink="{&quot;uri&quot;:&quot;mytf1://api.tf1.fr/programs/33036143-95dc-4497-b75e-440bace22213/videos/961da7f3-3b67-49c2-999b-3bd632001a88&quot;,&quot;forcedDeeplinks&quot;:[],&quot;orderedScreens&quot;:[&quot;web&quot;,&quot;iphone&quot;,&quot;ipad&quot;,&quot;android&quot;,&quot;android_tablette&quot;,&quot;xbox&quot;],&quot;availableScreens&quot;:[&quot;web&quot;,&quot;iphone&quot;,&quot;ipad&quot;,&quot;android&quot;,&quot;android_tablette&quot;,&quot;xbox&quot;]}" data-csa="1" data-format="extract"><div class="needAdBlockDisabled" style="display: none"><p><span class="text_play">Un bloqueur de publicité empêche la lecture.<br />Veuillez le désactiver pour démarrer la vidéo.</span></a></p></div><div class="needSubscribe"><p><a href="#" class="loginNeed toConnect" data-access="live"><span class="text_play">Connectez-vous pour accéder à tout MYTF1 !</span></a><a href="#" class="buttonConnect toConnect"><i class="header_icon_login"></i> Se connecter</a></p></div><div class="playerVideo" style="width:100%;height:100%;" new-player=1.0.15></div></div></div></div><span class="close"></span></div></div></div></div><div id="program_nav" class="menu_video_program"><nav><ul><li class="logo_menuProgram"><a href="https://www.tf1.fr/tf1/koh-lanta" class="trackXiti" data-xiti-libelle="logo" data-xiti-type="N" title="Retour sur le site Koh-Lanta"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos1.tf1.fr/0/65/logo-programme-8-400d53-0@1x.png 1x,//photos1.tf1.fr/0/65/logo-programme-8-f83dfc-0@1.5x.png 1.5x,//photos1.tf1.fr/0/65/logo-programme-8-7c5450-0@2x.png 2x" media="(min-width: 1025px)"><source srcset="//photos1.tf1.fr/0/65/logo-programme-8-400d53-0@1x.png 1x,//photos1.tf1.fr/0/65/logo-programme-8-f83dfc-0@1.5x.png 1.5x,//photos1.tf1.fr/0/65/logo-programme-8-7c5450-0@2x.png 2x" media="(min-width: 768px)"><source srcset="//photos1.tf1.fr/65/0/logo-programme-8-3fa088-0@1x.png 1x,//photos1.tf1.fr/65/0/logo-programme-8-0c6370-0@1.5x.png 1.5x,//photos1.tf1.fr/65/0/logo-programme-8-7634da-0@2x.png 2x" media="(min-width: 320px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos1.tf1.fr/1/1/logo-programme-8-7f90bf-0@1x.png 1x,//photos1.tf1.fr/1/1/logo-programme-8-91923c-0@1.5x.png 1.5x,//photos1.tf1.fr/1/1/logo-programme-8-9fbc4c-0@2x.png 2x" alt="Retour sur le site Koh-Lanta" title="Retour sur le site Koh-Lanta" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a></li><li class="menu"><span>MENU<i class="icon_arrow"></i></span><ul><li class="category_links"><a href="https://www.tf1.fr/tf1/koh-lanta" target="_self" class="trackXiti" data-xiti-libelle="LienAccueil" data-xiti-type="N">Accueil</a></li><li class="category_links"><a href="https://www.tf1.fr/tf1/koh-lanta/news" target="_self" class="trackXiti" data-xiti-libelle="LienNews" data-xiti-type="N">News</a></li><li class="category_links"><a href="https://www.tf1.fr/tf1/koh-lanta/videos" target="_self" class="trackXiti" data-xiti-libelle="LienVidéos" data-xiti-type="N">Vidéos</a></li><li class="category_links"><a href="https://www.tf1.fr/tf1/koh-lanta/photos" target="_self" class="trackXiti" data-xiti-libelle="LienPhotos" data-xiti-type="N">Photos</a></li><li class="category_links"><a href="https://www.tf1.fr/tf1/koh-lanta/videos?filter=portraits-koh-lanta" target="_blank" class="trackXiti" data-xiti-libelle="LienLes aventuriers" data-xiti-type="N">Les aventuriers</a></li><li class="category_links"><a href="https://www.tf1.fr/tf1/koh-lanta/pages/partenaires.html" target="_self" class="trackXiti" data-xiti-libelle="LienPartenaires" data-xiti-type="N">Partenaires</a></li></ul></li><li class="follow"><button class="btn_follow trackXiti" data-type="programs" data-id="f9792451-b523-4b3a-889c-ed42ffeac684"data-text-off="suivre le programme" data-text-on="ne pas suivre le programme"data-xiti-libelle="Liensuivrelepgrogramme" data-xiti-type="A"><span class="heart"></span><span class="js_label">Suivre</span><span class="throbber"></span></button></li></ul></nav></div><div class="description_container"><article><h1 class="title">Le cadeau de l’île de l’Exil transmis (Ep 3)</h1><div class="description"><p>ÉMOTIONS FORTES - Sous le soleil des Fidji, les naufragés de Koh-Lanta, venus prendre leur revanche, s&#39;affrontent sans retenue.Et il y a de l&#39;ambiance ! Les Rouges osent tous les stratagèmes et chez les Jaunes, l&#39;agacement monte…Rien ne se passe comme prévu au paradis.Et tous ignorent qu&#39;il existe une Île de l&#39;exil où les éliminés au conseil se mesurent en duel. Le gagnant de l&#39;ultime duel réintégrera l&#39;aventure, à la surprise générale.</p><i class="arrow hide trackXiti" data-xiti="Flecheseo" data-xiti-type="A"></i></div></article><aside class="tags">En savoir plus :&nbsp;<a href="https://www.tf1.fr/dossier/denis-brogniart">Denis Brogniart</a>, <a href="https://www.tf1.fr/dossier/pascal-kl-combat-des-heros-2018">Pascal</a>, <a href="https://www.tf1.fr/dossier/kl9-raphaele">Raphaële</a>, <a href="https://www.tf1.fr/dossier/julie-kl-ile-au-tresor-2016">Julie</a></aside></div><aside><div class="block_socialshare" data-xiti="Reseausociaux|||Lien"><div class="list_links"><div class="btn-social trackXiti facebook" data-xiti-type="S" data-xiti-libelle="facebook" data-name="fb_share"><i class="logo"></i><span class="libelle">Partager</span></div><div class="btn-social trackXiti twitter" data-name="tw_share" data-xiti-type="S" data-xiti-libelle="twitter"><i class="logo"></i></div><div class="btn-social trackXiti google" data-name="gplus_share" data-xiti-type="S" data-xiti-libelle="google"><i class="logo"></i></div><div class="btn-social trackXiti email" data-name="email_share" data-xiti-type="S" data-xiti-libelle="mail"><a href="mailto:?subject=Le%20cadeau%20de%20l%E2%80%99%C3%AEle%20de%20l%E2%80%99Exil%20transmis%20(Ep%203)&body=Le%20cadeau%20de%20l%E2%80%99%C3%AEle%20de%20l%E2%80%99Exil%20transmis%20(Ep%203)%20sur%20www.tf1.fr%20www.tf1.fr%2Ftf1%2Fkoh-lanta%2Fvideos%2Fcadeau-de-l-i-de-l-exil-ep-3.html?xtor=AD-32"><i class="logo"></i><span class="libelle">Email</span></a></div><div class="btn-social trackXiti sms" data-name="sms_share" data-xiti-type="S" data-xiti-libelle="sms"><a data-action="share/whatsapp/share" href="whatsapp://send?text=Le%20cadeau%20de%20l%E2%80%99%C3%AEle%20de%20l%E2%80%99Exil%20transmis%20(Ep%203)%20sur%20www.tf1.fr%20www.tf1.fr%2Ftf1%2Fkoh-lanta%2Fvideos%2Fcadeau-de-l-i-de-l-exil-ep-3.html?xtor=AD-33"><i class="logo"></i><span class="libelle">Sms</span></a></div><button class="trackXiti btn_favorite" data-text-off="Mes vidéos" data-text-on="Mes vidéos" data-id="bcb3552d-4535-4e01-8141-e256bbc676ba" data-type="videos" data-xiti-libelle="Iconeajouter" data-xiti-type="A"><span class="throbber"></span><span class="icon-heart-empty iconTF1"></span><span class="icon-heart-full iconTF1"></span><span class="js_label">Mes vidéos</span></button></div></div></aside></section></div><div class="column left"></div><div class="module outbrain"><section class="initjs" data-type="blocks_sections_outbrain"><div class="content_section"><div class="margin_section"><div class="OUTBRAIN" data-src="https://www.tf1.fr/tf1/koh-lanta/videos/cadeau-de-l-i-de-l-exil-ep-3.html" data-ob-template="tf1" data-widget-id="VR_2"></div></div></div></section></div><div class="module list-programs-une"><section class="list_programs key-list-programs-une extend"><div class="content_section"><div class="margin_section"><a href="https://www.tf1.fr/tf1/programmes-tv"><div class="block_title"><h2 class="text_title ">VOS PROGRAMMES</h2><a class="title_link_name" href="https://www.tf1.fr/tf1/programmes-tv">Plus de programmes<span class="title_icon_arrow_right"></span></a></div></a></div><div class="margin_section"><div class="content"><ul class="grid col-desktop-4 col-tablet-4 col-mobile-2"><li data-type="content" class="js_filter_el"><div class="program key-list-programs-une" data-xiti="home-extend|||programme-a-la-une"><a href="https://www.tf1.fr/tf1/demain-nous-appartient" class="trackXiti link programLink" data-xiti-libelle="vignette1" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/336/446/vignette_portrait_dna2-6decfb-0@1x.jpeg 1x,//photos2.tf1.fr/336/446/vignette_portrait_dna2-42fa4e-0@1.5x.jpeg 1.5x,//photos2.tf1.fr/336/446/vignette_portrait_dna2-9e94f4-0@2x.jpeg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/216/vignette_portrait_dna2-f382df-0@1x.jpeg 1x,//photos2.tf1.fr/162/216/vignette_portrait_dna2-34b356-0@1.5x.jpeg 1.5x,//photos2.tf1.fr/162/216/vignette_portrait_dna2-d7fc5b-0@2x.jpeg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/280/372/vignette_portrait_dna2-870ce9-0@1x.jpeg 1x,//photos2.tf1.fr/280/372/vignette_portrait_dna2-07bdb0-0@1.5x.jpeg 1.5x,//photos2.tf1.fr/280/372/vignette_portrait_dna2-19aeae-0@2x.jpeg 2x" alt="Demain nous appartient" title="Demain nous appartient" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description" data-xiti="home-extend|||programme-a-la-unenoParent|||Programme|1|8"><a href="https://www.tf1.fr/tf1/demain-nous-appartient" class="trackXiti link" data-xiti-libelle="vignette1" data-xiti-type="N"><div class="text"><p class="program">Demain nous appartient</p></div><div class="channel tf1"></div></a></div></div></li><li data-type="content" class="js_filter_el"><div class="program key-list-programs-une" data-xiti="home-extend|||programme-a-la-une"><a href="https://www.tf1.fr/tfx/la-villa-des-coeurs-brises" class="trackXiti link programLink" data-xiti-libelle="vignette2" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/336/446/vignette_portrait_lavilla-ecb405-0@1x.jpeg 1x,//photos2.tf1.fr/336/446/vignette_portrait_lavilla-d2c423-0@1.5x.jpeg 1.5x,//photos2.tf1.fr/336/446/vignette_portrait_lavilla-8c0cdd-0@2x.jpeg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/216/vignette_portrait_lavilla-bebfed-0@1x.jpeg 1x,//photos2.tf1.fr/162/216/vignette_portrait_lavilla-f35464-0@1.5x.jpeg 1.5x,//photos2.tf1.fr/162/216/vignette_portrait_lavilla-351350-0@2x.jpeg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/280/372/vignette_portrait_lavilla-4e034f-0@1x.jpeg 1x,//photos2.tf1.fr/280/372/vignette_portrait_lavilla-6a85b2-0@1.5x.jpeg 1.5x,//photos2.tf1.fr/280/372/vignette_portrait_lavilla-80ff4c-0@2x.jpeg 2x" alt="La Villa des Coeurs Brisés" title="La Villa des Coeurs Brisés" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description" data-xiti="home-extend|||programme-a-la-unenoParent|||Programme|2|8"><a href="https://www.tf1.fr/tfx/la-villa-des-coeurs-brises" class="trackXiti link" data-xiti-libelle="vignette2" data-xiti-type="N"><div class="text"><p class="program">La Villa des Coeurs Brisés</p></div><div class="channel tfx"></div><div class="channel tf1"></div></a></div></div></li><li data-type="content" class="js_filter_el"><div class="program key-list-programs-une" data-xiti="home-extend|||programme-a-la-une"><a href="https://www.tf1.fr/tmc/quotidien-avec-yann-barthes" class="trackXiti link programLink" data-xiti-libelle="vignette3" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/336/446/vignette_portrait-309-0b09c4-2@1x.jpeg 1x,//photos2.tf1.fr/336/446/vignette_portrait-309-cbd233-2@1.5x.jpeg 1.5x,//photos2.tf1.fr/336/446/vignette_portrait-309-b0c5b3-2@2x.jpeg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/216/vignette_portrait-309-5fc050-2@1x.jpeg 1x,//photos2.tf1.fr/162/216/vignette_portrait-309-786915-2@1.5x.jpeg 1.5x,//photos2.tf1.fr/162/216/vignette_portrait-309-017187-2@2x.jpeg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/280/372/vignette_portrait-309-e8eb6c-2@1x.jpeg 1x,//photos2.tf1.fr/280/372/vignette_portrait-309-4610da-2@1.5x.jpeg 1.5x,//photos2.tf1.fr/280/372/vignette_portrait-309-b59532-2@2x.jpeg 2x" alt="Quotidien avec Yann Barthès" title="Quotidien avec Yann Barthès" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description" data-xiti="home-extend|||programme-a-la-unenoParent|||Programme|3|8"><a href="https://www.tf1.fr/tmc/quotidien-avec-yann-barthes" class="trackXiti link" data-xiti-libelle="vignette3" data-xiti-type="N"><div class="text"><p class="program">Quotidien avec Yann Barthès</p></div><div class="channel tmc"></div><div class="channel tf1"></div></a></div></div></li><li data-type="content" class="js_filter_el"><div class="program key-list-programs-une" data-xiti="home-extend|||programme-a-la-une"><a href="https://www.tf1.fr/tf1/the-voice" class="trackXiti link programLink" data-xiti-libelle="vignette4" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/336/446/vignette-portrait-23-fae6f7-2@1x.jpeg 1x,//photos2.tf1.fr/336/446/vignette-portrait-23-188e22-2@1.5x.jpeg 1.5x,//photos2.tf1.fr/336/446/vignette-portrait-23-37f4cd-2@2x.jpeg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/216/vignette-portrait-23-9a9804-2@1x.jpeg 1x,//photos2.tf1.fr/162/216/vignette-portrait-23-28fff4-2@1.5x.jpeg 1.5x,//photos2.tf1.fr/162/216/vignette-portrait-23-f75ea9-2@2x.jpeg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/280/372/vignette-portrait-23-abf4f1-2@1x.jpeg 1x,//photos2.tf1.fr/280/372/vignette-portrait-23-a8d7cf-2@1.5x.jpeg 1.5x,//photos2.tf1.fr/280/372/vignette-portrait-23-c24951-2@2x.jpeg 2x" alt="The Voice" title="The Voice" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description" data-xiti="home-extend|||programme-a-la-unenoParent|||Programme|4|8"><a href="https://www.tf1.fr/tf1/the-voice" class="trackXiti link" data-xiti-libelle="vignette4" data-xiti-type="N"><div class="text"><p class="program">The Voice</p></div><div class="channel tf1"></div></a></div></div></li><li data-type="content" class="js_filter_el"><div class="program key-list-programs-une" data-xiti="home-extend|||programme-a-la-une"><a href="https://www.tf1.fr/tf1/clem" class="trackXiti link programLink" data-xiti-libelle="vignette5" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/336/446/vignette-portrait-22-2689bc-0@1x.jpeg 1x,//photos1.tf1.fr/336/446/vignette-portrait-22-7b6411-0@1.5x.jpeg 1.5x,//photos1.tf1.fr/336/446/vignette-portrait-22-96c385-0@2x.jpeg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/216/vignette-portrait-22-db2bb8-0@1x.jpeg 1x,//photos1.tf1.fr/162/216/vignette-portrait-22-dcbf48-0@1.5x.jpeg 1.5x,//photos1.tf1.fr/162/216/vignette-portrait-22-7a134a-0@2x.jpeg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/280/372/vignette-portrait-22-0932d3-0@1x.jpeg 1x,//photos1.tf1.fr/280/372/vignette-portrait-22-99bb43-0@1.5x.jpeg 1.5x,//photos1.tf1.fr/280/372/vignette-portrait-22-56f084-0@2x.jpeg 2x" alt="Clem" title="Clem" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description" data-xiti="home-extend|||programme-a-la-unenoParent|||Programme|5|8"><a href="https://www.tf1.fr/tf1/clem" class="trackXiti link" data-xiti-libelle="vignette5" data-xiti-type="N"><div class="text"><p class="program">Clem</p></div><div class="channel tf1"></div><div class="channel tf1-series-films"></div></a></div></div></li><li data-type="content" class="js_filter_el"><div class="program key-list-programs-une" data-xiti="home-extend|||programme-a-la-une"><a href="https://www.tf1.fr/tf1/koh-lanta" class="trackXiti link programLink" data-xiti-libelle="vignette6" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/336/446/vignette-portrait-13-4a2171-0@1x.jpeg 1x,//photos2.tf1.fr/336/446/vignette-portrait-13-3a9c24-0@1.5x.jpeg 1.5x,//photos2.tf1.fr/336/446/vignette-portrait-13-39690c-0@2x.jpeg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/216/vignette-portrait-13-9def6a-0@1x.jpeg 1x,//photos2.tf1.fr/162/216/vignette-portrait-13-8638cc-0@1.5x.jpeg 1.5x,//photos2.tf1.fr/162/216/vignette-portrait-13-c6b378-0@2x.jpeg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/280/372/vignette-portrait-13-e1859b-0@1x.jpeg 1x,//photos2.tf1.fr/280/372/vignette-portrait-13-c469c9-0@1.5x.jpeg 1.5x,//photos2.tf1.fr/280/372/vignette-portrait-13-b92567-0@2x.jpeg 2x" alt="Koh-Lanta" title="Koh-Lanta" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description" data-xiti="home-extend|||programme-a-la-unenoParent|||Programme|6|8"><a href="https://www.tf1.fr/tf1/koh-lanta" class="trackXiti link" data-xiti-libelle="vignette6" data-xiti-type="N"><div class="text"><p class="program">Koh-Lanta</p></div><div class="channel tf1"></div></a></div></div></li><li data-type="content" class="js_filter_el"><div class="program key-list-programs-une" data-xiti="home-extend|||programme-a-la-une"><a href="https://www.tf1.fr/tf1/l-arme-fatale" class="trackXiti link programLink" data-xiti-libelle="vignette7" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/336/446/vignette-portrait-21-724dc9-0@1x.jpeg 1x,//photos1.tf1.fr/336/446/vignette-portrait-21-e83136-0@1.5x.jpeg 1.5x,//photos1.tf1.fr/336/446/vignette-portrait-21-adf09e-0@2x.jpeg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/216/vignette-portrait-21-049101-0@1x.jpeg 1x,//photos1.tf1.fr/162/216/vignette-portrait-21-2109a0-0@1.5x.jpeg 1.5x,//photos1.tf1.fr/162/216/vignette-portrait-21-121635-0@2x.jpeg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/280/372/vignette-portrait-21-94d2b7-0@1x.jpeg 1x,//photos1.tf1.fr/280/372/vignette-portrait-21-a2e2d0-0@1.5x.jpeg 1.5x,//photos1.tf1.fr/280/372/vignette-portrait-21-1436ff-0@2x.jpeg 2x" alt="L&#39;Arme Fatale" title="L&#39;Arme Fatale" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description" data-xiti="home-extend|||programme-a-la-unenoParent|||Programme|7|8"><a href="https://www.tf1.fr/tf1/l-arme-fatale" class="trackXiti link" data-xiti-libelle="vignette7" data-xiti-type="N"><div class="text"><p class="program">L&#39;Arme Fatale</p></div><div class="channel tf1"></div></a></div></div></li><li data-type="content" class="js_filter_el"><div class="program key-list-programs-une" data-xiti="home-extend|||programme-a-la-une"><a href="https://www.tf1.fr/tfx/tattoo-cover" class="trackXiti link programLink" data-xiti-libelle="vignette8" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/336/446/vignette_portrait_tattoocover-6cbad8-0@1x.jpeg 1x,//photos1.tf1.fr/336/446/vignette_portrait_tattoocover-f29419-0@1.5x.jpeg 1.5x,//photos1.tf1.fr/336/446/vignette_portrait_tattoocover-5a183e-0@2x.jpeg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/216/vignette_portrait_tattoocover-4a44fb-0@1x.jpeg 1x,//photos1.tf1.fr/162/216/vignette_portrait_tattoocover-26bef1-0@1.5x.jpeg 1.5x,//photos1.tf1.fr/162/216/vignette_portrait_tattoocover-24caa1-0@2x.jpeg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/280/372/vignette_portrait_tattoocover-6e4367-0@1x.jpeg 1x,//photos1.tf1.fr/280/372/vignette_portrait_tattoocover-e4e6b8-0@1.5x.jpeg 1.5x,//photos1.tf1.fr/280/372/vignette_portrait_tattoocover-9802f2-0@2x.jpeg 2x" alt="Tattoo Cover : Sauveurs de tatouages" title="Tattoo Cover : Sauveurs de tatouages" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description" data-xiti="home-extend|||programme-a-la-unenoParent|||Programme|8|8"><a href="https://www.tf1.fr/tfx/tattoo-cover" class="trackXiti link" data-xiti-libelle="vignette8" data-xiti-type="N"><div class="text"><p class="program">Tattoo Cover : Sauveurs de tatouages</p></div><div class="channel tfx"></div></a></div></div></li></ul></div></div></div></section></div></div><div class="column right"><div class="module reco-videos-player"><div class="reco_videos initjs" data-type="blocks_sections_reco-videos"><a href="https://www.tf1.fr/tf1/koh-lanta/videos/duel-julie-vs-raphae-l-emporte-part-definitivement-l-aventure-ep-3.html" class="testCSA reco_video"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/155/87/koh-lanta-combat-heros-duel-julie-vs-raphae-l-emporte-part-definitivement-l-aventure-ep-3-f5da7e-0@1x.jpg 1x,//photos2.tf1.fr/155/87/koh-lanta-combat-heros-duel-julie-vs-raphae-l-emporte-part-definitivement-l-aventure-ep-3-8acbbf-0@1.5x.jpg 1.5x,//photos2.tf1.fr/155/87/koh-lanta-combat-heros-duel-julie-vs-raphae-l-emporte-part-definitivement-l-aventure-ep-3-20d839-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/130/73/koh-lanta-combat-heros-duel-julie-vs-raphae-l-emporte-part-definitivement-l-aventure-ep-3-03947c-0@1x.jpg 1x,//photos2.tf1.fr/130/73/koh-lanta-combat-heros-duel-julie-vs-raphae-l-emporte-part-definitivement-l-aventure-ep-3-122afc-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/koh-lanta-combat-heros-duel-julie-vs-raphae-l-emporte-part-definitivement-l-aventure-ep-3-fddb38-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/130/73/koh-lanta-combat-heros-duel-julie-vs-raphae-l-emporte-part-definitivement-l-aventure-ep-3-03947c-0@1x.jpg 1x,//photos2.tf1.fr/130/73/koh-lanta-combat-heros-duel-julie-vs-raphae-l-emporte-part-definitivement-l-aventure-ep-3-122afc-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/koh-lanta-combat-heros-duel-julie-vs-raphae-l-emporte-part-definitivement-l-aventure-ep-3-fddb38-0@2x.jpg 2x" alt="Koh-Lanta, le combat des héros - Duel : Julie VS Raphaële, qui l’emporte ? Qui part définitivement l’aventure ? (Ep.3)" title="Koh-Lanta, le combat des héros - Duel : Julie VS Raphaële, qui l’emporte ? Qui part définitivement l’aventure ? (Ep.3)" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><span class="csa" data-csa="" style="display: none;"></span><span class="reco_video_type">Vidéo&nbsp;</span><span class="reco_video_duration momentDate" data-date="519" data-format="cover">519</span></p></div><div class="reco_video_content"><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Duel : Julie VS Raphaële, qui l’emporte ? Qui part définitivement l’aventure ? (Ep.3)</p><p class="reco_video_description">Koh-Lanta</p></div></a><a href="https://www.tf1.fr/tf1/koh-lanta/videos/exil-l-interview-sortant-2e-duel-ep-3.html" class="testCSA reco_video"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/155/87/koh-lanta-combat-heros-exil-l-interview-sortant-2e-duel-ep-3-4157be-0@1x.jpg 1x,//photos1.tf1.fr/155/87/koh-lanta-combat-heros-exil-l-interview-sortant-2e-duel-ep-3-d4d487-0@1.5x.jpg 1.5x,//photos1.tf1.fr/155/87/koh-lanta-combat-heros-exil-l-interview-sortant-2e-duel-ep-3-ceae4e-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/130/73/koh-lanta-combat-heros-exil-l-interview-sortant-2e-duel-ep-3-b66e82-0@1x.jpg 1x,//photos1.tf1.fr/130/73/koh-lanta-combat-heros-exil-l-interview-sortant-2e-duel-ep-3-36bdb6-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/koh-lanta-combat-heros-exil-l-interview-sortant-2e-duel-ep-3-7cbf4a-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/130/73/koh-lanta-combat-heros-exil-l-interview-sortant-2e-duel-ep-3-b66e82-0@1x.jpg 1x,//photos1.tf1.fr/130/73/koh-lanta-combat-heros-exil-l-interview-sortant-2e-duel-ep-3-36bdb6-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/koh-lanta-combat-heros-exil-l-interview-sortant-2e-duel-ep-3-7cbf4a-0@2x.jpg 2x" alt="Koh-Lanta, le combat des héros - EXIL : l’interview du sortant du 2è duel (Ep.3)" title="Koh-Lanta, le combat des héros - EXIL : l’interview du sortant du 2è duel (Ep.3)" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><span class="csa" data-csa="" style="display: none;"></span><span class="reco_video_type">Exclu&nbsp;</span><span class="reco_video_duration momentDate" data-date="115" data-format="cover">115</span></p></div><div class="reco_video_content"><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">EXIL : interview de l'éliminé du 2è duel (Ep.3)</p><p class="reco_video_description">Koh-Lanta</p></div></a><a href="https://www.tf1.fr/tf1/koh-lanta/videos/resume-episodes-precedents-ep-3.html" class="testCSA reco_video"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/155/87/koh-lanta-combat-heros-resume-episodes-precedents-ep-3-27c6a4-0@1x.jpg 1x,//photos2.tf1.fr/155/87/koh-lanta-combat-heros-resume-episodes-precedents-ep-3-5b7eeb-0@1.5x.jpg 1.5x,//photos2.tf1.fr/155/87/koh-lanta-combat-heros-resume-episodes-precedents-ep-3-bb7f90-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/130/73/koh-lanta-combat-heros-resume-episodes-precedents-ep-3-fe7d5f-0@1x.jpg 1x,//photos2.tf1.fr/130/73/koh-lanta-combat-heros-resume-episodes-precedents-ep-3-40174c-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/koh-lanta-combat-heros-resume-episodes-precedents-ep-3-bbcab3-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/130/73/koh-lanta-combat-heros-resume-episodes-precedents-ep-3-fe7d5f-0@1x.jpg 1x,//photos2.tf1.fr/130/73/koh-lanta-combat-heros-resume-episodes-precedents-ep-3-40174c-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/koh-lanta-combat-heros-resume-episodes-precedents-ep-3-bbcab3-0@2x.jpg 2x" alt="Koh-Lanta, le combat des héros - Résumé des épisodes précédents (Ep.3)" title="Koh-Lanta, le combat des héros - Résumé des épisodes précédents (Ep.3)" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><span class="csa" data-csa="" style="display: none;"></span><span class="reco_video_type">Extrait&nbsp;</span><span class="reco_video_duration momentDate" data-date="163" data-format="cover">163</span></p></div><div class="reco_video_content"><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Résumé des épisodes précédents (Ep.3)</p><p class="reco_video_description">Koh-Lanta</p></div></a><a href="https://www.tf1.fr/tf1/koh-lanta/videos/julie-accueille-l-aventuriere-a-abattre-premieres-minutes-de-l-emission-3.html" class="testCSA reco_video"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/155/87/koh-lanta-combat-heros-julie-accueille-l-aventuriere-a-abattre-premieres-minutes-de-l-emission-3-6b4823-0@1x.jpg 1x,//photos2.tf1.fr/155/87/koh-lanta-combat-heros-julie-accueille-l-aventuriere-a-abattre-premieres-minutes-de-l-emission-3-90e18c-0@1.5x.jpg 1.5x,//photos2.tf1.fr/155/87/koh-lanta-combat-heros-julie-accueille-l-aventuriere-a-abattre-premieres-minutes-de-l-emission-3-c68498-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/130/73/koh-lanta-combat-heros-julie-accueille-l-aventuriere-a-abattre-premieres-minutes-de-l-emission-3-16b6fd-0@1x.jpg 1x,//photos2.tf1.fr/130/73/koh-lanta-combat-heros-julie-accueille-l-aventuriere-a-abattre-premieres-minutes-de-l-emission-3-9d28ef-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/koh-lanta-combat-heros-julie-accueille-l-aventuriere-a-abattre-premieres-minutes-de-l-emission-3-762a94-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/130/73/koh-lanta-combat-heros-julie-accueille-l-aventuriere-a-abattre-premieres-minutes-de-l-emission-3-16b6fd-0@1x.jpg 1x,//photos2.tf1.fr/130/73/koh-lanta-combat-heros-julie-accueille-l-aventuriere-a-abattre-premieres-minutes-de-l-emission-3-9d28ef-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/koh-lanta-combat-heros-julie-accueille-l-aventuriere-a-abattre-premieres-minutes-de-l-emission-3-762a94-0@2x.jpg 2x" alt="Koh-Lanta, le combat des héros - Julie accueille 'l'aventurière à abattre'... Premières minutes de l'émission 3" title="Koh-Lanta, le combat des héros - Julie accueille 'l'aventurière à abattre'... Premières minutes de l'émission 3" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><span class="csa" data-csa="" style="display: none;"></span><span class="reco_video_type">Extrait&nbsp;</span><span class="reco_video_duration momentDate" data-date="218" data-format="cover">218</span></p></div><div class="reco_video_content"><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Julie accueille "l'aventurière à abattre"... Premières minutes de l'émission 3</p><p class="reco_video_description">Koh-Lanta</p></div></a><a href="https://www.tf1.fr/tf1/koh-lanta/videos/grave-a-jamais-julie.html" class="testCSA reco_video"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/155/87/koh-lanta-combat-heros-grave-a-jamais-julie-7bbc6c-0@1x.jpg 1x,//photos1.tf1.fr/155/87/koh-lanta-combat-heros-grave-a-jamais-julie-61ac86-0@1.5x.jpg 1.5x,//photos1.tf1.fr/155/87/koh-lanta-combat-heros-grave-a-jamais-julie-bd5cdd-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/130/73/koh-lanta-combat-heros-grave-a-jamais-julie-97cad1-0@1x.jpg 1x,//photos1.tf1.fr/130/73/koh-lanta-combat-heros-grave-a-jamais-julie-bc4f0e-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/koh-lanta-combat-heros-grave-a-jamais-julie-5a8233-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/130/73/koh-lanta-combat-heros-grave-a-jamais-julie-97cad1-0@1x.jpg 1x,//photos1.tf1.fr/130/73/koh-lanta-combat-heros-grave-a-jamais-julie-bc4f0e-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/koh-lanta-combat-heros-grave-a-jamais-julie-5a8233-0@2x.jpg 2x" alt="Koh-Lanta, le combat des héros - Gravé à jamais…  Julie !" title="Koh-Lanta, le combat des héros - Gravé à jamais…  Julie !" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><span class="csa" data-csa="" style="display: none;"></span><span class="reco_video_type">Extrait&nbsp;</span><span class="reco_video_duration momentDate" data-date="66" data-format="cover">66</span></p></div><div class="reco_video_content"><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Gravé à jamais…  Julie ! (Episode 02)</p><p class="reco_video_description">Koh-Lanta</p></div></a><a href="https://www.tf1.fr/tf1/koh-lanta/videos/duel-larmes-de-joie-vainqueur-ep-2.html" class="testCSA reco_video"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/155/87/koh-lanta-combat-heros-duel-larmes-de-joie-vainqueur-ep-2-376253-0@1x.jpg 1x,//photos1.tf1.fr/155/87/koh-lanta-combat-heros-duel-larmes-de-joie-vainqueur-ep-2-2b2d19-0@1.5x.jpg 1.5x,//photos1.tf1.fr/155/87/koh-lanta-combat-heros-duel-larmes-de-joie-vainqueur-ep-2-522558-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/130/73/koh-lanta-combat-heros-duel-larmes-de-joie-vainqueur-ep-2-e2d765-0@1x.jpg 1x,//photos1.tf1.fr/130/73/koh-lanta-combat-heros-duel-larmes-de-joie-vainqueur-ep-2-b4911b-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/koh-lanta-combat-heros-duel-larmes-de-joie-vainqueur-ep-2-27036b-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/130/73/koh-lanta-combat-heros-duel-larmes-de-joie-vainqueur-ep-2-e2d765-0@1x.jpg 1x,//photos1.tf1.fr/130/73/koh-lanta-combat-heros-duel-larmes-de-joie-vainqueur-ep-2-b4911b-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/koh-lanta-combat-heros-duel-larmes-de-joie-vainqueur-ep-2-27036b-0@2x.jpg 2x" alt="Koh-Lanta, le combat des héros - DUEL : Les larmes de joie du vainqueur (Ep.2) ?" title="Koh-Lanta, le combat des héros - DUEL : Les larmes de joie du vainqueur (Ep.2) ?" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><span class="csa" data-csa="" style="display: none;"></span><span class="reco_video_type">Extrait&nbsp;</span><span class="reco_video_duration momentDate" data-date="35" data-format="cover">35</span></p></div><div class="reco_video_content"><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">DUEL : Les larmes de joie du vainqueur (Episode 02) 😢</p><p class="reco_video_description">Koh-Lanta</p></div></a><a href="https://www.tf1.fr/tf1/koh-lanta/videos/duel-chantal-vs-julie-remportera-duel.html" class="testCSA reco_video"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/155/87/koh-lanta-combat-heros-duel-chantal-vs-julie-remportera-duel-b4c5ac-0@1x.jpg 1x,//photos1.tf1.fr/155/87/koh-lanta-combat-heros-duel-chantal-vs-julie-remportera-duel-9c9564-0@1.5x.jpg 1.5x,//photos1.tf1.fr/155/87/koh-lanta-combat-heros-duel-chantal-vs-julie-remportera-duel-d701b0-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/130/73/koh-lanta-combat-heros-duel-chantal-vs-julie-remportera-duel-98d4f4-0@1x.jpg 1x,//photos1.tf1.fr/130/73/koh-lanta-combat-heros-duel-chantal-vs-julie-remportera-duel-3299c6-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/koh-lanta-combat-heros-duel-chantal-vs-julie-remportera-duel-3abfba-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/130/73/koh-lanta-combat-heros-duel-chantal-vs-julie-remportera-duel-98d4f4-0@1x.jpg 1x,//photos1.tf1.fr/130/73/koh-lanta-combat-heros-duel-chantal-vs-julie-remportera-duel-3299c6-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/koh-lanta-combat-heros-duel-chantal-vs-julie-remportera-duel-3abfba-0@2x.jpg 2x" alt="Koh-Lanta, le combat des héros - DUEL : Chantal VS Julie. Qui remportera ce duel ? ?" title="Koh-Lanta, le combat des héros - DUEL : Chantal VS Julie. Qui remportera ce duel ? ?" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><span class="csa" data-csa="" style="display: none;"></span><span class="reco_video_type">Extrait&nbsp;</span><span class="reco_video_duration momentDate" data-date="331" data-format="cover">331</span></p></div><div class="reco_video_content"><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">DUEL : Chantal VS Julie. Qui remportera ce duel ? 👊(Episode 02)</p><p class="reco_video_description">Koh-Lanta</p></div></a><a href="https://www.tf1.fr/tf1/koh-lanta/videos/historique-chantal-retrouve-julie-un-duel-premieres-minutes-de-l-emission-2.html" class="testCSA reco_video"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/155/87/koh-lanta-combat-heros-historique-chantal-retrouve-julie-un-duel-premieres-minutes-de-l-emission-2-5f16f2-0@1x.jpg 1x,//photos2.tf1.fr/155/87/koh-lanta-combat-heros-historique-chantal-retrouve-julie-un-duel-premieres-minutes-de-l-emission-2-1662d2-0@1.5x.jpg 1.5x,//photos2.tf1.fr/155/87/koh-lanta-combat-heros-historique-chantal-retrouve-julie-un-duel-premieres-minutes-de-l-emission-2-46621d-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/130/73/koh-lanta-combat-heros-historique-chantal-retrouve-julie-un-duel-premieres-minutes-de-l-emission-2-836af0-0@1x.jpg 1x,//photos2.tf1.fr/130/73/koh-lanta-combat-heros-historique-chantal-retrouve-julie-un-duel-premieres-minutes-de-l-emission-2-a76651-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/koh-lanta-combat-heros-historique-chantal-retrouve-julie-un-duel-premieres-minutes-de-l-emission-2-4344e5-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/130/73/koh-lanta-combat-heros-historique-chantal-retrouve-julie-un-duel-premieres-minutes-de-l-emission-2-836af0-0@1x.jpg 1x,//photos2.tf1.fr/130/73/koh-lanta-combat-heros-historique-chantal-retrouve-julie-un-duel-premieres-minutes-de-l-emission-2-a76651-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/koh-lanta-combat-heros-historique-chantal-retrouve-julie-un-duel-premieres-minutes-de-l-emission-2-4344e5-0@2x.jpg 2x" alt="Koh-Lanta, le combat des héros - HISTORIQUE - Chantal retrouve Julie pour un duel : premières minutes de l’émission 2" title="Koh-Lanta, le combat des héros - HISTORIQUE - Chantal retrouve Julie pour un duel : premières minutes de l’émission 2" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><span class="csa" data-csa="" style="display: none;"></span><span class="reco_video_type">Extrait&nbsp;</span><span class="reco_video_duration momentDate" data-date="215" data-format="cover">215</span></p></div><div class="reco_video_content"><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">HISTORIQUE - Chantal retrouve Julie pour un duel : premières minutes de l’émission 2</p><p class="reco_video_description">Koh-Lanta</p></div></a><a href="https://www.tf1.fr/tf1/koh-lanta/videos/se-decouvrent-rendez-combat-heros-vendredi-a-21h.html" class="testCSA reco_video"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/155/87/koh-lanta-combat-heros-arrivee-heros-point-de-rendez-combat-heros-0dfad2-0@1x.jpg 1x,//photos1.tf1.fr/155/87/koh-lanta-combat-heros-arrivee-heros-point-de-rendez-combat-heros-df23af-0@1.5x.jpg 1.5x,//photos1.tf1.fr/155/87/koh-lanta-combat-heros-arrivee-heros-point-de-rendez-combat-heros-15228c-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/130/73/koh-lanta-combat-heros-arrivee-heros-point-de-rendez-combat-heros-5c8607-0@1x.jpg 1x,//photos1.tf1.fr/130/73/koh-lanta-combat-heros-arrivee-heros-point-de-rendez-combat-heros-bf4e07-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/koh-lanta-combat-heros-arrivee-heros-point-de-rendez-combat-heros-f101d0-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/130/73/koh-lanta-combat-heros-arrivee-heros-point-de-rendez-combat-heros-5c8607-0@1x.jpg 1x,//photos1.tf1.fr/130/73/koh-lanta-combat-heros-arrivee-heros-point-de-rendez-combat-heros-bf4e07-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/koh-lanta-combat-heros-arrivee-heros-point-de-rendez-combat-heros-f101d0-0@2x.jpg 2x" alt="Koh-Lanta, le combat des héros - Arrivée des héros au point de rendez-vous du combat des héros" title="Koh-Lanta, le combat des héros - Arrivée des héros au point de rendez-vous du combat des héros" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><span class="csa" data-csa="" style="display: none;"></span><span class="reco_video_type">Extrait&nbsp;</span><span class="reco_video_duration momentDate" data-date="191" data-format="cover">191</span></p></div><div class="reco_video_content"><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Ils se découvrent au rendez-vous du Combat des Héros, Vendredi à 21h</p><p class="reco_video_description">Koh-Lanta</p></div></a><a href="https://www.tf1.fr/tf1/koh-lanta/videos/premieres-minutes-de-nouvelle-saison-de-koh-lanta-combat-heros.html" class="testCSA reco_video"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/155/87/koh-lanta-combat-heros-premieres-minutes-de-nouvelle-saison-de-koh-lanta-combat-heros-bb084e-0@1x.jpg 1x,//photos2.tf1.fr/155/87/koh-lanta-combat-heros-premieres-minutes-de-nouvelle-saison-de-koh-lanta-combat-heros-e1d78a-0@1.5x.jpg 1.5x,//photos2.tf1.fr/155/87/koh-lanta-combat-heros-premieres-minutes-de-nouvelle-saison-de-koh-lanta-combat-heros-9506e7-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/130/73/koh-lanta-combat-heros-premieres-minutes-de-nouvelle-saison-de-koh-lanta-combat-heros-cc044e-0@1x.jpg 1x,//photos2.tf1.fr/130/73/koh-lanta-combat-heros-premieres-minutes-de-nouvelle-saison-de-koh-lanta-combat-heros-958613-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/koh-lanta-combat-heros-premieres-minutes-de-nouvelle-saison-de-koh-lanta-combat-heros-c61905-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/130/73/koh-lanta-combat-heros-premieres-minutes-de-nouvelle-saison-de-koh-lanta-combat-heros-cc044e-0@1x.jpg 1x,//photos2.tf1.fr/130/73/koh-lanta-combat-heros-premieres-minutes-de-nouvelle-saison-de-koh-lanta-combat-heros-958613-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/koh-lanta-combat-heros-premieres-minutes-de-nouvelle-saison-de-koh-lanta-combat-heros-c61905-0@2x.jpg 2x" alt="Koh-Lanta, le combat des héros - Les premières minutes de la nouvelle saison de Koh-Lanta : le combat des héros" title="Koh-Lanta, le combat des héros - Les premières minutes de la nouvelle saison de Koh-Lanta : le combat des héros" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><span class="csa" data-csa="" style="display: none;"></span><span class="reco_video_type">Extrait&nbsp;</span><span class="reco_video_duration momentDate" data-date="440" data-format="cover">440</span></p></div><div class="reco_video_content"><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Les premières minutes de la nouvelle saison de Koh-Lanta : le combat des héros</p><p class="reco_video_description">Koh-Lanta</p></div></a><a href="https://www.tf1.fr/tf1/koh-lanta/videos/a-teste-n-2-denis-brogniart-perd-boule.html" class="testCSA reco_video"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/155/87/koh-lanta-a-teste-n-2-denis-brogniart-perd-boule-72122e-0@1x.jpg 1x,//photos1.tf1.fr/155/87/koh-lanta-a-teste-n-2-denis-brogniart-perd-boule-d3a407-0@1.5x.jpg 1.5x,//photos1.tf1.fr/155/87/koh-lanta-a-teste-n-2-denis-brogniart-perd-boule-3a5e3a-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/130/73/koh-lanta-a-teste-n-2-denis-brogniart-perd-boule-12a9c6-0@1x.jpg 1x,//photos1.tf1.fr/130/73/koh-lanta-a-teste-n-2-denis-brogniart-perd-boule-38ad16-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/koh-lanta-a-teste-n-2-denis-brogniart-perd-boule-910e8c-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/130/73/koh-lanta-a-teste-n-2-denis-brogniart-perd-boule-12a9c6-0@1x.jpg 1x,//photos1.tf1.fr/130/73/koh-lanta-a-teste-n-2-denis-brogniart-perd-boule-38ad16-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/koh-lanta-a-teste-n-2-denis-brogniart-perd-boule-910e8c-0@2x.jpg 2x" alt="Koh-Lanta - 'Il a testé' n°2 : Denis Brogniart perd la boule" title="Koh-Lanta - 'Il a testé' n°2 : Denis Brogniart perd la boule" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><span class="csa" data-csa="" style="display: none;"></span><span class="reco_video_type">Exclu&nbsp;</span><span class="reco_video_duration momentDate" data-date="148" data-format="cover">148</span></p></div><div class="reco_video_content"><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">"Il a testé" n°2 : Denis Brogniart perd la boule</p><p class="reco_video_description">Koh-Lanta</p></div></a><a href="https://www.tf1.fr/tf1/koh-lanta/videos/a-teste-n-1-denis-brogniart-plonge-plus-profond.html" class="testCSA reco_video"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/155/87/koh-lanta-a-teste-n-1-denis-brogniart-plonge-plus-profond-ede719-0@1x.jpg 1x,//photos1.tf1.fr/155/87/koh-lanta-a-teste-n-1-denis-brogniart-plonge-plus-profond-37f55e-0@1.5x.jpg 1.5x,//photos1.tf1.fr/155/87/koh-lanta-a-teste-n-1-denis-brogniart-plonge-plus-profond-327e1d-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/130/73/koh-lanta-a-teste-n-1-denis-brogniart-plonge-plus-profond-f5bb8e-0@1x.jpg 1x,//photos1.tf1.fr/130/73/koh-lanta-a-teste-n-1-denis-brogniart-plonge-plus-profond-0a568c-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/koh-lanta-a-teste-n-1-denis-brogniart-plonge-plus-profond-aa7dda-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/130/73/koh-lanta-a-teste-n-1-denis-brogniart-plonge-plus-profond-f5bb8e-0@1x.jpg 1x,//photos1.tf1.fr/130/73/koh-lanta-a-teste-n-1-denis-brogniart-plonge-plus-profond-0a568c-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/koh-lanta-a-teste-n-1-denis-brogniart-plonge-plus-profond-aa7dda-0@2x.jpg 2x" alt="Koh-Lanta - 'Il a testé' n°1 : Denis Brogniart plonge au plus profond" title="Koh-Lanta - 'Il a testé' n°1 : Denis Brogniart plonge au plus profond" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><span class="csa" data-csa="" style="display: none;"></span><span class="reco_video_type">Exclu&nbsp;</span><span class="reco_video_duration momentDate" data-date="133" data-format="cover">133</span></p></div><div class="reco_video_content"><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">"Il a testé" n°1 : Denis Brogniart plonge au plus profond</p><p class="reco_video_description">Koh-Lanta</p></div></a><a href="https://www.tf1.fr/tf1/koh-lanta/videos/denis-brogniart-ca-va-partir-chapeaux-de-roue.html" class="testCSA reco_video"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/155/87/koh-lanta-denis-brogniart-ca-va-partir-chapeaux-de-roue-852b62-0@1x.jpg 1x,//photos2.tf1.fr/155/87/koh-lanta-denis-brogniart-ca-va-partir-chapeaux-de-roue-cb9f9d-0@1.5x.jpg 1.5x,//photos2.tf1.fr/155/87/koh-lanta-denis-brogniart-ca-va-partir-chapeaux-de-roue-91e309-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/130/73/koh-lanta-denis-brogniart-ca-va-partir-chapeaux-de-roue-63154c-0@1x.jpg 1x,//photos2.tf1.fr/130/73/koh-lanta-denis-brogniart-ca-va-partir-chapeaux-de-roue-3782be-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/koh-lanta-denis-brogniart-ca-va-partir-chapeaux-de-roue-c62042-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/130/73/koh-lanta-denis-brogniart-ca-va-partir-chapeaux-de-roue-63154c-0@1x.jpg 1x,//photos2.tf1.fr/130/73/koh-lanta-denis-brogniart-ca-va-partir-chapeaux-de-roue-3782be-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/koh-lanta-denis-brogniart-ca-va-partir-chapeaux-de-roue-c62042-0@2x.jpg 2x" alt="Koh-Lanta - Denis Brogniart  :'Ca va partir sur les chapeaux de roue'" title="Koh-Lanta - Denis Brogniart  :'Ca va partir sur les chapeaux de roue'" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><span class="csa" data-csa="" style="display: none;"></span><span class="reco_video_type">Exclu&nbsp;</span><span class="reco_video_duration momentDate" data-date="208" data-format="cover">208</span></p></div><div class="reco_video_content"><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Denis Brogniart  :"Ca va partir sur les chapeaux de roue"</p><p class="reco_video_description">Koh-Lanta</p></div></a><a href="https://www.tf1.fr/tf1/koh-lanta/videos/denis-brogniart-trois-equipes-apportent-une-competition-enorme.html" class="testCSA reco_video"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/155/87/koh-lanta-denis-brogniart-trois-equipes-apportent-une-competition-enorme-c3a568-0@1x.jpg 1x,//photos1.tf1.fr/155/87/koh-lanta-denis-brogniart-trois-equipes-apportent-une-competition-enorme-1a32b8-0@1.5x.jpg 1.5x,//photos1.tf1.fr/155/87/koh-lanta-denis-brogniart-trois-equipes-apportent-une-competition-enorme-046b00-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/130/73/koh-lanta-denis-brogniart-trois-equipes-apportent-une-competition-enorme-b97b44-0@1x.jpg 1x,//photos1.tf1.fr/130/73/koh-lanta-denis-brogniart-trois-equipes-apportent-une-competition-enorme-baa3f1-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/koh-lanta-denis-brogniart-trois-equipes-apportent-une-competition-enorme-e69927-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/130/73/koh-lanta-denis-brogniart-trois-equipes-apportent-une-competition-enorme-b97b44-0@1x.jpg 1x,//photos1.tf1.fr/130/73/koh-lanta-denis-brogniart-trois-equipes-apportent-une-competition-enorme-baa3f1-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/koh-lanta-denis-brogniart-trois-equipes-apportent-une-competition-enorme-e69927-0@2x.jpg 2x" alt="Koh-Lanta - Denis Brogniart : “Les trois équipes apportent une compétition énorme ! »" title="Koh-Lanta - Denis Brogniart : “Les trois équipes apportent une compétition énorme ! »" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><span class="csa" data-csa="" style="display: none;"></span><span class="reco_video_type">Exclu&nbsp;</span><span class="reco_video_duration momentDate" data-date="449" data-format="cover">449</span></p></div><div class="reco_video_content"><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Denis Brogniart : “Les trois équipes apportent une compétition énorme ! »</p><p class="reco_video_description">Koh-Lanta</p></div></a><a href="https://www.tf1.fr/tf1/koh-lanta/videos/nouvelle-saison-nouvelle-regle-bascule-koh-lanta-cambodge-10-mars-tf1.html" class="testCSA reco_video"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/155/87/koh-lanta-nouvelle-saison-nouvelle-regle-bascule-koh-lanta-cambodge-10-mars-tf1-e0eb77-0@1x.jpg 1x,//photos1.tf1.fr/155/87/koh-lanta-nouvelle-saison-nouvelle-regle-bascule-koh-lanta-cambodge-10-mars-tf1-f3b547-0@1.5x.jpg 1.5x,//photos1.tf1.fr/155/87/koh-lanta-nouvelle-saison-nouvelle-regle-bascule-koh-lanta-cambodge-10-mars-tf1-1c1f12-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/130/73/koh-lanta-nouvelle-saison-nouvelle-regle-bascule-koh-lanta-cambodge-10-mars-tf1-742516-0@1x.jpg 1x,//photos1.tf1.fr/130/73/koh-lanta-nouvelle-saison-nouvelle-regle-bascule-koh-lanta-cambodge-10-mars-tf1-2da1cb-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/koh-lanta-nouvelle-saison-nouvelle-regle-bascule-koh-lanta-cambodge-10-mars-tf1-564190-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/130/73/koh-lanta-nouvelle-saison-nouvelle-regle-bascule-koh-lanta-cambodge-10-mars-tf1-742516-0@1x.jpg 1x,//photos1.tf1.fr/130/73/koh-lanta-nouvelle-saison-nouvelle-regle-bascule-koh-lanta-cambodge-10-mars-tf1-2da1cb-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/koh-lanta-nouvelle-saison-nouvelle-regle-bascule-koh-lanta-cambodge-10-mars-tf1-564190-0@2x.jpg 2x" alt="Koh-Lanta - Nouvelle saison, nouvelle règle : tout bascule dans Koh-Lanta Cambodge le 10 mars sur TF1" title="Koh-Lanta - Nouvelle saison, nouvelle règle : tout bascule dans Koh-Lanta Cambodge le 10 mars sur TF1" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><span class="csa" data-csa="" style="display: none;"></span><span class="reco_video_type">Extrait&nbsp;</span><span class="reco_video_duration momentDate" data-date="215" data-format="cover">215</span></p></div><div class="reco_video_content"><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Nouvelle saison, nouvelle règle : tout bascule dans Koh-Lanta Cambodge le 10 mars sur TF1</p><p class="reco_video_description">Koh-Lanta</p></div></a><a href="https://www.tf1.fr/tf1/koh-lanta/videos/meilleur-de-l-emission-3-odeurs-de-chaleur.html" class="testCSA reco_video"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/155/87/koh-lanta-meilleur-de-l-emission-3-odeurs-de-chaleur-7a69cc-0@1x.jpg 1x,//photos1.tf1.fr/155/87/koh-lanta-meilleur-de-l-emission-3-odeurs-de-chaleur-29ccba-0@1.5x.jpg 1.5x,//photos1.tf1.fr/155/87/koh-lanta-meilleur-de-l-emission-3-odeurs-de-chaleur-27003d-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/130/73/koh-lanta-meilleur-de-l-emission-3-odeurs-de-chaleur-372182-0@1x.jpg 1x,//photos1.tf1.fr/130/73/koh-lanta-meilleur-de-l-emission-3-odeurs-de-chaleur-d370f6-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/koh-lanta-meilleur-de-l-emission-3-odeurs-de-chaleur-2a0dd6-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/130/73/koh-lanta-meilleur-de-l-emission-3-odeurs-de-chaleur-372182-0@1x.jpg 1x,//photos1.tf1.fr/130/73/koh-lanta-meilleur-de-l-emission-3-odeurs-de-chaleur-d370f6-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/koh-lanta-meilleur-de-l-emission-3-odeurs-de-chaleur-2a0dd6-0@2x.jpg 2x" alt="Koh-Lanta - le meilleur de l'émission 3 : des odeurs et de la chaleur" title="Koh-Lanta - le meilleur de l'émission 3 : des odeurs et de la chaleur" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><span class="csa" data-csa="" style="display: none;"></span><span class="reco_video_type">Exclu&nbsp;</span><span class="reco_video_duration momentDate" data-date="269" data-format="cover">269</span></p></div><div class="reco_video_content"><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Le meilleur de l'émission 3 : des odeurs et de la chaleur</p><p class="reco_video_description">Koh-Lanta</p></div></a><a href="https://www.tf1.fr/tf1/koh-lanta/videos/decouvrez-l-interview-de-l-elimine-de-l-emission-3.html" class="testCSA reco_video hide"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/155/87/koh-lanta-hada-paie-cote-stratege-706073-0@1x.jpg 1x,//photos1.tf1.fr/155/87/koh-lanta-hada-paie-cote-stratege-d04eb5-0@1.5x.jpg 1.5x,//photos1.tf1.fr/155/87/koh-lanta-hada-paie-cote-stratege-a2e382-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/130/73/koh-lanta-hada-paie-cote-stratege-9cc32b-0@1x.jpg 1x,//photos1.tf1.fr/130/73/koh-lanta-hada-paie-cote-stratege-8d9e34-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/koh-lanta-hada-paie-cote-stratege-01dbb3-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/130/73/koh-lanta-hada-paie-cote-stratege-9cc32b-0@1x.jpg 1x,//photos1.tf1.fr/130/73/koh-lanta-hada-paie-cote-stratege-8d9e34-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/koh-lanta-hada-paie-cote-stratege-01dbb3-0@2x.jpg 2x" alt="Koh-Lanta - Hada : 'Je paie mon côté stratège'" title="Koh-Lanta - Hada : 'Je paie mon côté stratège'" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><span class="csa" data-csa="" style="display: none;"></span><span class="reco_video_type">Exclu&nbsp;</span><span class="reco_video_duration momentDate" data-date="105" data-format="cover">105</span></p></div><div class="reco_video_content"><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">L'interview d'Hada : "Je paie mon côté stratège"</p><p class="reco_video_description">Koh-Lanta</p></div></a><a href="https://www.tf1.fr/tf1/koh-lanta/videos/alexia-laroche-joubert-devoile-nouveaux-aventuriers.html" class="testCSA reco_video hide"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/155/87/koh-lanta-alexia-laroche-joubert-devoile-nouveaux-aventuriers-804d0b-0@1x.jpg 1x,//photos2.tf1.fr/155/87/koh-lanta-alexia-laroche-joubert-devoile-nouveaux-aventuriers-57654a-0@1.5x.jpg 1.5x,//photos2.tf1.fr/155/87/koh-lanta-alexia-laroche-joubert-devoile-nouveaux-aventuriers-3d1190-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/130/73/koh-lanta-alexia-laroche-joubert-devoile-nouveaux-aventuriers-201e5e-0@1x.jpg 1x,//photos2.tf1.fr/130/73/koh-lanta-alexia-laroche-joubert-devoile-nouveaux-aventuriers-5b8e05-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/koh-lanta-alexia-laroche-joubert-devoile-nouveaux-aventuriers-34ae33-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/130/73/koh-lanta-alexia-laroche-joubert-devoile-nouveaux-aventuriers-201e5e-0@1x.jpg 1x,//photos2.tf1.fr/130/73/koh-lanta-alexia-laroche-joubert-devoile-nouveaux-aventuriers-5b8e05-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/koh-lanta-alexia-laroche-joubert-devoile-nouveaux-aventuriers-34ae33-0@2x.jpg 2x" alt="Koh-Lanta - Alexia Laroche-Joubert nous dévoile tout sur les nouveaux aventuriers" title="Koh-Lanta - Alexia Laroche-Joubert nous dévoile tout sur les nouveaux aventuriers" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><span class="csa" data-csa="" style="display: none;"></span><span class="reco_video_type">Exclu&nbsp;</span><span class="reco_video_duration momentDate" data-date="106" data-format="cover">106</span></p></div><div class="reco_video_content"><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Alexia Laroche-Joubert nous dévoile tout sur les nouveaux aventuriers</p><p class="reco_video_description">Koh-Lanta</p></div></a><a href="https://www.tf1.fr/tf1/koh-lanta/videos/meilleur-de-l-emission-2-chute-de-cabane.html" class="testCSA reco_video hide"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/155/87/koh-lanta-meilleur-de-l-emission-2-chute-de-cabane-a33a7b-0@1x.jpg 1x,//photos1.tf1.fr/155/87/koh-lanta-meilleur-de-l-emission-2-chute-de-cabane-9b6b91-0@1.5x.jpg 1.5x,//photos1.tf1.fr/155/87/koh-lanta-meilleur-de-l-emission-2-chute-de-cabane-2cb80f-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/130/73/koh-lanta-meilleur-de-l-emission-2-chute-de-cabane-ad3414-0@1x.jpg 1x,//photos1.tf1.fr/130/73/koh-lanta-meilleur-de-l-emission-2-chute-de-cabane-d5117c-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/koh-lanta-meilleur-de-l-emission-2-chute-de-cabane-202462-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/130/73/koh-lanta-meilleur-de-l-emission-2-chute-de-cabane-ad3414-0@1x.jpg 1x,//photos1.tf1.fr/130/73/koh-lanta-meilleur-de-l-emission-2-chute-de-cabane-d5117c-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/koh-lanta-meilleur-de-l-emission-2-chute-de-cabane-202462-0@2x.jpg 2x" alt="Koh-Lanta - Le meilleur de l'émission 2 : la chute de la cabane" title="Koh-Lanta - Le meilleur de l'émission 2 : la chute de la cabane" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><span class="csa" data-csa="" style="display: none;"></span><span class="reco_video_type">Exclu&nbsp;</span><span class="reco_video_duration momentDate" data-date="247" data-format="cover">247</span></p></div><div class="reco_video_content"><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Le meilleur de l'émission 2 : la chute de la cabane</p><p class="reco_video_description">Koh-Lanta</p></div></a><a href="https://www.tf1.fr/tf1/koh-lanta/videos/l-interview-deuxieme-elimine.html" class="testCSA reco_video hide"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/155/87/koh-lanta-l-interview-de-sabine-camp-n-ai-joue-jeu-de-creer-liens-7401ee-0@1x.jpg 1x,//photos1.tf1.fr/155/87/koh-lanta-l-interview-de-sabine-camp-n-ai-joue-jeu-de-creer-liens-c5595f-0@1.5x.jpg 1.5x,//photos1.tf1.fr/155/87/koh-lanta-l-interview-de-sabine-camp-n-ai-joue-jeu-de-creer-liens-190ca1-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/130/73/koh-lanta-l-interview-de-sabine-camp-n-ai-joue-jeu-de-creer-liens-644a59-0@1x.jpg 1x,//photos1.tf1.fr/130/73/koh-lanta-l-interview-de-sabine-camp-n-ai-joue-jeu-de-creer-liens-2f7043-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/koh-lanta-l-interview-de-sabine-camp-n-ai-joue-jeu-de-creer-liens-211b08-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/130/73/koh-lanta-l-interview-de-sabine-camp-n-ai-joue-jeu-de-creer-liens-644a59-0@1x.jpg 1x,//photos1.tf1.fr/130/73/koh-lanta-l-interview-de-sabine-camp-n-ai-joue-jeu-de-creer-liens-2f7043-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/koh-lanta-l-interview-de-sabine-camp-n-ai-joue-jeu-de-creer-liens-211b08-0@2x.jpg 2x" alt="Koh-Lanta - L'interview de Sabine : 'Sur le camp, je n'ai pas joué le jeu de créer des liens'" title="Koh-Lanta - L'interview de Sabine : 'Sur le camp, je n'ai pas joué le jeu de créer des liens'" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><span class="csa" data-csa="" style="display: none;"></span><span class="reco_video_type">Exclu&nbsp;</span><span class="reco_video_duration momentDate" data-date="96" data-format="cover">96</span></p></div><div class="reco_video_content"><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">L'interview de Sabine : "Sur le camp, je n'ai pas joué le jeu de créer des liens"</p><p class="reco_video_description">Koh-Lanta</p></div></a><a href="https://www.tf1.fr/tf1/l-aventure-robinson/videos/kendji-itre-gims-guide-parfait-robinson.html" class="testCSA reco_video hide"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/155/87/l-aventure-robinson-kendji-itre-gims-une-i-deserte-mode-survie-643a66-0@1x.jpg 1x,//photos1.tf1.fr/155/87/l-aventure-robinson-kendji-itre-gims-une-i-deserte-mode-survie-4f81ff-0@1.5x.jpg 1.5x,//photos1.tf1.fr/155/87/l-aventure-robinson-kendji-itre-gims-une-i-deserte-mode-survie-ac4286-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/130/73/l-aventure-robinson-kendji-itre-gims-une-i-deserte-mode-survie-3d01da-0@1x.jpg 1x,//photos1.tf1.fr/130/73/l-aventure-robinson-kendji-itre-gims-une-i-deserte-mode-survie-1a2831-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/l-aventure-robinson-kendji-itre-gims-une-i-deserte-mode-survie-1a3ddc-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/130/73/l-aventure-robinson-kendji-itre-gims-une-i-deserte-mode-survie-3d01da-0@1x.jpg 1x,//photos1.tf1.fr/130/73/l-aventure-robinson-kendji-itre-gims-une-i-deserte-mode-survie-1a2831-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/l-aventure-robinson-kendji-itre-gims-une-i-deserte-mode-survie-1a3ddc-0@2x.jpg 2x" alt="L'aventure Robinson - Kendji et Maître Gims sur une île déserte, en mode survie..." title="L'aventure Robinson - Kendji et Maître Gims sur une île déserte, en mode survie..." data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><span class="csa" data-csa="" style="display: none;"></span><span class="reco_video_type">Exclu&nbsp;</span><span class="reco_video_duration momentDate" data-date="201" data-format="cover">201</span></p></div><div class="reco_video_content"><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Kendji et Maître Gims sur une île déserte, en mode survie...</p><p class="reco_video_description">L'aventure Robinson</p></div></a><a href="https://www.tf1.fr/tmc/quotidien-avec-yann-barthes/videos/lundi-canap-kendji-girac-itre-gims-l-aventure-robinson.html" class="testCSA reco_video hide"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/155/87/quotidien-lundi-canap-kendji-girac-itre-gims-l-aventure-robinson-a048b6-0@1x.jpg 1x,//photos2.tf1.fr/155/87/quotidien-lundi-canap-kendji-girac-itre-gims-l-aventure-robinson-b0786d-0@1.5x.jpg 1.5x,//photos2.tf1.fr/155/87/quotidien-lundi-canap-kendji-girac-itre-gims-l-aventure-robinson-4f7a57-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/130/73/quotidien-lundi-canap-kendji-girac-itre-gims-l-aventure-robinson-b6bd67-0@1x.jpg 1x,//photos2.tf1.fr/130/73/quotidien-lundi-canap-kendji-girac-itre-gims-l-aventure-robinson-43200d-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/quotidien-lundi-canap-kendji-girac-itre-gims-l-aventure-robinson-652f76-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/130/73/quotidien-lundi-canap-kendji-girac-itre-gims-l-aventure-robinson-b6bd67-0@1x.jpg 1x,//photos2.tf1.fr/130/73/quotidien-lundi-canap-kendji-girac-itre-gims-l-aventure-robinson-43200d-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/quotidien-lundi-canap-kendji-girac-itre-gims-l-aventure-robinson-652f76-0@2x.jpg 2x" alt="Quotidien - Lundi Canap’ : Kendji Girac et Maître Gims dans 'L’aventure Robinson'" title="Quotidien - Lundi Canap’ : Kendji Girac et Maître Gims dans 'L’aventure Robinson'" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><span class="csa" data-csa="" style="display: none;"></span><span class="reco_video_type">Extrait&nbsp;</span><span class="reco_video_duration momentDate" data-date="188" data-format="cover">188</span></p></div><div class="reco_video_content"><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Lundi Canap’ : Kendji Girac et Maître Gims dans "L’aventure Robinson"</p><p class="reco_video_description">Quotidien avec Yann Barthès</p></div></a><a href="https://www.tf1.fr/tf1/l-aventure-robinson/videos/c-un-frere-une-amitie-nee.html" class="testCSA reco_video hide"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/155/87/l-aventure-robinson-c-un-frere-une-amitie-nee-8eeef0-0@1x.jpg 1x,//photos1.tf1.fr/155/87/l-aventure-robinson-c-un-frere-une-amitie-nee-ca607b-0@1.5x.jpg 1.5x,//photos1.tf1.fr/155/87/l-aventure-robinson-c-un-frere-une-amitie-nee-5c717a-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/130/73/l-aventure-robinson-c-un-frere-une-amitie-nee-1d25b4-0@1x.jpg 1x,//photos1.tf1.fr/130/73/l-aventure-robinson-c-un-frere-une-amitie-nee-cc2adc-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/l-aventure-robinson-c-un-frere-une-amitie-nee-f174d3-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/130/73/l-aventure-robinson-c-un-frere-une-amitie-nee-1d25b4-0@1x.jpg 1x,//photos1.tf1.fr/130/73/l-aventure-robinson-c-un-frere-une-amitie-nee-cc2adc-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/l-aventure-robinson-c-un-frere-une-amitie-nee-f174d3-0@2x.jpg 2x" alt="L'aventure Robinson - « C’est un frère » « Une amitié est née »" title="L'aventure Robinson - « C’est un frère » « Une amitié est née »" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><span class="csa" data-csa="" style="display: none;"></span><span class="reco_video_type">Extrait&nbsp;</span><span class="reco_video_duration momentDate" data-date="176" data-format="cover">176</span></p></div><div class="reco_video_content"><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">« C’est un frère » « Une amitié est née »</p><p class="reco_video_description">L'aventure Robinson</p></div></a><a href="https://www.tf1.fr/tf1/l-aventure-robinson/videos/itre-gims-kendji-reprennent-ensemble-bella.html" class="testCSA reco_video hide"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/155/87/l-aventure-robinson-itre-gims-kendji-reprennent-ensemble-bella-1-cb1b5d-0@1x.jpg 1x,//photos2.tf1.fr/155/87/l-aventure-robinson-itre-gims-kendji-reprennent-ensemble-bella-1-a40d9f-0@1.5x.jpg 1.5x,//photos2.tf1.fr/155/87/l-aventure-robinson-itre-gims-kendji-reprennent-ensemble-bella-1-2a5fd4-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/130/73/l-aventure-robinson-itre-gims-kendji-reprennent-ensemble-bella-1-d4df95-0@1x.jpg 1x,//photos2.tf1.fr/130/73/l-aventure-robinson-itre-gims-kendji-reprennent-ensemble-bella-1-d1b0d2-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/l-aventure-robinson-itre-gims-kendji-reprennent-ensemble-bella-1-559a5c-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/130/73/l-aventure-robinson-itre-gims-kendji-reprennent-ensemble-bella-1-d4df95-0@1x.jpg 1x,//photos2.tf1.fr/130/73/l-aventure-robinson-itre-gims-kendji-reprennent-ensemble-bella-1-d1b0d2-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/l-aventure-robinson-itre-gims-kendji-reprennent-ensemble-bella-1-559a5c-0@2x.jpg 2x" alt="L'aventure Robinson - Maître Gims et Kendji reprennent ensemble « Bella »" title="L'aventure Robinson - Maître Gims et Kendji reprennent ensemble « Bella »" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><span class="csa" data-csa="" style="display: none;"></span><span class="reco_video_type">Extrait&nbsp;</span><span class="reco_video_duration momentDate" data-date="111" data-format="cover">111</span></p></div><div class="reco_video_content"><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">« Bella » repris ensemble par Maître Gims et Kendji</p><p class="reco_video_description">L'aventure Robinson</p></div></a><a href="https://www.tf1.fr/tf1/l-aventure-robinson/videos/itre-gims-croque-kendji.html" class="testCSA reco_video hide"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/155/87/l-aventure-robinson-itre-gims-croque-kendji-e54ce8-0@1x.jpg 1x,//photos2.tf1.fr/155/87/l-aventure-robinson-itre-gims-croque-kendji-a83586-0@1.5x.jpg 1.5x,//photos2.tf1.fr/155/87/l-aventure-robinson-itre-gims-croque-kendji-94ef00-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/130/73/l-aventure-robinson-itre-gims-croque-kendji-d25c6b-0@1x.jpg 1x,//photos2.tf1.fr/130/73/l-aventure-robinson-itre-gims-croque-kendji-b69aa3-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/l-aventure-robinson-itre-gims-croque-kendji-c711ee-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/130/73/l-aventure-robinson-itre-gims-croque-kendji-d25c6b-0@1x.jpg 1x,//photos2.tf1.fr/130/73/l-aventure-robinson-itre-gims-croque-kendji-b69aa3-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/l-aventure-robinson-itre-gims-croque-kendji-c711ee-0@2x.jpg 2x" alt="L'aventure Robinson - Maître Gims croque Kendji" title="L'aventure Robinson - Maître Gims croque Kendji" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><span class="csa" data-csa="" style="display: none;"></span><span class="reco_video_type">Extrait&nbsp;</span><span class="reco_video_duration momentDate" data-date="77" data-format="cover">77</span></p></div><div class="reco_video_content"><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Maître Gims croque Kendji</p><p class="reco_video_description">L'aventure Robinson</p></div></a><a href="https://www.tf1.fr/tf1/l-aventure-robinson/videos/mira-me-bonita-un-duo-detonant-itre-gims-kendji-girac.html" class="testCSA reco_video hide"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/155/87/l-aventure-robinson-mira-me-bonita-un-duo-detonant-itre-gims-kendji-girac-f4d06f-0@1x.jpg 1x,//photos1.tf1.fr/155/87/l-aventure-robinson-mira-me-bonita-un-duo-detonant-itre-gims-kendji-girac-984dd7-0@1.5x.jpg 1.5x,//photos1.tf1.fr/155/87/l-aventure-robinson-mira-me-bonita-un-duo-detonant-itre-gims-kendji-girac-ba5357-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/130/73/l-aventure-robinson-mira-me-bonita-un-duo-detonant-itre-gims-kendji-girac-fdc5bb-0@1x.jpg 1x,//photos1.tf1.fr/130/73/l-aventure-robinson-mira-me-bonita-un-duo-detonant-itre-gims-kendji-girac-08020a-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/l-aventure-robinson-mira-me-bonita-un-duo-detonant-itre-gims-kendji-girac-57078c-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/130/73/l-aventure-robinson-mira-me-bonita-un-duo-detonant-itre-gims-kendji-girac-fdc5bb-0@1x.jpg 1x,//photos1.tf1.fr/130/73/l-aventure-robinson-mira-me-bonita-un-duo-detonant-itre-gims-kendji-girac-08020a-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/l-aventure-robinson-mira-me-bonita-un-duo-detonant-itre-gims-kendji-girac-57078c-0@2x.jpg 2x" alt="L'aventure Robinson - « Mira Me Bonita » Un duo détonant Maître Gims et Kendji Girac" title="L'aventure Robinson - « Mira Me Bonita » Un duo détonant Maître Gims et Kendji Girac" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><span class="csa" data-csa="" style="display: none;"></span><span class="reco_video_type">Extrait&nbsp;</span><span class="reco_video_duration momentDate" data-date="120" data-format="cover">120</span></p></div><div class="reco_video_content"><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">« Mira Me Bonita » Un duo détonant Maître Gims et Kendji Girac</p><p class="reco_video_description">L'aventure Robinson</p></div></a><a href="https://www.tf1.fr/tf1/tf1-et-vous/videos/decouvrez-clip-de-rentree-divertissements.html" class="testCSA reco_video hide"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/155/87/tf1-et-decouvrez-clip-de-rentree-divertissements-272923-0@1x.jpg 1x,//photos2.tf1.fr/155/87/tf1-et-decouvrez-clip-de-rentree-divertissements-d5b743-0@1.5x.jpg 1.5x,//photos2.tf1.fr/155/87/tf1-et-decouvrez-clip-de-rentree-divertissements-06ff7c-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/130/73/tf1-et-decouvrez-clip-de-rentree-divertissements-329e8c-0@1x.jpg 1x,//photos2.tf1.fr/130/73/tf1-et-decouvrez-clip-de-rentree-divertissements-cb6aa3-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/tf1-et-decouvrez-clip-de-rentree-divertissements-2eac74-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/130/73/tf1-et-decouvrez-clip-de-rentree-divertissements-329e8c-0@1x.jpg 1x,//photos2.tf1.fr/130/73/tf1-et-decouvrez-clip-de-rentree-divertissements-cb6aa3-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/tf1-et-decouvrez-clip-de-rentree-divertissements-2eac74-0@2x.jpg 2x" alt="TF1 & Vous - Découvrez le clip de rentrée des divertissements" title="TF1 & Vous - Découvrez le clip de rentrée des divertissements" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><span class="csa" data-csa="" style="display: none;"></span><span class="reco_video_type">Exclu&nbsp;</span><span class="reco_video_duration momentDate" data-date="78" data-format="cover">78</span></p></div><div class="reco_video_content"><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Découvrez le clip de rentrée des divertissements sur TF1</p><p class="reco_video_description">TF1 & Vous</p></div></a><a href="https://www.tf1.fr/tf1/tf1-et-vous/videos/denis-brogniart-j-aurais-aime-faire-koh-lanta.html" class="testCSA reco_video hide"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/155/87/tf1-et-koh-lanta-fidji-denis-brogniart-etait-parler-861c5f-0@1x.jpg 1x,//photos1.tf1.fr/155/87/tf1-et-koh-lanta-fidji-denis-brogniart-etait-parler-4731e4-0@1.5x.jpg 1.5x,//photos1.tf1.fr/155/87/tf1-et-koh-lanta-fidji-denis-brogniart-etait-parler-354cbb-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/130/73/tf1-et-koh-lanta-fidji-denis-brogniart-etait-parler-de8106-0@1x.jpg 1x,//photos1.tf1.fr/130/73/tf1-et-koh-lanta-fidji-denis-brogniart-etait-parler-fc57dc-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/tf1-et-koh-lanta-fidji-denis-brogniart-etait-parler-8248e5-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/130/73/tf1-et-koh-lanta-fidji-denis-brogniart-etait-parler-de8106-0@1x.jpg 1x,//photos1.tf1.fr/130/73/tf1-et-koh-lanta-fidji-denis-brogniart-etait-parler-fc57dc-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/tf1-et-koh-lanta-fidji-denis-brogniart-etait-parler-8248e5-0@2x.jpg 2x" alt="TF1 & Vous - Koh-Lanta Fidji : Denis Brogniart était avec nous pour en parler !" title="TF1 & Vous - Koh-Lanta Fidji : Denis Brogniart était avec nous pour en parler !" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><span class="csa" data-csa="" style="display: none;"></span><span class="reco_video_type">Exclu&nbsp;</span><span class="reco_video_duration momentDate" data-date="853" data-format="cover">853</span></p></div><div class="reco_video_content"><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Denis Brogniart : "J'aurais aimé faire Koh-Lanta"</p><p class="reco_video_description">TF1 & Vous</p></div></a><a href="https://www.tf1.fr/tf1/ninja-warrior/videos/meilleur-de-finale-ninja-warrior.html" class="testCSA reco_video hide"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/155/87/ninja-warrior-meilleur-de-finale-ninja-warrior-1-230cfb-0@1x.jpg 1x,//photos1.tf1.fr/155/87/ninja-warrior-meilleur-de-finale-ninja-warrior-1-183f11-0@1.5x.jpg 1.5x,//photos1.tf1.fr/155/87/ninja-warrior-meilleur-de-finale-ninja-warrior-1-59cfd6-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/130/73/ninja-warrior-meilleur-de-finale-ninja-warrior-1-072275-0@1x.jpg 1x,//photos1.tf1.fr/130/73/ninja-warrior-meilleur-de-finale-ninja-warrior-1-f85071-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/ninja-warrior-meilleur-de-finale-ninja-warrior-1-6eefe4-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/130/73/ninja-warrior-meilleur-de-finale-ninja-warrior-1-072275-0@1x.jpg 1x,//photos1.tf1.fr/130/73/ninja-warrior-meilleur-de-finale-ninja-warrior-1-f85071-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/ninja-warrior-meilleur-de-finale-ninja-warrior-1-6eefe4-0@2x.jpg 2x" alt="Ninja warrior - Le meilleur de la finale - Ninja Warrior" title="Ninja warrior - Le meilleur de la finale - Ninja Warrior" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><span class="csa" data-csa="" style="display: none;"></span><span class="reco_video_type">Exclu&nbsp;</span><span class="reco_video_duration momentDate" data-date="145" data-format="cover">145</span></p></div><div class="reco_video_content"><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Le meilleur de la finale - Ninja Warrior</p><p class="reco_video_description">Ninja Warrior</p></div></a><a href="https://www.tf1.fr/tf1/ninja-warrior/videos/derniere-ligne-droite-thomas-ballet-route-legende-ninja-warrior.html" class="testCSA reco_video hide"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/155/87/ninja-warrior-derniere-ligne-droite-thomas-ballet-route-legende-ninja-warrior-1-4a0a91-0@1x.jpg 1x,//photos2.tf1.fr/155/87/ninja-warrior-derniere-ligne-droite-thomas-ballet-route-legende-ninja-warrior-1-0640c2-0@1.5x.jpg 1.5x,//photos2.tf1.fr/155/87/ninja-warrior-derniere-ligne-droite-thomas-ballet-route-legende-ninja-warrior-1-928e89-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/130/73/ninja-warrior-derniere-ligne-droite-thomas-ballet-route-legende-ninja-warrior-1-113f2e-0@1x.jpg 1x,//photos2.tf1.fr/130/73/ninja-warrior-derniere-ligne-droite-thomas-ballet-route-legende-ninja-warrior-1-cc3e05-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/ninja-warrior-derniere-ligne-droite-thomas-ballet-route-legende-ninja-warrior-1-d37cdf-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/130/73/ninja-warrior-derniere-ligne-droite-thomas-ballet-route-legende-ninja-warrior-1-113f2e-0@1x.jpg 1x,//photos2.tf1.fr/130/73/ninja-warrior-derniere-ligne-droite-thomas-ballet-route-legende-ninja-warrior-1-cc3e05-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/ninja-warrior-derniere-ligne-droite-thomas-ballet-route-legende-ninja-warrior-1-d37cdf-0@2x.jpg 2x" alt="Ninja warrior - Dernière ligne droite : Thomas Ballet en route pour la légende - Ninja Warrior" title="Ninja warrior - Dernière ligne droite : Thomas Ballet en route pour la légende - Ninja Warrior" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><span class="csa" data-csa="" style="display: none;"></span><span class="reco_video_type">Extrait&nbsp;</span><span class="reco_video_duration momentDate" data-date="470" data-format="cover">470</span></p></div><div class="reco_video_content"><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Dernière ligne droite : Thomas Ballet en route pour la légende - Ninja Warrior</p><p class="reco_video_description">Ninja Warrior</p></div></a><a href="https://www.tf1.fr/tf1/koh-lanta/videos" class="reco_videos_more" data-reco-video-more>Plus de vidéos</a></div></div></div></div><div class="section center"><div class="module menu-program"><section id="menu-program" class="menu-program"><div class="menu-container"><nav><ul><li class="menu"><ul><li class="category_links"><a href="https://www.tf1.fr/tf1/koh-lanta" target="_self" class="trackXiti" data-xiti-libelle="LienAccueil" data-xiti-type="N">Accueil</a></li><li class="category_links"><a href="https://www.tf1.fr/tf1/koh-lanta/news" target="_self" class="trackXiti" data-xiti-libelle="LienNews" data-xiti-type="N">News</a></li><li class="category_links"><a href="https://www.tf1.fr/tf1/koh-lanta/videos" target="_self" class="trackXiti" data-xiti-libelle="LienVidéos" data-xiti-type="N">Vidéos</a></li><li class="category_links"><a href="https://www.tf1.fr/tf1/koh-lanta/photos" target="_self" class="trackXiti" data-xiti-libelle="LienPhotos" data-xiti-type="N">Photos</a></li><li class="category_links"><a href="https://www.tf1.fr/tf1/koh-lanta/videos?filter=portraits-koh-lanta" target="_blank" class="trackXiti" data-xiti-libelle="LienLes aventuriers" data-xiti-type="N">Les aventuriers</a></li><li class="category_links"><a href="https://www.tf1.fr/tf1/koh-lanta/pages/partenaires.html" target="_self" class="trackXiti" data-xiti-libelle="LienPartenaires" data-xiti-type="N">Partenaires</a></li>  </ul></li></ul></nav></div></section></div></div><div class="section center"><div class="column center"></div></div><div class="section center"><div class="module footer"><footer id="TF1__footer"><section class="footer_tags link_opener"><div class="content_section"><div class="margin_section"><div class="block_title"><h2 class="text_title"><span>Voir aussi</span></h2></div><input type="checkbox" id="opener-1"><label for="opener-1"><span class="txt">Voir aussi</span><span class="icon"></span></label><ul class="links contentopen"><li data-xiti="Voiraussi|||Lien"><a href="https://www.tf1.fr/dossier/kl2015-cedric" class="trackXiti" data-xiti-libelle="Cédric" data-xiti-type="N">Cédric</a></li><li data-xiti="Voiraussi|||Lien"><a href="https://www.tf1.fr/dossier/chantal-kl-combat-des-heros-2018" class="trackXiti" data-xiti-libelle="Chantal" data-xiti-type="N">Chantal</a></li><li data-xiti="Voiraussi|||Lien"><a href="https://www.tf1.fr/dossier/clementine-kl-cambodge-2017" class="trackXiti" data-xiti-libelle="Clémentine" data-xiti-type="N">Clémentine</a></li><li data-xiti="Voiraussi|||Lien"><a href="https://www.tf1.fr/dossier/denis-brogniart" class="trackXiti" data-xiti-libelle="Denis_Brogniart" data-xiti-type="N">Denis Brogniart</a></li><li data-xiti="Voiraussi|||Lien"><a href="https://www.tf1.fr/dossier/dylan-kl-cambodge-2017" class="trackXiti" data-xiti-libelle="Dylan" data-xiti-type="N">Dylan</a></li><li data-xiti="Voiraussi|||Lien"><a href="https://www.tf1.fr/dossier/julie-kl-ile-au-tresor-2016" class="trackXiti" data-xiti-libelle="Julie" data-xiti-type="N">Julie</a></li><li data-xiti="Voiraussi|||Lien"><a href="https://www.tf1.fr/dossier/kl11-olivier" class="trackXiti" data-xiti-libelle="Olivier" data-xiti-type="N">Olivier</a></li><li data-xiti="Voiraussi|||Lien"><a href="https://www.tf1.fr/dossier/pascal-kl-combat-des-heros-2018" class="trackXiti" data-xiti-libelle="Pascal" data-xiti-type="N">Pascal</a></li><li data-xiti="Voiraussi|||Lien"><a href="https://www.tf1.fr/dossier/kl9-raphaele" class="trackXiti" data-xiti-libelle="Raphaële" data-xiti-type="N">Raphaële</a></li><li data-xiti="Voiraussi|||Lien"><a href="https://www.tf1.fr/dossier/yassin-kl-cambodge-2017" class="trackXiti" data-xiti-libelle="Yassin" data-xiti-type="N">Yassin</a></li></ul></div></div></section><div class="footer_breadcrumb"><div class="content_section"><ul class="margin_section"><li  itemscope itemtype="http://data-vocabulary.org/Breadcrumb" data-xiti="Footer|||fil_d_ariane"><a href="https://www.tf1.fr/" class="trackXiti" itemprop="url" data-xiti-libelle="Accueil" data-xiti-type="N"><span itemprop="title">Accueil</span></a></li><li  itemscope itemtype="http://data-vocabulary.org/Breadcrumb" data-xiti="Footer|||fil_d_ariane"><a href="https://www.tf1.fr/tf1" class="trackXiti" itemprop="url" data-xiti-libelle="TF1" data-xiti-type="N"><span itemprop="title">TF1</span></a></li><li  itemscope itemtype="http://data-vocabulary.org/Breadcrumb" data-xiti="Footer|||fil_d_ariane"><a href="https://www.tf1.fr/tf1/koh-lanta/videos" class="trackXiti" itemprop="url" data-xiti-libelle="Videos" data-xiti-type="N"><span itemprop="title">Videos</span></a></li><li class="current" itemscope itemtype="http://data-vocabulary.org/Breadcrumb" data-xiti="Footer|||fil_d_ariane"><a href="https://www.tf1.fr/tf1/koh-lanta/videos/cadeau-de-l-i-de-l-exil-ep-3.html" class="trackXiti" itemprop="url" data-xiti-libelle="Le_cadeau_de_l’île_de_l’Exil_transmis_(Ep_3)" data-xiti-type="N"><span itemprop="title">Le cadeau de l’île de l’Exil transmis (Ep 3)</span></a></li></ul></div></div><div class="footer_links link_opener white_style"><div class="content_section"><div class="margin_section"><input type="checkbox" id="opener-2"><label for="opener-2"><span class="txt">A voir aussi</span><span class="icon"></span></label><ul class="contentopen"><li class="dynamic" data-xiti="Footer|||MYTF1"><a href="https://www.tf1.fr/" class="trackXiti" data-xiti-libelle="MYTF1" data-xiti-type="N"><strong class="colorCategory">MYTF1</strong></a><ul><li><p data-xiti="Footer|||Lienmytf1"><a href="https://www.tf1.fr/programmes-tv" class="trackXiti" data-xiti-libelle="Programmes" data-xiti-type="N"><span>Programmes</span></a></p></li><li><p data-xiti="Footer|||Lienmytf1"><a href="https://www.tf1.fr/news" class="trackXiti" data-xiti-libelle="News" data-xiti-type="N"><span>News</span></a></p></li><li><p data-xiti="Footer|||Lienmytf1"><a href="https://www.tf1.fr/replay" class="trackXiti" data-xiti-libelle="Replay" data-xiti-type="N"><span>Replay</span></a></p></li><li><p data-xiti="Footer|||Lienmytf1"><a href="https://www.tf1.fr/videos" class="trackXiti" data-xiti-libelle="Vidéos" data-xiti-type="N"><span>Vidéos</span></a></p></li><li><p data-xiti="Footer|||Lienmytf1"><a href="https://www.tf1.fr/photos" class="trackXiti" data-xiti-libelle="Photos" data-xiti-type="N"><span>Photos</span></a></p></li><li><p data-xiti="Footer|||Lienmytf1"><a href="https://www.tf1.fr/direct" class="trackXiti" data-xiti-libelle="Direct" data-xiti-type="N"><span>Direct</span></a></p></li><li><p data-xiti="Footer|||Lienmytf1"><a href="https://www.tf1.fr/xtra" class="trackXiti" data-xiti-libelle="XTRA" data-xiti-type="N"><span>XTRA</span></a></p></li></ul></li><li class="dynamic" data-xiti="Footer|||TF1"><a href="https://www.tf1.fr/tf1" class="trackXiti" data-xiti-libelle="TF1" data-xiti-type="N"><strong class="colorCategory">TF1</strong></a><ul><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/programmes-tv" class="trackXiti" data-xiti-libelle="Programmes_TF1" data-xiti-type="N"><span>Programmes TF1</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/replay" class="trackXiti" data-xiti-libelle="Replay_TF1" data-xiti-type="N"><span>Replay TF1</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/videos" class="trackXiti" data-xiti-libelle="Vidéos_TF1" data-xiti-type="N"><span>Vidéos TF1</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/demain-nous-appartient" class="trackXiti" data-xiti-libelle="Demain_nous_appartient" data-xiti-type="N"><span>Demain nous appartient</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/the-voice" class="trackXiti" data-xiti-libelle="The_Voice" data-xiti-type="N"><span>The Voice</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/koh-lanta" class="trackXiti" data-xiti-libelle="Koh-Lanta" data-xiti-type="N"><span>Koh-Lanta</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/esprits-criminels" class="trackXiti" data-xiti-libelle="Esprits_Criminels" data-xiti-type="N"><span>Esprits Criminels</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/les-feux-de-l-amour" class="trackXiti" data-xiti-libelle="Les_Feux_de_l_amour" data-xiti-type="N"><span>Les Feux de l&#39;amour</span></a></p></li></ul></li><li class="dynamic multi_dynamic" data-xiti="Footer|||"><strong class="colorCategory">Koh-Lanta sur</strong><ul><li><div class="social_article"><div class="block_social initjs"><div class="list_links" data-xiti="Footer|||LienReseauSociaux"><a class="btn-social icon-facebook social iconTF1 trackXiti" href="https://www.facebook.com/Kohlanta.tf1.fr" target="_blank" title="Retrouvez Koh-Lanta sur Facebook" data-xiti-libelle="Facebook" data-xiti-type="S"><span>Facebook</span></a><a class="btn-social icon-twitter social iconTF1 trackXiti" href="https://twitter.com/KohLantaTF1" target="_blank" title="Retrouvez Koh-Lanta sur Twitter" data-xiti-libelle="twitter" data-xiti-type="S"><span>Twitter</span></a><a class="btn-social icon-google social iconTF1 trackXiti" href="https://plus.google.com/113172403816883850112" target="_blank" title="Retrouvez Koh-Lanta sur Google+" data-xiti-libelle="Google" data-xiti-type="S"><span>Google+</span></a></div></div></div></li></ul><ul class="under_dynamic"><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/telefoot/news/arsenal-giroud-on-va-a-manchester-city-ambition-1822285.html" class="trackXiti" data-xiti-libelle="Arsenal_-_Giroud_On_va_à_Manchester_City_avec_ambition_" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Téléfoot</strong><span>Arsenal - Giroud : &quot; On va à Manchester City avec ambition &quot;</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/auto-moto/videos/automoto-salon-4x4-a-val-d-isere.html" class="trackXiti" data-xiti-libelle="AutoMoto_-_Le_Salon_du_4x4_à_Val_d_Isère" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Automoto</strong><span>AutoMoto - Le Salon du 4x4 à Val d&#39;Isère</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/tf1-et-vous/news/bonjour-jusqu-a-jeu-une-famille-or-sera-t-diffuse-merci-5604416.html" class="trackXiti" data-xiti-libelle="Bonjour_jusqu_à_quand_le_jeu_une_famille_en_or_sera_t_il_diffusé_?_merci." data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">TF1 &amp; Vous</strong><span>Bonjour, jusqu&#39;à quand le jeu une famille en or sera t il diffusé ? merci.</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/auto-moto/news/insolite-tony-block-parodie-de-ken-block-0382241.html" class="trackXiti" data-xiti-libelle="Insolite_Tony_Block_la_parodie_de_Ken_Block" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Automoto</strong><span>Insolite : Tony Block, la parodie de Ken Block</span></a></p></li></ul><ul class="under_dynamic"><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/koh-lanta/news/exclusif-raphae-de-koh-lanta-mariage-va-bien-c-l-annee-prochaine-4411657.html" class="trackXiti" data-xiti-libelle="Exclusif_-_Raphaële_de_Koh_Lanta_Le_mariage_?_Si_tout_va_bien_c_est_pour_l_année_prochaine_!_" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Koh-Lanta</strong><span>Exclusif - Raphaële de Koh Lanta : &quot;Le mariage ? Si tout va bien, c&#39;est pour l&#39;année prochaine !&quot;</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/telefoot/news/fa-cup-chelsea-elimine-united-gra-a-une-merveille-de-demba-ba-video-4827191.html" class="trackXiti" data-xiti-libelle="FA_Cup_Chelsea_élimine_United_grâce_à_une_merveille_de_Demba_Ba_(vidéo)" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Téléfoot</strong><span>FA Cup : Chelsea élimine United grâce à une merveille de Demba Ba (vidéo)</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/auto-moto/news/kia-soul-jeunes-vont-adorer-6422376.html" class="trackXiti" data-xiti-libelle="Kia_Soul_Les_jeunes_vont_adorer" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Automoto</strong><span>Kia Soul : Les jeunes vont adorer</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/auto-moto/news/visitez-musee-lamborghini-google-street-6416112.html" class="trackXiti" data-xiti-libelle="Visitez_le_musée_Lamborghini_avec_Google_Street" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Automoto</strong><span>Visitez le musée Lamborghini avec Google Street</span></a></p></li></ul></li></ul></div></div></div><div class="footer_legacy"><div class="content_section"><div class="margin_section"><div class="logo_footer"><span class="logo_mytf1">MyTF1</span></div><div id="last_list_links"><p>TF1 Copyright © 2018 e-TF1</p><nav data-xiti="Footer|||Lienbas"><a data-xiti-libelle="Mentions_légales" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/mentions-legales/" rel="nofollow">Mentions légales</a><a data-xiti-libelle="Espace_de_confiance" data-xiti-type="N" class="trackXiti" href="/espace-de-confiance" rel="nofollow">Espace de confiance</a><a data-xiti-libelle="Conditions_d_utilisation" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/conditions-generales-utilisation/" rel="nofollow">Conditions d'utilisation</a><a data-xiti-libelle="Politique_de_confidentialité" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/politique-de-confidentialite/" rel="nofollow">Politique de confidentialité</a><a data-xiti-libelle="Cookies" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/cookie/" rel="nofollow">Cookies</a><a data-xiti-libelle="Règlement_Remboursement_-_Gagnant_des_jeux_TV" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/jeux/reglement-remboursement/" rel="nofollow">Règlement / Remboursement / Gagnant des jeux TV</a><a data-xiti-libelle="Groupe_TF1" data-xiti-type="N" class="trackXiti" href="http://www.groupe-tf1.fr/" rel="nofollow">Groupe TF1</a><a data-xiti-libelle="MYTF1_sur_vos_écrans" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/pages/mytf1-ecrans.html" rel="nofollow">MYTF1 sur vos écrans</a><a data-xiti-libelle="Copyrights" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/copyrights" rel="nofollow">Copyrights</a><a data-xiti-libelle="Contact" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/tf1/tf1-et-vous/pages/formulaire-de-contact.html" rel="nofollow">Nous contacter</a></nav></div></div></div></div></footer></div></div></div></div><script id="initXITI">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</script><script>var xt_adblock = 1;var xt_infos = {};</script><script src="//static.mytf1.tf1.fr/assets/js/build/lib/ads_scripts/adframe.js"></script><script>(function() {var test = document.createElement('div');test.innerHTML = '&nbsp;';test.className = 'adsbox';document.body.appendChild(test);window.setTimeout(function() {if (test.offsetHeight === 0) {xt_adblock = 1;}test.parentNode.removeChild(test);}, 100);})();</script><script id="xiti_script">function getCookie(sKey) {if (!sKey) { return null; }return decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*" + encodeURIComponent(sKey).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=\\s*([^;]*).*$)|^.*$"), "$1")) || null;}xtnv = document;xtsd = ('https:' == document.location.protocol ? 'https://logs1169' : 'http://logc169');xtn2 = "104";xtpage = "koh-lanta::videos::tf1::extrait_13532606_cadeau-de-l-i-de-l-exil-transmis-ep-3";xtdi = "";xt_multc = "";xt_ac = "";xt_at = false;var xt_tag = '';xt_tag = "denis-brogniart|combat-des-heros|survie|aventure|fidji|pascal-kl-combat-des-heros-2018|exil|kl9-raphaele|julie-kl-ile-au-tresor-2016|duel|collier-d-immunite";var xtcustom = {};xtcustom = {"p_video":"1","v_duree":"82","v_format":"extrait","p_channel":{"move":"1","contexte":"1"},"programme":{"programme_nom":"koh-lanta","programme_genre":"emission"},"p_typepage":"programme-videos"};xtcustom['s_adblock'] = xt_adblock;xtcustom['p_url'] = window.location.href;window['xtcustom'] = xtcustom;if (window.xtparam != null) {window.xtparam += "&ac="+xt_ac+"&at="+xt_at+"&xt_tag="+xt_tag+xt_multc;} else {window.xtparam = "&ac="+xt_ac+"&at="+xt_at+"&xt_tag="+xt_tag+xt_multc;}</script><script>var _eStat_Whap_loaded=0;var _eStat_Whap_sent=0;function _eStat_Whap_hit() {if(_eStat_Whap_loaded && !_eStat_Whap_sent){eStatWhap.serial("800000206966");eStatWhap.send();}_eStat_Whap_sent = 1;}</script><script>async_function.push(function() {var s = document.createElement('script');s.async = true;s.src = '//w.estat.com/js/whap.js';s.onreadystatechange = function () {if (this.readyState == 'complete' || this.readyState == 'loaded') {_eStat_Whap_hit();}};s.addEventListener('load', function (e) {_eStat_Whap_hit()}, false);var x = document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s, x);});</script><script src="//static.mytf1.tf1.fr/assets/js/build/lib/require.js"></script><script>require.config({baseUrl: '//static.mytf1.tf1.fr/assets/js/build/',urlArgs: 'bust=177',waitSeconds: 120});function updateDX() {if (oas_script) {oas_script.reloadAds();}}</script><script>async_function.push(function() {var n_pbt="";var nuggrid = encodeURIComponent(top.location.href);var nuggn = 731239640;var nuggsid = 240690783;var nuggsub = "lpm-tf1";var nuggscr = document.createElement('script');nuggscr.type = 'text/javascript';nuggscr.src = '//' + nuggsub + '.nuggad.net/rc?nuggn=' + nuggn + '&nuggsid=' + nuggsid + '&nuggrid=' + nuggrid;nuggscr.async = true;var n = document.getElementsByTagName('script')[0];n.parentNode.insertBefore(nuggscr, n);});</script><script>var _gaq = _gaq || [];_gaq.push(['_setAccount', 'UA-15875883-3']);_gaq.push(['_trackPageview']);_gaq.push(['_setVisitorCookieTimeout', 31536000000]);async_function.push(function() {var ga = document.createElement('script');ga.type = 'text/javascript';ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga, s);});</script><script src="//cdns.gigya.com/js/gigya.js?apiKey=3_hWgJdARhz_7l1oOp3a8BDLoR9cuWZpUaKG4aqF7gum9_iK3uTZ2VlDBl8ANf8FVk&amp;lang=fr&enableSSOToken=true&lang=fr">{sessionExpiration: 3600 * 24 * 365,enableSSOToken: true}</script><script>'use strict';var class_page, class_userlib, class_gigya = false;require(['lib/utils', 'lib/user'], function(utils, Userlib) {class_userlib = new Userlib();window.utils = new utils();require(['lib/gigya'], function(GigyaClass) {class_gigya = new GigyaClass();class_gigya.checkAutoLogin(function() {require(['lib/xiti'], function(xiti) {window.xiti_script = new xiti();require(['lib/lazyload'], function(Lazyload) {require(['pages/page'], function(page) {class_page = new page();class_page.addJavascriptLinkRedirect(document);class_page.addJavascriptBlocks(document);class_page.addLinksEvents(document);class_page.parseDate(document);class_page.addCheckLazy();async_function.forEach(function(fn) {if (typeof(fn) === 'function') {fn();}});class_page.setCredits();try {class_page.loadPixel();}catch(e) {}});});});});});});</script><script>if (typeof(_datapythagore) == 'undefined') {window['_datapythagore'] = {};}var cookieSha = getCookie('session') || false;_datapythagore.c_xtsite = xtsite;_datapythagore.c_xtn2 = xtn2;_datapythagore.c_xt_tag = xt_tag;_datapythagore.c_s_device = window.navigator.userAgent;_datapythagore.c_s_orientation = (window.innerHeight > window.innerWith ? 'portrait' : 'paysage');_datapythagore.c_s_adblock = false;_datapythagore.c_s_os = window.navigator.userAgent;_datapythagore.c_channeltf1 = xtcustom.p_channel.contexte === "1" ? "1" : "0";_datapythagore.c_channeltfx = xtcustom.p_channel.contexte === "4" ? "1" : "0";_datapythagore.c_channeltmc = xtcustom.p_channel.contexte === "3" ? "1" : "0";_datapythagore.c_channeltfsf = xtcustom.p_channel.contexte === "2" ? "1" : "0";_datapythagore.c_channelxtra = xtcustom.p_channel.contexte === "5" ? "1" : "0";if (xtcustom.programme) {_datapythagore.c_programme_nom = xtcustom.programme.programme_nom;_datapythagore.c_programme_genre = xtcustom.programme.programme_genre;_datapythagore.c_programme_saison = xtcustom.programme.programme_saison;}_datapythagore.c_authenticated = getCookie('isAuthenticated') || 0;if (_datapythagore.c_authenticated != 0 && cookieSha) {var hashEmail = JSON.parse(decode64(cookieSha));if (hashEmail.hashEmail) {_datapythagore.hashedId = hashEmail.hashEmail;}}if (xt_at) {_datapythagore.c_xt_at = xt_at;}if (document.referrer && document.referrer != '' && document.referrer.search('.tf1.fr') == 0) {_datapythagore.c_referer = document.referrer;}_datapythagore.contenu_video = 1;_datapythagore.c_idarticle = null;_datapythagore.c_idmove = 'v-5abcdec5b3346';_datapythagore.c_idvideo = '961da7f3-3b67-49c2-999b-3bd632001a88';_datapythagore.c_idcataloguevideo = '';_datapythagore.c_idwat = '13532606';_datapythagore.c_domaine_video = 'tf1.fr';_datapythagore.c_datediffusion = '2018-3-29';var sessionTemp = getCookie('session') || false;var facebookIdUser = null;var googleUser = null;if (sessionTemp) {var session = JSON.parse(decode64(sessionTemp));if (session.facebookId != '') {facebookIdUser = session.facebookId;}if (session.googleId != '') {googleUser = session.googleId;}if (session.mdUID) {_datapythagore.c_xt_atg = session.mdUID;}}_datapythagore.c_facebook_id = facebookIdUser;_datapythagore.c_google_id = googleUser;_datapythagore['c_programme_sous-genre'] = 'tele-realite';var currentDate = new Date();var currentDay = currentDate.getDay();var dayName = 'samedi';switch (currentDay) {case 0:dayName = 'dimanche';break;case 1:dayName = 'lundi';break;case 2:dayName = 'mardi';break;case 3:dayName = 'mercredi';break;case 4:dayName = 'jeudi';break;case 5:dayName = 'vendredi';break;}var currentHours = currentDate.getHours();_datapythagore['c_moment_jourdate'] = currentDate.toISOString().slice(0,10);_datapythagore['c_moment_journomme'] = dayName;_datapythagore['c_moment_heure'] = currentHours;/* Surcharge Mobile */var parsedHash = window.location.hash.substr(1);if (typeof(parsedHash) !== undefined) {var listParams = parsedHash.split('&');listParams.forEach(function(item) {var itemValue = item.split('=');switch (itemValue[0]) {case 'c_xtsite':_datapythagore.c_xtsite = itemValue[1];break;case 'd_dpuuid':_datapythagore.mobileId = itemValue[1];break;}});}</script><script data-timing="async">async_function.push(function() {window._troq = window._troq || [];_troq.push(['tagid', '6549466-42c860a1f77147a001334c9a2edf7598'],['_sha256', getCookie('shaMail') || ''],['_rtgcat', 'tf1'],['_rtgsubcat', 'koh-lanta']);(function() {if (window._troqck !== 1) {var a = document.createElement("script");a.type = "text/javascript";a.async = !0;a.src = "//mmtro.com/tro.js";var b = document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a, b);}})();});</script><script>(function () {window._fw_linktag_params = {scan_delay: 0,allow_rescan_after: 15000,server: "7b9df.v.fwmrm.net", /* PROD 7b9de.v.fwmrm.net*/network_id: "506334",profile: "506334:tf1_displayonly_live",other_global_params: '',key_values: ''};window._fw_others_infos = {channel: "tf1",page: "https://www.tf1.fr/tf1/koh-lanta/videos/cadeau-de-l-i-de-l-exil-ep-3.html",caid: "13532606"};var e = function () {if (document.addEventListener) document.removeEventListener('DOMContentLoaded', e, false);else window.detachEvent('onload', e);window._fw_page_ready = true;};if (document.addEventListener) document.addEventListener('DOMContentLoaded', e, false);else if (window.attachEvent) window.attachEvent('onload', e);})();</script><script src="//static.mytf1.tf1.fr/assets/js/build/lib/adformat.js"></script><script src="//assets.adobedtm.com/bd957836a2bca337966ddfbc6b9825557d542c20/satelliteLib-6569cc5b428a65e825ca59ea3774545e0602c67b.js"></script><!-- ***eTF1 Powered*** --><script src="//static.mytf1.tf1.fr/assets/js/build/lib/ads_scripts/adscript.js" type="text/javascript"></script><div id="data-check-adblock" data-check-adblock=""><script type="text/javascript">window.ADBlock = {enable: true};if (!document.getElementById('sOEReDcdnxMG')) {window.ADBlock.enable = false;}</script></div></body></html>