<!DOCTYPE html><html lang="fr" id="l-affiche-de-la-semaine"><head><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0"><meta name="build-version" content="@core:@front:"><meta charset="utf-8" /><link rel="stylesheet" href="//static.mytf1.tf1.fr/assets/css/build/mytf1.css?c=154" /><script>(function () {var cacheCss = 154;var css_href = '//static.mytf1.tf1.fr/assets/css/build/fonts.css?' + cacheCss;function getCookieVal(offset) {var es=document.cookie.indexOf(";",offset);if(es==-1) {es=document.cookie.length;}return unescape(document.cookie.substring(offset,es));}function deleteCookie(name) {var path = getCookie("path");if(getCookie(name)){document.cookie = name + "=" + ((path) ? "; path=" + path : "") + "; expires=Thu, 01-Jan-70 00:00:01 GMT";}}function on(el, ev, callback) {if (el.addEventListener) {el.addEventListener(ev, callback, false);} else if (el.attachEvent) {el.attachEvent("on" + ev, callback);}}if ((window.localStorage && localStorage.font_css_cache && localStorage.font_css_cache_file === css_href) || getCookieVal('font_css_cache') === cacheCss) {injectFontsStylesheet();} else {on(window, "load", injectFontsStylesheet);}function fileIsCached(href) {return window.localStorage && localStorage.font_css_cache && (localStorage.font_css_cache_file === href);}function injectFontsStylesheet() {if (!window.localStorage || !window.XMLHttpRequest) {var stylesheet = document.createElement('link');stylesheet.href = css_href;stylesheet.rel = 'stylesheet';stylesheet.type = 'text/css';document.getElementsByTagName('head')[0].appendChild(stylesheet);document.cookie = "font_css_cache=" + cacheCss;} else {if (fileIsCached(css_href)) {injectRawStyle(localStorage.font_css_cache);} else {var xhr = new XMLHttpRequest();xhr.open("GET", css_href, true);on(xhr, 'load', function () {if (xhr.readyState === 4) {injectRawStyle(xhr.responseText);localStorage.font_css_cache = xhr.responseText;localStorage.font_css_cache_file = css_href;}});xhr.send();}}}function injectRawStyle(text) {var style = document.createElement('style');style.innerHTML = text;document.getElementsByTagName('head')[0].appendChild(style);}}());</script><script>var reqConfig = {envConfig: {"authUrl":"https://auth.mytf1.tf1.fr/","apiUrl":"//api.mytf1.tf1.fr/","frontUrl":"//www.tf1.fr/","staticUrl":"//static.mytf1.tf1.fr/","isProd":true,"disablingAuth":false,"disablingSearch":false,"disablingHelios":false,"gigyaKey":"3_hWgJdARhz_7l1oOp3a8BDLoR9cuWZpUaKG4aqF7gum9_iK3uTZ2VlDBl8ANf8FVk","pathGigya":"//cdns.gigya.com/js/gigya.js?apiKey=3_hWgJdARhz_7l1oOp3a8BDLoR9cuWZpUaKG4aqF7gum9_iK3uTZ2VlDBl8ANf8FVk&lang=fr","pairingUrl":"http://vipadmk8sidbox501.dedale.tf1.fr/v2","fwNetworkID":"506334","fwProfile":":tf1_displayonly_live","fwUrl":"//7b9de.v.fwmrm.net","fwFullUrl":"https://7b9de.v.fwmrm.net","loginUrl":"https://auth.mytf1.tf1.fr/mon-compte/login","myaccountUrl":"https://auth.mytf1.tf1.fr/mon-compte","logoutUrl":"https://auth.mytf1.tf1.fr/logout","deleteUrl":"https://auth.mytf1.tf1.fr/mon-compte/profile/delete?redirectUri=//www.tf1.fr/mon-compte","ENV":"production","env":"production"},useful_urls: {"politique_confidentialite":"//www.tf1.fr/politique-de-confidentialite/","politique_confidentialite_groupe_tf1":"//static.mytf1.tf1.fr/assets/pdf/10577561hnwfl.pdf#page=5","politique_cookies":"//www.tf1.fr/cookie/","rules_repayment":"//www.tf1.fr/jeux/reglement-remboursement/","cgu":"//www.tf1.fr/conditions-generales-utilisation/","mentions_legales":"//www.tf1.fr/mentions-legales/","mytf1_ecrans":"//www.tf1.fr/pages/mytf1-ecrans.html","copyrights":"//www.tf1.fr/copyrights"},trackingXiti: false};reqConfig.envConfig.freewheel = {csidDesktop:"tf1_page_type_display_/tf1/l-affiche-de-la-semaine/videos/l-affiche-de-semaine-ballon-boomerang.html_platform_desktop_media_desktop",csidTabletIpad: "tf1_page_type_display_/tf1/l-affiche-de-la-semaine/videos/l-affiche-de-semaine-ballon-boomerang.html_platform_ipad_mobile_web_media_tablet",csidMobileIphone: "tf1_page_type_display_/tf1/l-affiche-de-la-semaine/videos/l-affiche-de-semaine-ballon-boomerang.html_platform_iphone_mobile_web_media_mobile",csidTabletAndroid: "tf1_page_type_display_/tf1/l-affiche-de-la-semaine/videos/l-affiche-de-semaine-ballon-boomerang.html_platform_android_tablet_mobile_web_media_tablet",csidMobileAndroid: "tf1_page_type_display_/tf1/l-affiche-de-la-semaine/videos/l-affiche-de-semaine-ballon-boomerang.html_platform_android_phone_mobile_web_media_mobile",caid: "13508908",fwProfile: "506334:tf1_displayonly_live"};var async_function = [];window._datapythagore = {};</script><title>L'Affiche de la semaine: BALLON BOOMERANG  -   L'affiche de la semaine -  TF1</title><meta name="description" content="bonus L&#39;affiche de la semaine: L&#39;Affiche de la semaine 26&#39; : avec Christian Jeanpierre,  Charlotte Namura-Guizonne,  Pascal Olmeta, Ludovic Giuly, Stéphane Pauwels, Mathieu Madénian" /><meta name="robots" content="index,follow,noarchive"/><meta name="keywords" content="bonus,bonus L&#39;affiche de la semaine ,Sport,pronostic"/><meta name="referrer" content="origin-when-crossorigin"> <link rel="canonical" href="https://www.tf1.fr/tf1/l-affiche-de-la-semaine/videos/l-affiche-de-semaine-ballon-boomerang.html" /><link rel="dns-prefetch" href="//static.mytf1.tf1.fr"><link rel="dns-prefetch" href="//photos1.tf1.fr"><link rel="dns-prefetch" href="//photos2.tf1.fr"><link rel="dns-prefetch" href="//www.wat.tv"><link rel="apple-touch-icon" sizes="57x57" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-180x180.png"><link rel="icon" type="image/png" href="//static.mytf1.tf1.fr/assets/images/favicons/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="//static.mytf1.tf1.fr/assets/images/favicons/android-chrome-192x192.png" sizes="192x192"><link rel="icon" type="image/png" href="//static.mytf1.tf1.fr/assets/images/favicons/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png" href="//static.mytf1.tf1.fr/assets/images/favicons/favicon-16x16.png" sizes="16x16"><link rel="manifest" href="//static.mytf1.tf1.fr/assets/images/favicons/manifest.json"><link rel="shortcut icon" href="//static.mytf1.tf1.fr/assets/images/favicons/favicon.ico"><meta name="msapplication-TileColor" content="#E72485"><meta name="msapplication-TileImage" content="//static.mytf1.tf1.fr/assets/images/favicons/mstile-144x144.png"><meta name="msapplication-config" content="//static.mytf1.tf1.fr/assets/images/favicons/browserconfig.xml"><meta name="theme-color" content="#ffffff"><script src="//try.abtasty.com/78cb84f9b3158bdce6932109a6d7c7c1.js"></script><script src="//c.amazon-adsystem.com/aax2/amzn_ads.js"></script><script>try {amznads.getAds('3492');} catch(e) {}</script><meta name="twitter:site" content="@TF1"><meta name="twitter:title" content="#LAfficheDeLaSemaine : L&#39;Affiche de la semaine: BALLON BOOMERANG"> <meta name="fb:app_id" content="105856129451532"><meta name="fb:admins" content="722520077"><link href="https://plus.google.com/+TF1" rel="publisher"><meta property="og:locale" content="fr_FR"/><meta property="og:site_name" content="tf1"><meta property="og:title" content="L&#39;Affiche de la semaine: BALLON BOOMERANG"><meta property="og:description" content="L&#39;Affiche de la semaine 26&#39; : avec Christian Jeanpierre,  Charlotte Namura-Guizonne,  Pascal Olmeta, Ludovic Giuly, Stéphane Pauwels, Mathieu Madénian"><meta property="og:url" content="https://www.tf1.fr/tf1/l-affiche-de-la-semaine/videos/l-affiche-de-semaine-ballon-boomerang.html"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:image" content="http://photos1.tf1.fr/1200/630/l-affiche-de-semaine-l-affiche-de-semaine-ballon-boomerang-b8f275-0@1x.jpg"><link rel="amphtml" href="https://www.tf1.fr/amp/tf1/l-affiche-de-la-semaine/videos/l-affiche-de-semaine-ballon-boomerang.html"/><meta property="og:type" content="article"><meta property="article:section" content="L&#39;affiche de la semaine"/><meta property="article:published_time" content="2018-01-12T17:31:48.589Z"/><meta property="article:modified_time" content="2018-01-12T17:31:48.589Z"/><meta property="article:publisher" content="https://www.facebook.com/TF1"/><link type="text/plain" rel="author" href="//static.mytf1.tf1.fr/assets/static/humans.txt" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="L&#39;Affiche de la semaine: BALLON BOOMERANG"><meta name="twitter:description" content="L&#39;Affiche de la semaine 26&#39; : avec Christian Jeanpierre,  Charlotte Namura-Guizonne,  Pascal Olmeta, Ludovic Giuly, Stéphane Pauwels, Mathieu Madénian"><meta name="twitter:image" content="http://photos1.tf1.fr/880/440/l-affiche-de-semaine-l-affiche-de-semaine-ballon-boomerang-0c9f31-0@1x.jpg"><meta name="twitter:image:alt" content="L'affiche de la semaine - L'Affiche de la semaine: BALLON BOOMERANG"><script type="application/ld+json">{"@context": "http://schema.org","@type": "VideoObject","name": "L&#39;Affiche de la semaine: BALLON BOOMERANG","description": "L&#39;Affiche de la semaine 26&#39; : avec Christian Jeanpierre,  Charlotte Namura-Guizonne,  Pascal Olmeta, Ludovic Giuly, Stéphane Pauwels, Mathieu Madénian","thumbnailUrl": "//photos1.tf1.fr/1043/359/l-affiche-de-semaine-l-affiche-de-semaine-ballon-boomerang-2fdd9a-0@1x.jpg","uploadDate": "2018-01-12T17:31:00.986Z","duration": "40s","publisher": {"@type": "Organization","name": "TF1","logo": {"@type": "ImageObject","url": "//static.mytf1.tf1.fr/assets/images/logo/tf1.jpg","width": 164,"height": 60}},"contentUrl": "","embedUrl": "//www.wat.tv/embedframe/316511chuPP3r13508908"}</script></head><body class="skin_video isVideo newVideoPage  has_program bangumi" data-page="content" data-channel="tf1" data-program="l-affiche-de-la-semaine"><div id="blockSeo"><img src="//photos1.tf1.fr/660/370/l-affiche-de-semaine-l-affiche-de-semaine-ballon-boomerang-6e4452-0@1x.jpg" alt="" /></div><div id="global_wrapper"style="background: #2f323c url(//photos2.tf1.fr/1920/810/habillage_videopage_neutre-3e6827-0@1x.jpg) center top no-repeat;"><div id="wrapper"><a id="bgLink"><img id="bgPlayer" src="//photos2.tf1.fr/1980/810/habillage_videopage_neutre-a46112-0@1x.jpg"defaultSrc="//photos2.tf1.fr/1980/810/habillage_videopage_neutre-a46112-0@1x.jpg"></a><div class="section center"><div class="module meta-header"><header id="TF1__header" class="initjs" data-type="blocks_sections_header"><div class="header_root" data-type="lib_scroll-div"><div class="header_column header_left"><ul class="header_primary" data-xiti="header"><li class="header_item trackXiti" data-xiti-libelle="logo" data-xiti-type="N"><a class="header_item_link" href="//www.tf1.fr/"><i class="header_icon_mytf1">MYTF1</i></a></li><li class="header_item header_item_replay" data-xiti="header"><a class="header_item_link trackXiti" id="header_replay_btn" data-url="https://www.tf1.fr/programmes-tv" href="#"  data-xiti-libelle="lien-replay" data-xiti-type="A">Replay<i class="header_icon_arrow"></i></a><nav id="header_replay" data-xiti="header|||dropdown-replay"><div class="header_replay_container"><aside class="header_replay_channel"><ul><li><a href="https://www.tf1.fr/tf1" target="_self" class="header_replay_channel_link tf1-white trackXiti" data-xiti-libelle="lientf1" data-xiti-type="N" data-replay-channel="tf1">tf1</a></li><li><a href="https://www.tf1.fr/tmc" target="_self" class="header_replay_channel_link tmc-white trackXiti" data-xiti-libelle="lientmc" data-xiti-type="N" data-replay-channel="tmc">tmc</a></li><li><a href="https://www.tf1.fr/nt1" target="_self" class="header_replay_channel_link nt1-white trackXiti" data-xiti-libelle="liennt1" data-xiti-type="N" data-replay-channel="nt1">nt1</a></li><li><a href="https://www.tf1.fr/hd1" target="_self" class="header_replay_channel_link hd1-white trackXiti" data-xiti-libelle="lienhd1" data-xiti-type="N" data-replay-channel="hd1">hd1</a></li><li><a href="https://www.tf1.fr/xtra" target="_self" class="header_replay_channel_link xtra-white trackXiti" data-xiti-libelle="lienxtra" data-xiti-type="N" data-replay-channel="xtra">xtra</a></li><li><a href="https://www.tf1.fr/tfou" target="_self" class="header_replay_channel_link tfou-white trackXiti" data-xiti-libelle="lientfou" data-xiti-type="N" data-replay-channel="tfou">tfou</a></li><li><a href="http://www.lci.fr" target="_blank" class="header_replay_channel_link lci-white trackXiti" data-xiti-libelle="lienlci" data-xiti-type="S">lci</a></li></ul></aside><section data-replay-channel-default class="header_replay_last header_replay_last_full header_replay_last_default"><p class="header_replay_last_label">Les derniers replay</p><ul><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/les-innocents/videos/innocents-episode-1.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait_lesinnocents-6abbbe-1@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait_lesinnocents-7f7eb0-1@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait_lesinnocents-ed75c6-1@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait_lesinnocents-6abbbe-1@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait_lesinnocents-7f7eb0-1@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait_lesinnocents-ed75c6-1@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait_lesinnocents-6abbbe-1@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait_lesinnocents-7f7eb0-1@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait_lesinnocents-ed75c6-1@2x.jpg 2x" alt="vignette portrait LesINNOCENTS" title="vignette_portrait_LesINNOCENTS" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/les-innocents/videos/innocents-episode-1.html" target="_self" data-xiti-libelle="vignette1_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Replay du 11/01</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/les-innocents" target="_self" data-xiti-libelle="vignette1_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/demain-nous-appartient/videos/demain-appartient-11-janvier-2018-episode-129.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_dna2-e40d8d-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_dna2-cdbc31-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_dna2-f20e7e-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_dna2-e40d8d-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_dna2-cdbc31-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_dna2-f20e7e-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_dna2-e40d8d-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_dna2-cdbc31-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_dna2-f20e7e-0@2x.jpg 2x" alt="vignette portrait DNA2" title="vignette_portrait_DNA2" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/demain-nous-appartient/videos/demain-appartient-11-janvier-2018-episode-129.html" target="_self" data-xiti-libelle="vignette2_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Replay du 11/01</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/demain-nous-appartient" target="_self" data-xiti-libelle="vignette2_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/nt1/la-villa-des-coeurs-brises/videos/villa-coeurs-brises-episode-24-saison-03.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_lavilla-8053b5-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_lavilla-5fbe81-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_lavilla-56c212-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_lavilla-8053b5-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_lavilla-5fbe81-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_lavilla-56c212-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_lavilla-8053b5-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_lavilla-5fbe81-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_lavilla-56c212-0@2x.jpg 2x" alt="vignette portrait LaVilla" title="vignette_portrait_LaVilla" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/nt1/la-villa-des-coeurs-brises/videos/villa-coeurs-brises-episode-24-saison-03.html" target="_self" data-xiti-libelle="vignette3_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Replay du 11/01</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/nt1/la-villa-des-coeurs-brises" target="_self" data-xiti-libelle="vignette3_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/sam/videos/sam-memoires.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-449-8790c4-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-449-83c4ae-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-449-5f954f-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-449-8790c4-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-449-83c4ae-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-449-5f954f-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-449-8790c4-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-449-83c4ae-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-449-5f954f-0@2x.jpg 2x" alt="vignette portrait" title="vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/sam/videos/sam-memoires.html" target="_self" data-xiti-libelle="vignette4_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Replay du 08/01</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/sam" target="_self" data-xiti-libelle="vignette4_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/johnny-hallyday/videos/johnny-toute-musique-qu-aiment.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait_johnny-toutelamusique-577695-1@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait_johnny-toutelamusique-39830f-1@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait_johnny-toutelamusique-3cb4c3-1@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait_johnny-toutelamusique-577695-1@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait_johnny-toutelamusique-39830f-1@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait_johnny-toutelamusique-3cb4c3-1@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait_johnny-toutelamusique-577695-1@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait_johnny-toutelamusique-39830f-1@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait_johnny-toutelamusique-3cb4c3-1@2x.jpg 2x" alt="vignette portrait Johnny TouteLaMusique" title="vignette_portrait_Johnny-TouteLaMusique" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/johnny-hallyday/videos/johnny-toute-musique-qu-aiment.html" target="_self" data-xiti-libelle="vignette5_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Replay du 06/01</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/johnny-hallyday" target="_self" data-xiti-libelle="vignette5_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/diversion/videos/diversion-5-janvier-2018.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-377-51fdc4-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-377-8cf2c9-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-377-aef0fd-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-377-51fdc4-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-377-8cf2c9-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-377-aef0fd-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-377-51fdc4-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-377-8cf2c9-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-377-aef0fd-0@2x.jpg 2x" alt="vignette portrait" title="vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/diversion/videos/diversion-5-janvier-2018.html" target="_self" data-xiti-libelle="vignette6_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Replay du 11/01</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/diversion" target="_self" data-xiti-libelle="vignette6_voirlesite" data-xiti-type="N">Voir le site</a></li></ul><a class="header_replay_all_link trackXiti" href="https://www.tf1.fr/programmes-tv" data-xiti-libelle="touslesprogrammes" data-xiti-type="N">Tous les programmes<span class="header_icon_arrow_right"></span></a></section><section data-replay-channel-tf1 class="header_replay_last header_replay_last_full header_replay_last_tf1 header_replay_last_hide"><p class="header_replay_last_label">Les derniers replay tf1</p><ul><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/telefilms/videos/se-mefier-apparences-1.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-391-fd310f-2@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-391-e79b61-2@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-391-f8aa90-2@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-391-fd310f-2@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-391-e79b61-2@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-391-f8aa90-2@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-391-fd310f-2@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-391-e79b61-2@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-391-f8aa90-2@2x.jpg 2x" alt="vignette portrait" title="vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/telefilms/videos/se-mefier-apparences-1.html" target="_self" data-xiti-libelle="vignette1_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/telefilms" target="_self" data-xiti-libelle="vignette1_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/au-nom-de-la-verite/videos/nom-de-verite-nouvelle-vie.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-29-db12be-1@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-29-a9b7ab-1@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-29-83c91d-1@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-29-db12be-1@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-29-a9b7ab-1@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-29-83c91d-1@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-29-db12be-1@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-29-a9b7ab-1@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-29-83c91d-1@2x.jpg 2x" alt="vignette portrait" title="vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/au-nom-de-la-verite/videos/nom-de-verite-nouvelle-vie.html" target="_self" data-xiti-libelle="vignette2_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/au-nom-de-la-verite" target="_self" data-xiti-libelle="vignette2_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/jt-13h/videos/13-heures-12-janvier-2018.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/jt-13h-vignette_portrait-11211b-1@1x.jpg 1x,//photos2.tf1.fr/162/226/jt-13h-vignette_portrait-102f8b-1@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/jt-13h-vignette_portrait-8ef4cc-1@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/jt-13h-vignette_portrait-11211b-1@1x.jpg 1x,//photos2.tf1.fr/162/226/jt-13h-vignette_portrait-102f8b-1@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/jt-13h-vignette_portrait-8ef4cc-1@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/jt-13h-vignette_portrait-11211b-1@1x.jpg 1x,//photos2.tf1.fr/162/226/jt-13h-vignette_portrait-102f8b-1@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/jt-13h-vignette_portrait-8ef4cc-1@2x.jpg 2x" alt="jt-13h" title="jt-13h vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/jt-13h/videos/13-heures-12-janvier-2018.html" target="_self" data-xiti-libelle="vignette3_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/jt-13h" target="_self" data-xiti-libelle="vignette3_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/l-affiche-de-la-semaine/videos/l-affiche-jour-12-janvier-2018-n-10.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/l-affiche-de-semaine-vignette_portrait-c0efff-1@1x.jpg 1x,//photos1.tf1.fr/162/226/l-affiche-de-semaine-vignette_portrait-891d3d-1@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/l-affiche-de-semaine-vignette_portrait-7faddf-1@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/l-affiche-de-semaine-vignette_portrait-c0efff-1@1x.jpg 1x,//photos1.tf1.fr/162/226/l-affiche-de-semaine-vignette_portrait-891d3d-1@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/l-affiche-de-semaine-vignette_portrait-7faddf-1@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/l-affiche-de-semaine-vignette_portrait-c0efff-1@1x.jpg 1x,//photos1.tf1.fr/162/226/l-affiche-de-semaine-vignette_portrait-891d3d-1@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/l-affiche-de-semaine-vignette_portrait-7faddf-1@2x.jpg 2x" alt="l-affiche-de-la-semaine" title="l-affiche-de-la-semaine vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/l-affiche-de-la-semaine/videos/l-affiche-jour-12-janvier-2018-n-10.html" target="_self" data-xiti-libelle="vignette4_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/l-affiche-de-la-semaine" target="_self" data-xiti-libelle="vignette4_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/les-douze-coups-de-midi/videos/douze-coups-de-midi-12-janvier-2018.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-316-282ab8-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-316-ce1c62-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-316-a802b4-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-316-282ab8-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-316-ce1c62-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-316-a802b4-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-316-282ab8-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-316-ce1c62-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-316-a802b4-0@2x.jpg 2x" alt="vignette portrait" title="vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/les-douze-coups-de-midi/videos/douze-coups-de-midi-12-janvier-2018.html" target="_self" data-xiti-libelle="vignette5_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/les-douze-coups-de-midi" target="_self" data-xiti-libelle="vignette5_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/petits-plats-en-equilibre/videos/crumble-de-courge-spaghettis-1.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_petitsplatsenequilibre-645502-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_petitsplatsenequilibre-e2e801-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_petitsplatsenequilibre-7b4ad1-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_petitsplatsenequilibre-645502-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_petitsplatsenequilibre-e2e801-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_petitsplatsenequilibre-7b4ad1-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_petitsplatsenequilibre-645502-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_petitsplatsenequilibre-e2e801-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_petitsplatsenequilibre-7b4ad1-0@2x.jpg 2x" alt="vignette portrait PetitsPlatsEnEquilibre" title="vignette_portrait_PetitsPlatsEnEquilibre" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/petits-plats-en-equilibre/videos/crumble-de-courge-spaghettis-1.html" target="_self" data-xiti-libelle="vignette6_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/petits-plats-en-equilibre" target="_self" data-xiti-libelle="vignette6_voirlesite" data-xiti-type="N">Voir le site</a></li></ul><a class="header_replay_all_link trackXiti" href="https://www.tf1.fr/tf1/programmes-tv" data-xiti-libelle="touslesprogrammes" data-xiti-type="N">Tous les programmes<span class="header_icon_arrow_right"></span></a></section><section data-replay-channel-tmc class="header_replay_last header_replay_last_full header_replay_last_tmc header_replay_last_hide"><p class="header_replay_last_label">Les derniers replay tmc</p><ul><li class="header_replay_last_item"><a href="https://www.tf1.fr/tmc/tmc-info/videos/tmc-info-12-janvier-2018.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_tmc_info-701134-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_tmc_info-b3f2bc-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_tmc_info-80a2ca-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_tmc_info-701134-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_tmc_info-b3f2bc-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_tmc_info-80a2ca-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_tmc_info-701134-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_tmc_info-b3f2bc-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_tmc_info-80a2ca-0@2x.jpg 2x" alt="vignette portrait TMC info" title="vignette_portrait_TMC_info" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/tmc-info/videos/tmc-info-12-janvier-2018.html" target="_self" data-xiti-libelle="vignette1_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/tmc-info" target="_self" data-xiti-libelle="vignette1_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tmc/90-enquetes/videos/90-enque-saint-denis-coeur-quartiers-chauds-93-2.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/90-enquetes-vignette_portrait-0b3b7b-0@1x.jpg 1x,//photos2.tf1.fr/162/226/90-enquetes-vignette_portrait-22c3e6-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/90-enquetes-vignette_portrait-dab081-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/90-enquetes-vignette_portrait-0b3b7b-0@1x.jpg 1x,//photos2.tf1.fr/162/226/90-enquetes-vignette_portrait-22c3e6-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/90-enquetes-vignette_portrait-dab081-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/90-enquetes-vignette_portrait-0b3b7b-0@1x.jpg 1x,//photos2.tf1.fr/162/226/90-enquetes-vignette_portrait-22c3e6-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/90-enquetes-vignette_portrait-dab081-0@2x.jpg 2x" alt="90-enquetes" title="90-enquetes vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/90-enquetes/videos/90-enque-saint-denis-coeur-quartiers-chauds-93-2.html" target="_self" data-xiti-libelle="vignette2_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/90-enquetes" target="_self" data-xiti-libelle="vignette2_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tmc/quotidien-avec-yann-barthes/videos/quotidien-deuxieme-partie-11-janvier-2018.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-309-f17ef1-2@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-309-2fdc46-2@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-309-46c162-2@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-309-f17ef1-2@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-309-2fdc46-2@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-309-46c162-2@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-309-f17ef1-2@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-309-2fdc46-2@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-309-46c162-2@2x.jpg 2x" alt="vignette portrait" title="vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/quotidien-avec-yann-barthes/videos/quotidien-deuxieme-partie-11-janvier-2018.html" target="_self" data-xiti-libelle="vignette3_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/quotidien-avec-yann-barthes" target="_self" data-xiti-libelle="vignette3_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tmc/gotham/videos/gotham-saison-02-episode-17-amis-ennemis.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-233-5a5edf-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-233-0ef1e3-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-233-8534f6-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-233-5a5edf-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-233-0ef1e3-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-233-8534f6-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-233-5a5edf-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-233-0ef1e3-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-233-8534f6-0@2x.jpg 2x" alt="vignette portrait" title="vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/gotham/videos/gotham-saison-02-episode-17-amis-ennemis.html" target="_self" data-xiti-libelle="vignette4_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/gotham" target="_self" data-xiti-libelle="vignette4_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tmc/spectacles/videos/nora-hamzawi.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-455-6422dd-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-455-499cc6-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-455-6ebd93-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-455-6422dd-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-455-499cc6-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-455-6ebd93-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-455-6422dd-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-455-499cc6-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-455-6ebd93-0@2x.jpg 2x" alt="vignette portrait" title="vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/spectacles/videos/nora-hamzawi.html" target="_self" data-xiti-libelle="vignette5_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/spectacles" target="_self" data-xiti-libelle="vignette5_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tmc/hercule-poirot/videos/hercule-poirot-saison-03-episode-6-tragedie-a-marsdon-manor.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-8-2e3e07-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-8-b18299-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-8-db40db-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-8-2e3e07-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-8-b18299-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-8-db40db-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-8-2e3e07-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-8-b18299-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-8-db40db-0@2x.jpg 2x" alt="vignette portrait" title="vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/hercule-poirot/videos/hercule-poirot-saison-03-episode-6-tragedie-a-marsdon-manor.html" target="_self" data-xiti-libelle="vignette6_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/hercule-poirot" target="_self" data-xiti-libelle="vignette6_voirlesite" data-xiti-type="N">Voir le site</a></li></ul><a class="header_replay_all_link trackXiti" href="https://www.tf1.fr/tmc/programmes-tv" data-xiti-libelle="touslesprogrammes" data-xiti-type="N">Tous les programmes<span class="header_icon_arrow_right"></span></a></section><section data-replay-channel-nt1 class="header_replay_last header_replay_last_full header_replay_last_nt1 header_replay_last_hide"><p class="header_replay_last_label">Les derniers replay nt1</p><ul><li class="header_replay_last_item"><a href="https://www.tf1.fr/nt1/infos/videos/nt1-infos-12-janvier-2018.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-266-23671a-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-266-d96cd3-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-266-7d939f-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-266-23671a-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-266-d96cd3-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-266-7d939f-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-266-23671a-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-266-d96cd3-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-266-7d939f-0@2x.jpg 2x" alt="vignette portrait" title="vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/nt1/infos/videos/nt1-infos-12-janvier-2018.html" target="_self" data-xiti-libelle="vignette1_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/nt1/infos" target="_self" data-xiti-libelle="vignette1_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/nt1/chroniques-criminelles/videos/chroniques-criminelles-affaire-petit-enis-kidnappe-un-multirecidiviste-lune-de-miel-mortelle-ami-ennemi-1.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/chroniques-criminelles-vignette_portrait-42a8d1-1@1x.jpg 1x,//photos2.tf1.fr/162/226/chroniques-criminelles-vignette_portrait-f1ca65-1@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/chroniques-criminelles-vignette_portrait-8a1071-1@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/chroniques-criminelles-vignette_portrait-42a8d1-1@1x.jpg 1x,//photos2.tf1.fr/162/226/chroniques-criminelles-vignette_portrait-f1ca65-1@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/chroniques-criminelles-vignette_portrait-8a1071-1@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/chroniques-criminelles-vignette_portrait-42a8d1-1@1x.jpg 1x,//photos2.tf1.fr/162/226/chroniques-criminelles-vignette_portrait-f1ca65-1@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/chroniques-criminelles-vignette_portrait-8a1071-1@2x.jpg 2x" alt="chroniques-criminelles" title="chroniques-criminelles vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/nt1/chroniques-criminelles/videos/chroniques-criminelles-affaire-petit-enis-kidnappe-un-multirecidiviste-lune-de-miel-mortelle-ami-ennemi-1.html" target="_self" data-xiti-libelle="vignette2_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/nt1/chroniques-criminelles" target="_self" data-xiti-libelle="vignette2_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/nt1/la-villa-des-coeurs-brises/videos/villa-coeurs-brises-episode-24-saison-03.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_lavilla-8053b5-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_lavilla-5fbe81-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_lavilla-56c212-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_lavilla-8053b5-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_lavilla-5fbe81-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_lavilla-56c212-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_lavilla-8053b5-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_lavilla-5fbe81-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_lavilla-56c212-0@2x.jpg 2x" alt="vignette portrait LaVilla" title="vignette_portrait_LaVilla" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/nt1/la-villa-des-coeurs-brises/videos/villa-coeurs-brises-episode-24-saison-03.html" target="_self" data-xiti-libelle="vignette3_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/nt1/la-villa-des-coeurs-brises" target="_self" data-xiti-libelle="vignette3_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/nt1/on-a-echange-nos-mamans/videos/on-a-echange-nos-mamans-marie-laure-vs-valerie-5.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-55-15b07d-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-55-13f163-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-55-8c2e8e-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-55-15b07d-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-55-13f163-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-55-8c2e8e-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-55-15b07d-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-55-13f163-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-55-8c2e8e-0@2x.jpg 2x" alt="vignette portrait" title="vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/nt1/on-a-echange-nos-mamans/videos/on-a-echange-nos-mamans-marie-laure-vs-valerie-5.html" target="_self" data-xiti-libelle="vignette4_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/nt1/on-a-echange-nos-mamans" target="_self" data-xiti-libelle="vignette4_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/nt1/flics/videos/flics-vie-direct-une-femme-brutale-4.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-33-f82ba2-1@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-33-ec7766-1@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-33-e7618e-1@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-33-f82ba2-1@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-33-ec7766-1@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-33-e7618e-1@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-33-f82ba2-1@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-33-ec7766-1@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-33-e7618e-1@2x.jpg 2x" alt="vignette portrait" title="vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/nt1/flics/videos/flics-vie-direct-une-femme-brutale-4.html" target="_self" data-xiti-libelle="vignette5_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/nt1/flics" target="_self" data-xiti-libelle="vignette5_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/nt1/super-nanny/videos/super-nanny-seule-contre-5-garcons-suis-a-bout-9.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/super-nanny-vignette_portrait-6936c5-2@1x.jpg 1x,//photos1.tf1.fr/162/226/super-nanny-vignette_portrait-671fd9-2@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/super-nanny-vignette_portrait-4eac67-2@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/super-nanny-vignette_portrait-6936c5-2@1x.jpg 1x,//photos1.tf1.fr/162/226/super-nanny-vignette_portrait-671fd9-2@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/super-nanny-vignette_portrait-4eac67-2@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/super-nanny-vignette_portrait-6936c5-2@1x.jpg 1x,//photos1.tf1.fr/162/226/super-nanny-vignette_portrait-671fd9-2@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/super-nanny-vignette_portrait-4eac67-2@2x.jpg 2x" alt="super-nanny" title="super-nanny vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/nt1/super-nanny/videos/super-nanny-seule-contre-5-garcons-suis-a-bout-9.html" target="_self" data-xiti-libelle="vignette6_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/nt1/super-nanny" target="_self" data-xiti-libelle="vignette6_voirlesite" data-xiti-type="N">Voir le site</a></li></ul><a class="header_replay_all_link trackXiti" href="https://www.tf1.fr/nt1/programmes-tv" data-xiti-libelle="touslesprogrammes" data-xiti-type="N">Tous les programmes<span class="header_icon_arrow_right"></span></a></section><section data-replay-channel-hd1 class="header_replay_last header_replay_last_full header_replay_last_hd1 header_replay_last_hide"><p class="header_replay_last_label">Les derniers replay hd1</p><ul><li class="header_replay_last_item"><a href="https://www.tf1.fr/hd1/section-de-recherches/videos/section-de-recherches-l-homme-aux-visages-3.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-71a269-0@1x.jpg 1x,//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-317c94-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-89e1cc-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-71a269-0@1x.jpg 1x,//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-317c94-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-89e1cc-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-71a269-0@1x.jpg 1x,//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-317c94-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-89e1cc-0@2x.jpg 2x" alt="section-de-recherches" title="section-de-recherches vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/hd1/section-de-recherches/videos/section-de-recherches-l-homme-aux-visages-3.html" target="_self" data-xiti-libelle="vignette1_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/hd1/section-de-recherches" target="_self" data-xiti-libelle="vignette1_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/hd1/documentaire/videos/titanic-20-ans-d-un-film-culte.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-79-d15d1d-2@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-79-f444a5-2@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-79-ebac32-2@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-79-d15d1d-2@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-79-f444a5-2@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-79-ebac32-2@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-79-d15d1d-2@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-79-f444a5-2@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-79-ebac32-2@2x.jpg 2x" alt="vignette portrait" title="vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/hd1/documentaire/videos/titanic-20-ans-d-un-film-culte.html" target="_self" data-xiti-libelle="vignette2_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/hd1/documentaire" target="_self" data-xiti-libelle="vignette2_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/hd1/julie-lescaut/videos/julie-lescaut-police-viols-4.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/julie-lescaut-vignette_portrait-31054b-0@1x.jpg 1x,//photos1.tf1.fr/162/226/julie-lescaut-vignette_portrait-a2c546-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/julie-lescaut-vignette_portrait-03bd92-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/julie-lescaut-vignette_portrait-31054b-0@1x.jpg 1x,//photos1.tf1.fr/162/226/julie-lescaut-vignette_portrait-a2c546-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/julie-lescaut-vignette_portrait-03bd92-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/julie-lescaut-vignette_portrait-31054b-0@1x.jpg 1x,//photos1.tf1.fr/162/226/julie-lescaut-vignette_portrait-a2c546-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/julie-lescaut-vignette_portrait-03bd92-0@2x.jpg 2x" alt="julie-lescaut" title="julie-lescaut vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/hd1/julie-lescaut/videos/julie-lescaut-police-viols-4.html" target="_self" data-xiti-libelle="vignette3_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/hd1/julie-lescaut" target="_self" data-xiti-libelle="vignette3_voirlesite" data-xiti-type="N">Voir le site</a></li></ul><a class="header_replay_all_link trackXiti" href="https://www.tf1.fr/hd1/programmes-tv" data-xiti-libelle="touslesprogrammes" data-xiti-type="N">Tous les programmes<span class="header_icon_arrow_right"></span></a></section><section data-replay-channel-xtra class="header_replay_last header_replay_last_full header_replay_last_xtra header_replay_last_hide"><p class="header_replay_last_label">Les derniers replay xtra</p><ul></ul><a class="header_replay_all_link trackXiti" href="https://www.tf1.fr/xtra/programmes-tv" data-xiti-libelle="touslesprogrammes" data-xiti-type="N">Tous les programmes<span class="header_icon_arrow_right"></span></a></section><section data-replay-channel-tfou class="header_replay_last header_replay_last_full header_replay_last_tfou header_replay_last_hide"><p class="header_replay_last_label">Les derniers replay tfou</p><ul><li class="header_replay_last_item"><a href="https://www.tf1.fr/tfou/super-wings/videos/super-wings-e-decollage-tunnel-de-l-amitie-3.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait_super_wings-c0a5c6-1@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait_super_wings-926c20-1@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait_super_wings-54e6ab-1@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait_super_wings-c0a5c6-1@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait_super_wings-926c20-1@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait_super_wings-54e6ab-1@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait_super_wings-c0a5c6-1@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait_super_wings-926c20-1@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait_super_wings-54e6ab-1@2x.jpg 2x" alt="vignette portrait SUPER WINGS" title="vignette_portrait_SUPER_WINGS" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfou/super-wings/videos/super-wings-e-decollage-tunnel-de-l-amitie-3.html" target="_self" data-xiti-libelle="vignette1_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfou/super-wings" target="_self" data-xiti-libelle="vignette1_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tfou/molang/videos/molang-cow-boys-3.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_molang-9f4d46-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_molang-f15655-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_molang-20da83-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_molang-9f4d46-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_molang-f15655-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_molang-20da83-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_molang-9f4d46-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_molang-f15655-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_molang-20da83-0@2x.jpg 2x" alt="vignette portrait MOLANG" title="vignette_portrait_MOLANG" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfou/molang/videos/molang-cow-boys-3.html" target="_self" data-xiti-libelle="vignette2_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfou/molang" target="_self" data-xiti-libelle="vignette2_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tfou/monchhichi-la-tribu-des-monchhichi/videos/tribu-monchhichi-trois-font-paire-2.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_monchhichi-612a1f-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_monchhichi-5594fc-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_monchhichi-403b37-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_monchhichi-612a1f-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_monchhichi-5594fc-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_monchhichi-403b37-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_monchhichi-612a1f-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_monchhichi-5594fc-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_monchhichi-403b37-0@2x.jpg 2x" alt="vignette portrait MONCHHICHI" title="vignette_portrait_MONCHHICHI" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfou/monchhichi-la-tribu-des-monchhichi/videos/tribu-monchhichi-trois-font-paire-2.html" target="_self" data-xiti-libelle="vignette3_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfou/monchhichi-la-tribu-des-monchhichi" target="_self" data-xiti-libelle="vignette3_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tfou/rusty-rivets/videos/nettoyage-lac-rusty-rivets-2.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-389-28387a-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-389-1c5d87-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-389-1e9b1c-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-389-28387a-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-389-1c5d87-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-389-1e9b1c-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-389-28387a-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-389-1c5d87-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-389-1e9b1c-0@2x.jpg 2x" alt="vignette portrait" title="vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfou/rusty-rivets/videos/nettoyage-lac-rusty-rivets-2.html" target="_self" data-xiti-libelle="vignette4_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfou/rusty-rivets" target="_self" data-xiti-libelle="vignette4_voirlesite" data-xiti-type="N">Voir le site</a></li></ul><a class="header_replay_all_link trackXiti" href="https://www.tf1.fr/tfou/programmes-tv" data-xiti-libelle="touslesprogrammes" data-xiti-type="N">Tous les programmes<span class="header_icon_arrow_right"></span></a></section></div></nav></li><li class="header_item header_item_live" data-xiti="header"><a class="header_item_link trackXiti" id="header_direct_btn" data-url="https://www.tf1.fr/direct" href="#" data-xiti-libelle="lien-direct" data-xiti-type="A"><i class="header_icon_direct"></i>Direct<i class="header_icon_arrow"></i></a><nav id="header_live" data-xiti="header|||dropdown-en-direct"><div class="header_live_container"><aside class="header_live_aside"><p class="header_live_aside_label">En direct</p><a class="header_live_aside_link trackXiti" href="https://www.tf1.fr/tf1/direct" style="background-image: url(//photos2.tf1.fr/200/113/the-wall-face-mur-2-ba7d49-0@1x.jpg)" data-live-channel-link-target data-live-channel-image-target data-xiti-libelle="tf1_blocendirect" data-xiti-type="N"><span class="play"></span></a><span class="header_live_aside_time momentDate" data-date="2018-01-12T17:30:00.000Z" data-format="HH:mm" data-live-channel-time-target></span><h3 class="header_live_aside_title" data-live-channel-title-target>The wall : Face au mur</h3><a class="header_live_aside_button trackXiti" href="https://www.tf1.fr/grille-tv" data-xiti-libelle="voirlagrille" data-xiti-type="N">Voir la grille<span class="header_icon_arrow_right"></span></a></aside><ul class="header_live_channel"><li class="header_live_channel_item" data-live-channel data-live-channel-link="https://www.tf1.fr/tf1/direct" data-live-channel-title="The wall : Face au mur" data-live-channel-image="//photos2.tf1.fr/200/113/the-wall-face-mur-2-ba7d49-0@1x.jpg" data-live-channel-libelle="tf1"><ul class="header_live_program"><li class="header_live_program_item header_live_program_current"><a href="//www.tf1.fr/tf1/direct" class="trackXiti" data-xiti-libelle="tf1_accesdirect" data-xiti-type="N"><i class="header_live_program_icon tf1"></i><span class="momentDate" data-date="2018-01-12T17:30:00.000Z" data-format="HH:mm" data-live-channel-time></span><p class="header_live_program_title">The wall : Face au mur</p></a><div class="header_live_program_slider"><div class="header_live_program_progress" style="width: 58%;"></div></div></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">À suivre&nbsp;<span class="momentDate" data-date="2018-01-12T18:25:00.000Z" data-format="HH:mm"></span></p><span class="header_live_program_title">Demain nous appartient</span></li><li class="header_live_program_item header_live_program_next"><a href="https://www.tf1.fr/tf1/le-grand-concours" class="trackXiti" data-xiti-libelle="tf1_showpage" data-xiti-type="A"><p class="header_live_program_label">Ce soir&nbsp;<span class="momentDate" data-date="2018-01-12T20:00:00.000Z" data-format="HH:mm"></span></p><p class="header_live_program_title">Le grand concours</p></a></li><li class="header_live_program_item header_live_program_next" style="background-image: url(//photos2.tf1.fr/97/55/grand-concours-grand-concours-humoristes-b05eb1-0@1x.jpg);"><a href="https://www.tf1.fr/tf1/le-grand-concours" class="trackXiti" data-xiti-libelle="tf1_showpage" data-xiti-type="A"></a></li></ul></li><li class="header_live_channel_item" data-live-channel data-live-channel-link="https://www.tf1.fr/tmc/direct" data-live-channel-title="L&#39;avant Quotidien" data-live-channel-image="//photos2.tf1.fr/200/113/default-tmc-image-704af2-2@1x.jpg" data-live-channel-libelle="tmc"><ul class="header_live_program"><li class="header_live_program_item header_live_program_current"><a href="//www.tf1.fr/tmc/direct" class="trackXiti" data-xiti-libelle="tmc_accesdirect" data-xiti-type="N"><i class="header_live_program_icon tmc"></i><span class="momentDate" data-date="2018-01-12T17:35:00.000Z" data-format="HH:mm" data-live-channel-time></span><p class="header_live_program_title">L&#39;avant Quotidien</p></a><div class="header_live_program_slider"><div class="header_live_program_progress" style="width: 73%;"></div></div></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">À suivre&nbsp;<span class="momentDate" data-date="2018-01-12T18:20:00.000Z" data-format="HH:mm"></span></p><span class="header_live_program_title">Quotidien, première partie</span></li><li class="header_live_program_item header_live_program_next"><a href="https://www.tf1.fr/tf1/mentalist" class="trackXiti" data-xiti-libelle="tmc_showpage" data-xiti-type="A"><p class="header_live_program_label">Ce soir&nbsp;<span class="momentDate" data-date="2018-01-12T20:00:00.000Z" data-format="HH:mm"></span></p><p class="header_live_program_title">Mentalist</p></a></li><li class="header_live_program_item header_live_program_next" style="background-image: url(//photos1.tf1.fr/97/55/mentalist-rouge-a-l-ame-28b713-0@1x.jpg);"><a href="https://www.tf1.fr/tf1/mentalist" class="trackXiti" data-xiti-libelle="tmc_showpage" data-xiti-type="A"></a></li></ul></li><li class="header_live_channel_item" data-live-channel data-live-channel-link="https://www.tf1.fr/nt1/direct" data-live-channel-title="La villa des coeurs brisés" data-live-channel-image="//photos1.tf1.fr/200/113/villa-coeurs-brises-7-6df757-0@1x.jpg" data-live-channel-libelle="nt1"><ul class="header_live_program"><li class="header_live_program_item header_live_program_current"><a href="//www.tf1.fr/nt1/direct" class="trackXiti" data-xiti-libelle="nt1_accesdirect" data-xiti-type="N"><i class="header_live_program_icon nt1"></i><span class="momentDate" data-date="2018-01-12T18:00:00.000Z" data-format="HH:mm" data-live-channel-time></span><p class="header_live_program_title">La villa des coeurs brisés</p></a><div class="header_live_program_slider"><div class="header_live_program_progress" style="width: 29%;"></div></div></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">À suivre&nbsp;<span class="momentDate" data-date="2018-01-12T19:00:00.000Z" data-format="HH:mm"></span></p><span class="header_live_program_title">PEP&#39;S</span></li><li class="header_live_program_item header_live_program_next"><a href="https://www.tf1.fr/tf1/leur-vie-en-direct" class="trackXiti" data-xiti-libelle="nt1_showpage" data-xiti-type="A"><p class="header_live_program_label">Ce soir&nbsp;<span class="momentDate" data-date="2018-01-12T20:00:00.000Z" data-format="HH:mm"></span></p><p class="header_live_program_title">Vétérinaires, leur vie en direct</p></a></li><li class="header_live_program_item header_live_program_next" style="background-image: url(//photos1.tf1.fr/97/55/veterinaires-vie-direct-malaise-inquietant-de-filou-bouvier-bernois-4cc208-0@1x.jpg);"><a href="https://www.tf1.fr/tf1/leur-vie-en-direct" class="trackXiti" data-xiti-libelle="nt1_showpage" data-xiti-type="A"></a></li></ul></li><li class="header_live_channel_item" data-live-channel data-live-channel-link="https://www.tf1.fr/hd1/direct" data-live-channel-title="Grey&#39;s anatomy" data-live-channel-image="//photos1.tf1.fr/200/113/grey-s-anatomy-64-8648f7-0@1x.jpg" data-live-channel-libelle="hd1"><ul class="header_live_program"><li class="header_live_program_item header_live_program_current"><a href="//www.tf1.fr/hd1/direct" class="trackXiti" data-xiti-libelle="hd1_accesdirect" data-xiti-type="N"><i class="header_live_program_icon hd1"></i><span class="momentDate" data-date="2018-01-12T17:20:00.000Z" data-format="HH:mm" data-live-channel-time></span><p class="header_live_program_title">Grey&#39;s anatomy</p></a><div class="header_live_program_slider"><div class="header_live_program_progress" style="width: 85%;"></div></div></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">À suivre&nbsp;<span class="momentDate" data-date="2018-01-12T18:05:00.000Z" data-format="HH:mm"></span></p><span class="header_live_program_title">Grey&#39;s anatomy</span></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">Ce soir&nbsp;<span class="momentDate" data-date="2018-01-12T20:00:00.000Z" data-format="HH:mm"></span></p><p class="header_live_program_title">Les innocents</p></li><li class="header_live_program_item header_live_program_next" style="background-image: url(//photos1.tf1.fr/97/55/default-hd1-image-07c494-1@1x.jpg);"></li></ul></li><li class="header_live_channel_item" data-live-channel data-live-channel-link="https://www.tf1.fr/lci/direct" data-live-channel-title="24H PUJADAS, L&#39;info en questions" data-live-channel-image="//photos2.tf1.fr/200/113/24h-pujadas-l-info-questions-c86945-0@1x.jpg" data-live-channel-libelle="lci"><ul class="header_live_program"><li class="header_live_program_item header_live_program_current"><a href="//www.tf1.fr/lci/direct" class="trackXiti" data-xiti-libelle="lci_accesdirect" data-xiti-type="N"><i class="header_live_program_icon lci"></i><span class="momentDate" data-date="2018-01-12T17:40:23.000Z" data-format="HH:mm" data-live-channel-time></span><p class="header_live_program_title">24H PUJADAS, L&#39;info en questions</p></a><div class="header_live_program_slider"><div class="header_live_program_progress" style="width: 23%;"></div></div></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">À suivre&nbsp;<span class="momentDate" data-date="2018-01-12T19:15:00.000Z" data-format="HH:mm"></span></p><span class="header_live_program_title">Magazines d&#39;actualités</span></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">Ce soir&nbsp;<span class="momentDate" data-date="2018-01-12T19:15:00.000Z" data-format="HH:mm"></span></p><p class="header_live_program_title">Magazines d&#39;actualités</p></li><li class="header_live_program_item header_live_program_next" style="background-image: url(//photos1.tf1.fr/97/55/default-lci-image-cba6ae-1@1x.jpg);"></li></ul></li></ul></div></nav></li></ul></div><div class="header_column header_right"><ul class="header_secondary"><li class="header_mobile"><a class="header_mobile_open trackXiti" data-xiti-libelle="openMenu" data-xiti-type="A"><span></span></a><nav id="header_mobile" class="mobile_hide"><nav class="mobile_search"><input class="large_search_input_mobile" type="text" name="mobile-search-input" value="" placeholder="Rechercher sur MYTF1" autocomplete="off"><a class="header_mobile_close" data-xiti-libelle="closeMenu" data-xiti-type="A"></a><div id="suggest_box_mobile" class="suggest_box_mobile"><ul class="suggest_box_results_mobile"></ul></div></nav><div class="scroll_div"><ul class="mobile_replay" data-xiti="header-touch-devices|||Replay"><li class="mobile_replay_item"><a class="mobile_replay_link trackXiti" href="https://www.tf1.fr/tf1/les-innocents" style="background-image: url(//photos1.tf1.fr/135/180/vignette_portrait_lesinnocents-8c7a1d-1@1x.jpg)" data-xiti-libelle="vignette1" data-xiti-type="N"></a></li><li class="mobile_replay_item"><a class="mobile_replay_link trackXiti" href="https://www.tf1.fr/tf1/demain-nous-appartient" style="background-image: url(//photos2.tf1.fr/135/180/vignette_portrait_dna2-7526ed-0@1x.jpg)" data-xiti-libelle="vignette2" data-xiti-type="N"></a></li><li class="mobile_replay_item"><a class="mobile_replay_link trackXiti" href="https://www.tf1.fr/nt1/la-villa-des-coeurs-brises" style="background-image: url(//photos2.tf1.fr/135/180/vignette_portrait_lavilla-93561d-0@1x.jpg)" data-xiti-libelle="vignette3" data-xiti-type="N"></a></li><li class="mobile_replay_item"><a class="mobile_replay_link trackXiti" href="https://www.tf1.fr/tf1/sam" style="background-image: url(//photos1.tf1.fr/135/180/vignette_portrait-449-768c2a-0@1x.jpg)" data-xiti-libelle="vignette4" data-xiti-type="N"></a></li><li class="mobile_replay_item"><a class="mobile_replay_link trackXiti" href="https://www.tf1.fr/tf1/johnny-hallyday" style="background-image: url(//photos1.tf1.fr/135/180/vignette_portrait_johnny-toutelamusique-25c5a7-1@1x.jpg)" data-xiti-libelle="vignette5" data-xiti-type="N"></a></li><li class="mobile_replay_item"><a class="mobile_replay_link trackXiti" href="https://www.tf1.fr/tf1/diversion" style="background-image: url(//photos1.tf1.fr/135/180/vignette_portrait-377-8ac782-0@1x.jpg)" data-xiti-libelle="vignette6" data-xiti-type="N"></a></li></ul></div><label class="mobile_channel_label" for="mobile_channel">PAR CHAINE :</label><ul class="mobile_channel" name="mobile-channel"><li class="mobile_channel_item"><a class="mobile_channel_link trackXiti" href="https://www.tf1.fr/tf1" data-xiti-libelle="lientf1" data-xiti-type="N">tf1</a></li><li class="mobile_channel_item"><a class="mobile_channel_link trackXiti" href="https://www.tf1.fr/tmc" data-xiti-libelle="lientmc" data-xiti-type="N">tmc</a></li><li class="mobile_channel_item"><a class="mobile_channel_link trackXiti" href="https://www.tf1.fr/nt1" data-xiti-libelle="liennt1" data-xiti-type="N">nt1</a></li><li class="mobile_channel_item"><a class="mobile_channel_link trackXiti" href="https://www.tf1.fr/hd1" data-xiti-libelle="lienhd1" data-xiti-type="N">hd1</a></li><li class="mobile_channel_item"><a class="mobile_channel_link trackXiti" href="https://www.tf1.fr/xtra" data-xiti-libelle="lienxtra" data-xiti-type="N">xtra</a></li><li class="mobile_channel_item"><a class="mobile_channel_link trackXiti" href="https://www.tf1.fr/tfou" data-xiti-libelle="lientfou" data-xiti-type="N">tfou</a></li><li class="mobile_channel_item"><a class="mobile_channel_link trackXiti" href="#" data-xiti-libelle="lienlci" data-xiti-type="N">lci</a></li></ul><nav class="mobile_account"><a class="mobile_account_login trackXiti toConnect" href="#" data-xiti-libelle="seconnecter" data-xiti-type="A"><i class="header_icon_login"></i>Se connecter</a><ul class="mobile_account_logged" data-xiti="bloc-connecte"><li class="mobile_account_item"><a class="mobile_account_link trackXiti" data-xiti-libelle="menu_profile_open" data-xiti-type="A"><span class="mobile_account_link_login" data-header-mobile-login></span><i class="header_icon_arrow"></i></a></li><li class="mobile_account_item"><a class="mobile_account_link toAccount trackXiti" data-xiti-libelle="mon_compte" data-xiti-type="N">Mon compte</a></li><li class="mobile_account_item"><a class="mobile_account_link toFavoris trackXiti" data-xiti-libelle="favoris" data-xiti-type="N">Favoris</a></li><li class="mobile_account_item"><a class="mobile_account_link unlogUser trackXiti" data-xiti-libelle="sedeconnecter" data-xiti-type="A">Déconnexion</a></li></ul></nav><ul class="mobile_external" name="mobile-channel" data-xiti="header||| "><li class="mobile_external_item"><a class="mobile_external_link videoLink trackXiti" href="https://www.tf1.fr/tf1/tf1-et-vous" target="_self" data-xiti-libelle="tf1etvous" data-xiti-type="N"><i class="header_icon_tf1etvous"></i>TF1 &amp; Vous</a></li><li class="mobile_external_item"><a class="mobile_external_link videoLink trackXiti" href="http://mytf1vod.tf1.fr/" target="_blank" data-xiti-libelle="" data-xiti-type="N"><i class="header_icon_MYTF1VOD"></i>MYTF1VOD</a></li><li class="mobile_external_item"><a class="mobile_external_link videoLink trackXiti" href="https://www.tf1.fr/jeux/" target="_self" data-xiti-libelle="" data-xiti-type="N"><i class="header_icon_Jeux"></i>Jeux</a></li><li class="mobile_external_item"><a class="mobile_external_link videoLink trackXiti" href="https://www.tf1.fr/tf1/pages/services.html" target="_self" data-xiti-libelle="" data-xiti-type="N"><i class="header_icon_Services"></i>Services</a></li></ul></nav></li><li class="header_large"><nav id="header_large" data-xiti="header|||"><a class="large_external_link videoLink trackXiti" href="https://www.tf1.fr/jeux/" target="_self" data-xiti-libelle="Jeux" data-xiti-type="N">Jeux</a><a class="large_external_link videoLink trackXiti" href="https://www.tf1.fr/tf1/pages/services.html" target="_self" data-xiti-libelle="Services" data-xiti-type="N">Services</a><nav class="large_account" data-xiti="bloc-connecte"><a class="large_account_login large_account_show toConnect trackXiti" href="#" data-xiti-libelle="seconnecter" data-xiti-type="A"><i class="header_icon_login"></i>Se connecter</a><ul class="large_account_logged large_account_hide"><li class="large_account_item"><span class="large_account_link"><span class="large_account_link_login" data-header-large-login></span><i class="header_icon_arrow"></i></span></li><li class="large_account_item"><a class="large_account_link toAccount trackXiti" href="#" data-xiti-libelle="mes_informations" data-xiti-type="N">Mon compte</a></li><li class="large_account_item"><a class="large_account_link toFavoris trackXiti" href="#" data-xiti-libelle="favoris" data-xiti-type="N">Favoris</a></li><li class="large_account_item"><a class="large_account_link large-account-logout unlogUser trackXiti" href="#" data-xiti-libelle="sedeconnecter" data-xiti-type="A">Déconnexion</a></li></ul></nav><div class="large_external_link trackXiti" data-header-large-search  data-xiti-libelle="rechercher" data-xiti-type="A"><input class="large_search_input" type="text" name="header-large-search-input" value="" placeholder="Rechercher sur MYTF1" autocomplete="off" data-header-large-search-input><div class="header_search search searchinput"><div id="suggest_box" class="suggest_box"><ul class="suggest_box_results"></ul></div></div></div></nav></li></ul></div></div></header></div></div><div class="section center"><div class="module pub-freewheel"><div class="freewheelDiv mobile "><span id="ban_mobile" class="_fwph"><form id="_fw_form_ban_mobile" style="display:none"><input type="hidden" name="_fw_input_ban_mobile" id="_fw_input_ban_mobile" value="ptgt=s&h=50&w=320&cd=1,1&slau=Mobile%20Banner%20320x50|Pixel%201x1"></form><span id="_fw_container_ban_mobile"></span></span></div></div></div><div class="section center"><div class="module pub-freewheel"><div class="freewheelDiv desktop "><span id="interstitial_desktop" class="_fwph"><form id="_fw_form_interstitial_desktop" style="display:none"><input type="hidden" name="_fw_input_interstitial_desktop" id="_fw_input_interstitial_desktop" value="ptgt=s&h=871&w=1440&cd=1280,871|1,1&slau=Interstitial%20PC%201440x871|Pixel%201x1"></form><span id="_fw_container_interstitial_desktop"></span></span></div></div><div class="module pub-freewheel"><div class="freewheelDiv tablet "><span id="interstitial_tablet" class="_fwph"><form id="_fw_form_interstitial_tablet" style="display:none"><input type="hidden" name="_fw_input_interstitial_tablet" id="_fw_input_interstitial_tablet" value="ptgt=s&h=768&w=1024&cd=768,1024|1,1&slau=Interstitial%20Tablet%201024x768|Pixel%201x1"></form><span id="_fw_container_interstitial_tablet"></span></span></div></div><div class="module pub-freewheel"><div class="freewheelDiv mobile "><span id="interstitial_mobile" class="_fwph"><form id="_fw_form_interstitial_mobile" style="display:none"><input type="hidden" name="_fw_input_interstitial_mobile" id="_fw_input_interstitial_mobile" value="ptgt=s&h=320&w=480&cd=320,480|1,1&slau=Interstitial%20Mobile%20320x480|Pixel%201x1"></form><span id="_fw_container_interstitial_mobile"></span></span></div></div></div><div class="section center"><div class="column left"><div class="module content-video"><section id="content_video" class="content-video content-video2 initjs player_video trackXiti" data-type="blocks_sections_content-video-2-html5" data-xiti="Player|||Video" data-protected="0" data-watid="13508908" data-refid="c6965a52-60fa-42bf-b597-78e903f5d366" data-playersecure="0" data-is-playlist=""><div id="player_video"  style="background: url(//photos2.tf1.fr/1980/768/habillage_videopage_neutre-74103f-0@1x.jpg);"><span id="habillage_companion" class="_fwph" style="position: absolute; width: 100%;"><form id="_fw_form_habillage_companion" style="display:none"><input type="hidden" name="_fw_input_habillage_companion" id="_fw_input_habillage_companion" value="slid=habillage_companion&tpcl=DISPLAY&flag=+cmpn+nosa&ptgt=s&w=1940&h=530&cd=1920,580"></form><span id="_fw_container_habillage_companion" style="display:none" class="_fwac"></span></span><div id="contentPlayer"><div class="sliderBox active"><div class="frame addEffectFrame"><div class="container" id="player_video"><div class="iframe" style="background: url(//photos1.tf1.fr/640/360/l-affiche-de-semaine-l-affiche-de-semaine-ballon-boomerang-27a164-0@1x.jpg) contains no-repeat;"><img class="iframe-ratio" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"/><meta itemprop="playerType" content="Flash"><meta itemprop="duration" content="40"><meta itemprop="uploadDate" content="2018-01-12T17:31:48.589Z"><meta itemprop="expires" content="2018-01-19T17:31:00.000Z"><meta itemprop="url" content="//www.tf1.fr/tf1/l-affiche-de-la-semaine/videos/l-affiche-de-semaine-ballon-boomerang.html"><meta itemprop="thumbnailUrl" content="//photos1.tf1.fr/640/360/l-affiche-de-semaine-l-affiche-de-semaine-ballon-boomerang-27a164-0@1x.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="360"><div class="iframe_player" id="zonePlayer" data-duration="40" data-url="//www.tf1.fr/tf1/l-affiche-de-la-semaine/videos/l-affiche-de-semaine-ballon-boomerang.html" data-src="//www.wat.tv/embedframe/316511chuPP3r13508908" data-id="c870bff5-21c8-4230-83a2-ee40ad65610f" data-programId="" data-simbaId="" data-title="" data-refid="c6965a52-60fa-42bf-b597-78e903f5d366" data-watid="13508908"  data-deeplink="{&quot;uri&quot;:&quot;mytf1://api.tf1.fr/programs/ca1c0cfd-636f-4183-9816-cafc179d72b8/videos/c6965a52-60fa-42bf-b597-78e903f5d366&quot;,&quot;forcedDeeplinks&quot;:[],&quot;orderedScreens&quot;:[&quot;web&quot;,&quot;iphone&quot;,&quot;ipad&quot;,&quot;android&quot;,&quot;android_tablette&quot;,&quot;iptv_bytel&quot;,&quot;bytel_android&quot;,&quot;iptv_csat&quot;,&quot;iptv_orange_new_tv&quot;,&quot;iptv_sfr&quot;,&quot;xbox&quot;],&quot;availableScreens&quot;:[&quot;web&quot;,&quot;iphone&quot;,&quot;ipad&quot;,&quot;android&quot;,&quot;android_tablette&quot;,&quot;iptv_bytel&quot;,&quot;bytel_android&quot;,&quot;iptv_csat&quot;,&quot;xbox&quot;]}" data-csa="1" data-format="bonus"><div class="needSubscribe"><p><a href="#" class="loginNeed toConnect" data-access="live"><span class="text_play">Connectez-vous pour accéder à tout MYTF1 !</span></a><a href="#" class="buttonConnect toConnect"><i class="header_icon_login"></i> Se connecter</a></p></div><script src="//static.mytf1.tf1.fr/assets/js/build/player-fw/lib/ext/dash.js"></script><script src="//static.mytf1.tf1.fr/assets/js/build/player-fw/lib/ext/dash-wrapper.js"></script><script src="//prof.estat.com/js/mu-integration-5.2.js"></script><div class="playerVideo isPaused loadingPlayer"><style scoped>.player__container {display: none;}</style><div class="player__overlay"><div class="player__spinner"><div></div><div></div><div></div><div></div></div><div class="player__state"></div></div><div class="player__container"><div class="player__flash"><div class="flash__cover"></div></div><div class="controlbar__hovertime">00:00</div><div class="player__controlbar"><div class="controlbar__timerbar"><div class="controlbar__relative"><div class="timerbar__progress"></div><div class="timerbar__buffer"></div><div class="timerbar__marker"></div></div><div class="controlbar__seeking"></div></div><div class="player__controldiv"><div class="controlbar__left"><button class="controlbar__play"></button><span class="controlbar__timer"><span class="timer__current">00:00</span><span class="timer__separator"></span><span class="timer__total">00:00</span></span><div class="controlbar__live"><span class="live__title">Direct</span><button class="live__viewinfos">Infos</button><span class="channel__logo"></span></div></div><div class="controlbar__playlist"><button class="controlbar__info__playlist"></button></div><div class="controlbar__right"><button class="controlbar__share"></button><button class="controlbar__quality"></button><button class="controlbar__viewSubtitle"></button><button class="controlbar__sound"></button><div class="controlbar__relativeSound"><div class="controlbar__rangeSound"><div class="controlbar__rangeInput"></div></div></div><button class="controlbar__fullscreen"></button></div></div></div><div class="player__mobile__controlbar"><div class="controlbar__mobile__left"><div class="controlbar__mobile__relative"></div></div><div class="controlbar__mobile__right"><span class="controlbar__mobile__timer__current">00:00</span><span class="controlbar__mobile__timer__separator"></span><span class="controlbar__mobile__timer__total">00:00</span></div><div class="controlbar__mobile__controls"><button class="controlbar__mobile__play"></button><button class="controlbar__mobile__fullscreen"></button></div><div class="controlbar__mobile__live"><span class="mobile__live__title">Direct</span><span class="mobile__channel__logo"></span></div></div><div class="player__mobile__links"><button class="controlbar__mobile__share"></button><button class="controlbar__mobile__paramaters"></button></div><div class="popin__coming"><div class="coming__preview"></div><div class="coming__title"></div></div><div class="popin__mobile__share"><div class="popin__mobile__share__content"><p>Partager cette vidéo sur :</p><ul><li><button class="social__icons facebook" data-href="//www.facebook.com/sharer.php?u="></button></li><li><button class="social__icons twitter" data-href="//twitter.com/intent/tweet?url="></button></li><li><button class="social__icons google" data-href="//plus.google.com/share?url="></button></li><li><button class="popin__mobile__share__copy">Copier le lien</button></li></ul><div class="popin__mobile__share__url"><input type="text" class="shareMobileUrlInput" value=""></div><p><button class="popin__mobile__share__close">Fermer</button></p></div></div><div class="popin__share"><div class="title__share"><label><input type="checkbox" class="shareTimeCheckbox" /> <span>Démarrer la vidéo à :</span> <input type="text" class="shareTimeStart" value="00:00" /></label><button class="button__close close__popin__share"></button></div><div class="content__share"><div><h4>Partager sur</h4><div class="part__share"><ul class="social__share"><li><button class="social__icons facebook" data-href="//www.facebook.com/sharer.php?u="></button></li><li><button class="social__icons twitter" data-href="//twitter.com/intent/tweet?url="></button></li><li><button class="social__icons google" data-href="//plus.google.com/share?url="></button></li></ul><label><input type="text" class="shareUrlInput" value=""><button class="shareUrlCopy" style="display: none">Copier</button></label><div class="spacer"></div></div></div><div class="div__share"><h4>Intégrer</h4><div class="part__share"><label><textarea class="shareEmbedInput" name="textareaEmbed"></textarea><button class="shareEmbedCopy">Copier</button><div class="spacer"></div></label></div><div class="part__share" style="margin: 1.5em 0 0"><label><span>Taille :</span><input type="text" class="shareWidth" value="640"><span> x </span><input type="text" class="shareHeight" value="360"><span>px</span></label></div></div></div></div><div class="popin__live"><h4>Vous regardez</h4><p class="live__show"></p></div><div class="popin__reco"><ul class="reco__list"></ul></div></div><video playsinline></video></div></div></div></div><span class="close"></span></div></div></div></div><div id="program_nav" class="menu_video_program"><nav><ul><li class="logo_menuProgram"><a href="https://www.tf1.fr/tf1/l-affiche-de-la-semaine" class="trackXiti" data-xiti-libelle="logo" data-xiti-type="N" title="Retour sur le site L&#39;affiche de la semaine"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos1.tf1.fr/0/65/l-affiche-de-semaine-logo_programme-af4f70-1@1x.png 1x,//photos1.tf1.fr/0/65/l-affiche-de-semaine-logo_programme-eb696f-1@1.5x.png 1.5x,//photos1.tf1.fr/0/65/l-affiche-de-semaine-logo_programme-b2f170-1@2x.png 2x" media="(min-width: 1025px)"><source srcset="//photos1.tf1.fr/0/65/l-affiche-de-semaine-logo_programme-af4f70-1@1x.png 1x,//photos1.tf1.fr/0/65/l-affiche-de-semaine-logo_programme-eb696f-1@1.5x.png 1.5x,//photos1.tf1.fr/0/65/l-affiche-de-semaine-logo_programme-b2f170-1@2x.png 2x" media="(min-width: 768px)"><source srcset="//photos1.tf1.fr/65/0/l-affiche-de-semaine-logo_programme-b5c28c-1@1x.png 1x,//photos1.tf1.fr/65/0/l-affiche-de-semaine-logo_programme-e0d8f5-1@1.5x.png 1.5x,//photos1.tf1.fr/65/0/l-affiche-de-semaine-logo_programme-232803-1@2x.png 2x" media="(min-width: 320px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos1.tf1.fr/1/1/l-affiche-de-semaine-logo_programme-7d55dc-1@1x.png 1x,//photos1.tf1.fr/1/1/l-affiche-de-semaine-logo_programme-64276f-1@1.5x.png 1.5x,//photos1.tf1.fr/1/1/l-affiche-de-semaine-logo_programme-cc5ea3-1@2x.png 2x" alt="Retour sur le site L&#39;affiche de la semaine" title="Retour sur le site L&#39;affiche de la semaine" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a></li><li class="menu"><span>MENU<i class="icon_arrow"></i></span><ul><li class="category_links"><a href="https://www.tf1.fr/tf1/l-affiche-de-la-semaine" target="_self" class="trackXiti" data-xiti-libelle="LienAccueil" data-xiti-type="N">Accueil</a></li><li class="category_links"><a href="https://www.tf1.fr/tf1/l-affiche-de-la-semaine/videos" target="_self" class="trackXiti" data-xiti-libelle="LienVidéos" data-xiti-type="N">Vidéos</a></li></ul></li><li class="follow"><button class="btn_follow trackXiti" data-type="programs" data-id="8cd1d2b4-c089-4004-94f3-fb0ce0ea5fca"data-text-off="suivre le programme" data-text-on="ne pas suivre le programme"data-xiti-libelle="Liensuivrelepgrogramme" data-xiti-type="A"><span class="heart"></span><span class="js_label">Suivre</span><span class="throbber"></span></button></li></ul></nav></div><div class="description_container"><article><h1 class="title">L'Affiche de la semaine: BALLON BOOMERANG</h1><div class="description"><p>L&#39;Affiche de la semaine 26&#39; : avec Christian Jeanpierre,  Charlotte Namura-Guizonne,  Pascal Olmeta, Ludovic Giuly, Stéphane Pauwels, Mathieu Madénian</p><i class="arrow hide trackXiti" data-xiti="Flecheseo" data-xiti-type="A"></i></div></article></div><aside><div class="block_socialshare" data-xiti="Reseausociaux|||Lien"><div class="list_links"><div class="btn-social trackXiti facebook" data-xiti-type="S" data-xiti-libelle="facebook" data-name="fb_share"><i class="logo"></i><span class="libelle">Partager</span></div><div class="btn-social trackXiti twitter" data-name="tw_share" data-xiti-type="S" data-xiti-libelle="twitter"><i class="logo"></i></div><div class="btn-social trackXiti google" data-name="gplus_share" data-xiti-type="S" data-xiti-libelle="google"><i class="logo"></i></div><div class="btn-social trackXiti email" data-name="email_share" data-xiti-type="S" data-xiti-libelle="mail"><a href="mailto:?subject=L&#39;Affiche%20de%20la%20semaine%3A%20BALLON%20BOOMERANG&body=L&#39;Affiche%20de%20la%20semaine%3A%20BALLON%20BOOMERANG%20sur%20www.tf1.fr%20www.tf1.fr%2Ftf1%2Fl-affiche-de-la-semaine%2Fvideos%2Fl-affiche-de-semaine-ballon-boomerang.html?xtor=AD-32"><i class="logo"></i><span class="libelle">Email</span></a></div><div class="btn-social trackXiti sms" data-name="sms_share" data-xiti-type="S" data-xiti-libelle="sms"><a data-action="share/whatsapp/share" href="whatsapp://send?text=L&#39;Affiche%20de%20la%20semaine%3A%20BALLON%20BOOMERANG%20sur%20www.tf1.fr%20www.tf1.fr%2Ftf1%2Fl-affiche-de-la-semaine%2Fvideos%2Fl-affiche-de-semaine-ballon-boomerang.html?xtor=AD-33"><i class="logo"></i><span class="libelle">Sms</span></a></div><button class="trackXiti btn_favorite" data-text-off="Mes vidéos" data-text-on="Mes vidéos" data-id="c870bff5-21c8-4230-83a2-ee40ad65610f" data-type="videos" data-xiti-libelle="Iconeajouter" data-xiti-type="A"><span class="throbber"></span><span class="icon-heart-empty iconTF1"></span><span class="icon-heart-full iconTF1"></span><span class="js_label">Mes vidéos</span></button></div></div></aside></section><iframe style='width:0;height:0;border-style:none;' id='iframe_display_pub'></iframe></div><div class="column left"></div><div class="module outbrain"><section class="initjs" data-type="blocks_sections_outbrain"><div class="content_section"><div class="margin_section"><div class="OUTBRAIN" data-src="https://www.tf1.fr/tf1/l-affiche-de-la-semaine/videos/l-affiche-de-semaine-ballon-boomerang.html" data-ob-template="tf1" data-widget-id="VR_2"></div></div></div></section></div><div class="module list-programs-une"><section class="list_programs key-list-programs-une extend"><div class="content_section"><div class="margin_section"><a href="https://www.tf1.fr/tf1/programmes-tv"><div class="block_title"><h2 class="text_title ">VOS PROGRAMMES</h2><a class="title_link_name" href="https://www.tf1.fr/tf1/programmes-tv">Plus de programmes<span class="title_icon_arrow_right"></span></a></div></a></div><div class="margin_section"><div class="content"><ul class="grid col-desktop-4 col-tablet-4 col-mobile-2"><li data-type="content" class="js_filter_el"><div class="program key-list-programs-une" data-xiti="home-extend|||programme-a-la-une"><a href="https://www.tf1.fr/tf1/demain-nous-appartient" class="trackXiti link programLink" data-xiti-libelle="vignette1" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/336/446/vignette_portrait_dna2-6decfb-0@1x.jpeg 1x,//photos2.tf1.fr/336/446/vignette_portrait_dna2-42fa4e-0@1.5x.jpeg 1.5x,//photos2.tf1.fr/336/446/vignette_portrait_dna2-9e94f4-0@2x.jpeg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/216/vignette_portrait_dna2-f382df-0@1x.jpeg 1x,//photos2.tf1.fr/162/216/vignette_portrait_dna2-34b356-0@1.5x.jpeg 1.5x,//photos2.tf1.fr/162/216/vignette_portrait_dna2-d7fc5b-0@2x.jpeg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/280/372/vignette_portrait_dna2-870ce9-0@1x.jpeg 1x,//photos2.tf1.fr/280/372/vignette_portrait_dna2-07bdb0-0@1.5x.jpeg 1.5x,//photos2.tf1.fr/280/372/vignette_portrait_dna2-19aeae-0@2x.jpeg 2x" alt="Demain nous appartient" title="Demain nous appartient" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description" data-xiti="home-extend|||programme-a-la-unenoParent|||Programme|1|8"><a href="https://www.tf1.fr/tf1/demain-nous-appartient" class="trackXiti link" data-xiti-libelle="vignette1" data-xiti-type="N"><div class="text"><p class="program">Demain nous appartient</p></div><div class="channel tf1"></div></a></div></div></li><li data-type="content" class="js_filter_el"><div class="program key-list-programs-une" data-xiti="home-extend|||programme-a-la-une"><a href="https://www.tf1.fr/nt1/la-villa-des-coeurs-brises" class="trackXiti link programLink" data-xiti-libelle="vignette2" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/336/446/vignette_portrait_lavilla-ecb405-0@1x.jpeg 1x,//photos2.tf1.fr/336/446/vignette_portrait_lavilla-d2c423-0@1.5x.jpeg 1.5x,//photos2.tf1.fr/336/446/vignette_portrait_lavilla-8c0cdd-0@2x.jpeg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/216/vignette_portrait_lavilla-bebfed-0@1x.jpeg 1x,//photos2.tf1.fr/162/216/vignette_portrait_lavilla-f35464-0@1.5x.jpeg 1.5x,//photos2.tf1.fr/162/216/vignette_portrait_lavilla-351350-0@2x.jpeg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/280/372/vignette_portrait_lavilla-4e034f-0@1x.jpeg 1x,//photos2.tf1.fr/280/372/vignette_portrait_lavilla-6a85b2-0@1.5x.jpeg 1.5x,//photos2.tf1.fr/280/372/vignette_portrait_lavilla-80ff4c-0@2x.jpeg 2x" alt="La Villa des Coeurs Brisés" title="La Villa des Coeurs Brisés" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description" data-xiti="home-extend|||programme-a-la-unenoParent|||Programme|2|8"><a href="https://www.tf1.fr/nt1/la-villa-des-coeurs-brises" class="trackXiti link" data-xiti-libelle="vignette2" data-xiti-type="N"><div class="text"><p class="program">La Villa des Coeurs Brisés</p></div><div class="channel nt1"></div><div class="channel tf1"></div></a></div></div></li><li data-type="content" class="js_filter_el"><div class="program key-list-programs-une" data-xiti="home-extend|||programme-a-la-une"><a href="https://www.tf1.fr/tmc/quotidien-avec-yann-barthes" class="trackXiti link programLink" data-xiti-libelle="vignette3" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/336/446/vignette_portrait-309-0b09c4-2@1x.jpeg 1x,//photos2.tf1.fr/336/446/vignette_portrait-309-cbd233-2@1.5x.jpeg 1.5x,//photos2.tf1.fr/336/446/vignette_portrait-309-b0c5b3-2@2x.jpeg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/216/vignette_portrait-309-5fc050-2@1x.jpeg 1x,//photos2.tf1.fr/162/216/vignette_portrait-309-786915-2@1.5x.jpeg 1.5x,//photos2.tf1.fr/162/216/vignette_portrait-309-017187-2@2x.jpeg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/280/372/vignette_portrait-309-e8eb6c-2@1x.jpeg 1x,//photos2.tf1.fr/280/372/vignette_portrait-309-4610da-2@1.5x.jpeg 1.5x,//photos2.tf1.fr/280/372/vignette_portrait-309-b59532-2@2x.jpeg 2x" alt="Quotidien avec Yann Barthès" title="Quotidien avec Yann Barthès" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description" data-xiti="home-extend|||programme-a-la-unenoParent|||Programme|3|8"><a href="https://www.tf1.fr/tmc/quotidien-avec-yann-barthes" class="trackXiti link" data-xiti-libelle="vignette3" data-xiti-type="N"><div class="text"><p class="program">Quotidien avec Yann Barthès</p></div><div class="channel tmc"></div><div class="channel tf1"></div></a></div></div></li><li data-type="content" class="js_filter_el"><div class="program key-list-programs-une" data-xiti="home-extend|||programme-a-la-une"><a href="https://www.tf1.fr/tf1/the-voice" class="trackXiti link programLink" data-xiti-libelle="vignette4" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/336/446/vignette_portrait-442-34732b-3@1x.jpeg 1x,//photos2.tf1.fr/336/446/vignette_portrait-442-8b287a-3@1.5x.jpeg 1.5x,//photos2.tf1.fr/336/446/vignette_portrait-442-04ca3d-3@2x.jpeg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/216/vignette_portrait-442-3f6dfb-3@1x.jpeg 1x,//photos2.tf1.fr/162/216/vignette_portrait-442-3b3ebb-3@1.5x.jpeg 1.5x,//photos2.tf1.fr/162/216/vignette_portrait-442-06bf02-3@2x.jpeg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/280/372/vignette_portrait-442-3c1a19-3@1x.jpeg 1x,//photos2.tf1.fr/280/372/vignette_portrait-442-087920-3@1.5x.jpeg 1.5x,//photos2.tf1.fr/280/372/vignette_portrait-442-44e415-3@2x.jpeg 2x" alt="The Voice" title="The Voice" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description" data-xiti="home-extend|||programme-a-la-unenoParent|||Programme|4|8"><a href="https://www.tf1.fr/tf1/the-voice" class="trackXiti link" data-xiti-libelle="vignette4" data-xiti-type="N"><div class="text"><p class="program">The Voice</p></div><div class="channel tf1"></div></a></div></div></li><li data-type="content" class="js_filter_el"><div class="program key-list-programs-une" data-xiti="home-extend|||programme-a-la-une"><a href="https://www.tf1.fr/tf1/les-innocents" class="trackXiti link programLink" data-xiti-libelle="vignette5" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/336/446/vignette_portrait_lesinnocents-8f7a48-1@1x.jpeg 1x,//photos1.tf1.fr/336/446/vignette_portrait_lesinnocents-8a3a12-1@1.5x.jpeg 1.5x,//photos1.tf1.fr/336/446/vignette_portrait_lesinnocents-1b2fd7-1@2x.jpeg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/216/vignette_portrait_lesinnocents-b30cab-1@1x.jpeg 1x,//photos1.tf1.fr/162/216/vignette_portrait_lesinnocents-f195c5-1@1.5x.jpeg 1.5x,//photos1.tf1.fr/162/216/vignette_portrait_lesinnocents-793ad9-1@2x.jpeg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/280/372/vignette_portrait_lesinnocents-5b4a01-1@1x.jpeg 1x,//photos1.tf1.fr/280/372/vignette_portrait_lesinnocents-f35eca-1@1.5x.jpeg 1.5x,//photos1.tf1.fr/280/372/vignette_portrait_lesinnocents-dea991-1@2x.jpeg 2x" alt="Les innocents" title="Les innocents" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description" data-xiti="home-extend|||programme-a-la-unenoParent|||Programme|5|8"><a href="https://www.tf1.fr/tf1/les-innocents" class="trackXiti link" data-xiti-libelle="vignette5" data-xiti-type="N"><div class="text"><p class="program">Les innocents</p></div><div class="channel tf1"></div></a></div></div></li><li data-type="content" class="js_filter_el"><div class="program key-list-programs-une" data-xiti="home-extend|||programme-a-la-une"><a href="https://www.tf1.fr/tf1/sam" class="trackXiti link programLink" data-xiti-libelle="vignette6" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/336/446/vignette_portrait-449-106253-0@1x.jpeg 1x,//photos1.tf1.fr/336/446/vignette_portrait-449-5bef09-0@1.5x.jpeg 1.5x,//photos1.tf1.fr/336/446/vignette_portrait-449-2aa517-0@2x.jpeg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/216/vignette_portrait-449-321b98-0@1x.jpeg 1x,//photos1.tf1.fr/162/216/vignette_portrait-449-8fa927-0@1.5x.jpeg 1.5x,//photos1.tf1.fr/162/216/vignette_portrait-449-a303a8-0@2x.jpeg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/280/372/vignette_portrait-449-103020-0@1x.jpeg 1x,//photos1.tf1.fr/280/372/vignette_portrait-449-133521-0@1.5x.jpeg 1.5x,//photos1.tf1.fr/280/372/vignette_portrait-449-11c9c2-0@2x.jpeg 2x" alt="Sam" title="Sam" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description" data-xiti="home-extend|||programme-a-la-unenoParent|||Programme|6|8"><a href="https://www.tf1.fr/tf1/sam" class="trackXiti link" data-xiti-libelle="vignette6" data-xiti-type="N"><div class="text"><p class="program">Sam</p></div><div class="channel tf1"></div><div class="channel hd1"></div></a></div></div></li><li data-type="content" class="js_filter_el"><div class="program key-list-programs-une" data-xiti="home-extend|||programme-a-la-une"><a href="https://www.tf1.fr/tf1/le-grand-concours" class="trackXiti link programLink" data-xiti-libelle="vignette7" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/336/446/vignette_portrait_des_humoristes-504a58-0@1x.jpeg 1x,//photos2.tf1.fr/336/446/vignette_portrait_des_humoristes-1363a5-0@1.5x.jpeg 1.5x,//photos2.tf1.fr/336/446/vignette_portrait_des_humoristes-450c85-0@2x.jpeg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/216/vignette_portrait_des_humoristes-35d64b-0@1x.jpeg 1x,//photos2.tf1.fr/162/216/vignette_portrait_des_humoristes-9b847e-0@1.5x.jpeg 1.5x,//photos2.tf1.fr/162/216/vignette_portrait_des_humoristes-8d45df-0@2x.jpeg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/280/372/vignette_portrait_des_humoristes-a1cae0-0@1x.jpeg 1x,//photos2.tf1.fr/280/372/vignette_portrait_des_humoristes-97b8a3-0@1.5x.jpeg 1.5x,//photos2.tf1.fr/280/372/vignette_portrait_des_humoristes-86f422-0@2x.jpeg 2x" alt="Le grand concours" title="Le grand concours" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description" data-xiti="home-extend|||programme-a-la-unenoParent|||Programme|7|8"><a href="https://www.tf1.fr/tf1/le-grand-concours" class="trackXiti link" data-xiti-libelle="vignette7" data-xiti-type="N"><div class="text"><p class="program">Le grand concours</p></div><div class="channel tf1"></div></a></div></div></li><li data-type="content" class="js_filter_el"><div class="program key-list-programs-une" data-xiti="home-extend|||programme-a-la-une"><a href="https://www.tf1.fr/tmc/spectacles" class="trackXiti link programLink" data-xiti-libelle="vignette8" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/336/446/vignette_portrait-455-eabbc4-0@1x.jpeg 1x,//photos1.tf1.fr/336/446/vignette_portrait-455-119bfd-0@1.5x.jpeg 1.5x,//photos1.tf1.fr/336/446/vignette_portrait-455-dd4873-0@2x.jpeg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/216/vignette_portrait-455-3cf17e-0@1x.jpeg 1x,//photos1.tf1.fr/162/216/vignette_portrait-455-2f1914-0@1.5x.jpeg 1.5x,//photos1.tf1.fr/162/216/vignette_portrait-455-4065f1-0@2x.jpeg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/280/372/vignette_portrait-455-d11e4f-0@1x.jpeg 1x,//photos1.tf1.fr/280/372/vignette_portrait-455-bef481-0@1.5x.jpeg 1.5x,//photos1.tf1.fr/280/372/vignette_portrait-455-4f477e-0@2x.jpeg 2x" alt="Nora Hamzawi, spectacle événement TMC" title="Nora Hamzawi, spectacle événement TMC" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description" data-xiti="home-extend|||programme-a-la-unenoParent|||Programme|8|8"><a href="https://www.tf1.fr/tmc/spectacles" class="trackXiti link" data-xiti-libelle="vignette8" data-xiti-type="N"><div class="text"><p class="program">Nora Hamzawi, spectacle événement TMC</p></div><div class="channel tmc"></div><div class="channel nt1"></div><div class="channel hd1"></div></a></div></div></li></ul></div></div></div></section></div></div><div class="column right"><div class="module reco-videos-player"><div class="reco_videos initjs" data-type="blocks_sections_reco-videos"><a href="https://www.tf1.fr/tf1/l-affiche-de-la-semaine/videos/l-affiche-de-semaine-liverpool-man-city-pronos.html" class="testCSA reco_video"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/155/87/l-affiche-de-semaine-l-affiche-de-semaine-liverpool-man-city-pronos-611619-0@1x.jpg 1x,//photos1.tf1.fr/155/87/l-affiche-de-semaine-l-affiche-de-semaine-liverpool-man-city-pronos-81a3b2-0@1.5x.jpg 1.5x,//photos1.tf1.fr/155/87/l-affiche-de-semaine-l-affiche-de-semaine-liverpool-man-city-pronos-e81885-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/130/73/l-affiche-de-semaine-l-affiche-de-semaine-liverpool-man-city-pronos-3681d6-0@1x.jpg 1x,//photos1.tf1.fr/130/73/l-affiche-de-semaine-l-affiche-de-semaine-liverpool-man-city-pronos-db69ad-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/l-affiche-de-semaine-l-affiche-de-semaine-liverpool-man-city-pronos-3c82ed-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/130/73/l-affiche-de-semaine-l-affiche-de-semaine-liverpool-man-city-pronos-3681d6-0@1x.jpg 1x,//photos1.tf1.fr/130/73/l-affiche-de-semaine-l-affiche-de-semaine-liverpool-man-city-pronos-db69ad-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/l-affiche-de-semaine-l-affiche-de-semaine-liverpool-man-city-pronos-3c82ed-0@2x.jpg 2x" alt="L'affiche de la semaine - L'Affiche de la semaine:LIVERPOOL – MAN CITY LES PRONOS" title="L'affiche de la semaine - L'Affiche de la semaine:LIVERPOOL – MAN CITY LES PRONOS" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><span class="csa" data-csa="" style="display: none;"></span><span class="reco_video_type">Vidéo&nbsp;</span><span class="reco_video_duration momentDate" data-date="286" data-format="cover">286</span></p></div><div class="reco_video_content"><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">L'Affiche de la semaine:LIVERPOOL – MAN CITY LES PRONOS</p><p class="reco_video_description">L'affiche de la semaine</p></div></a><a href="https://www.tf1.fr/tf1/l-affiche-de-la-semaine/videos/l-affiche-de-semaine-liverpool-man-city-pronos.html" class="testCSA reco_video"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/155/87/l-affiche-de-semaine-l-affiche-de-semaine-liverpool-man-city-pronos-611619-0@1x.jpg 1x,//photos1.tf1.fr/155/87/l-affiche-de-semaine-l-affiche-de-semaine-liverpool-man-city-pronos-81a3b2-0@1.5x.jpg 1.5x,//photos1.tf1.fr/155/87/l-affiche-de-semaine-l-affiche-de-semaine-liverpool-man-city-pronos-e81885-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/130/73/l-affiche-de-semaine-l-affiche-de-semaine-liverpool-man-city-pronos-3681d6-0@1x.jpg 1x,//photos1.tf1.fr/130/73/l-affiche-de-semaine-l-affiche-de-semaine-liverpool-man-city-pronos-db69ad-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/l-affiche-de-semaine-l-affiche-de-semaine-liverpool-man-city-pronos-3c82ed-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/130/73/l-affiche-de-semaine-l-affiche-de-semaine-liverpool-man-city-pronos-3681d6-0@1x.jpg 1x,//photos1.tf1.fr/130/73/l-affiche-de-semaine-l-affiche-de-semaine-liverpool-man-city-pronos-db69ad-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/l-affiche-de-semaine-l-affiche-de-semaine-liverpool-man-city-pronos-3c82ed-0@2x.jpg 2x" alt="L'affiche de la semaine - L'Affiche de la semaine:LIVERPOOL – MAN CITY LES PRONOS" title="L'affiche de la semaine - L'Affiche de la semaine:LIVERPOOL – MAN CITY LES PRONOS" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><span class="csa" data-csa="" style="display: none;"></span><span class="reco_video_type">Exclu&nbsp;</span><span class="reco_video_duration momentDate" data-date="286" data-format="cover">286</span></p></div><div class="reco_video_content"><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">L'Affiche de la semaine:LIVERPOOL – MAN CITY LES PRONOS</p><p class="reco_video_description">L'affiche de la semaine</p></div></a><a href="https://www.tf1.fr/tf1/l-affiche-de-la-semaine/videos/l-affiche-de-semaine-plus-grand-club-monde.html" class="testCSA reco_video"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/155/87/l-affiche-de-semaine-l-affiche-de-semaine-plus-grand-club-monde-1a3e86-0@1x.jpg 1x,//photos2.tf1.fr/155/87/l-affiche-de-semaine-l-affiche-de-semaine-plus-grand-club-monde-268199-0@1.5x.jpg 1.5x,//photos2.tf1.fr/155/87/l-affiche-de-semaine-l-affiche-de-semaine-plus-grand-club-monde-53d092-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/130/73/l-affiche-de-semaine-l-affiche-de-semaine-plus-grand-club-monde-638f44-0@1x.jpg 1x,//photos2.tf1.fr/130/73/l-affiche-de-semaine-l-affiche-de-semaine-plus-grand-club-monde-43e6b9-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/l-affiche-de-semaine-l-affiche-de-semaine-plus-grand-club-monde-5360e7-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/130/73/l-affiche-de-semaine-l-affiche-de-semaine-plus-grand-club-monde-638f44-0@1x.jpg 1x,//photos2.tf1.fr/130/73/l-affiche-de-semaine-l-affiche-de-semaine-plus-grand-club-monde-43e6b9-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/l-affiche-de-semaine-l-affiche-de-semaine-plus-grand-club-monde-5360e7-0@2x.jpg 2x" alt="L'affiche de la semaine - L'Affiche de la semaine: LE PLUS GRAND CLUB DU MONDE ?" title="L'affiche de la semaine - L'Affiche de la semaine: LE PLUS GRAND CLUB DU MONDE ?" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><span class="csa" data-csa="" style="display: none;"></span><span class="reco_video_type">Exclu&nbsp;</span><span class="reco_video_duration momentDate" data-date="157" data-format="cover">157</span></p></div><div class="reco_video_content"><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">L'Affiche de la semaine: LE PLUS GRAND CLUB DU MONDE ?</p><p class="reco_video_description">L'affiche de la semaine</p></div></a><a href="https://www.tf1.fr/tf1/l-affiche-de-la-semaine/videos/l-affiche-de-semaine-14.html" class="testCSA reco_video"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/155/87/l-affiche-de-semaine-l-affiche-de-semaine-14-3b0666-0@1x.jpg 1x,//photos1.tf1.fr/155/87/l-affiche-de-semaine-l-affiche-de-semaine-14-bdcf99-0@1.5x.jpg 1.5x,//photos1.tf1.fr/155/87/l-affiche-de-semaine-l-affiche-de-semaine-14-20a0a3-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/130/73/l-affiche-de-semaine-l-affiche-de-semaine-14-4eb1fd-0@1x.jpg 1x,//photos1.tf1.fr/130/73/l-affiche-de-semaine-l-affiche-de-semaine-14-6b9e68-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/l-affiche-de-semaine-l-affiche-de-semaine-14-c07ea6-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/130/73/l-affiche-de-semaine-l-affiche-de-semaine-14-4eb1fd-0@1x.jpg 1x,//photos1.tf1.fr/130/73/l-affiche-de-semaine-l-affiche-de-semaine-14-6b9e68-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/l-affiche-de-semaine-l-affiche-de-semaine-14-c07ea6-0@2x.jpg 2x" alt="L'affiche de la semaine - L'Affiche de la semaine" title="L'affiche de la semaine - L'Affiche de la semaine" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><span class="csa" data-csa="" style="display: none;"></span><span class="reco_video_type">Exclu&nbsp;</span><span class="reco_video_duration momentDate" data-date="1655" data-format="cover">1655</span></p></div><div class="reco_video_content"><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">L'Affiche de la semaine</p><p class="reco_video_description">L'affiche de la semaine</p></div></a><a href="https://www.tf1.fr/tf1/l-affiche-de-la-semaine/videos/l-affiche-de-semaine-vacances-footballeurs.html" class="testCSA reco_video"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/155/87/l-affiche-de-semaine-l-affiche-de-semaine-vacances-footballeurs-25ac72-0@1x.jpg 1x,//photos2.tf1.fr/155/87/l-affiche-de-semaine-l-affiche-de-semaine-vacances-footballeurs-9a606c-0@1.5x.jpg 1.5x,//photos2.tf1.fr/155/87/l-affiche-de-semaine-l-affiche-de-semaine-vacances-footballeurs-c62df9-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/130/73/l-affiche-de-semaine-l-affiche-de-semaine-vacances-footballeurs-8c49e6-0@1x.jpg 1x,//photos2.tf1.fr/130/73/l-affiche-de-semaine-l-affiche-de-semaine-vacances-footballeurs-aafd68-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/l-affiche-de-semaine-l-affiche-de-semaine-vacances-footballeurs-db8a63-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/130/73/l-affiche-de-semaine-l-affiche-de-semaine-vacances-footballeurs-8c49e6-0@1x.jpg 1x,//photos2.tf1.fr/130/73/l-affiche-de-semaine-l-affiche-de-semaine-vacances-footballeurs-aafd68-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/l-affiche-de-semaine-l-affiche-de-semaine-vacances-footballeurs-db8a63-0@2x.jpg 2x" alt="L'affiche de la semaine - L'Affiche de la semaine: LES VACANCES DES FOOTBALLEURS" title="L'affiche de la semaine - L'Affiche de la semaine: LES VACANCES DES FOOTBALLEURS" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><span class="csa" data-csa="" style="display: none;"></span><span class="reco_video_type">Exclu&nbsp;</span><span class="reco_video_duration momentDate" data-date="158" data-format="cover">158</span></p></div><div class="reco_video_content"><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">L'Affiche de la semaine: LES VACANCES DES FOOTBALLEURS</p><p class="reco_video_description">L'affiche de la semaine</p></div></a><a href="https://www.tf1.fr/tf1/l-affiche-de-la-semaine/videos/l-affiche-de-semaine-phenomene-mbappe.html" class="testCSA reco_video"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/155/87/l-affiche-de-semaine-l-affiche-de-semaine-phenomene-mbappe-84dca4-0@1x.jpg 1x,//photos2.tf1.fr/155/87/l-affiche-de-semaine-l-affiche-de-semaine-phenomene-mbappe-1a7c94-0@1.5x.jpg 1.5x,//photos2.tf1.fr/155/87/l-affiche-de-semaine-l-affiche-de-semaine-phenomene-mbappe-380e15-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/130/73/l-affiche-de-semaine-l-affiche-de-semaine-phenomene-mbappe-dde991-0@1x.jpg 1x,//photos2.tf1.fr/130/73/l-affiche-de-semaine-l-affiche-de-semaine-phenomene-mbappe-21040b-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/l-affiche-de-semaine-l-affiche-de-semaine-phenomene-mbappe-16e53d-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/130/73/l-affiche-de-semaine-l-affiche-de-semaine-phenomene-mbappe-dde991-0@1x.jpg 1x,//photos2.tf1.fr/130/73/l-affiche-de-semaine-l-affiche-de-semaine-phenomene-mbappe-21040b-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/l-affiche-de-semaine-l-affiche-de-semaine-phenomene-mbappe-16e53d-0@2x.jpg 2x" alt="L'affiche de la semaine - L'Affiche de la semaine: LE PHÉNOMÈNE MBAPPÉ" title="L'affiche de la semaine - L'Affiche de la semaine: LE PHÉNOMÈNE MBAPPÉ" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><span class="csa" data-csa="" style="display: none;"></span><span class="reco_video_type">Exclu&nbsp;</span><span class="reco_video_duration momentDate" data-date="213" data-format="cover">213</span></p></div><div class="reco_video_content"><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">L'Affiche de la semaine: LE PHÉNOMÈNE MBAPPÉ</p><p class="reco_video_description">L'affiche de la semaine</p></div></a><a href="https://www.tf1.fr/tf1/l-affiche-de-la-semaine/videos/l-affiche-de-semaine-mbappe-a-10-ans.html" class="testCSA reco_video"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/155/87/l-affiche-de-semaine-l-affiche-de-semaine-mbappe-a-10-ans-3aa715-0@1x.jpg 1x,//photos2.tf1.fr/155/87/l-affiche-de-semaine-l-affiche-de-semaine-mbappe-a-10-ans-31c7be-0@1.5x.jpg 1.5x,//photos2.tf1.fr/155/87/l-affiche-de-semaine-l-affiche-de-semaine-mbappe-a-10-ans-bf19f8-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/130/73/l-affiche-de-semaine-l-affiche-de-semaine-mbappe-a-10-ans-0e0c74-0@1x.jpg 1x,//photos2.tf1.fr/130/73/l-affiche-de-semaine-l-affiche-de-semaine-mbappe-a-10-ans-fdf2e3-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/l-affiche-de-semaine-l-affiche-de-semaine-mbappe-a-10-ans-91af11-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/130/73/l-affiche-de-semaine-l-affiche-de-semaine-mbappe-a-10-ans-0e0c74-0@1x.jpg 1x,//photos2.tf1.fr/130/73/l-affiche-de-semaine-l-affiche-de-semaine-mbappe-a-10-ans-fdf2e3-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/l-affiche-de-semaine-l-affiche-de-semaine-mbappe-a-10-ans-91af11-0@2x.jpg 2x" alt="L'affiche de la semaine - L'Affiche de la semaine : MBAPPÉ À 10 ANS" title="L'affiche de la semaine - L'Affiche de la semaine : MBAPPÉ À 10 ANS" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><span class="csa" data-csa="" style="display: none;"></span><span class="reco_video_type">Exclu&nbsp;</span><span class="reco_video_duration momentDate" data-date="60" data-format="cover">60</span></p></div><div class="reco_video_content"><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">L'Affiche de la semaine : MBAPPÉ À 10 ANS</p><p class="reco_video_description">L'affiche de la semaine</p></div></a><a href="https://www.tf1.fr/tf1/l-affiche-de-la-semaine/videos/l-affiche-de-semaine-13.html" class="testCSA reco_video"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/155/87/l-affiche-de-semaine-l-affiche-de-semaine-13-050502-0@1x.jpg 1x,//photos1.tf1.fr/155/87/l-affiche-de-semaine-l-affiche-de-semaine-13-a9e721-0@1.5x.jpg 1.5x,//photos1.tf1.fr/155/87/l-affiche-de-semaine-l-affiche-de-semaine-13-aa59e1-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/130/73/l-affiche-de-semaine-l-affiche-de-semaine-13-9ebfe8-0@1x.jpg 1x,//photos1.tf1.fr/130/73/l-affiche-de-semaine-l-affiche-de-semaine-13-e75166-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/l-affiche-de-semaine-l-affiche-de-semaine-13-79271b-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/130/73/l-affiche-de-semaine-l-affiche-de-semaine-13-9ebfe8-0@1x.jpg 1x,//photos1.tf1.fr/130/73/l-affiche-de-semaine-l-affiche-de-semaine-13-e75166-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/l-affiche-de-semaine-l-affiche-de-semaine-13-79271b-0@2x.jpg 2x" alt="L'affiche de la semaine - L'Affiche de la semaine" title="L'affiche de la semaine - L'Affiche de la semaine" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><span class="csa" data-csa="" style="display: none;"></span><span class="reco_video_type">Exclu&nbsp;</span><span class="reco_video_duration momentDate" data-date="1610" data-format="cover">1610</span></p></div><div class="reco_video_content"><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">L'Affiche de la semaine</p><p class="reco_video_description">L'affiche de la semaine</p></div></a><a href="https://www.tf1.fr/tf1/l-affiche-de-la-semaine/videos/l-affiche-jour-12-janvier-2018-n-10.html" class="testCSA reco_video"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/155/87/l-affiche-jour-l-affiche-jour-550-cf5549-0@1x.jpg 1x,//photos2.tf1.fr/155/87/l-affiche-jour-l-affiche-jour-550-3d8169-0@1.5x.jpg 1.5x,//photos2.tf1.fr/155/87/l-affiche-jour-l-affiche-jour-550-eb20fb-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/130/73/l-affiche-jour-l-affiche-jour-550-d27c63-0@1x.jpg 1x,//photos2.tf1.fr/130/73/l-affiche-jour-l-affiche-jour-550-ec44a3-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/l-affiche-jour-l-affiche-jour-550-1b8938-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/130/73/l-affiche-jour-l-affiche-jour-550-d27c63-0@1x.jpg 1x,//photos2.tf1.fr/130/73/l-affiche-jour-l-affiche-jour-550-ec44a3-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/l-affiche-jour-l-affiche-jour-550-1b8938-0@2x.jpg 2x" alt="L'Affiche du Jour - L'Affiche du Jour" title="L'Affiche du Jour - L'Affiche du Jour" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><span class="csa" data-csa="" style="display: none;"></span><span class="reco_video_duration momentDate" data-date="97" data-format="cover">97</span></p></div><div class="reco_video_content"><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">L'Affiche du Jour du 12 janvier 2018 - n° 10</p><p class="reco_video_description">L'affiche de la semaine</p></div></a><a href="https://www.tf1.fr/tf1/l-affiche-de-la-semaine/videos/l-affiche-jour-11-janvier-2018-n-9.html" class="testCSA reco_video"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/155/87/l-affiche-jour-l-affiche-jour-550-cf5549-0@1x.jpg 1x,//photos2.tf1.fr/155/87/l-affiche-jour-l-affiche-jour-550-3d8169-0@1.5x.jpg 1.5x,//photos2.tf1.fr/155/87/l-affiche-jour-l-affiche-jour-550-eb20fb-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/130/73/l-affiche-jour-l-affiche-jour-550-d27c63-0@1x.jpg 1x,//photos2.tf1.fr/130/73/l-affiche-jour-l-affiche-jour-550-ec44a3-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/l-affiche-jour-l-affiche-jour-550-1b8938-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/130/73/l-affiche-jour-l-affiche-jour-550-d27c63-0@1x.jpg 1x,//photos2.tf1.fr/130/73/l-affiche-jour-l-affiche-jour-550-ec44a3-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/l-affiche-jour-l-affiche-jour-550-1b8938-0@2x.jpg 2x" alt="L'Affiche du Jour - L'Affiche du Jour" title="L'Affiche du Jour - L'Affiche du Jour" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><span class="csa" data-csa="" style="display: none;"></span><span class="reco_video_duration momentDate" data-date="88" data-format="cover">88</span></p></div><div class="reco_video_content"><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">L'Affiche du Jour du 11 janvier 2018 - n° 9</p><p class="reco_video_description">L'affiche de la semaine</p></div></a><a href="https://www.tf1.fr/tf1/l-affiche-de-la-semaine/videos/l-affiche-jour-10-janvier-2018-n-8.html" class="testCSA reco_video"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/155/87/l-affiche-jour-l-affiche-jour-550-cf5549-0@1x.jpg 1x,//photos2.tf1.fr/155/87/l-affiche-jour-l-affiche-jour-550-3d8169-0@1.5x.jpg 1.5x,//photos2.tf1.fr/155/87/l-affiche-jour-l-affiche-jour-550-eb20fb-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/130/73/l-affiche-jour-l-affiche-jour-550-d27c63-0@1x.jpg 1x,//photos2.tf1.fr/130/73/l-affiche-jour-l-affiche-jour-550-ec44a3-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/l-affiche-jour-l-affiche-jour-550-1b8938-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/130/73/l-affiche-jour-l-affiche-jour-550-d27c63-0@1x.jpg 1x,//photos2.tf1.fr/130/73/l-affiche-jour-l-affiche-jour-550-ec44a3-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/l-affiche-jour-l-affiche-jour-550-1b8938-0@2x.jpg 2x" alt="L'Affiche du Jour - L'Affiche du Jour" title="L'Affiche du Jour - L'Affiche du Jour" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><span class="csa" data-csa="" style="display: none;"></span><span class="reco_video_duration momentDate" data-date="85" data-format="cover">85</span></p></div><div class="reco_video_content"><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">L'Affiche du Jour du 10 janvier 2018 - n° 8</p><p class="reco_video_description">L'affiche de la semaine</p></div></a><a href="https://www.tf1.fr/tf1/telefoot/videos/telefut-top-flop-de-l-annee-ou-meilleures-legendes-rapport-qualite-prix.html" class="testCSA reco_video"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/155/87/telefoot-quotidienne-no-pub-telefut-top-flop-de-l-annee-ou-meilleures-legendes-rapport-qualite-prix-ad10e9-0@1x.jpg 1x,//photos1.tf1.fr/155/87/telefoot-quotidienne-no-pub-telefut-top-flop-de-l-annee-ou-meilleures-legendes-rapport-qualite-prix-ef1cea-0@1.5x.jpg 1.5x,//photos1.tf1.fr/155/87/telefoot-quotidienne-no-pub-telefut-top-flop-de-l-annee-ou-meilleures-legendes-rapport-qualite-prix-650eb0-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/130/73/telefoot-quotidienne-no-pub-telefut-top-flop-de-l-annee-ou-meilleures-legendes-rapport-qualite-prix-c701bb-0@1x.jpg 1x,//photos1.tf1.fr/130/73/telefoot-quotidienne-no-pub-telefut-top-flop-de-l-annee-ou-meilleures-legendes-rapport-qualite-prix-78dc06-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/telefoot-quotidienne-no-pub-telefut-top-flop-de-l-annee-ou-meilleures-legendes-rapport-qualite-prix-048d69-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/130/73/telefoot-quotidienne-no-pub-telefut-top-flop-de-l-annee-ou-meilleures-legendes-rapport-qualite-prix-c701bb-0@1x.jpg 1x,//photos1.tf1.fr/130/73/telefoot-quotidienne-no-pub-telefut-top-flop-de-l-annee-ou-meilleures-legendes-rapport-qualite-prix-78dc06-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/telefoot-quotidienne-no-pub-telefut-top-flop-de-l-annee-ou-meilleures-legendes-rapport-qualite-prix-048d69-0@2x.jpg 2x" alt="Téléfoot - La Quotidienne NO PUB - TéléFUT : Les top/flop de l’année | Les meilleures légendes rapport qualité/prix…" title="Téléfoot - La Quotidienne NO PUB - TéléFUT : Les top/flop de l’année | Les meilleures légendes rapport qualité/prix…" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><span class="csa" data-csa="" style="display: none;"></span><span class="reco_video_type">Exclu&nbsp;</span><span class="reco_video_duration momentDate" data-date="457" data-format="cover">457</span></p></div><div class="reco_video_content"><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">TéléFUT : Les top/flop de l’année | Les meilleures légendes rapport qualité/prix…</p><p class="reco_video_description">Téléfoot</p></div></a><a href="https://www.tf1.fr/tf1/telefoot/videos/quotidienne-12-01-pastore-vs-thiago-silva-ca-balance.html" class="testCSA reco_video"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/155/87/telefoot-quotidienne-no-pub-pastore-vs-thiago-silva-ca-balance-quotidienne-12-01-91c5bd-0@1x.jpg 1x,//photos2.tf1.fr/155/87/telefoot-quotidienne-no-pub-pastore-vs-thiago-silva-ca-balance-quotidienne-12-01-2cd8b4-0@1.5x.jpg 1.5x,//photos2.tf1.fr/155/87/telefoot-quotidienne-no-pub-pastore-vs-thiago-silva-ca-balance-quotidienne-12-01-fd6291-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/130/73/telefoot-quotidienne-no-pub-pastore-vs-thiago-silva-ca-balance-quotidienne-12-01-0a00e7-0@1x.jpg 1x,//photos2.tf1.fr/130/73/telefoot-quotidienne-no-pub-pastore-vs-thiago-silva-ca-balance-quotidienne-12-01-0248a9-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/telefoot-quotidienne-no-pub-pastore-vs-thiago-silva-ca-balance-quotidienne-12-01-dcac70-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/130/73/telefoot-quotidienne-no-pub-pastore-vs-thiago-silva-ca-balance-quotidienne-12-01-0a00e7-0@1x.jpg 1x,//photos2.tf1.fr/130/73/telefoot-quotidienne-no-pub-pastore-vs-thiago-silva-ca-balance-quotidienne-12-01-0248a9-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/telefoot-quotidienne-no-pub-pastore-vs-thiago-silva-ca-balance-quotidienne-12-01-dcac70-0@2x.jpg 2x" alt="Téléfoot - La Quotidienne NO PUB - Pastore vs. Thiago Silva, ça balance !  - La Quotidienne du 12/01" title="Téléfoot - La Quotidienne NO PUB - Pastore vs. Thiago Silva, ça balance !  - La Quotidienne du 12/01" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><span class="csa" data-csa="" style="display: none;"></span><span class="reco_video_type">Exclu&nbsp;</span><span class="reco_video_duration momentDate" data-date="297" data-format="cover">297</span></p></div><div class="reco_video_content"><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">La Quotidienne du 12/01 : Pastore vs. Thiago Silva, ça balance !</p><p class="reco_video_description">Téléfoot</p></div></a><a href="https://www.tf1.fr/tf1/telefoot/videos/quotidienne-11-01-super-mario-18.html" class="testCSA reco_video"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/155/87/telefoot-quotidienne-no-pub-super-mario-18-quotidienne-11-01-023f90-0@1x.jpg 1x,//photos2.tf1.fr/155/87/telefoot-quotidienne-no-pub-super-mario-18-quotidienne-11-01-b1f9aa-0@1.5x.jpg 1.5x,//photos2.tf1.fr/155/87/telefoot-quotidienne-no-pub-super-mario-18-quotidienne-11-01-cf705b-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/130/73/telefoot-quotidienne-no-pub-super-mario-18-quotidienne-11-01-cdd7ed-0@1x.jpg 1x,//photos2.tf1.fr/130/73/telefoot-quotidienne-no-pub-super-mario-18-quotidienne-11-01-4332f1-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/telefoot-quotidienne-no-pub-super-mario-18-quotidienne-11-01-f2e671-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/130/73/telefoot-quotidienne-no-pub-super-mario-18-quotidienne-11-01-cdd7ed-0@1x.jpg 1x,//photos2.tf1.fr/130/73/telefoot-quotidienne-no-pub-super-mario-18-quotidienne-11-01-4332f1-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/telefoot-quotidienne-no-pub-super-mario-18-quotidienne-11-01-f2e671-0@2x.jpg 2x" alt="Téléfoot - La Quotidienne NO PUB - Super Mario 18 !  - La Quotidienne du 11/01" title="Téléfoot - La Quotidienne NO PUB - Super Mario 18 !  - La Quotidienne du 11/01" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><span class="csa" data-csa="" style="display: none;"></span><span class="reco_video_type">Exclu&nbsp;</span><span class="reco_video_duration momentDate" data-date="310" data-format="cover">310</span></p></div><div class="reco_video_content"><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">La Quotidienne du 11/01 : Super Mario 18 !</p><p class="reco_video_description">Téléfoot</p></div></a><a href="https://www.tf1.fr/tf1/telefoot/videos/archive-2011-pastore-paris-attend-messie.html" class="testCSA reco_video"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/155/87/telefoot-archive-2011-pastore-paris-attend-messie-cf579c-0@1x.jpg 1x,//photos2.tf1.fr/155/87/telefoot-archive-2011-pastore-paris-attend-messie-d20b2b-0@1.5x.jpg 1.5x,//photos2.tf1.fr/155/87/telefoot-archive-2011-pastore-paris-attend-messie-b481cc-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/130/73/telefoot-archive-2011-pastore-paris-attend-messie-7facbc-0@1x.jpg 1x,//photos2.tf1.fr/130/73/telefoot-archive-2011-pastore-paris-attend-messie-678ade-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/telefoot-archive-2011-pastore-paris-attend-messie-1416d5-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/130/73/telefoot-archive-2011-pastore-paris-attend-messie-7facbc-0@1x.jpg 1x,//photos2.tf1.fr/130/73/telefoot-archive-2011-pastore-paris-attend-messie-678ade-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/telefoot-archive-2011-pastore-paris-attend-messie-1416d5-0@2x.jpg 2x" alt="Téléfoot - Archive (2011) : Pastore, Paris attend son messie" title="Téléfoot - Archive (2011) : Pastore, Paris attend son messie" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><span class="csa" data-csa="" style="display: none;"></span><span class="reco_video_type">Exclu&nbsp;</span><span class="reco_video_duration momentDate" data-date="272" data-format="cover">272</span></p></div><div class="reco_video_content"><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Archive (2011) : Pastore, Paris attend son messie</p><p class="reco_video_description">Téléfoot</p></div></a><a href="https://www.tf1.fr/tf1/telefoot/videos/quotidienne-10-01-real-madrid-mise-point-de-zidane.html" class="testCSA reco_video"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/155/87/telefoot-quotidienne-no-pub-real-madrid-mise-point-de-zidane-quotidienne-10-01-72b547-0@1x.jpg 1x,//photos1.tf1.fr/155/87/telefoot-quotidienne-no-pub-real-madrid-mise-point-de-zidane-quotidienne-10-01-252b11-0@1.5x.jpg 1.5x,//photos1.tf1.fr/155/87/telefoot-quotidienne-no-pub-real-madrid-mise-point-de-zidane-quotidienne-10-01-ebd18e-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/130/73/telefoot-quotidienne-no-pub-real-madrid-mise-point-de-zidane-quotidienne-10-01-135a5a-0@1x.jpg 1x,//photos1.tf1.fr/130/73/telefoot-quotidienne-no-pub-real-madrid-mise-point-de-zidane-quotidienne-10-01-d586a2-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/telefoot-quotidienne-no-pub-real-madrid-mise-point-de-zidane-quotidienne-10-01-bdd5c2-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/130/73/telefoot-quotidienne-no-pub-real-madrid-mise-point-de-zidane-quotidienne-10-01-135a5a-0@1x.jpg 1x,//photos1.tf1.fr/130/73/telefoot-quotidienne-no-pub-real-madrid-mise-point-de-zidane-quotidienne-10-01-d586a2-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/telefoot-quotidienne-no-pub-real-madrid-mise-point-de-zidane-quotidienne-10-01-bdd5c2-0@2x.jpg 2x" alt="Téléfoot - La Quotidienne NO PUB - Real Madrid, la mise au point de Zidane  - La Quotidienne du 10/01" title="Téléfoot - La Quotidienne NO PUB - Real Madrid, la mise au point de Zidane  - La Quotidienne du 10/01" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><span class="csa" data-csa="" style="display: none;"></span><span class="reco_video_type">Exclu&nbsp;</span><span class="reco_video_duration momentDate" data-date="297" data-format="cover">297</span></p></div><div class="reco_video_content"><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">La Quotidienne du 10/01 : Real Madrid, la mise au point de Zidane</p><p class="reco_video_description">Téléfoot</p></div></a><a href="https://www.tf1.fr/tf1/telefoot/videos/quotidienne-09-01-bar-reve-de-gosse-de-coutinho.html" class="testCSA reco_video hide"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/155/87/telefoot-quotidienne-no-pub-bar-reve-de-gosse-de-coutinho-quotidienne-09-01-e03ad9-0@1x.jpg 1x,//photos1.tf1.fr/155/87/telefoot-quotidienne-no-pub-bar-reve-de-gosse-de-coutinho-quotidienne-09-01-154493-0@1.5x.jpg 1.5x,//photos1.tf1.fr/155/87/telefoot-quotidienne-no-pub-bar-reve-de-gosse-de-coutinho-quotidienne-09-01-dd4d90-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/130/73/telefoot-quotidienne-no-pub-bar-reve-de-gosse-de-coutinho-quotidienne-09-01-ac21e5-0@1x.jpg 1x,//photos1.tf1.fr/130/73/telefoot-quotidienne-no-pub-bar-reve-de-gosse-de-coutinho-quotidienne-09-01-65700f-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/telefoot-quotidienne-no-pub-bar-reve-de-gosse-de-coutinho-quotidienne-09-01-c799ae-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/130/73/telefoot-quotidienne-no-pub-bar-reve-de-gosse-de-coutinho-quotidienne-09-01-ac21e5-0@1x.jpg 1x,//photos1.tf1.fr/130/73/telefoot-quotidienne-no-pub-bar-reve-de-gosse-de-coutinho-quotidienne-09-01-65700f-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/telefoot-quotidienne-no-pub-bar-reve-de-gosse-de-coutinho-quotidienne-09-01-c799ae-0@2x.jpg 2x" alt="Téléfoot - La Quotidienne NO PUB - Le Barça, le rêve de gosse de Coutinho - La Quotidienne du 09/01" title="Téléfoot - La Quotidienne NO PUB - Le Barça, le rêve de gosse de Coutinho - La Quotidienne du 09/01" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><span class="csa" data-csa="" style="display: none;"></span><span class="reco_video_type">Exclu&nbsp;</span><span class="reco_video_duration momentDate" data-date="277" data-format="cover">277</span></p></div><div class="reco_video_content"><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">La Quotidienne du 09/01 : Le Barça, le rêve de gosse de Coutinho</p><p class="reco_video_description">Téléfoot</p></div></a><a href="https://www.tf1.fr/tf1/telefoot/videos/quotidienne-08-01-conte-vs-mourinho-c-guerre.html" class="testCSA reco_video hide"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/155/87/telefoot-quotidienne-no-pub-conte-vs-mourinho-c-guerre-quotidienne-21-12-770874-0@1x.jpg 1x,//photos2.tf1.fr/155/87/telefoot-quotidienne-no-pub-conte-vs-mourinho-c-guerre-quotidienne-21-12-37c2a0-0@1.5x.jpg 1.5x,//photos2.tf1.fr/155/87/telefoot-quotidienne-no-pub-conte-vs-mourinho-c-guerre-quotidienne-21-12-deef1a-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/130/73/telefoot-quotidienne-no-pub-conte-vs-mourinho-c-guerre-quotidienne-21-12-2d3708-0@1x.jpg 1x,//photos2.tf1.fr/130/73/telefoot-quotidienne-no-pub-conte-vs-mourinho-c-guerre-quotidienne-21-12-c93fab-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/telefoot-quotidienne-no-pub-conte-vs-mourinho-c-guerre-quotidienne-21-12-7eef1b-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/130/73/telefoot-quotidienne-no-pub-conte-vs-mourinho-c-guerre-quotidienne-21-12-2d3708-0@1x.jpg 1x,//photos2.tf1.fr/130/73/telefoot-quotidienne-no-pub-conte-vs-mourinho-c-guerre-quotidienne-21-12-c93fab-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/telefoot-quotidienne-no-pub-conte-vs-mourinho-c-guerre-quotidienne-21-12-7eef1b-0@2x.jpg 2x" alt="Téléfoot - La Quotidienne NO PUB - Conte vs. Mourinho, c'est la guerre !- La Quotidienne du 21/12" title="Téléfoot - La Quotidienne NO PUB - Conte vs. Mourinho, c'est la guerre !- La Quotidienne du 21/12" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><span class="csa" data-csa="" style="display: none;"></span><span class="reco_video_type">Exclu&nbsp;</span><span class="reco_video_duration momentDate" data-date="352" data-format="cover">352</span></p></div><div class="reco_video_content"><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">La Quotidienne du 08/01 : Conte vs. Mourinho, c'est la guerre !</p><p class="reco_video_description">Téléfoot</p></div></a><a href="https://www.tf1.fr/tf1/tf1-rendez-vous-sport/videos/tf1-rendez-sport-7-janvier-2018.html" class="testCSA reco_video hide"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/155/87/tf1-rendez-sport-rdv-sport-695f72-0@1x.jpg 1x,//photos2.tf1.fr/155/87/tf1-rendez-sport-rdv-sport-1e36ed-0@1.5x.jpg 1.5x,//photos2.tf1.fr/155/87/tf1-rendez-sport-rdv-sport-41114c-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/130/73/tf1-rendez-sport-rdv-sport-d9117e-0@1x.jpg 1x,//photos2.tf1.fr/130/73/tf1-rendez-sport-rdv-sport-0930e9-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/tf1-rendez-sport-rdv-sport-a3da56-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/130/73/tf1-rendez-sport-rdv-sport-d9117e-0@1x.jpg 1x,//photos2.tf1.fr/130/73/tf1-rendez-sport-rdv-sport-0930e9-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/tf1-rendez-sport-rdv-sport-a3da56-0@2x.jpg 2x" alt="TF1 Rendez-vous Sport - Mon RDV Sport" title="TF1 Rendez-vous Sport - Mon RDV Sport" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><span class="csa" data-csa="" style="display: none;"></span><span class="reco_video_duration momentDate" data-date="118" data-format="cover">118</span></p></div><div class="reco_video_content"><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">TF1 Rendez-vous Sport du 7 janvier 2018</p><p class="reco_video_description">Rendez-Vous Sport</p></div></a><a href="https://www.tf1.fr/tf1/telefoot/videos/replay-telefoot-l-after-07-janvier-2018.html" class="testCSA reco_video hide"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/155/87/telefoot-l-after-replay-telefoot-l-after-07-janvier-2018-bd9a93-0@1x.jpg 1x,//photos2.tf1.fr/155/87/telefoot-l-after-replay-telefoot-l-after-07-janvier-2018-6750a3-0@1.5x.jpg 1.5x,//photos2.tf1.fr/155/87/telefoot-l-after-replay-telefoot-l-after-07-janvier-2018-c5ec1a-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/130/73/telefoot-l-after-replay-telefoot-l-after-07-janvier-2018-048fe1-0@1x.jpg 1x,//photos2.tf1.fr/130/73/telefoot-l-after-replay-telefoot-l-after-07-janvier-2018-06972d-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/telefoot-l-after-replay-telefoot-l-after-07-janvier-2018-c5fbbb-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/130/73/telefoot-l-after-replay-telefoot-l-after-07-janvier-2018-048fe1-0@1x.jpg 1x,//photos2.tf1.fr/130/73/telefoot-l-after-replay-telefoot-l-after-07-janvier-2018-06972d-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/telefoot-l-after-replay-telefoot-l-after-07-janvier-2018-c5fbbb-0@2x.jpg 2x" alt="Téléfoot, l'After - Replay Téléfoot, l’After du 07 janvier 2018" title="Téléfoot, l'After - Replay Téléfoot, l’After du 07 janvier 2018" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><span class="csa" data-csa="" style="display: none;"></span><span class="reco_video_type">Exclu&nbsp;</span><span class="reco_video_duration momentDate" data-date="1441" data-format="cover">1441</span></p></div><div class="reco_video_content"><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Replay Téléfoot, l’After du 07 janvier 2018</p><p class="reco_video_description">Téléfoot</p></div></a><a href="https://www.tf1.fr/tf1/telefoot/videos/telefoot-l-after-pari-fou-de-matuidi-france-gagne-mondial.html" class="testCSA reco_video hide"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/155/87/telefoot-l-after-pari-fou-de-matuidi-france-gagne-mondial-049c61-0@1x.jpg 1x,//photos1.tf1.fr/155/87/telefoot-l-after-pari-fou-de-matuidi-france-gagne-mondial-ae4b32-0@1.5x.jpg 1.5x,//photos1.tf1.fr/155/87/telefoot-l-after-pari-fou-de-matuidi-france-gagne-mondial-fb6f19-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/130/73/telefoot-l-after-pari-fou-de-matuidi-france-gagne-mondial-d55532-0@1x.jpg 1x,//photos1.tf1.fr/130/73/telefoot-l-after-pari-fou-de-matuidi-france-gagne-mondial-bc100d-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/telefoot-l-after-pari-fou-de-matuidi-france-gagne-mondial-58738d-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/130/73/telefoot-l-after-pari-fou-de-matuidi-france-gagne-mondial-d55532-0@1x.jpg 1x,//photos1.tf1.fr/130/73/telefoot-l-after-pari-fou-de-matuidi-france-gagne-mondial-bc100d-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/telefoot-l-after-pari-fou-de-matuidi-france-gagne-mondial-58738d-0@2x.jpg 2x" alt="Téléfoot, l'After - Le pari fou de Matuidi si la France gagne le Mondial" title="Téléfoot, l'After - Le pari fou de Matuidi si la France gagne le Mondial" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><span class="csa" data-csa="" style="display: none;"></span><span class="reco_video_type">Exclu&nbsp;</span><span class="reco_video_duration momentDate" data-date="310" data-format="cover">310</span></p></div><div class="reco_video_content"><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Téléfoot, l’After - Le pari fou de Matuidi si la France gagne le Mondial</p><p class="reco_video_description">Téléfoot</p></div></a><a href="https://www.tf1.fr/tf1/auto-moto/videos/insolite-f1-pilotes-red-bull-s-ennuient.html" class="testCSA reco_video hide"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/155/87/automoto-insolite-f1-pilotes-red-bull-s-ennuient-f1c61b-0@1x.jpg 1x,//photos2.tf1.fr/155/87/automoto-insolite-f1-pilotes-red-bull-s-ennuient-82da02-0@1.5x.jpg 1.5x,//photos2.tf1.fr/155/87/automoto-insolite-f1-pilotes-red-bull-s-ennuient-7c4a4a-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/130/73/automoto-insolite-f1-pilotes-red-bull-s-ennuient-cc44f7-0@1x.jpg 1x,//photos2.tf1.fr/130/73/automoto-insolite-f1-pilotes-red-bull-s-ennuient-944a63-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/automoto-insolite-f1-pilotes-red-bull-s-ennuient-86d6ee-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/130/73/automoto-insolite-f1-pilotes-red-bull-s-ennuient-cc44f7-0@1x.jpg 1x,//photos2.tf1.fr/130/73/automoto-insolite-f1-pilotes-red-bull-s-ennuient-944a63-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/automoto-insolite-f1-pilotes-red-bull-s-ennuient-86d6ee-0@2x.jpg 2x" alt="Automoto - Insolite - F1 : Quand les pilotes Red Bull s'ennuient..." title="Automoto - Insolite - F1 : Quand les pilotes Red Bull s'ennuient..." data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><span class="csa" data-csa="" style="display: none;"></span><span class="reco_video_type">Exclu&nbsp;</span><span class="reco_video_duration momentDate" data-date="100" data-format="cover">100</span></p></div><div class="reco_video_content"><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Insolite - F1 : Quand les pilotes Red Bull s'ennuient...</p><p class="reco_video_description">Automoto</p></div></a><a href="https://www.tf1.fr/tf1/telefoot/videos/l-after-prolongation-digitale-de-telefoot-dimanches.html" class="testCSA reco_video hide"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/155/87/telefoot-l-after-l-after-prolongation-digitale-de-telefoot-dimanches-8d42d6-0@1x.jpg 1x,//photos1.tf1.fr/155/87/telefoot-l-after-l-after-prolongation-digitale-de-telefoot-dimanches-6001f2-0@1.5x.jpg 1.5x,//photos1.tf1.fr/155/87/telefoot-l-after-l-after-prolongation-digitale-de-telefoot-dimanches-422c5d-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/130/73/telefoot-l-after-l-after-prolongation-digitale-de-telefoot-dimanches-b45d53-0@1x.jpg 1x,//photos1.tf1.fr/130/73/telefoot-l-after-l-after-prolongation-digitale-de-telefoot-dimanches-c197cb-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/telefoot-l-after-l-after-prolongation-digitale-de-telefoot-dimanches-54a404-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/130/73/telefoot-l-after-l-after-prolongation-digitale-de-telefoot-dimanches-b45d53-0@1x.jpg 1x,//photos1.tf1.fr/130/73/telefoot-l-after-l-after-prolongation-digitale-de-telefoot-dimanches-c197cb-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/telefoot-l-after-l-after-prolongation-digitale-de-telefoot-dimanches-54a404-0@2x.jpg 2x" alt="Téléfoot, l'After - L’After : la prolongation Digitale de Téléfoot, tous les dimanches !" title="Téléfoot, l'After - L’After : la prolongation Digitale de Téléfoot, tous les dimanches !" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><span class="csa" data-csa="" style="display: none;"></span><span class="reco_video_type">Exclu&nbsp;</span><span class="reco_video_duration momentDate" data-date="141" data-format="cover">141</span></p></div><div class="reco_video_content"><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">L’After : la prolongation Digitale de Téléfoot, tous les dimanches !</p><p class="reco_video_description">Téléfoot</p></div></a><a href="https://www.tf1.fr/tf1/telefoot/videos/premiere-sebastien-corchia.html" class="testCSA reco_video hide"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/155/87/telefoot-premiere-sebastien-corchia-a60cf3-0@1x.jpg 1x,//photos2.tf1.fr/155/87/telefoot-premiere-sebastien-corchia-c717e7-0@1.5x.jpg 1.5x,//photos2.tf1.fr/155/87/telefoot-premiere-sebastien-corchia-488710-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/130/73/telefoot-premiere-sebastien-corchia-f1be18-0@1x.jpg 1x,//photos2.tf1.fr/130/73/telefoot-premiere-sebastien-corchia-8a3a01-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/telefoot-premiere-sebastien-corchia-17fd07-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/130/73/telefoot-premiere-sebastien-corchia-f1be18-0@1x.jpg 1x,//photos2.tf1.fr/130/73/telefoot-premiere-sebastien-corchia-8a3a01-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/telefoot-premiere-sebastien-corchia-17fd07-0@2x.jpg 2x" alt="Téléfoot - 'Ta première fois' : Sébastien Corchia" title="Téléfoot - 'Ta première fois' : Sébastien Corchia" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><span class="csa" data-csa="" style="display: none;"></span><span class="reco_video_type">Exclu&nbsp;</span><span class="reco_video_duration momentDate" data-date="120" data-format="cover">120</span></p></div><div class="reco_video_content"><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">"Ta première fois" : Sébastien Corchia</p><p class="reco_video_description">Téléfoot</p></div></a><a href="https://www.tf1.fr/tf1/telefoot/videos/replay-telefoot-l-after-8-janvier-2017.html" class="testCSA reco_video hide"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/155/87/telefoot-l-after-l-emission-8-janvier-2017-d3a446-0@1x.jpg 1x,//photos1.tf1.fr/155/87/telefoot-l-after-l-emission-8-janvier-2017-a6334e-0@1.5x.jpg 1.5x,//photos1.tf1.fr/155/87/telefoot-l-after-l-emission-8-janvier-2017-864765-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/130/73/telefoot-l-after-l-emission-8-janvier-2017-19e92c-0@1x.jpg 1x,//photos1.tf1.fr/130/73/telefoot-l-after-l-emission-8-janvier-2017-2a4703-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/telefoot-l-after-l-emission-8-janvier-2017-e05b68-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/130/73/telefoot-l-after-l-emission-8-janvier-2017-19e92c-0@1x.jpg 1x,//photos1.tf1.fr/130/73/telefoot-l-after-l-emission-8-janvier-2017-2a4703-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/telefoot-l-after-l-emission-8-janvier-2017-e05b68-0@2x.jpg 2x" alt="Téléfoot, l'After - L'émission du 8 janvier 2017" title="Téléfoot, l'After - L'émission du 8 janvier 2017" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><span class="csa" data-csa="" style="display: none;"></span><span class="reco_video_type">Exclu&nbsp;</span><span class="reco_video_duration momentDate" data-date="1191" data-format="cover">1191</span></p></div><div class="reco_video_content"><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Replay Téléfoot, l’After du 8 janvier 2017</p><p class="reco_video_description">Téléfoot</p></div></a><a href="https://www.tf1.fr/tf1/telefoot/videos/telefoot-l-after-voeux-de-didier-deschamps.html" class="testCSA reco_video hide"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/155/87/telefoot-l-after-voeux-de-deschamps-0dfff8-0@1x.jpg 1x,//photos1.tf1.fr/155/87/telefoot-l-after-voeux-de-deschamps-dd7782-0@1.5x.jpg 1.5x,//photos1.tf1.fr/155/87/telefoot-l-after-voeux-de-deschamps-2fb8e9-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/130/73/telefoot-l-after-voeux-de-deschamps-58c6fd-0@1x.jpg 1x,//photos1.tf1.fr/130/73/telefoot-l-after-voeux-de-deschamps-81e4e0-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/telefoot-l-after-voeux-de-deschamps-46d514-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/130/73/telefoot-l-after-voeux-de-deschamps-58c6fd-0@1x.jpg 1x,//photos1.tf1.fr/130/73/telefoot-l-after-voeux-de-deschamps-81e4e0-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/telefoot-l-after-voeux-de-deschamps-46d514-0@2x.jpg 2x" alt="Téléfoot, l'After - Les voeux de Deschamps" title="Téléfoot, l'After - Les voeux de Deschamps" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><span class="csa" data-csa="" style="display: none;"></span><span class="reco_video_type">Exclu&nbsp;</span><span class="reco_video_duration momentDate" data-date="46" data-format="cover">46</span></p></div><div class="reco_video_content"><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Téléfoot, l’After - Les voeux de Didier Deschamps</p><p class="reco_video_description">Téléfoot</p></div></a><a href="https://www.tf1.fr/tf1/auto-moto/videos/lexus-ls-2017-presentation-officielle.html" class="testCSA reco_video hide"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/155/87/automoto-lexus-ls-2017-presentation-officielle-363007-0@1x.jpg 1x,//photos1.tf1.fr/155/87/automoto-lexus-ls-2017-presentation-officielle-363872-0@1.5x.jpg 1.5x,//photos1.tf1.fr/155/87/automoto-lexus-ls-2017-presentation-officielle-6f0416-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/130/73/automoto-lexus-ls-2017-presentation-officielle-708244-0@1x.jpg 1x,//photos1.tf1.fr/130/73/automoto-lexus-ls-2017-presentation-officielle-046e6f-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/automoto-lexus-ls-2017-presentation-officielle-024d75-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/130/73/automoto-lexus-ls-2017-presentation-officielle-708244-0@1x.jpg 1x,//photos1.tf1.fr/130/73/automoto-lexus-ls-2017-presentation-officielle-046e6f-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/automoto-lexus-ls-2017-presentation-officielle-024d75-0@2x.jpg 2x" alt="Automoto - Lexus LS 2017 : Présentation officielle" title="Automoto - Lexus LS 2017 : Présentation officielle" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><span class="csa" data-csa="" style="display: none;"></span><span class="reco_video_type">Exclu&nbsp;</span><span class="reco_video_duration momentDate" data-date="143" data-format="cover">143</span></p></div><div class="reco_video_content"><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Lexus LS 2017 : Présentation officielle</p><p class="reco_video_description">Automoto</p></div></a><a href="https://www.tf1.fr/tf1/auto-moto/videos/porsche-911-gts-2017-presentation-officielle.html" class="testCSA reco_video hide"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/155/87/automoto-porsche-911-gts-2017-presentation-officielle-763733-0@1x.jpg 1x,//photos2.tf1.fr/155/87/automoto-porsche-911-gts-2017-presentation-officielle-5ed7fd-0@1.5x.jpg 1.5x,//photos2.tf1.fr/155/87/automoto-porsche-911-gts-2017-presentation-officielle-2a7aaa-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/130/73/automoto-porsche-911-gts-2017-presentation-officielle-940506-0@1x.jpg 1x,//photos2.tf1.fr/130/73/automoto-porsche-911-gts-2017-presentation-officielle-58e30d-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/automoto-porsche-911-gts-2017-presentation-officielle-d1c857-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/130/73/automoto-porsche-911-gts-2017-presentation-officielle-940506-0@1x.jpg 1x,//photos2.tf1.fr/130/73/automoto-porsche-911-gts-2017-presentation-officielle-58e30d-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/automoto-porsche-911-gts-2017-presentation-officielle-d1c857-0@2x.jpg 2x" alt="Automoto - Porsche 911 GTS 2017 : Présentation officielle" title="Automoto - Porsche 911 GTS 2017 : Présentation officielle" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><span class="csa" data-csa="" style="display: none;"></span><span class="reco_video_type">Exclu&nbsp;</span><span class="reco_video_duration momentDate" data-date="130" data-format="cover">130</span></p></div><div class="reco_video_content"><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Porsche 911 GTS 2017 : Présentation officielle</p><p class="reco_video_description">Automoto</p></div></a><a href="https://www.tf1.fr/tf1/auto-moto/videos/mercedes-benz-gla-2017-presentation-officielle.html" class="testCSA reco_video hide"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/155/87/automoto-mercedes-benz-gla-2017-presentation-officielle-32f7da-0@1x.jpg 1x,//photos1.tf1.fr/155/87/automoto-mercedes-benz-gla-2017-presentation-officielle-01a756-0@1.5x.jpg 1.5x,//photos1.tf1.fr/155/87/automoto-mercedes-benz-gla-2017-presentation-officielle-b57b3f-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/130/73/automoto-mercedes-benz-gla-2017-presentation-officielle-15963d-0@1x.jpg 1x,//photos1.tf1.fr/130/73/automoto-mercedes-benz-gla-2017-presentation-officielle-116d01-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/automoto-mercedes-benz-gla-2017-presentation-officielle-b302da-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/130/73/automoto-mercedes-benz-gla-2017-presentation-officielle-15963d-0@1x.jpg 1x,//photos1.tf1.fr/130/73/automoto-mercedes-benz-gla-2017-presentation-officielle-116d01-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/automoto-mercedes-benz-gla-2017-presentation-officielle-b302da-0@2x.jpg 2x" alt="Automoto - Mercedes-Benz GLA 2017 : Présentation officielle" title="Automoto - Mercedes-Benz GLA 2017 : Présentation officielle" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><span class="csa" data-csa="" style="display: none;"></span><span class="reco_video_type">Exclu&nbsp;</span><span class="reco_video_duration momentDate" data-date="95" data-format="cover">95</span></p></div><div class="reco_video_content"><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Mercedes-Benz GLA 2017 : Présentation officielle</p><p class="reco_video_description">Automoto</p></div></a><a href="https://www.tf1.fr/tf1/auto-moto/videos/kia-stinger-gt-2017-presentation-officielle.html" class="testCSA reco_video hide"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/155/87/automoto-kia-stinger-gt-2017-presentation-officielle-547a6d-0@1x.jpg 1x,//photos2.tf1.fr/155/87/automoto-kia-stinger-gt-2017-presentation-officielle-3bef3c-0@1.5x.jpg 1.5x,//photos2.tf1.fr/155/87/automoto-kia-stinger-gt-2017-presentation-officielle-88cdd1-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/130/73/automoto-kia-stinger-gt-2017-presentation-officielle-7425dd-0@1x.jpg 1x,//photos2.tf1.fr/130/73/automoto-kia-stinger-gt-2017-presentation-officielle-11c954-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/automoto-kia-stinger-gt-2017-presentation-officielle-636747-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/130/73/automoto-kia-stinger-gt-2017-presentation-officielle-7425dd-0@1x.jpg 1x,//photos2.tf1.fr/130/73/automoto-kia-stinger-gt-2017-presentation-officielle-11c954-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/automoto-kia-stinger-gt-2017-presentation-officielle-636747-0@2x.jpg 2x" alt="Automoto - Kia Stinger GT 2017 : présentation officielle" title="Automoto - Kia Stinger GT 2017 : présentation officielle" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><span class="csa" data-csa="" style="display: none;"></span><span class="reco_video_type">Exclu&nbsp;</span><span class="reco_video_duration momentDate" data-date="198" data-format="cover">198</span></p></div><div class="reco_video_content"><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Kia Stinger GT 2017 : présentation officielle</p><p class="reco_video_description">Automoto</p></div></a><a href="https://www.tf1.fr/tf1/telefoot/videos/telefoot-l-after-benzema-rejouait-bleu-2017.html" class="testCSA reco_video hide"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/155/87/telefoot-l-after-benzema-rejouait-bleu-2017-0e516e-0@1x.jpg 1x,//photos1.tf1.fr/155/87/telefoot-l-after-benzema-rejouait-bleu-2017-c165f3-0@1.5x.jpg 1.5x,//photos1.tf1.fr/155/87/telefoot-l-after-benzema-rejouait-bleu-2017-9cfed4-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/130/73/telefoot-l-after-benzema-rejouait-bleu-2017-2ee3f0-0@1x.jpg 1x,//photos1.tf1.fr/130/73/telefoot-l-after-benzema-rejouait-bleu-2017-b9ac8a-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/telefoot-l-after-benzema-rejouait-bleu-2017-35d0b0-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/130/73/telefoot-l-after-benzema-rejouait-bleu-2017-2ee3f0-0@1x.jpg 1x,//photos1.tf1.fr/130/73/telefoot-l-after-benzema-rejouait-bleu-2017-b9ac8a-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/telefoot-l-after-benzema-rejouait-bleu-2017-35d0b0-0@2x.jpg 2x" alt="Téléfoot, l'After - Et si... Benzema rejouait en Bleu en 2017 ?" title="Téléfoot, l'After - Et si... Benzema rejouait en Bleu en 2017 ?" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><span class="csa" data-csa="" style="display: none;"></span><span class="reco_video_type">Exclu&nbsp;</span><span class="reco_video_duration momentDate" data-date="81" data-format="cover">81</span></p></div><div class="reco_video_content"><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Téléfoot, l’After - Et si... Benzema rejouait en Bleu en 2017 ?</p><p class="reco_video_description">Téléfoot</p></div></a><a href="https://www.tf1.fr/tf1/l-affiche-de-la-semaine/videos" class="reco_videos_more" data-reco-video-more>Plus de vidéos</a></div></div></div></div><div class="section center"><div class="module menu-program"><section id="menu-program" class="menu-program"><div class="menu-container"><nav><ul><li class="menu"><ul><li class="category_links"><a href="https://www.tf1.fr/tf1/l-affiche-de-la-semaine" target="_self" class="trackXiti" data-xiti-libelle="LienAccueil" data-xiti-type="N">Accueil</a></li><li class="category_links"><a href="https://www.tf1.fr/tf1/l-affiche-de-la-semaine/videos" target="_self" class="trackXiti" data-xiti-libelle="LienVidéos" data-xiti-type="N">Vidéos</a></li>  </ul></li></ul></nav></div></section></div></div><div class="section center"><div class="module footer"><footer id="TF1__footer"><section class="footer_tags link_opener"><div class="content_section"><div class="margin_section"><div class="block_title"><h2 class="text_title"><span>Voir aussi</span></h2></div><input type="checkbox" id="opener-1"><label for="opener-1"><span class="txt">Voir aussi</span><span class="icon"></span></label><ul class="links contentopen"><li data-xiti="Voiraussi|||Lien"><a href="https://www.tf1.fr/dossier/christian-jeanpierre" class="trackXiti" data-xiti-libelle="Christian_Jeanpierre" data-xiti-type="N">Christian Jeanpierre</a></li><li data-xiti="Voiraussi|||Lien"><a href="https://www.tf1.fr/dossier/marion-jolles-grosjean" class="trackXiti" data-xiti-libelle="Marion_Jollès_Grosjean" data-xiti-type="N">Marion Jollès Grosjean</a></li></ul></div></div></section><div class="footer_breadcrumb"><div class="content_section"><ul class="margin_section"><li  itemscope itemtype="http://data-vocabulary.org/Breadcrumb" data-xiti="Footer|||fil_d_ariane"><a href="https://www.tf1.fr/" class="trackXiti" itemprop="url" data-xiti-libelle="Accueil" data-xiti-type="N"><span itemprop="title">Accueil</span></a></li><li  itemscope itemtype="http://data-vocabulary.org/Breadcrumb" data-xiti="Footer|||fil_d_ariane"><a href="https://www.tf1.fr/tf1" class="trackXiti" itemprop="url" data-xiti-libelle="TF1" data-xiti-type="N"><span itemprop="title">TF1</span></a></li><li  itemscope itemtype="http://data-vocabulary.org/Breadcrumb" data-xiti="Footer|||fil_d_ariane"><a href="https://www.tf1.fr/tf1/l-affiche-de-la-semaine/videos" class="trackXiti" itemprop="url" data-xiti-libelle="Videos" data-xiti-type="N"><span itemprop="title">Videos</span></a></li><li class="current" itemscope itemtype="http://data-vocabulary.org/Breadcrumb" data-xiti="Footer|||fil_d_ariane"><a href="https://www.tf1.fr/tf1/l-affiche-de-la-semaine/videos/l-affiche-de-semaine-ballon-boomerang.html" class="trackXiti" itemprop="url" data-xiti-libelle="L_Affiche_de_la_semaine_BALLON_BOOMERANG" data-xiti-type="N"><span itemprop="title">L&#39;Affiche de la semaine: BALLON BOOMERANG</span></a></li></ul></div></div><div class="footer_links link_opener white_style"><div class="content_section"><div class="margin_section"><input type="checkbox" id="opener-2"><label for="opener-2"><span class="txt">A voir aussi</span><span class="icon"></span></label><ul class="contentopen"><li class="dynamic" data-xiti="Footer|||MYTF1"><a href="https://www.tf1.fr/" class="trackXiti" data-xiti-libelle="MYTF1" data-xiti-type="N"><strong class="colorCategory">MYTF1</strong></a><ul><li><p data-xiti="Footer|||Lienmytf1"><a href="https://www.tf1.fr/programmes-tv" class="trackXiti" data-xiti-libelle="Programmes" data-xiti-type="N"><span>Programmes</span></a></p></li><li><p data-xiti="Footer|||Lienmytf1"><a href="https://www.tf1.fr/news" class="trackXiti" data-xiti-libelle="News" data-xiti-type="N"><span>News</span></a></p></li><li><p data-xiti="Footer|||Lienmytf1"><a href="https://www.tf1.fr/replay" class="trackXiti" data-xiti-libelle="Replay" data-xiti-type="N"><span>Replay</span></a></p></li><li><p data-xiti="Footer|||Lienmytf1"><a href="https://www.tf1.fr/videos" class="trackXiti" data-xiti-libelle="Vidéos" data-xiti-type="N"><span>Vidéos</span></a></p></li><li><p data-xiti="Footer|||Lienmytf1"><a href="https://www.tf1.fr/photos" class="trackXiti" data-xiti-libelle="Photos" data-xiti-type="N"><span>Photos</span></a></p></li><li><p data-xiti="Footer|||Lienmytf1"><a href="https://www.tf1.fr/direct" class="trackXiti" data-xiti-libelle="Direct" data-xiti-type="N"><span>Direct</span></a></p></li><li><p data-xiti="Footer|||Lienmytf1"><a href="https://www.tf1.fr/xtra" class="trackXiti" data-xiti-libelle="XTRA" data-xiti-type="N"><span>XTRA</span></a></p></li></ul></li><li class="dynamic" data-xiti="Footer|||TF1"><a href="https://www.tf1.fr/tf1" class="trackXiti" data-xiti-libelle="TF1" data-xiti-type="N"><strong class="colorCategory">TF1</strong></a><ul><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/programmes-tv" class="trackXiti" data-xiti-libelle="Programmes_TF1" data-xiti-type="N"><span>Programmes TF1</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/replay" class="trackXiti" data-xiti-libelle="Replay_TF1" data-xiti-type="N"><span>Replay TF1</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/videos" class="trackXiti" data-xiti-libelle="Vidéos_TF1" data-xiti-type="N"><span>Vidéos TF1</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/demain-nous-appartient" class="trackXiti" data-xiti-libelle="Demain_nous_appartient" data-xiti-type="N"><span>Demain nous appartient</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/sam" class="trackXiti" data-xiti-libelle="Sam" data-xiti-type="N"><span>Sam</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/diversion" class="trackXiti" data-xiti-libelle="Diversion" data-xiti-type="N"><span>Diversion</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/johnny-hallyday" class="trackXiti" data-xiti-libelle="Johnny_Hallyday" data-xiti-type="N"><span>Johnny Hallyday</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/les-feux-de-l-amour" class="trackXiti" data-xiti-libelle="Les_Feux_de_l_amour" data-xiti-type="N"><span>Les Feux de l&#39;amour</span></a></p></li></ul></li><li class="dynamic multi_dynamic" data-xiti="Footer|||"><strong class="colorCategory">Retrouvez TF1 sur</strong><ul><li><div class="social_article"><div class="block_social initjs"><div class="list_links" data-xiti="Footer|||LienReseauSociaux"><a class="btn-social icon-facebook social iconTF1 trackXiti" href="https://www.facebook.com/TF1" target="_blank" title="Retrouvez  sur Facebook" data-xiti-libelle="Facebook" data-xiti-type="S"><span>Facebook</span></a><a class="btn-social icon-twitter social iconTF1 trackXiti" href="https://twitter.com/tf1" target="_blank" title="Retrouvez  sur Twitter" data-xiti-libelle="twitter" data-xiti-type="S"><span>Twitter</span></a><a class="btn-social icon-google social iconTF1 trackXiti" href="https://plus.google.com/+TF1/posts" target="_blank" title="Retrouvez  sur Google+" data-xiti-libelle="Google" data-xiti-type="S"><span>Google+</span></a></div></div></div></li></ul><ul class="under_dynamic"><li><p data-xiti="Footer|||Lientmc"><a href="https://www.tf1.fr/tmc/meilleur-relookeur/videos/paris-jour-3-marine-ose-court-lisa.html" class="trackXiti" data-xiti-libelle="Paris_Jour_3_-_Marine_ose_le_court_pour_Lisa" data-xiti-type="N"><strong>tmc</strong> <strong class="colorCategory">Le Meilleur Relookeur</strong><span>Paris Jour 3 - Marine ose le court pour Lisa</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/auto-moto/news/marche-automobile-accuse-23-5-mars-2012-5535664.html" class="trackXiti" data-xiti-libelle="Le_marché_automobile_accuse_-23_5%_en_mars_2012" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Automoto</strong><span>Le marché automobile accuse -23,5% en mars 2012</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/petits-plats-en-equilibre/videos/papaye-verte.html" class="trackXiti" data-xiti-libelle="Papaye_verte" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Petits Plats en Equilibre</strong><span>Papaye verte</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/auto-moto/news/bugatti-veyron-gs-vitesse-legende-ettore-bugatti-2014-edition-ultime-fondateur-6317327.html" class="trackXiti" data-xiti-libelle="Bugatti_Veyron_GS_Vitesse_Légende_Ettore_Bugatti_2014_édition_ultime_pour_le_fondateur" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Automoto</strong><span>Bugatti Veyron GS Vitesse Légende Ettore Bugatti 2014 : édition ultime pour le fondateur</span></a></p></li></ul><ul class="under_dynamic"><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/telefoot/news/bayern-munich-nouveau-coup-dur-ribery-2976456.html" class="trackXiti" data-xiti-libelle="Bayern_Munich_Nouveau_coup_dur_pour_Ribéry_!" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Téléfoot</strong><span>Bayern Munich : Nouveau coup dur pour Ribéry !</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/telefoot/news/equipe-de-france-carasso-forfait-reste-de-coupe-monde-2305504.html" class="trackXiti" data-xiti-libelle="Equipe_de_France_Carasso_forfait_pour_le_reste_de_la_Coupe_du_Monde_?" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Téléfoot</strong><span>Equipe de France : Carasso forfait pour le reste de la Coupe du Monde ?</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/auto-moto/news/motogp-indianapolis-2014-pole-marquez-5799561.html" class="trackXiti" data-xiti-libelle="MotoGP_-_Indianapolis_2014_La_pole_pour_Marquez" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Automoto</strong><span>MotoGP - Indianapolis 2014 : La pole pour Marquez</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/telefoot/news/psg-transfert-rooney-a-paris-c-possible-0852237.html" class="trackXiti" data-xiti-libelle="PSG_-_Transfert_Rooney_à_Paris_c_est_possible_!" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Téléfoot</strong><span>PSG - Transfert : Rooney à Paris c&#39;est possible !</span></a></p></li></ul></li></ul></div></div></div><div class="footer_legacy"><div class="content_section"><div class="margin_section"><div class="logo_footer"><span class="logo_mytf1">MyTF1</span></div><div id="last_list_links"><p>TF1 Copyright © 2018 e-TF1</p><nav data-xiti="Footer|||Lienbas"><a data-xiti-libelle="Mentions_légales" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/mentions-legales/" rel="nofollow">Mentions légales</a><a data-xiti-libelle="Espace_de_confiance" data-xiti-type="N" class="trackXiti" href="/espace-de-confiance" rel="nofollow">Espace de confiance</a><a data-xiti-libelle="Conditions_d_utilisation" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/conditions-generales-utilisation/" rel="nofollow">Conditions d'utilisation</a><a data-xiti-libelle="Politique_de_confidentialité" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/politique-de-confidentialite/" rel="nofollow">Politique de confidentialité</a><a data-xiti-libelle="Cookies" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/cookie/" rel="nofollow">Cookies</a><a data-xiti-libelle="Règlement_Remboursement_-_Gagnant_des_jeux_TV" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/jeux/reglement-remboursement/" rel="nofollow">Règlement / Remboursement / Gagnant des jeux TV</a><a data-xiti-libelle="Groupe_TF1" data-xiti-type="N" class="trackXiti" href="http://www.groupe-tf1.fr/" rel="nofollow">Groupe TF1</a><a data-xiti-libelle="MYTF1_sur_vos_écrans" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/pages/mytf1-ecrans.html" rel="nofollow">MYTF1 sur vos écrans</a><a data-xiti-libelle="Copyrights" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/copyrights" rel="nofollow">Copyrights</a><a data-xiti-libelle="Contact" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/tf1/tf1-et-vous/pages/formulaire-de-contact.html" rel="nofollow">Nous contacter</a></nav></div></div></div></div></footer></div></div></div></div><script id="initXITI">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</script><script>var xt_adblock = 1;var xt_infos = {};</script><script src="//static.mytf1.tf1.fr/assets/js/build/lib/ads_scripts/adframe.js"></script><script>(function() {var test = document.createElement('div');test.innerHTML = '&nbsp;';test.className = 'adsbox';document.body.appendChild(test);window.setTimeout(function() {if (test.offsetHeight === 0) {xt_adblock = 1;}test.parentNode.removeChild(test);}, 100);})();</script><script id="xiti_script">function getCookie(sKey) {if (!sKey) { return null; }return decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*" + encodeURIComponent(sKey).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=\\s*([^;]*).*$)|^.*$"), "$1")) || null;}xtnv = document;xtsd = ('https:' == document.location.protocol ? 'https://logs1169' : 'http://logc169');xtn2 = "104";xtpage = "l-affiche-de-la-semaine::videos::tf1::bonus_13508908_l-affiche-de-semaine-ballon-boomerang";xtdi = "";xt_multc = "";xt_ac = "";xt_at = false;var xt_tag = '';xt_tag = "sport|pronostic";var xtcustom = {};xtcustom = {"v_duree":"court","v_format":"bonus","p_channel":{"channelhd1":"0","channelnt1":"0","channeltf1":"1","channeltmc":"0","channelxtra":"0"},"programme":{"programme_id":"8cd1d2b4-c089-4004-94f3-fb0ce0ea5fca","programme_nom":"l-affiche-de-semaine","programme_genre":"emission","programme_saison":"sans-saison"},"p_typepage":"programme-videos"};xtcustom['s_adblock'] = xt_adblock;xtcustom['p_url'] = window.location.href;window['xtcustom'] = xtcustom;if (window.xtparam != null) {window.xtparam += "&ac="+xt_ac+"&at="+xt_at+"&xt_tag="+xt_tag+xt_multc;} else {window.xtparam = "&ac="+xt_ac+"&at="+xt_at+"&xt_tag="+xt_tag+xt_multc;}</script><script>var _eStat_Whap_loaded=0;var _eStat_Whap_sent=0;function _eStat_Whap_hit() {if(_eStat_Whap_loaded && !_eStat_Whap_sent){eStatWhap.serial("800000206966");eStatWhap.send();}_eStat_Whap_sent = 1;}</script><script>async_function.push(function() {var s = document.createElement('script');s.async = true;s.src = '//w.estat.com/js/whap.js';s.onreadystatechange = function () {if (this.readyState == 'complete' || this.readyState == 'loaded') {_eStat_Whap_hit();}};s.addEventListener('load', function (e) {_eStat_Whap_hit()}, false);var x = document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s, x);});</script><script src="//static.mytf1.tf1.fr/assets/js/build/lib/require.js"></script><script>require.config({baseUrl: '//static.mytf1.tf1.fr/assets/js/build/',urlArgs: 'bust=154',waitSeconds: 120});function updateDX() {if (oas_script) {oas_script.reloadAds();}}</script><script>async_function.push(function() {var n_pbt="";var nuggrid = encodeURIComponent(top.location.href);var nuggn = 731239640;var nuggsid = 240690783;var nuggsub = "lpm-tf1";var nuggscr = document.createElement('script');nuggscr.type = 'text/javascript';nuggscr.src = '//' + nuggsub + '.nuggad.net/rc?nuggn=' + nuggn + '&nuggsid=' + nuggsid + '&nuggrid=' + nuggrid;nuggscr.async = true;var n = document.getElementsByTagName('script')[0];n.parentNode.insertBefore(nuggscr, n);});</script><script>var _gaq = _gaq || [];_gaq.push(['_setAccount', 'UA-15875883-3']);_gaq.push(['_trackPageview']);_gaq.push(['_setVisitorCookieTimeout', 31536000000]);async_function.push(function() {var ga = document.createElement('script');ga.type = 'text/javascript';ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga, s);});</script><script src="//cdns.gigya.com/js/gigya.js?apiKey=3_hWgJdARhz_7l1oOp3a8BDLoR9cuWZpUaKG4aqF7gum9_iK3uTZ2VlDBl8ANf8FVk&amp;lang=fr&enableSSOToken=true&lang=fr">{sessionExpiration: 3600 * 24 * 365,enableSSOToken: true}</script><script>'use strict';var class_page, class_userlib, class_gigya = false;require(['lib/utils', 'lib/user'], function(utils, Userlib) {class_userlib = new Userlib();window.utils = new utils();require(['lib/gigya'], function(GigyaClass) {class_gigya = new GigyaClass();class_gigya.checkAutoLogin(function() {require(['lib/xiti'], function(xiti) {window.xiti_script = new xiti();require(['lib/lazyload'], function(Lazyload) {require(['pages/page'], function(page) {class_page = new page();class_page.addJavascriptLinkRedirect(document);class_page.addJavascriptBlocks(document);class_page.addLinksEvents(document);class_page.parseDate(document);class_page.addCheckLazy();async_function.forEach(function(fn) {if (typeof(fn) === 'function') {fn();}});class_page.setCredits();try {class_page.loadPixel();}catch(e) {}});});});});});});</script><script>if (typeof(_datapythagore) == 'undefined') {window['_datapythagore'] = {};}var cookieSha = getCookie('session') || false;_datapythagore.c_xtsite = xtsite;_datapythagore.c_xtn2 = xtn2;_datapythagore.c_xt_tag = xt_tag;_datapythagore.c_s_device = window.navigator.userAgent;_datapythagore.c_s_orientation = (window.innerHeight > window.innerWith ? 'portrait' : 'paysage');_datapythagore.c_s_adblock = false;_datapythagore.c_s_os = window.navigator.userAgent;_datapythagore.c_channelhd1 = xtcustom.p_channel.channelhd1 || 0;_datapythagore.c_channelnt1 = xtcustom.p_channel.channelnt1 || 0;_datapythagore.c_channeltf1 = xtcustom.p_channel.channeltf1 || 0;_datapythagore.c_channeltmc = xtcustom.p_channel.channeltmc || 0;_datapythagore.c_channelxtra = xtcustom.p_channel.channelxtra || 0;if (xtcustom.programme) {_datapythagore.c_programme_nom = xtcustom.programme.programme_nom;_datapythagore.c_programme_genre = xtcustom.programme.programme_genre;_datapythagore.c_programme_saison = xtcustom.programme.programme_saison;}_datapythagore.c_authenticated = getCookie('isAuthenticated') || 0;if (_datapythagore.c_authenticated != 0 && cookieSha) {var hashEmail = JSON.parse(decode64(cookieSha));if (hashEmail.hashEmail) {_datapythagore.hashedId = hashEmail.hashEmail;}}if (xt_at) {_datapythagore.c_xt_at = xt_at;}if (document.referrer && document.referrer != '' && document.referrer.search('.tf1.fr') == 0) {_datapythagore.c_referer = document.referrer;}_datapythagore.contenu_video = 1;_datapythagore.c_idarticle = null;_datapythagore.c_idmove = 'v-5a58f0de99e20';_datapythagore.c_idrefvideo = 'c6965a52-60fa-42bf-b597-78e903f5d366';_datapythagore.c_idcataloguevideo = '';_datapythagore.c_idwat = '13508908';_datapythagore.c_domaine_video = 'tf1.fr';_datapythagore.c_datediffusion = null;var sessionTemp = getCookie('session') || false;var facebookIdUser = null;var googleUser = null;if (sessionTemp) {var session = JSON.parse(decode64(sessionTemp));if (session.facebookId != '') {facebookIdUser = session.facebookId;}if (session.googleId != '') {googleUser = session.googleId;}if (session.mdUID) {_datapythagore.c_xt_atg = session.mdUID;}}_datapythagore.c_facebook_id = facebookIdUser;_datapythagore.c_google_id = googleUser;_datapythagore['c_programme_sous-genre'] = 'sport';var currentDate = new Date();var currentDay = currentDate.getDay();var dayName = 'samedi';switch (currentDay) {case 0:dayName = 'dimanche';break;case 1:dayName = 'lundi';break;case 2:dayName = 'mardi';break;case 3:dayName = 'mercredi';break;case 4:dayName = 'jeudi';break;case 5:dayName = 'vendredi';break;}var currentHours = currentDate.getHours();_datapythagore['c_moment_jourdate'] = currentDate.toISOString().slice(0,10);_datapythagore['c_moment_journomme'] = dayName;_datapythagore['c_moment_heure'] = currentHours;/* Surcharge Mobile */var parsedHash = window.location.hash.substr(1);if (typeof(parsedHash) !== undefined) {var listParams = parsedHash.split('&');listParams.forEach(function(item) {var itemValue = item.split('=');switch (itemValue[0]) {case 'c_xtsite':_datapythagore.c_xtsite = itemValue[1];break;case 'd_dpuuid':_datapythagore.mobileId = itemValue[1];break;}});}</script><script data-timing="async">async_function.push(function() {window._troq = window._troq || [];_troq.push(['tagid', '6549466-42c860a1f77147a001334c9a2edf7598'],['_sha256', getCookie('shaMail') || ''],['_rtgcat', 'tf1'],['_rtgsubcat', 'l-affiche-de-la-semaine']);(function() {if (window._troqck !== 1) {var a = document.createElement("script");a.type = "text/javascript";a.async = !0;a.src = "//mmtro.com/tro.js";var b = document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a, b);}})();});</script><script>(function () {window._fw_linktag_params = {scan_delay: 0,allow_rescan_after: 15000,server: "7b9df.v.fwmrm.net", /* PROD 7b9de.v.fwmrm.net*/network_id: "506334",profile: "506334:tf1_displayonly_live",other_global_params: '',key_values: ''};window._fw_others_infos = {channel: "tf1",page: "https://www.tf1.fr/tf1/l-affiche-de-la-semaine/videos/l-affiche-de-semaine-ballon-boomerang.html",caid: "13508908"};var e = function () {if (document.addEventListener) document.removeEventListener('DOMContentLoaded', e, false);else window.detachEvent('onload', e);window._fw_page_ready = true;};if (document.addEventListener) document.addEventListener('DOMContentLoaded', e, false);else if (window.attachEvent) window.attachEvent('onload', e);})();</script><script src="//static.mytf1.tf1.fr/assets/js/build/lib/adformat.js"></script><script src="//assets.adobedtm.com/bd957836a2bca337966ddfbc6b9825557d542c20/satelliteLib-6569cc5b428a65e825ca59ea3774545e0602c67b.js"></script><!-- ***eTF1 Powered*** --></body></html>