<!DOCTYPE html><html lang="fr" id="les-douze-coups-de-midi"><head><script>var reqConfig = {envConfig: {"authUrl":"https://auth.mytf1.tf1.fr/","apiUrl":"//api.mytf1.tf1.fr/","frontUrl":"//www.tf1.fr/","embedPlayerUrl":"//www.tf1.fr/","staticUrl":"//static.mytf1.tf1.fr/","recoStaticUrl1":"http://photos1.tf1.fr","recoStaticUrl2":"http://photos2.tf1.fr","isProd":true,"disablingAuth":false,"disablingSearch":false,"disablingHelios":false,"pathGigya":"//cdns.gigya.com/js/gigya.js?apiKey=3_hWgJdARhz_7l1oOp3a8BDLoR9cuWZpUaKG4aqF7gum9_iK3uTZ2VlDBl8ANf8FVk&lang=fr","fwNetworkID":"506334","fwProfile":":tf1_displayonly_live","fwUrl":"//7b9de.v.fwmrm.net","fwFullUrl":"https://7b9de.v.fwmrm.net","recoUrl":"https://mytf1-middle.tf1.fr/mytf1_prod/reco-video/recos/","enableScriptAdobeDmp":true,"loginUrl":"https://auth.mytf1.tf1.fr/mon-compte/login","myaccountUrl":"https://auth.mytf1.tf1.fr/mon-compte","logoutUrl":"https://auth.mytf1.tf1.fr/logout","deleteUrl":"https://auth.mytf1.tf1.fr/mon-compte/profile/delete?redirectUri=//www.tf1.fr/mon-compte","ENV":"production","env":"production"},useful_urls: {"accessibilite":"https://ws.facil-iti.com/","politique_confidentialite":"//www.tf1.fr/politique-de-confidentialite/","politique_confidentialite_groupe_tf1":"//static.mytf1.tf1.fr/assets/pdf/10577561hnwfl.pdf#page=5","politique_cookies":"//www.tf1.fr/cookie/","rules_repayment":"//www.tf1.fr/jeux/reglement-remboursement/","cgu":"//www.tf1.fr/conditions-generales-utilisation/","mentions_legales":"//www.tf1.fr/mentions-legales/","mytf1_ecrans":"//www.tf1.fr/pages/mytf1-ecrans.html","copyrights":"//www.tf1.fr/copyrights"},trackingXiti: false};if (reqConfig.envConfig.enableScriptAdobeDmp){/* Load Script Adobe for DMP */function getCookieDmp(c_name) {var i, cookie, cookieValue, cookies = document.cookie.split(";");for (i = 0; i < cookies.length; i++){cookie = cookies[i].substr(0,cookies[i].indexOf("="));cookieValue = cookies[i].substr(cookies[i].indexOf("=") + 1);cookie = cookie.replace(/^\s+|\s+$/g,"");if (cookie == c_name){return unescape(cookieValue);}}return '';  }var dmpApplicable = getCookieDmp('dmpApplicable') == 1 && getCookieDmp('dmpApplicableConnectedUser') == 1;if (dmpApplicable){document.write('\x3Cscript type="text/javascript" src="//assets.adobedtm.com/bd957836a2bca337966ddfbc6b9825557d542c20/satelliteLib-6569cc5b428a65e825ca59ea3774545e0602c67b.js">\x3C/script>');}}</script><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0"><meta name="build-version" content="@core:1.26.2-1@cms:9.6.5@front:5.9.9-17"><meta charset="utf-8" /><link rel="stylesheet" href="//static.mytf1.tf1.fr/assets/css/build/mytf1.css?c=193" /><script>(function () {var cacheCss = 193;var css_href = '//static.mytf1.tf1.fr/assets/css/build/fonts.css?' + cacheCss;function getCookieVal(offset) {var es=document.cookie.indexOf(";",offset);if(es==-1) {es=document.cookie.length;}return unescape(document.cookie.substring(offset,es));}function deleteCookie(name) {var path = getCookie("path");if(getCookie(name)){document.cookie = name + "=" + ((path) ? "; path=" + path : "") + "; expires=Thu, 01-Jan-70 00:00:01 GMT";}}function on(el, ev, callback) {if (el.addEventListener) {el.addEventListener(ev, callback, false);} else if (el.attachEvent) {el.attachEvent("on" + ev, callback);}}if ((window.localStorage && localStorage.font_css_cache && localStorage.font_css_cache_file === css_href) || getCookieVal('font_css_cache') === cacheCss) {injectFontsStylesheet();} else {on(window, "load", injectFontsStylesheet);}function fileIsCached(href) {return window.localStorage && localStorage.font_css_cache && (localStorage.font_css_cache_file === href);}function injectFontsStylesheet() {if (!window.localStorage || !window.XMLHttpRequest) {var stylesheet = document.createElement('link');stylesheet.href = css_href;stylesheet.rel = 'stylesheet';stylesheet.type = 'text/css';document.getElementsByTagName('head')[0].appendChild(stylesheet);document.cookie = "font_css_cache=" + cacheCss;} else {if (fileIsCached(css_href)) {injectRawStyle(localStorage.font_css_cache);} else {var xhr = new XMLHttpRequest();xhr.open("GET", css_href, true);on(xhr, 'load', function () {if (xhr.readyState === 4) {injectRawStyle(xhr.responseText);localStorage.font_css_cache = xhr.responseText;localStorage.font_css_cache_file = css_href;}});xhr.send();}}}function injectRawStyle(text) {var style = document.createElement('style');style.innerHTML = text;document.getElementsByTagName('head')[0].appendChild(style);}}());</script><script>var reqConfig = {envConfig: {"authUrl":"https://auth.mytf1.tf1.fr/","apiUrl":"//api.mytf1.tf1.fr/","frontUrl":"//www.tf1.fr/","embedPlayerUrl":"//www.tf1.fr/","staticUrl":"//static.mytf1.tf1.fr/","recoStaticUrl1":"http://photos1.tf1.fr","recoStaticUrl2":"http://photos2.tf1.fr","isProd":true,"disablingAuth":false,"disablingSearch":false,"disablingHelios":false,"pathGigya":"//cdns.gigya.com/js/gigya.js?apiKey=3_hWgJdARhz_7l1oOp3a8BDLoR9cuWZpUaKG4aqF7gum9_iK3uTZ2VlDBl8ANf8FVk&lang=fr","fwNetworkID":"506334","fwProfile":":tf1_displayonly_live","fwUrl":"//7b9de.v.fwmrm.net","fwFullUrl":"https://7b9de.v.fwmrm.net","recoUrl":"https://mytf1-middle.tf1.fr/mytf1_prod/reco-video/recos/","enableScriptAdobeDmp":true,"loginUrl":"https://auth.mytf1.tf1.fr/mon-compte/login","myaccountUrl":"https://auth.mytf1.tf1.fr/mon-compte","logoutUrl":"https://auth.mytf1.tf1.fr/logout","deleteUrl":"https://auth.mytf1.tf1.fr/mon-compte/profile/delete?redirectUri=//www.tf1.fr/mon-compte","ENV":"production","env":"production"},useful_urls: {"accessibilite":"https://ws.facil-iti.com/","politique_confidentialite":"//www.tf1.fr/politique-de-confidentialite/","politique_confidentialite_groupe_tf1":"//static.mytf1.tf1.fr/assets/pdf/10577561hnwfl.pdf#page=5","politique_cookies":"//www.tf1.fr/cookie/","rules_repayment":"//www.tf1.fr/jeux/reglement-remboursement/","cgu":"//www.tf1.fr/conditions-generales-utilisation/","mentions_legales":"//www.tf1.fr/mentions-legales/","mytf1_ecrans":"//www.tf1.fr/pages/mytf1-ecrans.html","copyrights":"//www.tf1.fr/copyrights"},trackingXiti: false};if (reqConfig.envConfig.enableScriptAdobeDmp){function getCookieDmp(c_name) {var i, cookie, cookieValue, cookies = document.cookie.split(";");for (i = 0; i < cookies.length; i++){cookie = cookies[i].substr(0,cookies[i].indexOf("="));cookieValue = cookies[i].substr(cookies[i].indexOf("=") + 1);cookie = cookie.replace(/^\s+|\s+$/g,"");if (cookie == c_name){return unescape(cookieValue);}}return '';  }var dmpApplicable = getCookieDmp('dmpApplicable') == 1 && getCookieDmp('dmpApplicableConnectedUser') == 1;if (dmpApplicable){document.write('\x3Cscript type="text/javascript" src="//assets.adobedtm.com/bd957836a2bca337966ddfbc6b9825557d542c20/satelliteLib-6569cc5b428a65e825ca59ea3774545e0602c67b.js">\x3C/script>');}}reqConfig.envConfig.freewheel = {csidDesktop:"tf1_page_type_display_/tf1/les-douze-coups-de-midi/news/12-coups-de-midi-veronique-eliminee-a-100e-participation-7210683.html_platform_desktop_media_desktop",csidTabletIpad: "tf1_page_type_display_/tf1/les-douze-coups-de-midi/news/12-coups-de-midi-veronique-eliminee-a-100e-participation-7210683.html_platform_ipad_mobile_web_media_tablet",csidMobileIphone: "tf1_page_type_display_/tf1/les-douze-coups-de-midi/news/12-coups-de-midi-veronique-eliminee-a-100e-participation-7210683.html_platform_iphone_mobile_web_media_mobile",csidTabletAndroid: "tf1_page_type_display_/tf1/les-douze-coups-de-midi/news/12-coups-de-midi-veronique-eliminee-a-100e-participation-7210683.html_platform_android_tablet_mobile_web_media_tablet",csidMobileAndroid: "tf1_page_type_display_/tf1/les-douze-coups-de-midi/news/12-coups-de-midi-veronique-eliminee-a-100e-participation-7210683.html_platform_android_phone_mobile_web_media_mobile",caid: "display_myTF1_TF1",fwProfile: "506334:tf1_displayonly_live"};var async_function = [];window._datapythagore = {};</script><title>Les 12 Coups de midi : Véronique éliminée à sa 100e participation - Les 12 coups de midi  -  TF1</title><meta name="description" content="Alors qu’elle fêtait sa 100e participation à l’émission de Jean-Luc Reichmann, Les 12 Coups de midi, Véronique a dû tirer sa révérence. La candidate a en effet été éliminée ce samedi 21 juillet." /><meta name="robots" content="index,follow,noarchive"/><meta name="keywords" content="jeu televise,Jean-Luc Reichmann,Véronique,Christian Quesada,Timothée,championne,éliminée"/><meta name="news_keywords" content="news,news  Les 12 coups de midi, Les 12 coups de midi, jeu televise,Jean-Luc Reichmann,Véronique,Christian Quesada,Timothée,championne,éliminée"/><meta name="referrer" content="origin-when-crossorigin"><script type="text/javascript" src="//script.crazyegg.com/pages/scripts/0077/3709.js" async></script><script type="text/javascript">(function(w, d, s, f) {w[f] = w[f] || {conf: function () { (w[f].data = w[f].data || []).push(arguments);}};var l = d.createElement(s), e = d.getElementsByTagName(s)[0];l.async = 1; l.src = 'https://ws.facil-iti.com/tag/faciliti-tag.min.js'; e.parentNode.insertBefore(l, e);}(window, document, 'script', 'FACIL_ITI'));FACIL_ITI.conf('userId', 'ebd88821-6b06-11e8-a878-000c298ed446');</script><link rel="canonical" href="https://www.tf1.fr/tf1/les-douze-coups-de-midi/news/12-coups-de-midi-veronique-eliminee-a-100e-participation-7210683.html" /><link rel="dns-prefetch" href="//static.mytf1.tf1.fr"><link rel="dns-prefetch" href="//photos1.tf1.fr"><link rel="dns-prefetch" href="//photos2.tf1.fr"><link rel="dns-prefetch" href="//www.wat.tv"><link rel="apple-touch-icon" sizes="57x57" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-180x180.png"><link rel="icon" type="image/png" href="//static.mytf1.tf1.fr/assets/images/favicons/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="//static.mytf1.tf1.fr/assets/images/favicons/android-chrome-192x192.png" sizes="192x192"><link rel="icon" type="image/png" href="//static.mytf1.tf1.fr/assets/images/favicons/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png" href="//static.mytf1.tf1.fr/assets/images/favicons/favicon-16x16.png" sizes="16x16"><link rel="manifest" href="//static.mytf1.tf1.fr/assets/images/favicons/manifest.json"><link rel="shortcut icon" href="//static.mytf1.tf1.fr/assets/images/favicons/favicon.ico"><meta name="msapplication-TileColor" content="#E72485"><meta name="msapplication-TileImage" content="//static.mytf1.tf1.fr/assets/images/favicons/mstile-144x144.png"><meta name="msapplication-config" content="//static.mytf1.tf1.fr/assets/images/favicons/browserconfig.xml"><meta name="theme-color" content="#ffffff"><script src="//try.abtasty.com/78cb84f9b3158bdce6932109a6d7c7c1.js"></script><meta name="twitter:site" content="@TF1"><meta name="twitter:title" content="#LesDouzeCoupsDeMidi : Les 12 Coups de midi : Véronique éliminée à sa 100e participation"> <meta name="fb:app_id" content="105856129451532"><meta name="fb:admins" content="722520077"><link href="https://plus.google.com/+TF1" rel="publisher"><meta property="og:locale" content="fr_FR"/><meta property="og:site_name" content="tf1"><meta property="og:title" content="Les 12 Coups de midi : Véronique éliminée à sa 100e participation"><meta property="og:description" content="#LesDouzeCoupsDeMidi : Alors qu’elle fêtait sa 100e participation à l’émission de Jean-Luc Reichmann, Les 12 Coups de midi, Véronique a dû tirer sa révérence. La candidate a en effet été éliminée ce samedi 21 juillet."><meta property="og:url" content="https://www.tf1.fr/tf1/les-douze-coups-de-midi/news/12-coups-de-midi-veronique-eliminee-a-100e-participation-7210683.html"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:image" content="http://photos2.tf1.fr/1200/630/veronique-decue-apres-elimination-0df538-0@1x.jpg"><link rel="amphtml" href="https://www.tf1.fr/amp/tf1/les-douze-coups-de-midi/news/12-coups-de-midi-veronique-eliminee-a-100e-participation-7210683.html"/><meta property="og:type" content="article"><meta property="article:section" content="Les 12 coups de midi"/><meta property="article:published_time" content="2018-07-23T13:49:50.278Z"/><meta property="article:modified_time" content="2018-07-23T14:06:45.579Z"/><meta property="article:publisher" content="https://www.facebook.com/TF1"/><meta name="og:see_also" content="https://www.tf1.fr/tf1/les-douze-coups-de-midi/news/veronique-accede-a-troisieme-place-classement-detrone-bruno-0023887.html" /><meta name="og:see_also" content="https://www.tf1.fr/tf1/les-douze-coups-de-midi/news/enorme-veronique-decouvre-une-nouvelle-etoile-mysterieuse-1137728.html" /><meta name="og:see_also" content="https://www.tf1.fr/tf1/les-douze-coups-de-midi/news/veronique-depasse-timothee-atteint-deuxieme-place-classement-7701858.html" /><meta name="og:see_also" content="https://www.tf1.fr/tf1/les-douze-coups-de-midi/news/christian-quesada-invite-exceptionnel-plateau-match-bleus-8575319.html" /><meta property="fb:pages" content="503473586503623" /><link type="text/plain" rel="author" href="//static.mytf1.tf1.fr/assets/static/humans.txt" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:url" content="https://www.tf1.fr/tf1/les-douze-coups-de-midi/news/12-coups-de-midi-veronique-eliminee-a-100e-participation-7210683.html" /><meta name="twitter:description" content="#LesDouzeCoupsDeMidi : Alors qu’elle fêtait sa 100e participation à l’émission de Jean-Luc Reichmann, Les 12 Coups de midi, Véronique a dû tirer sa révérence. La candidate a en effet été éliminée ce samedi 21 juillet."><meta name="twitter:image" content="http://photos2.tf1.fr/880/440/veronique-decue-apres-elimination-dca766-0@1x.jpg"><script type="application/ld+json">{"@context": "http://schema.org/","@type": "NewsArticle ","headline": "Les 12 Coups de midi : Véronique éliminée à sa 100e participation","datePublished": "2018-07-23T14:06:44.218Z","dateModified": "2018-07-23T14:06:45.579Z","mainEntityOfPage": "https://www.tf1.fr/tf1/les-douze-coups-de-midi/news/12-coups-de-midi-veronique-eliminee-a-100e-participation-7210683.html","image": {"@type": "ImageObject","url": "//photos2.tf1.fr/1043/359/veronique-decue-apres-elimination-f97f4c-0@1x.jpg","height": 359,"width": 1043},"video": {"@type": "VideoObject","name": "Les 12 Coups de midi : Véronique éliminée à sa 100e participation","uploadDate": "2018-07-23T14:06:44.218Z","description": "Alors qu’elle fêtait sa 100e participation à l’émission de Jean-Luc Reichmann, Les 12 Coups de midi, Véronique a dû tirer sa révérence. La candidate a en effet été éliminée ce samedi 21 juillet.","thumbnailUrl": "//photos2.tf1.fr/1043/359/veronique-decue-apres-elimination-f97f4c-0@1x.jpg","contentUrl": "http://www.wat.tv/embedframe/304648chuPP3r13564868","embedUrl": "&lt;iframe src=&quot;https://www.tf1.fr/embedplayer/13564868?context=MYTF1&quot; allowfullscreen frameborder=&quot;0&quot; style=&quot;width: 100%; height: 447.75px;&quot;&gt;&lt;/iframe&gt;"},"publisher": {"@type": "Organization","name": "TF1","logo": {"@type": "ImageObject","url": "//static.mytf1.tf1.fr/assets/images/logo/tf1.jpg","width": 164,"height": 60}},"author": {"@type": "Person","name": "ZY"},"description": "Alors qu’elle fêtait sa 100e participation à l’émission de Jean-Luc Reichmann, Les 12 Coups de midi, Véronique a dû tirer sa révérence. La candidate a en effet été éliminée ce samedi 21 juillet."}</script></head><body class="skin_default has_program bangumi" data-page="content" data-channel="tf1" data-program="les-douze-coups-de-midi"><div id="blockSeo"><img src="//photos2.tf1.fr/660/370/veronique-decue-apres-elimination-6c63b5-0@1x.jpg" alt="" /></div><header id="TF1__header" class="initjs" data-type="blocks_sections_header"><div class="header_root" data-type="lib_scroll-div"><div class="header_column header_left"><ul class="header_primary" data-xiti="header"><li class="header_item trackXiti" data-xiti-libelle="logo" data-xiti-type="N"><a class="header_item_link" href="//www.tf1.fr/"><i id="mytf1icon" class="header_icon_mytf1">MYTF1</i></a></li><li class="header_item header_item_replay" data-xiti="header"><a class="header_item_link trackXiti" id="header_replay_btn" data-url="https://www.tf1.fr/programmes-tv" href="#"  data-xiti-libelle="lien-replay" data-xiti-type="A">Replay<i class="header_icon_arrow"></i></a><nav id="header_replay" data-xiti="header|||dropdown-replay"><div class="header_replay_container"><aside class="header_replay_channel"><ul><li><a href="https://www.tf1.fr/tf1" target="_self" class="header_replay_channel_link tf1-white trackXiti" data-xiti-libelle="lientf1" data-xiti-type="N" data-replay-channel="tf1">tf1</a></li><li><a href="https://www.tf1.fr/tmc" target="_self" class="header_replay_channel_link tmc-white trackXiti" data-xiti-libelle="lientmc" data-xiti-type="N" data-replay-channel="tmc">tmc</a></li><li><a href="https://www.tf1.fr/tfx" target="_self" class="header_replay_channel_link tfx-white trackXiti" data-xiti-libelle="lientfx" data-xiti-type="N" data-replay-channel="tfx">tfx</a></li><li><a href="https://www.tf1.fr/tf1-series-films" target="_self" class="header_replay_channel_link tf1-series-films-white trackXiti" data-xiti-libelle="lientf1-series-films" data-xiti-type="N" data-replay-channel="tf1-series-films">tf1-series-films</a></li><li><a href="https://www.tf1.fr/xtra" target="_self" class="header_replay_channel_link xtra-white trackXiti" data-xiti-libelle="lienxtra" data-xiti-type="N" data-replay-channel="xtra">xtra</a></li><li><a href="https://www.tf1.fr/tfou" target="_self" class="header_replay_channel_link tfou-white trackXiti" data-xiti-libelle="lientfou" data-xiti-type="N" data-replay-channel="tfou">tfou</a></li><li><a href="http://www.lci.fr" target="_blank" class="header_replay_channel_link lci-white trackXiti" data-xiti-libelle="lienlci" data-xiti-type="S" data-replay-channel="lci">lci</a></li></ul></aside><section data-replay-channel-default class="header_replay_last header_replay_last_full header_replay_last_default"><p class="header_replay_last_label">Les derniers replay</p><ul><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/demain-nous-appartient/videos/demain-appartient-23-juillet-2018-episode-252.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_dna2-e40d8d-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_dna2-cdbc31-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_dna2-f20e7e-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_dna2-e40d8d-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_dna2-cdbc31-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_dna2-f20e7e-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_dna2-e40d8d-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_dna2-cdbc31-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_dna2-f20e7e-0@2x.jpg 2x" alt="vignette portrait DNA2" title="vignette_portrait_DNA2" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/demain-nous-appartient/videos/demain-appartient-23-juillet-2018-episode-252.html" target="_self" data-xiti-libelle="vignette1_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Replay du 23/07</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/demain-nous-appartient" target="_self" data-xiti-libelle="vignette1_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tfx/la-villa-des-coeurs-brises/videos/villa-bataille-couples-episode-6-saison-01.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-48-3190e9-1@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-48-6487ec-1@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-48-6186c6-1@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-48-3190e9-1@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-48-6487ec-1@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-48-6186c6-1@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-48-3190e9-1@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-48-6487ec-1@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-48-6186c6-1@2x.jpg 2x" alt="Vignette portrait" title="Vignette portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/la-villa-des-coeurs-brises/videos/villa-bataille-couples-episode-6-saison-01.html" target="_self" data-xiti-libelle="vignette2_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Replay du 23/07</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/la-villa-des-coeurs-brises" target="_self" data-xiti-libelle="vignette2_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/alerte-contagion/videos/alerte-contagion-patient-zero.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_alerte_contagion-42dbca-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_alerte_contagion-0c88b8-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_alerte_contagion-096659-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_alerte_contagion-42dbca-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_alerte_contagion-0c88b8-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_alerte_contagion-096659-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_alerte_contagion-42dbca-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_alerte_contagion-0c88b8-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_alerte_contagion-096659-0@2x.jpg 2x" alt="vignette portrait Alerte Contagion" title="vignette_portrait_Alerte_Contagion" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/alerte-contagion/videos/alerte-contagion-patient-zero.html" target="_self" data-xiti-libelle="vignette3_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Replay du 21/07</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/alerte-contagion" target="_self" data-xiti-libelle="vignette3_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/un-village-a-la-diete/videos/un-village-a-diete.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait-49-99a3cb-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait-49-4c9e85-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait-49-3bde73-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait-49-99a3cb-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait-49-4c9e85-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait-49-3bde73-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait-49-99a3cb-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait-49-4c9e85-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait-49-3bde73-0@2x.jpg 2x" alt="Vignette portrait" title="Vignette portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/un-village-a-la-diete/videos/un-village-a-diete.html" target="_self" data-xiti-libelle="vignette4_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Replay du 20/07</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/un-village-a-la-diete" target="_self" data-xiti-libelle="vignette4_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/baby-boom/videos/baby-boom-20-juillet-2018-un-bebe-20-ans-21h00.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignetteportrait-5-aa6c56-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignetteportrait-5-fad67c-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignetteportrait-5-f8cde9-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignetteportrait-5-aa6c56-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignetteportrait-5-fad67c-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignetteportrait-5-f8cde9-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignetteportrait-5-aa6c56-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignetteportrait-5-fad67c-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignetteportrait-5-f8cde9-0@2x.jpg 2x" alt="vignette portrait" title="vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/baby-boom/videos/baby-boom-20-juillet-2018-un-bebe-20-ans-21h00.html" target="_self" data-xiti-libelle="vignette5_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Replay du 20/07</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/baby-boom" target="_self" data-xiti-libelle="vignette5_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tmc/documentaires-tmc/videos/tele-realite-devenus.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait-42-ec2419-1@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait-42-76e77c-1@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait-42-559e77-1@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait-42-ec2419-1@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait-42-76e77c-1@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait-42-559e77-1@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait-42-ec2419-1@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait-42-76e77c-1@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait-42-559e77-1@2x.jpg 2x" alt="Vignette portrait" title="Vignette portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/documentaires-tmc/videos/tele-realite-devenus.html" target="_self" data-xiti-libelle="vignette6_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Replay du 19/07</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/documentaires-tmc" target="_self" data-xiti-libelle="vignette6_voirlesite" data-xiti-type="N">Voir le site</a></li></ul><a class="header_replay_all_link trackXiti" href="https://www.tf1.fr/programmes-tv" data-xiti-libelle="touslesprogrammes" data-xiti-type="N">Tous les programmes<span class="header_icon_arrow_right"></span></a></section><section data-replay-channel-tf1 class="header_replay_last header_replay_last_full header_replay_last_tf1 header_replay_last_hide"><p class="header_replay_last_label">Les derniers replay tf1</p><ul><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/fifa-coupe-du-monde-de-football/videos/15-juillet-2018-france-bleu-2.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-59-795c43-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-59-4708fc-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-59-a9b7f7-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-59-795c43-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-59-4708fc-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-59-a9b7f7-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-59-795c43-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-59-4708fc-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-59-a9b7f7-0@2x.jpg 2x" alt="Vignette portrait" title="Vignette portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/fifa-coupe-du-monde-de-football/videos/15-juillet-2018-france-bleu-2.html" target="_self" data-xiti-libelle="vignette1_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/fifa-coupe-du-monde-de-football" target="_self" data-xiti-libelle="vignette1_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/petits-plats-en-equilibre/videos/maquereaux-groseilles-a-maquereau-salade-de-concombre.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_petitsplatsenequilibre-645502-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_petitsplatsenequilibre-e2e801-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_petitsplatsenequilibre-7b4ad1-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_petitsplatsenequilibre-645502-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_petitsplatsenequilibre-e2e801-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_petitsplatsenequilibre-7b4ad1-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_petitsplatsenequilibre-645502-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_petitsplatsenequilibre-e2e801-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_petitsplatsenequilibre-7b4ad1-0@2x.jpg 2x" alt="vignette portrait PetitsPlatsEnEquilibre" title="vignette_portrait_PetitsPlatsEnEquilibre" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/petits-plats-en-equilibre/videos/maquereaux-groseilles-a-maquereau-salade-de-concombre.html" target="_self" data-xiti-libelle="vignette2_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/petits-plats-en-equilibre" target="_self" data-xiti-libelle="vignette2_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/du-cote-de-chez-vous/videos/cote-de-chez-maison-zig-zag-23-juillet-2018.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-130-8137bf-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-130-82d894-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-130-2b572b-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-130-8137bf-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-130-82d894-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-130-2b572b-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-130-8137bf-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-130-82d894-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-130-2b572b-0@2x.jpg 2x" alt="vignette portrait" title="vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/du-cote-de-chez-vous/videos/cote-de-chez-maison-zig-zag-23-juillet-2018.html" target="_self" data-xiti-libelle="vignette3_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/du-cote-de-chez-vous" target="_self" data-xiti-libelle="vignette3_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/jt-20h/videos/20-heures-23-juillet-2018.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-140-726a9a-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-140-2a80d0-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-140-77ba2e-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-140-726a9a-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-140-2a80d0-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-140-77ba2e-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-140-726a9a-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-140-2a80d0-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-140-77ba2e-0@2x.jpg 2x" alt="vignette portrait" title="vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/jt-20h/videos/20-heures-23-juillet-2018.html" target="_self" data-xiti-libelle="vignette4_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/jt-20h" target="_self" data-xiti-libelle="vignette4_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/demain-nous-appartient/videos/demain-appartient-23-juillet-2018-episode-252.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_dna2-e40d8d-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_dna2-cdbc31-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_dna2-f20e7e-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_dna2-e40d8d-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_dna2-cdbc31-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_dna2-f20e7e-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_dna2-e40d8d-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_dna2-cdbc31-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_dna2-f20e7e-0@2x.jpg 2x" alt="vignette portrait DNA2" title="vignette_portrait_DNA2" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/demain-nous-appartient/videos/demain-appartient-23-juillet-2018-episode-252.html" target="_self" data-xiti-libelle="vignette5_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/demain-nous-appartient" target="_self" data-xiti-libelle="vignette5_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/bienvenue-a-l-hotel/videos/bienvenue-a-l-hotel-23-juillet-2018-chez-dominique-ludivine.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait_bienvenue-a-l-hotel-eecfc1-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait_bienvenue-a-l-hotel-214e50-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait_bienvenue-a-l-hotel-68a4d5-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait_bienvenue-a-l-hotel-eecfc1-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait_bienvenue-a-l-hotel-214e50-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait_bienvenue-a-l-hotel-68a4d5-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait_bienvenue-a-l-hotel-eecfc1-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait_bienvenue-a-l-hotel-214e50-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait_bienvenue-a-l-hotel-68a4d5-0@2x.jpg 2x" alt="Vignette portrait BIENVENUE A L'HOTEL" title="Vignette portrait_BIENVENUE A L'HOTEL" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/bienvenue-a-l-hotel/videos/bienvenue-a-l-hotel-23-juillet-2018-chez-dominique-ludivine.html" target="_self" data-xiti-libelle="vignette6_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/bienvenue-a-l-hotel" target="_self" data-xiti-libelle="vignette6_voirlesite" data-xiti-type="N">Voir le site</a></li></ul><a class="header_replay_all_link trackXiti" href="https://www.tf1.fr/tf1/programmes-tv" data-xiti-libelle="touslesprogrammes" data-xiti-type="N">Tous les programmes<span class="header_icon_arrow_right"></span></a></section><section data-replay-channel-tmc class="header_replay_last header_replay_last_full header_replay_last_tmc header_replay_last_hide"><p class="header_replay_last_label">Les derniers replay tmc</p><ul><li class="header_replay_last_item"><a href="https://www.tf1.fr/tmc/quotidien-avec-yann-barthes/videos/quotidien-deuxieme-partie-23-juillet-2018.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-309-f17ef1-2@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-309-2fdc46-2@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-309-46c162-2@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-309-f17ef1-2@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-309-2fdc46-2@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-309-46c162-2@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-309-f17ef1-2@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-309-2fdc46-2@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-309-46c162-2@2x.jpg 2x" alt="vignette portrait" title="vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/quotidien-avec-yann-barthes/videos/quotidien-deuxieme-partie-23-juillet-2018.html" target="_self" data-xiti-libelle="vignette1_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/quotidien-avec-yann-barthes" target="_self" data-xiti-libelle="vignette1_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tmc/hercule-poirot/videos/hercule-poirot-saison-03-episode-07-un-indice-de.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-8-2e3e07-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-8-b18299-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-8-db40db-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-8-2e3e07-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-8-b18299-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-8-db40db-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-8-2e3e07-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-8-b18299-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-8-db40db-0@2x.jpg 2x" alt="vignette portrait" title="vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/hercule-poirot/videos/hercule-poirot-saison-03-episode-07-un-indice-de.html" target="_self" data-xiti-libelle="vignette2_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/hercule-poirot" target="_self" data-xiti-libelle="vignette2_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tmc/90-enquetes/videos/90-enque-urgences-pediatriques-ont-vie-de-nos-enfants-entre-leurs-mains-3.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/90-enquetes-vignette_portrait-0b3b7b-0@1x.jpg 1x,//photos2.tf1.fr/162/226/90-enquetes-vignette_portrait-22c3e6-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/90-enquetes-vignette_portrait-dab081-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/90-enquetes-vignette_portrait-0b3b7b-0@1x.jpg 1x,//photos2.tf1.fr/162/226/90-enquetes-vignette_portrait-22c3e6-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/90-enquetes-vignette_portrait-dab081-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/90-enquetes-vignette_portrait-0b3b7b-0@1x.jpg 1x,//photos2.tf1.fr/162/226/90-enquetes-vignette_portrait-22c3e6-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/90-enquetes-vignette_portrait-dab081-0@2x.jpg 2x" alt="90-enquetes" title="90-enquetes vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/90-enquetes/videos/90-enque-urgences-pediatriques-ont-vie-de-nos-enfants-entre-leurs-mains-3.html" target="_self" data-xiti-libelle="vignette3_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/90-enquetes" target="_self" data-xiti-libelle="vignette3_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tmc/monacoscope/videos/monacoscope-22-juillet-2018.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-272-03f6e9-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-272-54b336-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-272-46ca3c-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-272-03f6e9-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-272-54b336-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-272-46ca3c-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-272-03f6e9-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-272-54b336-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-272-46ca3c-0@2x.jpg 2x" alt="vignette portrait" title="vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/monacoscope/videos/monacoscope-22-juillet-2018.html" target="_self" data-xiti-libelle="vignette4_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/monacoscope" target="_self" data-xiti-libelle="vignette4_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tmc/spectacles/videos/fred-testot-presque-seul.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-345-77c241-2@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-345-5c8226-2@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-345-f79929-2@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-345-77c241-2@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-345-5c8226-2@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-345-f79929-2@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-345-77c241-2@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-345-5c8226-2@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-345-f79929-2@2x.jpg 2x" alt="vignette portrait" title="vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/spectacles/videos/fred-testot-presque-seul.html" target="_self" data-xiti-libelle="vignette5_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/spectacles" target="_self" data-xiti-libelle="vignette5_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tmc/documentaires-tmc/videos/tele-realite-devenus.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait-42-ec2419-1@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait-42-76e77c-1@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait-42-559e77-1@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait-42-ec2419-1@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait-42-76e77c-1@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait-42-559e77-1@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait-42-ec2419-1@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait-42-76e77c-1@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait-42-559e77-1@2x.jpg 2x" alt="Vignette portrait" title="Vignette portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/documentaires-tmc/videos/tele-realite-devenus.html" target="_self" data-xiti-libelle="vignette6_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/documentaires-tmc" target="_self" data-xiti-libelle="vignette6_voirlesite" data-xiti-type="N">Voir le site</a></li></ul><a class="header_replay_all_link trackXiti" href="https://www.tf1.fr/tmc/programmes-tv" data-xiti-libelle="touslesprogrammes" data-xiti-type="N">Tous les programmes<span class="header_icon_arrow_right"></span></a></section><section data-replay-channel-tfx class="header_replay_last header_replay_last_full header_replay_last_tfx header_replay_last_hide"><p class="header_replay_last_label">Les derniers replay tfx</p><ul><li class="header_replay_last_item"><a href="https://www.tf1.fr/tfx/la-villa-des-coeurs-brises/videos/villa-bataille-couples-episode-6-saison-01.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-48-3190e9-1@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-48-6487ec-1@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-48-6186c6-1@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-48-3190e9-1@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-48-6487ec-1@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-48-6186c6-1@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-48-3190e9-1@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-48-6487ec-1@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-48-6186c6-1@2x.jpg 2x" alt="Vignette portrait" title="Vignette portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/la-villa-des-coeurs-brises/videos/villa-bataille-couples-episode-6-saison-01.html" target="_self" data-xiti-libelle="vignette1_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/la-villa-des-coeurs-brises" target="_self" data-xiti-libelle="vignette1_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tfx/infos/videos/infos-23-juillet-2018.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_tfx_infos-dc9ff7-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_tfx_infos-5018fa-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_tfx_infos-975bef-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_tfx_infos-dc9ff7-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_tfx_infos-5018fa-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_tfx_infos-975bef-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_tfx_infos-dc9ff7-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_tfx_infos-5018fa-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_tfx_infos-975bef-0@2x.jpg 2x" alt="Vignette portrait TFX Infos" title="Vignette portrait_TFX_Infos" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/infos/videos/infos-23-juillet-2018.html" target="_self" data-xiti-libelle="vignette2_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/infos" target="_self" data-xiti-libelle="vignette2_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tfx/dragon-ball-super/videos/dragon-ball-super-petite-pan-nee-goku-s-va-suivre-un-entrainement-1.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-424-2ffdd5-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-424-23dd32-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-424-ec93df-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-424-2ffdd5-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-424-23dd32-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-424-ec93df-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-424-2ffdd5-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-424-23dd32-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-424-ec93df-0@2x.jpg 2x" alt="vignette portrait" title="vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/dragon-ball-super/videos/dragon-ball-super-petite-pan-nee-goku-s-va-suivre-un-entrainement-1.html" target="_self" data-xiti-libelle="vignette3_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/dragon-ball-super" target="_self" data-xiti-libelle="vignette3_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tfx/les-contes-de-grimm/videos/contes-de-grimm-raiponce-5.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-179-c669e5-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-179-8b608b-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-179-b7c969-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-179-c669e5-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-179-8b608b-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-179-b7c969-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-179-c669e5-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-179-8b608b-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-179-b7c969-0@2x.jpg 2x" alt="vignette portrait" title="vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/les-contes-de-grimm/videos/contes-de-grimm-raiponce-5.html" target="_self" data-xiti-libelle="vignette4_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/les-contes-de-grimm" target="_self" data-xiti-libelle="vignette4_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tfx/appels-urgence/videos/appels-d-urgence-naissances-accidents-operations-vetos-coeur-de-l-urgence-3.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-10-9712ed-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-10-5fc396-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-10-0c5fb3-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-10-9712ed-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-10-5fc396-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-10-0c5fb3-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-10-9712ed-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-10-5fc396-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-10-0c5fb3-0@2x.jpg 2x" alt="vignette portrait" title="vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/appels-urgence/videos/appels-d-urgence-naissances-accidents-operations-vetos-coeur-de-l-urgence-3.html" target="_self" data-xiti-libelle="vignette5_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/appels-urgence" target="_self" data-xiti-libelle="vignette5_voirlesite" data-xiti-type="N">Voir le site</a></li></ul><a class="header_replay_all_link trackXiti" href="https://www.tf1.fr/tfx/programmes-tv" data-xiti-libelle="touslesprogrammes" data-xiti-type="N">Tous les programmes<span class="header_icon_arrow_right"></span></a></section><section data-replay-channel-tf1-series-films class="header_replay_last header_replay_last_full header_replay_last_tf1-series-films header_replay_last_hide"><p class="header_replay_last_label">Les derniers replay tf1 series films</p><ul><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1-series-films/section-de-recherches/videos/section-de-recherches-tourner-page-2.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-71a269-0@1x.jpg 1x,//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-317c94-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-89e1cc-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-71a269-0@1x.jpg 1x,//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-317c94-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-89e1cc-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-71a269-0@1x.jpg 1x,//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-317c94-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-89e1cc-0@2x.jpg 2x" alt="section-de-recherches" title="section-de-recherches vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1-series-films/section-de-recherches/videos/section-de-recherches-tourner-page-2.html" target="_self" data-xiti-libelle="vignette1_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1-series-films/section-de-recherches" target="_self" data-xiti-libelle="vignette1_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1-series-films/le-comte-de-monte-cristo/videos/comte-de-monte-cristo-4.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/mytf1_vignette_portrait-comte-de-monte-cristo-integralite-9b5ab3-0@1x.jpg 1x,//photos2.tf1.fr/162/226/mytf1_vignette_portrait-comte-de-monte-cristo-integralite-5838b2-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/mytf1_vignette_portrait-comte-de-monte-cristo-integralite-2c0f55-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/mytf1_vignette_portrait-comte-de-monte-cristo-integralite-9b5ab3-0@1x.jpg 1x,//photos2.tf1.fr/162/226/mytf1_vignette_portrait-comte-de-monte-cristo-integralite-5838b2-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/mytf1_vignette_portrait-comte-de-monte-cristo-integralite-2c0f55-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/mytf1_vignette_portrait-comte-de-monte-cristo-integralite-9b5ab3-0@1x.jpg 1x,//photos2.tf1.fr/162/226/mytf1_vignette_portrait-comte-de-monte-cristo-integralite-5838b2-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/mytf1_vignette_portrait-comte-de-monte-cristo-integralite-2c0f55-0@2x.jpg 2x" alt="MYTF1 VIGNETTE PORTRAIT Le Comte de Monte Cristo" title="MYTF1_VIGNETTE_PORTRAIT-Le-Comte-de-Monte-Cristo-INTEGRALITE" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1-series-films/le-comte-de-monte-cristo/videos/comte-de-monte-cristo-4.html" target="_self" data-xiti-libelle="vignette2_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1-series-films/le-comte-de-monte-cristo" target="_self" data-xiti-libelle="vignette2_voirlesite" data-xiti-type="N">Voir le site</a></li></ul><a class="header_replay_all_link trackXiti" href="https://www.tf1.fr/tf1-series-films/programmes-tv" data-xiti-libelle="touslesprogrammes" data-xiti-type="N">Tous les programmes<span class="header_icon_arrow_right"></span></a></section><section data-replay-channel-xtra class="header_replay_last header_replay_last_full header_replay_last_xtra header_replay_last_hide"><p class="header_replay_last_label">Les derniers replay xtra</p><ul></ul><a class="header_replay_all_link trackXiti" href="https://www.tf1.fr/xtra/programmes-tv" data-xiti-libelle="touslesprogrammes" data-xiti-type="N">Tous les programmes<span class="header_icon_arrow_right"></span></a></section><section data-replay-channel-tfou class="header_replay_last header_replay_last_full header_replay_last_tfou header_replay_last_hide"><p class="header_replay_last_label">Les derniers replay tfou</p><ul><li class="header_replay_last_item"><a href="https://www.tf1.fr/tfou/les-legendaires/videos/spectres-d-argile-legendaires-1.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_leslegendaires-789d08-2@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_leslegendaires-d3dcab-2@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_leslegendaires-6633fe-2@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_leslegendaires-789d08-2@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_leslegendaires-d3dcab-2@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_leslegendaires-6633fe-2@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_leslegendaires-789d08-2@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_leslegendaires-d3dcab-2@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_leslegendaires-6633fe-2@2x.jpg 2x" alt="vignette portrait LesLegendaires" title="vignette_portrait_LesLegendaires" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfou/les-legendaires/videos/spectres-d-argile-legendaires-1.html" target="_self" data-xiti-libelle="vignette1_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfou/les-legendaires" target="_self" data-xiti-libelle="vignette1_voirlesite" data-xiti-type="N">Voir le site</a></li></ul><a class="header_replay_all_link trackXiti" href="https://www.tf1.fr/tfou/programmes-tv" data-xiti-libelle="touslesprogrammes" data-xiti-type="N">Tous les programmes<span class="header_icon_arrow_right"></span></a></section></div></nav></li><li class="header_item header_item_live" data-xiti="header"><a class="header_item_link trackXiti" id="header_direct_btn" data-url="https://www.tf1.fr/direct" href="#" data-xiti-libelle="lien-direct" data-xiti-type="A"><i class="header_icon_direct"></i>Direct<i class="header_icon_arrow"></i></a><nav id="header_live" data-xiti="header|||dropdown-en-direct"><div class="header_live_container"><aside class="header_live_aside"><p class="header_live_aside_label">En direct</p><a class="header_live_aside_link trackXiti" href="https://www.tf1.fr/tf1/direct" style="background-image: url(//photos1.tf1.fr/200/113/15-juillet-2018-france-bleu-4040d9-0@1x.jpg)" data-live-channel-link-target data-live-channel-image-target data-xiti-libelle="tf1_blocendirect" data-xiti-type="N"><span class="play"></span></a><span class="header_live_aside_time momentDate" data-date="2018-07-23T20:00:00.000Z" data-format="HH:mm" data-live-channel-time-target></span><h3 class="header_live_aside_title" data-live-channel-title-target>15 Juillet 2018 : La france en bleu</h3><a class="header_live_aside_button trackXiti" href="https://www.tf1.fr/grille-tv" data-xiti-libelle="voirlagrille" data-xiti-type="N">Voir la grille<span class="header_icon_arrow_right"></span></a></aside><ul class="header_live_channel"><li class="header_live_channel_item" data-live-channel data-live-channel-link="https://www.tf1.fr/tf1/direct" data-live-channel-title="15 Juillet 2018 : La france en bleu" data-live-channel-image="//photos1.tf1.fr/200/113/15-juillet-2018-france-bleu-4040d9-0@1x.jpg" data-live-channel-libelle="tf1"><ul class="header_live_program"><li class="header_live_program_item header_live_program_current"><a href="//www.tf1.fr/tf1/direct" class="trackXiti" data-xiti-libelle="tf1_accesdirect" data-xiti-type="N"><i class="header_live_program_icon tf1"></i><span class="momentDate" data-date="2018-07-23T20:00:00.000Z" data-format="HH:mm" data-live-channel-time></span><p class="header_live_program_title">15 Juillet 2018 : La france en bleu</p></a><div class="header_live_program_slider"><div class="header_live_program_progress" style="width: 74%;"></div></div></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">À suivre&nbsp;<span class="momentDate" data-date="2018-07-23T20:40:00.000Z" data-format="HH:mm"></span></p><span class="header_live_program_title">Les Bleus 2018, au coeur de l&#39;épopée russe</span></li><li class="header_live_program_item header_live_program_next"><a href="https://www.tf1.fr/tf1/camping-paradis" class="trackXiti" data-xiti-libelle="tf1_showpage" data-xiti-type="A"><p class="header_live_program_label">Ce soir&nbsp;<span class="momentDate" data-date="2018-07-24T19:00:00.000Z" data-format="HH:mm"></span></p><p class="header_live_program_title">Camping paradis</p></a></li><li class="header_live_program_item header_live_program_next" style="background-image: url(//photos2.tf1.fr/97/55/camping-paradis-une-fiancee-presque-parfaite-partie-1-b08d90-0@1x.jpg);"><a href="https://www.tf1.fr/tf1/camping-paradis" class="trackXiti" data-xiti-libelle="tf1_showpage" data-xiti-type="A"></a></li></ul></li><li class="header_live_channel_item" data-live-channel data-live-channel-link="https://www.tf1.fr/tmc/direct" data-live-channel-title="Largo Winch 2" data-live-channel-image="//photos2.tf1.fr/200/113/largo-winch-2-e7fd5f-0@1x.jpg" data-live-channel-libelle="tmc"><ul class="header_live_program"><li class="header_live_program_item header_live_program_current"><a href="//www.tf1.fr/tmc/direct" class="trackXiti" data-xiti-libelle="tmc_accesdirect" data-xiti-type="N"><i class="header_live_program_icon tmc"></i><span class="momentDate" data-date="2018-07-23T20:25:00.000Z" data-format="HH:mm" data-live-channel-time></span><p class="header_live_program_title">Largo Winch 2</p></a><div class="header_live_program_slider"><div class="header_live_program_progress" style="width: 0%;"></div></div></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">À suivre&nbsp;<span class="momentDate" data-date="2018-07-23T22:40:00.000Z" data-format="HH:mm"></span></p><span class="header_live_program_title">90&#39; Enquêtes</span></li><li class="header_live_program_item header_live_program_next"><a href="https://www.tf1.fr/tmc/90-enquetes" class="trackXiti" data-xiti-libelle="tmc_showpage" data-xiti-type="A"><p class="header_live_program_label">Ce soir&nbsp;<span class="momentDate" data-date="2018-07-24T19:00:00.000Z" data-format="HH:mm"></span></p><p class="header_live_program_title">90&#39; Enquêtes</p></a></li><li class="header_live_program_item header_live_program_next" style="background-image: url(//photos2.tf1.fr/97/55/90-enque-grand-rush-courses-de-noel-l-envers-decor-e9c26a-0@1x.jpg);"><a href="https://www.tf1.fr/tmc/90-enquetes" class="trackXiti" data-xiti-libelle="tmc_showpage" data-xiti-type="A"></a></li></ul></li><li class="header_live_channel_item" data-live-channel data-live-channel-link="https://www.tf1.fr/tfx/direct" data-live-channel-title="Appels d&#39;urgence" data-live-channel-image="//photos2.tf1.fr/200/113/appels-d-urgence-11-9710aa-0@1x.jpg" data-live-channel-libelle="tfx"><ul class="header_live_program"><li class="header_live_program_item header_live_program_current"><a href="//www.tf1.fr/tfx/direct" class="trackXiti" data-xiti-libelle="tfx_accesdirect" data-xiti-type="N"><i class="header_live_program_icon tfx"></i><span class="momentDate" data-date="2018-07-23T20:00:00.000Z" data-format="HH:mm" data-live-channel-time></span><p class="header_live_program_title">Appels d&#39;urgence</p></a><div class="header_live_program_slider"><div class="header_live_program_progress" style="width: 30%;"></div></div></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">À suivre&nbsp;<span class="momentDate" data-date="2018-07-23T21:10:00.000Z" data-format="HH:mm"></span></p><span class="header_live_program_title">Appels d&#39;urgence</span></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">Ce soir&nbsp;<span class="momentDate" data-date="2018-07-24T19:00:00.000Z" data-format="HH:mm"></span></p><p class="header_live_program_title">16 ans ou presque</p></li><li class="header_live_program_item header_live_program_next" style="background-image: url(//photos2.tf1.fr/97/55/16-ans-presque-16-ans-presque-4919ae-0@1x.jpg);"></li></ul></li><li class="header_live_channel_item" data-live-channel data-live-channel-link="https://www.tf1.fr/tf1-series-films/direct" data-live-channel-title="A la poursuite de l&#39;amour" data-live-channel-image="//photos2.tf1.fr/200/113/a-poursuite-de-l-amour-1-7b2b20-0@1x.jpg" data-live-channel-libelle="tf1-series-films"><ul class="header_live_program"><li class="header_live_program_item header_live_program_current"><a href="//www.tf1.fr/tf1-series-films/direct" class="trackXiti" data-xiti-libelle="tf1-series-films_accesdirect" data-xiti-type="N"><i class="header_live_program_icon tf1-series-films"></i><span class="momentDate" data-date="2018-07-23T19:00:00.000Z" data-format="HH:mm" data-live-channel-time></span><p class="header_live_program_title">A la poursuite de l&#39;amour</p></a><div class="header_live_program_slider"><div class="header_live_program_progress" style="width: 91%;"></div></div></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">À suivre&nbsp;<span class="momentDate" data-date="2018-07-23T20:45:00.000Z" data-format="HH:mm"></span></p><span class="header_live_program_title">De feu et de glace</span></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">Ce soir&nbsp;<span class="momentDate" data-date="2018-07-23T20:45:00.000Z" data-format="HH:mm"></span></p><p class="header_live_program_title">De feu et de glace</p></li><li class="header_live_program_item header_live_program_next" style="background-image: url(//photos1.tf1.fr/97/55/de-feu-de-glace-7-ef3482-0@1x.jpg);"></li></ul></li><li class="header_live_channel_item" data-live-channel data-live-channel-link="https://www.tf1.fr/lci/direct" data-live-channel-title="24H PUJADAS, L&#39;info en questions" data-live-channel-image="//photos2.tf1.fr/200/113/24h-pujadas-l-info-questions-c86945-0@1x.jpg" data-live-channel-libelle="lci"><ul class="header_live_program"><li class="header_live_program_item header_live_program_current"><a href="//www.tf1.fr/lci/direct" class="trackXiti" data-xiti-libelle="lci_accesdirect" data-xiti-type="N"><i class="header_live_program_icon lci"></i><span class="momentDate" data-date="2018-07-23T20:11:38.000Z" data-format="HH:mm" data-live-channel-time></span><p class="header_live_program_title">24H PUJADAS, L&#39;info en questions</p></a><div class="header_live_program_slider"><div class="header_live_program_progress" style="width: 57%;"></div></div></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">À suivre&nbsp;<span class="momentDate" data-date="2018-07-23T20:40:00.000Z" data-format="HH:mm"></span></p><span class="header_live_program_title">24H PUJADAS, L&#39;info en questions</span></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">Ce soir&nbsp;<span class="momentDate" data-date="2018-07-24T18:30:00.000Z" data-format="HH:mm"></span></p><p class="header_live_program_title">Magazines d&#39;actualités</p></li><li class="header_live_program_item header_live_program_next" style="background-image: url(//photos1.tf1.fr/97/55/default-lci-image-cba6ae-1@1x.jpg);"></li></ul></li></ul></div></nav></li></ul></div><div class="header_column header_right"><ul class="header_secondary"><li class="header_mobile"><a class="header_mobile_open trackXiti" data-xiti-libelle="openMenu" data-xiti-type="A"><span></span></a><nav id="header_mobile" class="mobile_hide"><nav class="mobile_search"><input class="large_search_input_mobile" type="text" name="mobile-search-input" value="" placeholder="Rechercher sur MYTF1" autocomplete="off"><a class="header_mobile_close" data-xiti-libelle="closeMenu" data-xiti-type="A"></a><div id="suggest_box_mobile" class="suggest_box_mobile"><ul class="suggest_box_results_mobile"></ul></div></nav><div class="scroll_div"><ul class="mobile_replay" data-xiti="header-touch-devices|||Replay"><li class="mobile_replay_item"><a class="mobile_replay_link trackXiti" href="https://www.tf1.fr/tf1/demain-nous-appartient" style="background-image: url(//photos2.tf1.fr/135/180/vignette_portrait_dna2-7526ed-0@1x.jpg)" data-xiti-libelle="vignette1" data-xiti-type="N"></a></li><li class="mobile_replay_item"><a class="mobile_replay_link trackXiti" href="https://www.tf1.fr/tfx/la-villa-des-coeurs-brises" style="background-image: url(//photos2.tf1.fr/135/180/vignette-portrait-48-d69aba-1@1x.jpg)" data-xiti-libelle="vignette2" data-xiti-type="N"></a></li><li class="mobile_replay_item"><a class="mobile_replay_link trackXiti" href="https://www.tf1.fr/tf1/alerte-contagion" style="background-image: url(//photos2.tf1.fr/135/180/vignette_portrait_alerte_contagion-0e3b45-0@1x.jpg)" data-xiti-libelle="vignette3" data-xiti-type="N"></a></li><li class="mobile_replay_item"><a class="mobile_replay_link trackXiti" href="https://www.tf1.fr/tf1/un-village-a-la-diete" style="background-image: url(//photos1.tf1.fr/135/180/vignette-portrait-49-224445-0@1x.jpg)" data-xiti-libelle="vignette4" data-xiti-type="N"></a></li><li class="mobile_replay_item"><a class="mobile_replay_link trackXiti" href="https://www.tf1.fr/tf1/baby-boom" style="background-image: url(//photos1.tf1.fr/135/180/vignetteportrait-5-2e7d39-0@1x.jpg)" data-xiti-libelle="vignette5" data-xiti-type="N"></a></li><li class="mobile_replay_item"><a class="mobile_replay_link trackXiti" href="https://www.tf1.fr/tmc/documentaires-tmc" style="background-image: url(//photos1.tf1.fr/135/180/vignette-portrait-42-7cdf9e-1@1x.jpg)" data-xiti-libelle="vignette6" data-xiti-type="N"></a></li></ul></div><label class="mobile_channel_label" for="mobile_channel">PAR CHAINE :</label><ul class="mobile_channel" name="mobile-channel"><li class="mobile_channel_item"><a class="mobile_channel_link trackXiti" href="https://www.tf1.fr/tf1" data-xiti-libelle="lientf1" data-xiti-type="N">tf1</a></li><li class="mobile_channel_item"><a class="mobile_channel_link trackXiti" href="https://www.tf1.fr/tmc" data-xiti-libelle="lientmc" data-xiti-type="N">tmc</a></li><li class="mobile_channel_item"><a class="mobile_channel_link trackXiti" href="https://www.tf1.fr/tfx" data-xiti-libelle="lientfx" data-xiti-type="N">tfx</a></li><li class="mobile_channel_item"><a class="mobile_channel_link trackXiti" href="https://www.tf1.fr/tf1-series-films" data-xiti-libelle="lientf1-series-films" data-xiti-type="N">tf1 series films</a></li><li class="mobile_channel_item"><a class="mobile_channel_link trackXiti" href="https://www.tf1.fr/xtra" data-xiti-libelle="lienxtra" data-xiti-type="N">xtra</a></li><li class="mobile_channel_item"><a class="mobile_channel_link trackXiti" href="https://www.tf1.fr/tfou" data-xiti-libelle="lientfou" data-xiti-type="N">tfou</a></li><li class="mobile_channel_item"><a class="mobile_channel_link trackXiti" href="#" data-xiti-libelle="lienlci" data-xiti-type="N">lci</a></li></ul><nav class="mobile_account"><a class="mobile_account_login trackXiti toConnect" href="#" data-xiti-libelle="seconnecter" data-xiti-type="A"><i class="header_icon_login"></i>Se connecter</a><ul class="mobile_account_logged" data-xiti="bloc-connecte"><li class="mobile_account_item"><a class="mobile_account_link trackXiti" data-xiti-libelle="menu_profile_open" data-xiti-type="A"><span class="mobile_account_link_login" data-header-mobile-login></span><i class="header_icon_arrow"></i></a></li><li class="mobile_account_item"><a class="mobile_account_link toAccount trackXiti" data-xiti-libelle="mon_compte" data-xiti-type="N">Mon compte</a></li><li class="mobile_account_item"><a class="mobile_account_link unlogUser trackXiti" data-xiti-libelle="sedeconnecter" data-xiti-type="A">Déconnexion</a></li></ul></nav><ul class="mobile_external" name="mobile-channel" data-xiti="header||| "><li class="mobile_external_item"><a class="mobile_external_link videoLink trackXiti" href="https://www.tf1.fr/tf1/tf1-et-vous" target="_self" data-xiti-libelle="tf1etvous" data-xiti-type="N"><i class="header_icon_tf1etvous"></i>TF1 &amp; Vous</a></li><li class="mobile_external_item"><a class="mobile_external_link videoLink trackXiti" href="http://mytf1vod.tf1.fr/" target="_blank" data-xiti-libelle="" data-xiti-type="N"><i class="header_icon_MYTF1VOD"></i>MYTF1VOD</a></li><li class="mobile_external_item"><a class="mobile_external_link videoLink trackXiti" href="https://www.tf1.fr/jeux/" target="_self" data-xiti-libelle="" data-xiti-type="N"><i class="header_icon_Jeux"></i>Jeux</a></li><li class="mobile_external_item"><a class="mobile_external_link videoLink trackXiti" href="https://www.tf1.fr/tf1/pages/services.html" target="_self" data-xiti-libelle="" data-xiti-type="N"><i class="header_icon_Services"></i>Services</a></li></ul></nav></li><li class="header_large"><nav id="header_large" data-xiti="header|||"><a class="large_external_link videoLink trackXiti" href="https://www.tf1.fr/jeux/" target="_self" data-xiti-libelle="Jeux" data-xiti-type="N">Jeux</a><a class="large_external_link videoLink trackXiti" href="https://www.tf1.fr/tf1/pages/services.html" target="_self" data-xiti-libelle="Services" data-xiti-type="N">Services</a><nav class="large_account" data-xiti="bloc-connecte"><a class="large_account_login large_account_show toConnect trackXiti" href="#" data-xiti-libelle="seconnecter" data-xiti-type="A"><i class="header_icon_login"></i>Se connecter</a><ul class="large_account_logged large_account_hide"><li class="large_account_item"><span class="large_account_link"><span class="large_account_link_login" data-header-large-login></span><i class="header_icon_arrow"></i></span></li><li class="large_account_item"><a class="large_account_link toAccount trackXiti" href="#" data-xiti-libelle="mes_informations" data-xiti-type="N">Mon compte</a></li><li class="large_account_item"><a class="large_account_link large-account-logout unlogUser trackXiti" href="#" data-xiti-libelle="sedeconnecter" data-xiti-type="A">Déconnexion</a></li></ul></nav><div class="large_external_link trackXiti" data-header-large-search  data-xiti-libelle="rechercher" data-xiti-type="A"><input class="large_search_input" type="text" name="header-large-search-input" value="" placeholder="Rechercher sur MYTF1" autocomplete="off" data-header-large-search-input><div class="header_search search searchinput"><div id="suggest_box" class="suggest_box"><ul class="suggest_box_results"></ul></div></div></div></nav></li></ul></div></div></header><div id="TF1__menu" class="initjs" data-type="blocks_sections_menu" data-xiti="Header|||Menugauche"><div class="menu_program" data-xiti="Header|||Menudroite"><p class="title">Les 12 coups de midi</p><div id="menu_btn_program" class="menu_btn trackXiti" data-xiti-libelle="Ouverture" data-xiti-type="A"><span class="menu_logo_program"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos2.tf1.fr/0/65/logo_programme-308-af4c3d-1@1x.png 1x,//photos2.tf1.fr/0/65/logo_programme-308-851024-1@1.5x.png 1.5x,//photos2.tf1.fr/0/65/logo_programme-308-26b264-1@2x.png 2x" media="(min-width: 1025px)"><source srcset="//photos2.tf1.fr/0/65/logo_programme-308-af4c3d-1@1x.png 1x,//photos2.tf1.fr/0/65/logo_programme-308-851024-1@1.5x.png 1.5x,//photos2.tf1.fr/0/65/logo_programme-308-26b264-1@2x.png 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos2.tf1.fr/0/65/logo_programme-308-af4c3d-1@1x.png 1x,//photos2.tf1.fr/0/65/logo_programme-308-851024-1@1.5x.png 1.5x,//photos2.tf1.fr/0/65/logo_programme-308-26b264-1@2x.png 2x" alt="logo programme" title="logo_programme" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></span><span>MENU</span><div id="bt_menu_program"><span></span><span></span><span></span></div></div><div id="menu_nav_program" class="menu_nav" style="background:rgba(109,78,204, 1)"><span class="menu_logo_program"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos2.tf1.fr/0/65/logo_programme-308-af4c3d-1@1x.png 1x,//photos2.tf1.fr/0/65/logo_programme-308-851024-1@1.5x.png 1.5x,//photos2.tf1.fr/0/65/logo_programme-308-26b264-1@2x.png 2x" media="(min-width: 1025px)"><source srcset="//photos2.tf1.fr/0/65/logo_programme-308-af4c3d-1@1x.png 1x,//photos2.tf1.fr/0/65/logo_programme-308-851024-1@1.5x.png 1.5x,//photos2.tf1.fr/0/65/logo_programme-308-26b264-1@2x.png 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos2.tf1.fr/0/65/logo_programme-308-af4c3d-1@1x.png 1x,//photos2.tf1.fr/0/65/logo_programme-308-851024-1@1.5x.png 1.5x,//photos2.tf1.fr/0/65/logo_programme-308-26b264-1@2x.png 2x" alt="logo programme" title="logo_programme" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></span><nav data-xiti="header|||Menudroite"><a href="https://www.tf1.fr/tf1/les-douze-coups-de-midi" target="_self" class="trackXiti" data-xiti-libelle="LienAccueil" data-xiti-type="N"><span>Accueil</span></a><a href="https://www.tf1.fr/tf1/les-douze-coups-de-midi/news" target="_self" class="trackXiti" data-xiti-libelle="LienNews" data-xiti-type="N"><span>News</span></a><a href="https://www.tf1.fr/tf1/les-douze-coups-de-midi/videos" target="_self" class="trackXiti" data-xiti-libelle="LienVidéos" data-xiti-type="N"><span>Vidéos</span></a><a href="https://www.tf1.fr/tf1/les-douze-coups-de-midi/photos" target="_self" class="trackXiti" data-xiti-libelle="LienPhotos" data-xiti-type="N"><span>Photos</span></a></nav><div class="block_social"><div class="list_links"></div></div></div></div></div><div id="global_wrapper"style="background: #2f323c url(//photos1.tf1.fr/1920/810/fond_player-295-5362fc-1@1x.jpg) center top no-repeat;"><div id="wrapper"><style>.text_title span, .text_title strong {color: #6d4ecc;}.background_custom {background: #6d4ecc!important;}.footer_title {color: #6d4ecc!important;}.colorCategory {color: #6d4ecc!important;}.content_article .text_article h2  {color: #6d4ecc!important;}body.menu-program-opened #TF1__menu .menu_program #menu_nav_program .block_social .btn_follow:hover {background-color: #6d4ecc;}.skin_showpage .showpage_background_custom.selected,.skin_showpage .showpage_background_custom:hover {background: #6d4ecc!important;}</style><iframe style='width:0;height:0;border-style:none;'class='iframe_active'data-slot='interstitial_desktop'data-device='desktop'data-width='1440'data-height='871'data-cd='1280,871|1,1'data-ad_units='Interstitial%20PC%201440x871|Pixel%201x1'></iframe><iframe style='width:0;height:0;border-style:none;'class='iframe_active'data-slot='interstitial_tablet'data-device='tablet'data-width='1024'data-height='768'data-cd='768,1024|1,1'data-ad_units='Interstitial%20Tablet%201024x768|Pixel%201x1'></iframe><iframe style='width:0;height:0;border-style:none;'class='iframe_active'data-slot='interstitial_mobile'data-device='mobile'data-width='480'data-height='320'data-cd='320,480|1,1'data-ad_units='Interstitial%20Mobile%20320x480|Pixel%201x1'></iframe><section class="content_article initjs" data-type="blocks_sections_contentArticle"><div class="content_section"><div class="margin_section"><div class="title_article"><h1 class="title">Les 12 Coups de midi : Véronique éliminée à sa 100e participation</h1><p><a href="https://www.tf1.fr/tf1/les-douze-coups-de-midi" style="color:#6d4ecc">Voir le site Les 12 coups de midi</a></p></div><div class="englob_article clearfix"><div class="left_article"><div class="entete_article"><div class="video_article"><div class="lazyloadPlayer" data-html="&lt;iframe src=&quot;https://www.tf1.fr/embedplayer/13564868?context=MYTF1&quot; allowfullscreen frameborder=&quot;0&quot; style=&quot;width: 100%; height: 447.75px;&quot;&gt;&lt;/iframe&gt;"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos2.tf1.fr/1043/359/veronique-decue-apres-elimination-f97f4c-0@1x.jpg 1x,//photos2.tf1.fr/1043/359/veronique-decue-apres-elimination-61ebaa-0@1.5x.jpg 1.5x,//photos2.tf1.fr/1043/359/veronique-decue-apres-elimination-93487f-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="//photos2.tf1.fr/372/355/veronique-decue-apres-elimination-360bd2-0@1x.jpg 1x,//photos2.tf1.fr/372/355/veronique-decue-apres-elimination-6337e7-0@1.5x.jpg 1.5x,//photos2.tf1.fr/372/355/veronique-decue-apres-elimination-cecd7f-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos2.tf1.fr/718/359/veronique-decue-apres-elimination-99606f-0@1x.jpg 1x,//photos2.tf1.fr/718/359/veronique-decue-apres-elimination-21e3f6-0@1.5x.jpg 1.5x,//photos2.tf1.fr/718/359/veronique-decue-apres-elimination-d561f1-0@2x.jpg 2x" alt="Véronique très déçue après son élimination" title="Véronique très déçue après son élimination" data-credit="TF1 / Les 12 Coups de midi" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></div></div><div class="social_article"><div class="block_socialshare" data-xiti="Reseausociaux|||Lien"><div class="list_links"><div class="btn-social trackXiti facebook" data-xiti-type="S" data-xiti-libelle="facebook" data-name="fb_share"><span class="logo facebook-icone"></span>Partager<span class="libelle"> sur Facebook</span></div><div class="btn-social trackXiti twitter" data-name="tw_share" data-xiti-type="S" data-xiti-libelle="twitter"><span class="logo twitter-icone"></span><span class="libelle">Tweeter</span></div><div class="btn-social trackXiti google" data-name="gplus_share" data-xiti-type="S" data-xiti-libelle="google"><span class="logo google-plus-icone"></span><span class="libelle">Partager</span></div><div class="btn-social trackXiti email" data-name="email_share" data-xiti-type="S" data-xiti-libelle="mail"><a href="mailto:?subject=Les%2012%20Coups%20de%20midi%20%3A%20V%C3%A9ronique%20%C3%A9limin%C3%A9e%20%C3%A0%20sa%20100e%20participation&body=Les%2012%20Coups%20de%20midi%20%3A%20V%C3%A9ronique%20%C3%A9limin%C3%A9e%20%C3%A0%20sa%20100e%20participation%20sur%20www.tf1.fr%20www.tf1.fr%2Ftf1%2Fles-douze-coups-de-midi%2Fnews%2F12-coups-de-midi-veronique-eliminee-a-100e-participation-7210683.html?xtor=AD-32"><span class="logo mail-icone"></span><span class="libelle">Email</span></a></div><div class="btn-social trackXiti sms" data-name="sms_share" data-xiti-type="S" data-xiti-libelle="sms"><a data-action="share/whatsapp/share" href="whatsapp://send?text=Les%2012%20Coups%20de%20midi%20%3A%20V%C3%A9ronique%20%C3%A9limin%C3%A9e%20%C3%A0%20sa%20100e%20participation%20sur%20www.tf1.fr%20www.tf1.fr%2Ftf1%2Fles-douze-coups-de-midi%2Fnews%2F12-coups-de-midi-veronique-eliminee-a-100e-participation-7210683.html?xtor=AD-33"><span class="logo sms-icone"></span><span class="libelle">Sms</span></a></div></div></div></div><div class="publication_infos"><span class="author">Par <strong>ZY</strong></span>|<span class="agency"><span class="channel tf1"></span>Ecrit pour <strong>TF1</strong></span>|<span class="date"><span class="momentDate" data-date="2018-07-23T14:06:44.218Z" data-format="publish">2018-07-23T14:06:44.218Z</span>, mis à jour <span class="momentDate" data-date="2018-07-23T14:06:45.579Z" data-format="publish">2018-07-23T14:06:45.579Z</span></span></div><div class="description_article"><p>Alors qu’elle fêtait sa 100e participation à l’émission de Jean-Luc Reichmann, Les 12 Coups de midi, Véronique a dû tirer sa révérence. La candidate a en effet été éliminée ce samedi 21 juillet.</p></div><div class="text_article"><p>C’est le 5 avril dernier que <strong>Véronique</strong> a fait son apparition dans <em>Les 12 Coups de midi.</em> En trois mois d’émission, cette maman comblée, ancienne guichetière de La Poste, <a href="https://www.tf1.fr/tf1/les-douze-coups-de-midi/news/veronique-accede-a-troisieme-place-classement-detrone-bruno-0023887.html">a enchaîné les victoires</a>, remportant plusieurs étoiles mystérieuses. Elle est même devenue tout récemment deuxième plus grande championne derrière le très emblématique <strong>Christian Quesada</strong>. 

En effet, le 28 juin dernier, elle <a href="https://www.tf1.fr/tf1/les-douze-coups-de-midi/news/veronique-depasse-timothee-atteint-deuxieme-place-classement-7701858.html">a détrôné Timothée qui détenait jusqu&#39;à présent cette deuxième place</a>.</p><p> Malheureusement, elle ne battra jamais le record établi par Christian. En effet, ce samedi 21 juillet, Véronique est tombée sur plus fort qu’elle en la personne d’Antoine, un candidat belge. Ce samedi, Véronique fêtait sa 100e participation au jeu phare de TF1. Un bien triste anniversaire pour la candidate qui a confié à <em><span  data-href="aHR0cHM6Ly93d3cucHJvZ3JhbW1lLXR2Lm5ldC9uZXdzL3R2LzIxMTM3My12ZXJvbmlxdWUtZWxpbWluZWUtZGVzLTEyLWNvdXBzLWRlLW1pZGktYS1sYS0xMDBlLXBhcnRpY2lwYXRpb24tY2VzdC11bi1ncm9zLWNob2Mv" class="cryptoLink">Télé-Loisirs</span></em> avoir vécu cette élimination comme <em>&quot;un gros choc&quot;</em>. <em>&quot;Je ne pensais pas que ça allait s&#39;arrêter,&quot; </em>a-t-elle d&#39;ailleurs confié très déçue à <a href="https://www.tf1.fr/dossier/jean-luc-reichmann">Jean-Luc Reichmann</a> lors de son élimination.<br /></p><p>Mais même si elle doit désormais céder sa place, Véronique se dit <em>&quot;heureuse&quot;</em> d’avoir pu vivre cette <em>&quot;expérience unique&quot;</em>. De plus, la candidate repart avec un chèque de <strong>447 226 euros</strong> qui comprend à la fois l&#39;argent récolté lors de l&#39;épreuve du &quot;Coup de maître&quot;, mais aussi la valeur des cadeaux qu&#39;elle a remportés en découvrant <a href="https://www.tf1.fr/tf1/les-douze-coups-de-midi/news/enorme-veronique-decouvre-une-nouvelle-etoile-mysterieuse-1137728.html">quatre étoiles mystérieuses</a>. Une sacrée somme qui lui permettra ainsi d’acheter une bien belle maison pour toute sa famille. 
</p></div><div class="tags_article">en savoir plus : <a href="https://www.tf1.fr/dossier/veronique-les-douze-coups-de-midi">Véronique</a>, <a href="https://www.tf1.fr/dossier/timothee-les-douze-coups-de-midi">Timothée</a></div><div class="social_article"><div class="block_socialshare" data-xiti="Reseausociaux|||Lien"><div class="list_links"><div class="btn-social trackXiti facebook" data-xiti-type="S" data-xiti-libelle="facebook" data-name="fb_share"><span class="logo facebook-icone"></span>Partager<span class="libelle"> sur Facebook</span></div><div class="btn-social trackXiti twitter" data-name="tw_share" data-xiti-type="S" data-xiti-libelle="twitter"><span class="logo twitter-icone"></span><span class="libelle">Tweeter</span></div><div class="btn-social trackXiti google" data-name="gplus_share" data-xiti-type="S" data-xiti-libelle="google"><span class="logo google-plus-icone"></span><span class="libelle">Partager</span></div><div class="btn-social trackXiti email" data-name="email_share" data-xiti-type="S" data-xiti-libelle="mail"><a href="mailto:?subject=Les%2012%20Coups%20de%20midi%20%3A%20V%C3%A9ronique%20%C3%A9limin%C3%A9e%20%C3%A0%20sa%20100e%20participation&body=Les%2012%20Coups%20de%20midi%20%3A%20V%C3%A9ronique%20%C3%A9limin%C3%A9e%20%C3%A0%20sa%20100e%20participation%20sur%20www.tf1.fr%20www.tf1.fr%2Ftf1%2Fles-douze-coups-de-midi%2Fnews%2F12-coups-de-midi-veronique-eliminee-a-100e-participation-7210683.html?xtor=AD-32"><span class="logo mail-icone"></span><span class="libelle">Email</span></a></div><div class="btn-social trackXiti sms" data-name="sms_share" data-xiti-type="S" data-xiti-libelle="sms"><a data-action="share/whatsapp/share" href="whatsapp://send?text=Les%2012%20Coups%20de%20midi%20%3A%20V%C3%A9ronique%20%C3%A9limin%C3%A9e%20%C3%A0%20sa%20100e%20participation%20sur%20www.tf1.fr%20www.tf1.fr%2Ftf1%2Fles-douze-coups-de-midi%2Fnews%2F12-coups-de-midi-veronique-eliminee-a-100e-participation-7210683.html?xtor=AD-33"><span class="logo sms-icone"></span><span class="libelle">Sms</span></a></div></div></div></div></div><div class="right_article sticky_ads"><div class="freewheelDiv desktop "><span id="rectangle_top" class="_fwph"><form id="_fw_form_rectangle_top" style="display:none"><input type="hidden" name="_fw_input_rectangle_top" id="_fw_input_rectangle_top" value="ptgt=s&h=250&w=300&cd=300,250|300,600|1,1&slau=MPU%20300x250|MPU%20300x250%20BTF|Billboard%20300x600|Pixel%201x1"></form><span id="_fw_container_rectangle_top"></span></span></div><div class="freewheelDiv  "><span id="" class="_fwph"><form id="_fw_form_" style="display:none"><input type="hidden" name="_fw_input_" id="_fw_input_" value="ptgt=s&h=&w=&cd=&slau="></form><span id="_fw_container_"></span></span></div><div class="freewheelDiv  "><span id="" class="_fwph"><form id="_fw_form_" style="display:none"><input type="hidden" name="_fw_input_" id="_fw_input_" value="ptgt=s&h=&w=&cd=&slau="></form><span id="_fw_container_"></span></span></div></div></div></div></div></section><div class="freewheelDiv tablet "><span id="rectangle_top" class="_fwph"><form id="_fw_form_rectangle_top" style="display:none"><input type="hidden" name="_fw_input_rectangle_top" id="_fw_input_rectangle_top" value="ptgt=s&h=250&w=300&cd=300,250|300,600|1,1&slau=MPU%20300x250|MPU%20300x250%20BTF|Billboard%20300x600|Pixel%201x1"></form><span id="_fw_container_rectangle_top"></span></span></div><div class="freewheelDiv mobile "><span id="rectangle_top_mobile" class="_fwph"><form id="_fw_form_rectangle_top_mobile" style="display:none"><input type="hidden" name="_fw_input_rectangle_top_mobile" id="_fw_input_rectangle_top_mobile" value="ptgt=s&h=250&w=300&cd=1,1&slau=MPU%20300x250|Pixel%201x1"></form><span id="_fw_container_rectangle_top_mobile"></span></span></div><section class="initjs" data-type="blocks_sections_outbrain"><div class="content_section"><div class="margin_section"><div class="OUTBRAIN" data-src="https://www.tf1.fr/tf1/les-douze-coups-de-midi/news/12-coups-de-midi-veronique-eliminee-a-100e-participation-7210683.html" data-ob-template="tf1" data-widget-id="AR_10"></div></div></div></section><section class="list_news key-reco-articles initjs" data-type="lib_scroll-div"><div class="content_section"><div class="margin_section"><div class="block_title"><h2 class="text_title">Plus <strong>d'actualité</strong></h2></div><div class="content scroll_div"><ul class=""><li><div class="news key-reco-articles-archive" data-xiti="news|||Newsalaune"><a href="https://www.tf1.fr/tf1/les-douze-coups-de-midi/news/veronique-accede-a-troisieme-place-classement-detrone-bruno-0023887.html" class="link"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos2.tf1.fr/260/150/veronique-accede-a-troisieme-place-bruno-de-lille-lui-passe-un-coup-de-fil-1-00dd86-0@1x.jpg 1x,//photos2.tf1.fr/260/150/veronique-accede-a-troisieme-place-bruno-de-lille-lui-passe-un-coup-de-fil-1-7838e5-0@1.5x.jpg 1.5x,//photos2.tf1.fr/260/150/veronique-accede-a-troisieme-place-bruno-de-lille-lui-passe-un-coup-de-fil-1-64b6ba-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="//photos2.tf1.fr/220/124/veronique-accede-a-troisieme-place-bruno-de-lille-lui-passe-un-coup-de-fil-1-5a942c-0@1x.jpg 1x,//photos2.tf1.fr/220/124/veronique-accede-a-troisieme-place-bruno-de-lille-lui-passe-un-coup-de-fil-1-89040f-0@1.5x.jpg 1.5x,//photos2.tf1.fr/220/124/veronique-accede-a-troisieme-place-bruno-de-lille-lui-passe-un-coup-de-fil-1-0c78bf-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos2.tf1.fr/130/62/veronique-accede-a-troisieme-place-bruno-de-lille-lui-passe-un-coup-de-fil-1-2b9f1b-0@1x.jpg 1x,//photos2.tf1.fr/130/62/veronique-accede-a-troisieme-place-bruno-de-lille-lui-passe-un-coup-de-fil-1-fb9242-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/62/veronique-accede-a-troisieme-place-bruno-de-lille-lui-passe-un-coup-de-fil-1-651a34-0@2x.jpg 2x" alt="Véronique accède à la TROISIÈME place : Bruno de Lille lui passe un coup de fil " title="Véronique accède à la TROISIÈME place : Bruno de Lille lui passe un coup de fil " data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description"><a href="https://www.tf1.fr/tf1/les-douze-coups-de-midi/news/veronique-accede-a-troisieme-place-classement-detrone-bruno-0023887.html" class="link"><p class="date"><span class="momentDate" data-date="2018-06-25T11:00:10.653Z" data-format="publish">2018-06-25T11:00:10.653Z</span></p><p class="title">Véronique accède à la troisième place du classement et détrône Bruno</p></a></div></div></li><li><div class="news key-reco-articles-archive" data-xiti="news|||Newsalaune"><a href="https://www.tf1.fr/tf1/les-douze-coups-de-midi/news/enorme-veronique-decouvre-une-nouvelle-etoile-mysterieuse-1137728.html" class="link"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos1.tf1.fr/260/150/veronique-depasse-timothee-atteint-deuxieme-place-classement-1-3a63a1-0@1x.jpg 1x,//photos1.tf1.fr/260/150/veronique-depasse-timothee-atteint-deuxieme-place-classement-1-746ce9-0@1.5x.jpg 1.5x,//photos1.tf1.fr/260/150/veronique-depasse-timothee-atteint-deuxieme-place-classement-1-0a38fe-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="//photos1.tf1.fr/220/124/veronique-depasse-timothee-atteint-deuxieme-place-classement-1-8c8df0-0@1x.jpg 1x,//photos1.tf1.fr/220/124/veronique-depasse-timothee-atteint-deuxieme-place-classement-1-5d7ab1-0@1.5x.jpg 1.5x,//photos1.tf1.fr/220/124/veronique-depasse-timothee-atteint-deuxieme-place-classement-1-4e076f-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos1.tf1.fr/130/62/veronique-depasse-timothee-atteint-deuxieme-place-classement-1-c86bd7-0@1x.jpg 1x,//photos1.tf1.fr/130/62/veronique-depasse-timothee-atteint-deuxieme-place-classement-1-bf8aa4-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/62/veronique-depasse-timothee-atteint-deuxieme-place-classement-1-1b9c35-0@2x.jpg 2x" alt="Véronique dépasse Timothée et atteint la deuxième place du classement " title="Véronique dépasse Timothée et atteint la deuxième place du classement " data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description"><a href="https://www.tf1.fr/tf1/les-douze-coups-de-midi/news/enorme-veronique-decouvre-une-nouvelle-etoile-mysterieuse-1137728.html" class="link"><p class="date"><span class="momentDate" data-date="2018-06-28T11:10:33.343Z" data-format="publish">2018-06-28T11:10:33.343Z</span></p><p class="title">ÉNORME ! Véronique découvre une nouvelle Étoile mystérieuse</p></a></div></div></li><li><div class="news key-reco-articles-archive" data-xiti="news|||Newsalaune"><a href="https://www.tf1.fr/tf1/les-douze-coups-de-midi/news/veronique-depasse-timothee-atteint-deuxieme-place-classement-7701858.html" class="link"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos2.tf1.fr/260/150/veronique-depasse-timothee-atteint-deuxieme-place-classement-6e0c50-0@1x.jpg 1x,//photos2.tf1.fr/260/150/veronique-depasse-timothee-atteint-deuxieme-place-classement-b25b03-0@1.5x.jpg 1.5x,//photos2.tf1.fr/260/150/veronique-depasse-timothee-atteint-deuxieme-place-classement-cceea5-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="//photos2.tf1.fr/220/124/veronique-depasse-timothee-atteint-deuxieme-place-classement-7f84fc-0@1x.jpg 1x,//photos2.tf1.fr/220/124/veronique-depasse-timothee-atteint-deuxieme-place-classement-8a405d-0@1.5x.jpg 1.5x,//photos2.tf1.fr/220/124/veronique-depasse-timothee-atteint-deuxieme-place-classement-1c40bf-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos2.tf1.fr/130/62/veronique-depasse-timothee-atteint-deuxieme-place-classement-d4e85f-0@1x.jpg 1x,//photos2.tf1.fr/130/62/veronique-depasse-timothee-atteint-deuxieme-place-classement-cdeadd-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/62/veronique-depasse-timothee-atteint-deuxieme-place-classement-c77466-0@2x.jpg 2x" alt="Véronique dépasse Timothée et atteint la deuxième place du classement " title="Véronique dépasse Timothée et atteint la deuxième place du classement " data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description"><a href="https://www.tf1.fr/tf1/les-douze-coups-de-midi/news/veronique-depasse-timothee-atteint-deuxieme-place-classement-7701858.html" class="link"><p class="date"><span class="momentDate" data-date="2018-06-28T11:00:24.745Z" data-format="publish">2018-06-28T11:00:24.745Z</span></p><p class="title">Véronique dépasse Timothée et atteint la deuxième place du classement</p></a></div></div></li><li><div class="news key-reco-articles-archive" data-xiti="news|||Newsalaune"><a href="https://www.tf1.fr/tf1/les-douze-coups-de-midi/news/christian-quesada-invite-exceptionnel-plateau-match-bleus-8575319.html" class="link"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos1.tf1.fr/260/150/christian-12-coups-de-midi-1-cf1729-0@1x.jpg 1x,//photos1.tf1.fr/260/150/christian-12-coups-de-midi-1-5f83b8-0@1.5x.jpg 1.5x,//photos1.tf1.fr/260/150/christian-12-coups-de-midi-1-a6a614-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="//photos1.tf1.fr/220/124/christian-12-coups-de-midi-1-59d78c-0@1x.jpg 1x,//photos1.tf1.fr/220/124/christian-12-coups-de-midi-1-b8d680-0@1.5x.jpg 1.5x,//photos1.tf1.fr/220/124/christian-12-coups-de-midi-1-98acae-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos1.tf1.fr/130/62/christian-12-coups-de-midi-1-96d556-0@1x.jpg 1x,//photos1.tf1.fr/130/62/christian-12-coups-de-midi-1-47f8be-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/62/christian-12-coups-de-midi-1-decd51-0@2x.jpg 2x" alt="Christian dans les 12 Coups de Midi" title="Christian dans les 12 Coups de Midi" data-credit="TF1" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description"><a href="https://www.tf1.fr/tf1/les-douze-coups-de-midi/news/christian-quesada-invite-exceptionnel-plateau-match-bleus-8575319.html" class="link"><p class="date"><span class="momentDate" data-date="2018-06-26T11:00:28.621Z" data-format="publish">2018-06-26T11:00:28.621Z</span></p><p class="title">Christian Quesada invité exceptionnel sur le plateau pour le match des Bleus</p></a></div></div></li><li><div class="news key-reco-articles-archive" data-xiti="news|||Newsalaune"><a href="https://www.tf1.fr/tf1/les-douze-coups-de-midi/news/jarry-michael-youn-tal-invites-exceptionnels-combat-itres-4921924.html" class="link"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos1.tf1.fr/260/150/12-coups-combat-itres-9af5e1-1@1x.jpg 1x,//photos1.tf1.fr/260/150/12-coups-combat-itres-ff58e1-1@1.5x.jpg 1.5x,//photos1.tf1.fr/260/150/12-coups-combat-itres-db5b9c-1@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="//photos1.tf1.fr/220/124/12-coups-combat-itres-8d2884-1@1x.jpg 1x,//photos1.tf1.fr/220/124/12-coups-combat-itres-615de0-1@1.5x.jpg 1.5x,//photos1.tf1.fr/220/124/12-coups-combat-itres-46c922-1@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos1.tf1.fr/130/62/12-coups-combat-itres-564a96-1@1x.jpg 1x,//photos1.tf1.fr/130/62/12-coups-combat-itres-5d016a-1@1.5x.jpg 1.5x,//photos1.tf1.fr/130/62/12-coups-combat-itres-0971f0-1@2x.jpg 2x" alt="Les 12 coups : Le combat des Maîtres" title="Les 12 coups : Le combat des Maîtres" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description"><a href="https://www.tf1.fr/tf1/les-douze-coups-de-midi/news/jarry-michael-youn-tal-invites-exceptionnels-combat-itres-4921924.html" class="link"><p class="date"><span class="momentDate" data-date="2018-06-26T08:00:01.887Z" data-format="publish">2018-06-26T08:00:01.887Z</span></p><p class="title">Jarry, Michaël Youn, Tal… Des invités exceptionnels pour le &quot;Combat des Maîtres&quot;</p></a></div></div></li><li><div class="news key-reco-articles-archive" data-xiti="news|||Newsalaune"><a href="https://www.tf1.fr/tf1/les-douze-coups-de-midi/news/veronique-egalise-record-de-cyrille-dit-schtroumpfy-2172901.html" class="link"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos2.tf1.fr/260/150/veronique-integre-8ieme-place-top-10-itres-de-midi-2-673e50-0@1x.jpg 1x,//photos2.tf1.fr/260/150/veronique-integre-8ieme-place-top-10-itres-de-midi-2-dfb76e-0@1.5x.jpg 1.5x,//photos2.tf1.fr/260/150/veronique-integre-8ieme-place-top-10-itres-de-midi-2-cf0f33-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="//photos2.tf1.fr/220/124/veronique-integre-8ieme-place-top-10-itres-de-midi-2-00be04-0@1x.jpg 1x,//photos2.tf1.fr/220/124/veronique-integre-8ieme-place-top-10-itres-de-midi-2-b77574-0@1.5x.jpg 1.5x,//photos2.tf1.fr/220/124/veronique-integre-8ieme-place-top-10-itres-de-midi-2-46df02-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos2.tf1.fr/130/62/veronique-integre-8ieme-place-top-10-itres-de-midi-2-790925-0@1x.jpg 1x,//photos2.tf1.fr/130/62/veronique-integre-8ieme-place-top-10-itres-de-midi-2-32c52d-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/62/veronique-integre-8ieme-place-top-10-itres-de-midi-2-11cb84-0@2x.jpg 2x" alt="Véronique intègre la 8ième place du TOP 10 des Maîtres de Midi ! " title="Véronique intègre la 8ième place du TOP 10 des Maîtres de Midi ! " data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description"><a href="https://www.tf1.fr/tf1/les-douze-coups-de-midi/news/veronique-egalise-record-de-cyrille-dit-schtroumpfy-2172901.html" class="link"><p class="date"><span class="momentDate" data-date="2018-06-15T11:00:29.019Z" data-format="publish">2018-06-15T11:00:29.019Z</span></p><p class="title">Véronique égalise le record de Cyrille dit &quot;Schtroumpfy&quot;</p></a></div></div></li><li><div class="news key-reco-articles-archive" data-xiti="news|||Newsalaune"><a href="https://www.tf1.fr/tf1/les-douze-coups-de-midi/news/veronique-fait-entree-top-10-plus-grands-itres-de-midi-8363203.html" class="link"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos2.tf1.fr/260/150/veronique-fait-entree-top-10-plus-grands-itres-de-midi-f4e8e0-0@1x.jpg 1x,//photos2.tf1.fr/260/150/veronique-fait-entree-top-10-plus-grands-itres-de-midi-5f1135-0@1.5x.jpg 1.5x,//photos2.tf1.fr/260/150/veronique-fait-entree-top-10-plus-grands-itres-de-midi-7b3df6-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="//photos2.tf1.fr/220/124/veronique-fait-entree-top-10-plus-grands-itres-de-midi-a4e978-0@1x.jpg 1x,//photos2.tf1.fr/220/124/veronique-fait-entree-top-10-plus-grands-itres-de-midi-76e7ac-0@1.5x.jpg 1.5x,//photos2.tf1.fr/220/124/veronique-fait-entree-top-10-plus-grands-itres-de-midi-e1c673-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos2.tf1.fr/130/62/veronique-fait-entree-top-10-plus-grands-itres-de-midi-43bb6b-0@1x.jpg 1x,//photos2.tf1.fr/130/62/veronique-fait-entree-top-10-plus-grands-itres-de-midi-369799-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/62/veronique-fait-entree-top-10-plus-grands-itres-de-midi-c76530-0@2x.jpg 2x" alt="Véronique fait son entrée dans le Top 10 des plus grands Maîtres de Midi " title="Véronique fait son entrée dans le Top 10 des plus grands Maîtres de Midi " data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description"><a href="https://www.tf1.fr/tf1/les-douze-coups-de-midi/news/veronique-fait-entree-top-10-plus-grands-itres-de-midi-8363203.html" class="link"><p class="date"><span class="momentDate" data-date="2018-06-06T11:30:25.594Z" data-format="publish">2018-06-06T11:30:25.594Z</span></p><p class="title">Véronique fait son entrée dans le Top 10 des plus grands Maîtres de Midi</p></a></div></div></li><li><div class="news key-reco-articles-archive" data-xiti="news|||Newsalaune"><a href="https://www.tf1.fr/tf1/les-douze-coups-de-midi/news/veronique-egalise-score-de-romain-pompier-lui-passe-un-coup-de-fil-6473633.html" class="link"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos1.tf1.fr/260/150/veronique-egalise-score-de-romain-pompier-lui-passe-un-coup-de-fil-61a779-0@1x.jpg 1x,//photos1.tf1.fr/260/150/veronique-egalise-score-de-romain-pompier-lui-passe-un-coup-de-fil-de7ac9-0@1.5x.jpg 1.5x,//photos1.tf1.fr/260/150/veronique-egalise-score-de-romain-pompier-lui-passe-un-coup-de-fil-79d510-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="//photos1.tf1.fr/220/124/veronique-egalise-score-de-romain-pompier-lui-passe-un-coup-de-fil-5dc761-0@1x.jpg 1x,//photos1.tf1.fr/220/124/veronique-egalise-score-de-romain-pompier-lui-passe-un-coup-de-fil-d0c19d-0@1.5x.jpg 1.5x,//photos1.tf1.fr/220/124/veronique-egalise-score-de-romain-pompier-lui-passe-un-coup-de-fil-f79124-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos1.tf1.fr/130/62/veronique-egalise-score-de-romain-pompier-lui-passe-un-coup-de-fil-1369aa-0@1x.jpg 1x,//photos1.tf1.fr/130/62/veronique-egalise-score-de-romain-pompier-lui-passe-un-coup-de-fil-c69564-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/62/veronique-egalise-score-de-romain-pompier-lui-passe-un-coup-de-fil-287470-0@2x.jpg 2x" alt="Véronique égalise le score de Romain : le pompier lui passe un coup de fil " title="Véronique égalise le score de Romain : le pompier lui passe un coup de fil " data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description"><a href="https://www.tf1.fr/tf1/les-douze-coups-de-midi/news/veronique-egalise-score-de-romain-pompier-lui-passe-un-coup-de-fil-6473633.html" class="link"><p class="date"><span class="momentDate" data-date="2018-06-04T11:30:37.219Z" data-format="publish">2018-06-04T11:30:37.219Z</span></p><p class="title">Véronique égalise le score de Romain : le pompier lui passe un coup de fil</p></a></div></div></li><li><div class="news key-reco-articles-archive" data-xiti="news|||Newsalaune"><a href="https://www.tf1.fr/tf1/koh-lanta/news/exclu-nathalie-eliminee-j-veux-a-yassin-de-ne-assume-faux-collier-4374563.html" class="link"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos2.tf1.fr/260/150/vendredi-prochain-c-derniere-ligne-droite-5bf4ae-0@1x.jpg 1x,//photos2.tf1.fr/260/150/vendredi-prochain-c-derniere-ligne-droite-b28813-0@1.5x.jpg 1.5x,//photos2.tf1.fr/260/150/vendredi-prochain-c-derniere-ligne-droite-e00772-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="//photos2.tf1.fr/220/124/vendredi-prochain-c-derniere-ligne-droite-0864c6-0@1x.jpg 1x,//photos2.tf1.fr/220/124/vendredi-prochain-c-derniere-ligne-droite-6203ce-0@1.5x.jpg 1.5x,//photos2.tf1.fr/220/124/vendredi-prochain-c-derniere-ligne-droite-12387d-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos2.tf1.fr/130/62/vendredi-prochain-c-derniere-ligne-droite-0c3e73-0@1x.jpg 1x,//photos2.tf1.fr/130/62/vendredi-prochain-c-derniere-ligne-droite-864d6b-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/62/vendredi-prochain-c-derniere-ligne-droite-e37af9-0@2x.jpg 2x" alt="Vendredi prochain, c’est la dernière ligne droite." title="Vendredi prochain, c’est la dernière ligne droite." data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description"><a href="https://www.tf1.fr/tf1/koh-lanta/news/exclu-nathalie-eliminee-j-veux-a-yassin-de-ne-assume-faux-collier-4374563.html" class="link"><p class="date"><span class="momentDate" data-date="2018-05-19T05:00:37.642Z" data-format="publish">2018-05-19T05:00:37.642Z</span></p><p class="title">Exclu. Nathalie, éliminée : &quot;J’en veux à Yassin de ne pas avoir assumé le faux collier&quot;</p></a></div></div></li><li><div class="news key-reco-articles-archive" data-xiti="news|||Newsalaune"><a href="https://www.tf1.fr/tf1/koh-lanta/news/revivez-l-elimination-de-nathalie-video-9989006.html" class="link"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos2.tf1.fr/260/150/ultime-conseil-coup-de-theatre-elimine-a-10e-conseil-ep-10-8f0d3d-0@1x.jpg 1x,//photos2.tf1.fr/260/150/ultime-conseil-coup-de-theatre-elimine-a-10e-conseil-ep-10-953d71-0@1.5x.jpg 1.5x,//photos2.tf1.fr/260/150/ultime-conseil-coup-de-theatre-elimine-a-10e-conseil-ep-10-877b9c-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="//photos2.tf1.fr/220/124/ultime-conseil-coup-de-theatre-elimine-a-10e-conseil-ep-10-b7daeb-0@1x.jpg 1x,//photos2.tf1.fr/220/124/ultime-conseil-coup-de-theatre-elimine-a-10e-conseil-ep-10-917dbb-0@1.5x.jpg 1.5x,//photos2.tf1.fr/220/124/ultime-conseil-coup-de-theatre-elimine-a-10e-conseil-ep-10-887f59-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos2.tf1.fr/130/62/ultime-conseil-coup-de-theatre-elimine-a-10e-conseil-ep-10-c0aeb1-0@1x.jpg 1x,//photos2.tf1.fr/130/62/ultime-conseil-coup-de-theatre-elimine-a-10e-conseil-ep-10-6da78f-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/62/ultime-conseil-coup-de-theatre-elimine-a-10e-conseil-ep-10-402053-0@2x.jpg 2x" alt="ULTIME CONSEIL – COUP DE THEATRE - qui est éliminé à ce 10è conseil ? (Ep. 10)" title="ULTIME CONSEIL – COUP DE THEATRE - qui est éliminé à ce 10è conseil ? (Ep. 10)" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description"><a href="https://www.tf1.fr/tf1/koh-lanta/news/revivez-l-elimination-de-nathalie-video-9989006.html" class="link"><p class="date"><span class="momentDate" data-date="2018-05-18T21:45:55.769Z" data-format="publish">2018-05-18T21:45:55.769Z</span></p><p class="title">Revivez l’élimination de Nathalie en vidéo</p></a></div></div></li><li><div class="news key-reco-articles-archive" data-xiti="news|||Newsalaune"><a href="https://www.tf1.fr/tf1/50-mn-inside/news/jean-luc-reichmann-pleure-pere-disparu-6624286.html" class="link"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos2.tf1.fr/260/150/larmes-de-jean-luc-reichmann-2-1980aa-1@1x.jpg 1x,//photos2.tf1.fr/260/150/larmes-de-jean-luc-reichmann-2-3292aa-1@1.5x.jpg 1.5x,//photos2.tf1.fr/260/150/larmes-de-jean-luc-reichmann-2-5631b9-1@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="//photos2.tf1.fr/220/124/larmes-de-jean-luc-reichmann-2-b09a0a-1@1x.jpg 1x,//photos2.tf1.fr/220/124/larmes-de-jean-luc-reichmann-2-251e86-1@1.5x.jpg 1.5x,//photos2.tf1.fr/220/124/larmes-de-jean-luc-reichmann-2-9daee7-1@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos2.tf1.fr/130/62/larmes-de-jean-luc-reichmann-2-d0d4f9-1@1x.jpg 1x,//photos2.tf1.fr/130/62/larmes-de-jean-luc-reichmann-2-e46ac5-1@1.5x.jpg 1.5x,//photos2.tf1.fr/130/62/larmes-de-jean-luc-reichmann-2-c455e9-1@2x.jpg 2x" alt="Les larmes de Jean-Luc Reichmann 2" title="Les larmes de Jean-Luc Reichmann 2" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description"><a href="https://www.tf1.fr/tf1/50-mn-inside/news/jean-luc-reichmann-pleure-pere-disparu-6624286.html" class="link"><p class="date"><span class="momentDate" data-date="2017-02-20T09:30:42.242Z" data-format="publish">2017-02-20T09:30:42.242Z</span></p><p class="title">Jean-Luc Reichmann pleure son père disparu</p></a></div></div></li><li><div class="news key-reco-articles-archive" data-xiti="news|||Newsalaune"><a href="https://www.tf1.fr/tf1/les-douze-coups-de-midi/news/12-coups-de-midi-emmanuelle-eliminee-repart-73-157-euros-1933236.html" class="link"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos1.tf1.fr/260/150/emmanuelle-a9da21-1@1x.jpg 1x,//photos1.tf1.fr/260/150/emmanuelle-9e1380-1@1.5x.jpg 1.5x,//photos1.tf1.fr/260/150/emmanuelle-d058f9-1@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="//photos1.tf1.fr/220/124/emmanuelle-5c121a-1@1x.jpg 1x,//photos1.tf1.fr/220/124/emmanuelle-6f5038-1@1.5x.jpg 1.5x,//photos1.tf1.fr/220/124/emmanuelle-699a4a-1@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos1.tf1.fr/130/62/emmanuelle-144359-1@1x.jpg 1x,//photos1.tf1.fr/130/62/emmanuelle-751783-1@1.5x.jpg 1.5x,//photos1.tf1.fr/130/62/emmanuelle-67ad5a-1@2x.jpg 2x" alt="emmanuelle" title="emmanuelle" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description"><a href="https://www.tf1.fr/tf1/les-douze-coups-de-midi/news/12-coups-de-midi-emmanuelle-eliminee-repart-73-157-euros-1933236.html" class="link"><p class="date"><span class="momentDate" data-date="2017-10-21T11:00:11.323Z" data-format="publish">2017-10-21T11:00:11.323Z</span></p><p class="title">Les 12 Coups de midi : Emmanuelle éliminée, elle repart avec 73 157 euros !</p></a></div></div></li><li><div class="news key-reco-articles-archive" data-xiti="news|||Newsalaune"><a href="https://www.tf1.fr/tf1/koh-lanta/news/exclu-caroline-eliminee-fabian-a-monte-tete-a-monde-camp-4083522.html" class="link"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos2.tf1.fr/260/150/itw-caroline-1-49972f-0@1x.jpg 1x,//photos2.tf1.fr/260/150/itw-caroline-1-ab75f4-0@1.5x.jpg 1.5x,//photos2.tf1.fr/260/150/itw-caroline-1-cc03db-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="//photos2.tf1.fr/220/124/itw-caroline-1-f23a20-0@1x.jpg 1x,//photos2.tf1.fr/220/124/itw-caroline-1-ad1a84-0@1.5x.jpg 1.5x,//photos2.tf1.fr/220/124/itw-caroline-1-e82395-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos2.tf1.fr/130/62/itw-caroline-1-711935-0@1x.jpg 1x,//photos2.tf1.fr/130/62/itw-caroline-1-0fc104-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/62/itw-caroline-1-ad0caf-0@2x.jpg 2x" alt="ITW CAROLINE" title="ITW CAROLINE" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description"><a href="https://www.tf1.fr/tf1/koh-lanta/news/exclu-caroline-eliminee-fabian-a-monte-tete-a-monde-camp-4083522.html" class="link"><p class="date"><span class="momentDate" data-date="2017-10-07T05:00:52.488Z" data-format="publish">2017-10-07T05:00:52.488Z</span></p><p class="title">Exclu. Caroline, éliminée : &quot;Fabian a monté la tête à tout le monde sur le camp !&quot;</p></a></div></div></li><li><div class="news key-reco-articles-archive" data-xiti="news|||Newsalaune"><a href="https://www.tf1.fr/tf1/koh-lanta/news/revivez-l-elimination-de-caroline-video-8078533.html" class="link"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos2.tf1.fr/260/150/caroline-eliminee-ok-3ff425-0@1x.jpg 1x,//photos2.tf1.fr/260/150/caroline-eliminee-ok-9b3741-0@1.5x.jpg 1.5x,//photos2.tf1.fr/260/150/caroline-eliminee-ok-8986e5-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="//photos2.tf1.fr/220/124/caroline-eliminee-ok-f6048f-0@1x.jpg 1x,//photos2.tf1.fr/220/124/caroline-eliminee-ok-30f6fb-0@1.5x.jpg 1.5x,//photos2.tf1.fr/220/124/caroline-eliminee-ok-b7fd35-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos2.tf1.fr/130/62/caroline-eliminee-ok-5ece1c-0@1x.jpg 1x,//photos2.tf1.fr/130/62/caroline-eliminee-ok-e9c08d-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/62/caroline-eliminee-ok-cb4b6a-0@2x.jpg 2x" alt="CAROLINE ELIMINEE OK" title="CAROLINE ELIMINEE OK" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description"><a href="https://www.tf1.fr/tf1/koh-lanta/news/revivez-l-elimination-de-caroline-video-8078533.html" class="link"><p class="date"><span class="momentDate" data-date="2017-10-06T21:25:17.586Z" data-format="publish">2017-10-06T21:25:17.586Z</span></p><p class="title">Revivez l’élimination de Caroline en vidéo</p></a></div></div></li></ul></div></div></div></section><div class="freewheelDiv desktop "><span id="ban_bot" class="_fwph"><form id="_fw_form_ban_bot" style="display:none"><input type="hidden" name="_fw_input_ban_bot" id="_fw_input_ban_bot" value="ptgt=s&h=90&w=728&cd=728,90|1024,90|1,1&slau=Leaderboard%20728x90|Leaderboard%20728x90%20BTF|Gigaban%201024x90|Pixel%201x1"></form><span id="_fw_container_ban_bot"></span></span></div><div class="freewheelDiv tablet "><span id="ban_bot" class="_fwph"><form id="_fw_form_ban_bot" style="display:none"><input type="hidden" name="_fw_input_ban_bot" id="_fw_input_ban_bot" value="ptgt=s&h=90&w=728&cd=728,90|1024,90|1,1&slau=Leaderboard%20728x90%20BTF|Leaderboard%20728x90|Gigaban%201024x90|Pixel%201x1"></form><span id="_fw_container_ban_bot"></span></span></div><footer id="TF1__footer"><section class="footer_tags link_opener"><div class="content_section"><div class="margin_section"><div class="block_title"><h2 class="text_title"><span>Voir aussi</span></h2></div><input type="checkbox" id="opener-1"><label for="opener-1"><span class="txt">Voir aussi</span><span class="icon"></span></label><ul class="links contentopen"><li data-xiti="Voiraussi|||Lien"><a href="https://www.tf1.fr/dossier/christian-les-douze-coups-de-midi" class="trackXiti" data-xiti-libelle="Christian" data-xiti-type="N">Christian</a></li><li data-xiti="Voiraussi|||Lien"><a href="https://www.tf1.fr/dossier/jean-luc-reichmann" class="trackXiti" data-xiti-libelle="Jean-Luc_Reichmann" data-xiti-type="N">Jean-Luc Reichmann</a></li><li data-xiti="Voiraussi|||Lien"><a href="https://www.tf1.fr/dossier/timothee-les-douze-coups-de-midi" class="trackXiti" data-xiti-libelle="Timothée" data-xiti-type="N">Timothée</a></li><li data-xiti="Voiraussi|||Lien"><a href="https://www.tf1.fr/dossier/veronique-les-douze-coups-de-midi" class="trackXiti" data-xiti-libelle="Véronique" data-xiti-type="N">Véronique</a></li></ul></div></div></section><div class="footer_breadcrumb"><div class="content_section"><ul class="margin_section"><li  itemscope itemtype="http://data-vocabulary.org/Breadcrumb" data-xiti="Footer|||fil_d_ariane"><a href="https://www.tf1.fr/" class="trackXiti" itemprop="url" data-xiti-libelle="Accueil" data-xiti-type="N"><span itemprop="title">Accueil</span></a></li><li  itemscope itemtype="http://data-vocabulary.org/Breadcrumb" data-xiti="Footer|||fil_d_ariane"><a href="https://www.tf1.fr/tf1" class="trackXiti" itemprop="url" data-xiti-libelle="TF1" data-xiti-type="N"><span itemprop="title">TF1</span></a></li><li  itemscope itemtype="http://data-vocabulary.org/Breadcrumb" data-xiti="Footer|||fil_d_ariane"><a href="https://www.tf1.fr/tf1/les-douze-coups-de-midi/news" class="trackXiti" itemprop="url" data-xiti-libelle="News" data-xiti-type="N"><span itemprop="title">News</span></a></li><li class="current" itemscope itemtype="http://data-vocabulary.org/Breadcrumb" data-xiti="Footer|||fil_d_ariane"><a href="https://www.tf1.fr/tf1/les-douze-coups-de-midi/news/12-coups-de-midi-veronique-eliminee-a-100e-participation-7210683.html" class="trackXiti" itemprop="url" data-xiti-libelle="Les_12_Coups_de_midi_Véronique_éliminée_à_sa_100e_participation" data-xiti-type="N"><span itemprop="title">Les 12 Coups de midi : Véronique éliminée à sa 100e participation</span></a></li></ul></div></div><div class="footer_links link_opener white_style"><div class="content_section"><div class="margin_section"><input type="checkbox" id="opener-2"><label for="opener-2"><span class="txt">A voir aussi</span><span class="icon"></span></label><ul class="contentopen"><li class="dynamic" data-xiti="Footer|||TF1"><a href="https://www.tf1.fr/tf1" class="trackXiti" data-xiti-libelle="TF1" data-xiti-type="N"><strong class="colorCategory">TF1</strong></a><ul><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/programmes-tv" class="trackXiti" data-xiti-libelle="Programmes_TF1" data-xiti-type="N"><span>Programmes TF1</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/replay" class="trackXiti" data-xiti-libelle="Replay_TF1" data-xiti-type="N"><span>Replay TF1</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/videos" class="trackXiti" data-xiti-libelle="Vidéos_TF1" data-xiti-type="N"><span>Vidéos TF1</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/fifa-coupe-du-monde-de-football" class="trackXiti" data-xiti-libelle="Coupe_Du_Monde_de_la_FIFA_2018" data-xiti-type="N"><span>Coupe Du Monde de la FIFA 2018</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/koh-lanta" class="trackXiti" data-xiti-libelle="Coup_de_Foudre_à_Bora-Bora" data-xiti-type="N"><span>Coup de Foudre à Bora-Bora</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/demain-nous-appartient" class="trackXiti" data-xiti-libelle="Demain_nous_appartient" data-xiti-type="N"><span>Demain nous appartient</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/l-arme-fatale" class="trackXiti" data-xiti-libelle="L_Arme_Fatale" data-xiti-type="N"><span>L&#39;Arme Fatale</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/les-feux-de-l-amour" class="trackXiti" data-xiti-libelle="Les_Feux_de_l_amour" data-xiti-type="N"><span>Les Feux de l&#39;amour</span></a></p></li></ul></li><li class="dynamic" data-xiti="Footer|||Les_12_coups_de_midi"><span  data-href="L3RmMS9sZXMtZG91emUtY291cHMtZGUtbWlkaS9uZXdzLzEyLWNvdXBzLWRlLW1pZGktdmVyb25pcXVlLWVsaW1pbmVlLWEtMTAwZS1wYXJ0aWNpcGF0aW9uLTcyMTA2ODMuaHRtbA==" class="cryptoLink trackXiti" data-xiti-libelle="Les_12_coups_de_midi" data-xiti-type="N"><strong class="colorCategory">Les 12 coups de midi</strong></span><ul><li><p data-xiti="Footer|||Lientf1"><a href="https://itunes.apple.com/fr/app/les-12-coups-midi-!-le-jeu/id1029064103?mt=8" class="trackXiti" data-xiti-libelle="Télécharger_l_application_officielle_sur_iOS" data-xiti-type="N"><span>Télécharger l&#39;application officielle sur iOS</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://play.google.com/store/apps/details?id=fr.playsoft.CDM12" class="trackXiti" data-xiti-libelle="Télécharger_l_application_officielle_sur_Android" data-xiti-type="N"><span>Télécharger l&#39;application officielle sur Android</span></a></p></li></ul></li><li class="dynamic multi_dynamic" data-xiti="Footer|||"><strong class="colorCategory">Retrouvez TF1 sur</strong><ul><li><div class="social_article"><div class="block_social initjs"><div class="list_links" data-xiti="Footer|||LienReseauSociaux"><a class="btn-social icon-facebook social iconTF1 trackXiti" href="https://www.facebook.com/TF1" target="_blank" title="Retrouvez  sur Facebook" data-xiti-libelle="Facebook" data-xiti-type="S"><span>Facebook</span></a><a class="btn-social icon-twitter social iconTF1 trackXiti" href="https://twitter.com/tf1" target="_blank" title="Retrouvez  sur Twitter" data-xiti-libelle="twitter" data-xiti-type="S"><span>Twitter</span></a><a class="btn-social icon-google social iconTF1 trackXiti" href="https://plus.google.com/+TF1/posts" target="_blank" title="Retrouvez  sur Google+" data-xiti-libelle="Google" data-xiti-type="S"><span>Google+</span></a></div></div></div></li></ul><ul class="under_dynamic"><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/secret-story/news/secret-story-7-alexia-anais-gautier-vincent-finale-9022580.html" class="trackXiti" data-xiti-libelle="Secret_Story_7_-_Alexia_Anaïs_Gautier_Vincent_en_finale_!" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Secret Story</strong><span>Secret Story 7 - Alexia, Anaïs, Gautier, Vincent en finale !</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/tf1-et-vous/news/affaires-etrangeres-cambodge-6598936.html" class="trackXiti" data-xiti-libelle="Affaires_Etrangères_Cambodge" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">TF1 &amp; Vous</strong><span>Affaires Etrangères : Cambodge</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/auto-moto/videos/nouvelle-lamborghini-huracan-lp-610-4-2014-presentation-officielle.html" class="trackXiti" data-xiti-libelle="Nouvelle_Lamborghini_Huracán_LP_610-4_2014_présentation_officielle" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Automoto</strong><span>Nouvelle Lamborghini Huracán LP 610-4 2014 : présentation officielle</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/auto-moto/news/salon-de-geneve-2013-renault-clio-gt-nouveau-moteur-120-ch-1621780.html" class="trackXiti" data-xiti-libelle="Salon_de_Genève_2013_Renault_Clio_GT_nouveau_moteur_120_ch" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Automoto</strong><span>Salon de Genève 2013 : Renault Clio GT, nouveau moteur 120 ch</span></a></p></li></ul><ul class="under_dynamic"><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/auto-moto/news/bentley-mulsanne-speed-2015-un-couple-monstre-mondial-de-l-automobile-8239516.html" class="trackXiti" data-xiti-libelle="Bentley_Mulsanne_Speed_2015_un_couple_monstre_pour_le_Mondial_de_L_Automobile" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Automoto</strong><span>Bentley Mulsanne Speed 2015 : un couple monstre pour le Mondial de L&#39;Automobile</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/auto-moto/videos/renault-twingo-restylee-salon-de-francfort-2011.html" class="trackXiti" data-xiti-libelle="Renault_Twingo_restylée_avant_le_Salon_de_Francfort_2011" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Automoto</strong><span>Renault Twingo restylée avant le Salon de Francfort 2011</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/auto-moto/photos/volkswagen-scirocco-restyle-2014-photos-officielles.html" class="trackXiti" data-xiti-libelle="Le_Volkswagen_Scirocco_restylé_2014_en_photos_officielles" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Automoto</strong><span>Le Volkswagen Scirocco restylé 2014 en photos officielles</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/auto-moto/videos/emission-moto-hebdo-1er-mars-2014.html" class="trackXiti" data-xiti-libelle="Emission_Moto_Hebdo_du_1er_Mars_2014" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Automoto</strong><span>Emission Moto Hebdo du 1er Mars 2014</span></a></p></li></ul><ul class="under_dynamic"></ul></li></ul></div></div></div><div class="footer_legacy"><div class="content_section"><div class="margin_section"><div class="logo_footer"><span class="logo_mytf1">MyTF1</span></div><div id="last_list_links"><p>TF1 Copyright © 2018 e-TF1</p><nav data-xiti="Footer|||Lienbas"><a data-xiti-libelle="Accessibilité" data-xiti-type="N" class="trackXiti" href="https://ws.facil-iti.com/" rel="nofollow">Accessibilité</a><a data-xiti-libelle="Mentions_légales" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/mentions-legales/" rel="nofollow">Mentions légales</a><a data-xiti-libelle="Espace_de_confiance" data-xiti-type="N" class="trackXiti" href="/espace-de-confiance" rel="nofollow">Espace de confiance</a><a data-xiti-libelle="Conditions_d_utilisation" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/conditions-generales-utilisation/" rel="nofollow">Conditions d'utilisation</a><a data-xiti-libelle="Politique_de_confidentialité" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/politique-de-confidentialite/" rel="nofollow">Politique de confidentialité</a><a data-xiti-libelle="Cookies" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/cookie/" rel="nofollow">Cookies</a><a data-xiti-libelle="Règlement_Remboursement_-_Gagnant_des_jeux_TV" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/jeux/reglement-remboursement/" rel="nofollow">Règlement / Remboursement / Gagnant des jeux TV</a><a data-xiti-libelle="Groupe_TF1" data-xiti-type="N" class="trackXiti" href="http://www.groupe-tf1.fr/" rel="nofollow">Groupe TF1</a><a data-xiti-libelle="MYTF1_sur_vos_écrans" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/pages/mytf1-ecrans.html" rel="nofollow">MYTF1 sur vos écrans</a><a data-xiti-libelle="Copyrights" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/copyrights" rel="nofollow">Copyrights</a><a data-xiti-libelle="Contact" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/tf1/tf1-et-vous/pages/formulaire-de-contact.html" rel="nofollow">Nous contacter</a></nav></div></div></div></div></footer></div></div><script id="initXITI">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</script><script>var xt_adblock = 1;var xt_infos = {};</script><script src="//static.mytf1.tf1.fr/assets/js/build/lib/ads_scripts/adframe.js"></script><script>(function() {var test = document.createElement('div');test.innerHTML = '&nbsp;';test.className = 'adsbox';document.body.appendChild(test);window.setTimeout(function() {if (test.offsetHeight === 0) {xt_adblock = 1;}test.parentNode.removeChild(test);}, 100);})();</script><script id="xiti_script">function getCookie(sKey) {if (!sKey) { return null; }return decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*" + encodeURIComponent(sKey).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=\\s*([^;]*).*$)|^.*$"), "$1")) || null;}xtnv = document;xtsd = ('https:' == document.location.protocol ? 'https://logs1169' : 'http://logc169');xtn2 = "104";xtpage = "les-douze-coups-de-midi::news::7210683_12-coups-de-midi-veronique-eliminee-a-100e-participation";xtdi = "";xt_multc = "";xt_ac = "";xt_at = false;var xt_tag = '';xt_tag = "jeu-televise|jean-luc-reichmann|veronique-les-douze-coups-de-midi|christian-quesada|timothee-les-douze-coups-de-midi|championne|eliminee";var xtcustom = {};xtcustom = {"p_video":"0","p_channel":{"contexte":"1"},"programme":{"programme_nom":"12-coups-de-midi","programme_genre":"emission"},"p_typepage":"programme-news"};xtcustom['s_adblock'] = xt_adblock;xtcustom['p_url'] = window.location.href;window['xtcustom'] = xtcustom;if (window.xtparam != null) {window.xtparam += "&ac="+xt_ac+"&at="+xt_at+"&xt_tag="+xt_tag+xt_multc;} else {window.xtparam = "&ac="+xt_ac+"&at="+xt_at+"&xt_tag="+xt_tag+xt_multc;}</script><script>var _eStat_Whap_loaded=0;var _eStat_Whap_sent=0;function _eStat_Whap_hit() {if(_eStat_Whap_loaded && !_eStat_Whap_sent){eStatWhap.serial("800000206966");eStatWhap.send();}_eStat_Whap_sent = 1;}</script><script>async_function.push(function() {var s = document.createElement('script');s.async = true;s.src = '//w.estat.com/js/whap.js';s.onreadystatechange = function () {if (this.readyState == 'complete' || this.readyState == 'loaded') {_eStat_Whap_hit();}};s.addEventListener('load', function (e) {_eStat_Whap_hit()}, false);var x = document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s, x);});</script><script src="//static.mytf1.tf1.fr/assets/js/build/lib/require.js"></script><script>require.config({baseUrl: '//static.mytf1.tf1.fr/assets/js/build/',urlArgs: 'bust=193',waitSeconds: 120});function updateDX() {if (oas_script) {oas_script.reloadAds();}}</script><script>async_function.push(function() {var n_pbt="";var nuggrid = encodeURIComponent(top.location.href);var nuggn = 731239640;var nuggsid = 240690783;var nuggsub = "lpm-tf1";var nuggscr = document.createElement('script');nuggscr.type = 'text/javascript';nuggscr.src = '//' + nuggsub + '.nuggad.net/rc?nuggn=' + nuggn + '&nuggsid=' + nuggsid + '&nuggrid=' + nuggrid;nuggscr.async = true;var n = document.getElementsByTagName('script')[0];n.parentNode.insertBefore(nuggscr, n);});</script><script>var _gaq = _gaq || [];_gaq.push(['_setAccount', 'UA-15875883-3']);_gaq.push(['_trackPageview']);_gaq.push(['_setVisitorCookieTimeout', 31536000000]);async_function.push(function() {var ga = document.createElement('script');ga.type = 'text/javascript';ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga, s);});</script><script src="//cdns.gigya.com/js/gigya.js?apiKey=3_hWgJdARhz_7l1oOp3a8BDLoR9cuWZpUaKG4aqF7gum9_iK3uTZ2VlDBl8ANf8FVk&amp;lang=fr&enableSSOToken=true&lang=fr">{sessionExpiration: 3600 * 24 * 365,enableSSOToken: true}</script><script>'use strict';var class_page, class_userlib, class_gigya = false;require(['lib/utils', 'lib/user'], function(utils, Userlib) {class_userlib = new Userlib();window.utils = new utils();require(['lib/gigya'], function(GigyaClass) {class_gigya = new GigyaClass();class_gigya.checkAutoLogin(function() {require(['lib/xiti'], function(xiti) {window.xiti_script = new xiti();require(['lib/lazyload'], function(Lazyload) {require(['pages/page'], function(page) {class_page = new page();class_page.addJavascriptLinkRedirect(document);class_page.addJavascriptBlocks(document);class_page.addLinksEvents(document);class_page.parseDate(document);class_page.addCheckLazy();async_function.forEach(function(fn) {if (typeof(fn) === 'function') {fn();}});class_page.setCredits();try {class_page.loadPixel();}catch(e) {}});});});});});});</script><script>if (typeof(_datapythagore) == 'undefined') {window['_datapythagore'] = {};}var cookieSha = getCookie('session') || false;_datapythagore.c_xtsite = xtsite;_datapythagore.c_xtn2 = xtn2;_datapythagore.c_xt_tag = xt_tag;_datapythagore.c_s_device = window.navigator.userAgent;_datapythagore.c_s_orientation = (window.innerHeight > window.innerWith ? 'portrait' : 'paysage');_datapythagore.c_s_adblock = false;_datapythagore.c_s_os = window.navigator.userAgent;_datapythagore.c_channeltf1 = xtcustom.p_channel.contexte === "1" ? "1" : "0";_datapythagore.c_channeltfx = xtcustom.p_channel.contexte === "4" ? "1" : "0";_datapythagore.c_channeltmc = xtcustom.p_channel.contexte === "3" ? "1" : "0";_datapythagore.c_channeltfsf = xtcustom.p_channel.contexte === "2" ? "1" : "0";_datapythagore.c_channelxtra = xtcustom.p_channel.contexte === "5" ? "1" : "0";_datapythagore.c_aip = '10.247.161.243';if (xtcustom.programme) {_datapythagore.c_programme_nom = xtcustom.programme.programme_nom;_datapythagore.c_programme_genre = xtcustom.programme.programme_genre;_datapythagore.c_programme_saison = xtcustom.programme.programme_saison;}_datapythagore.c_authenticated = getCookie('isAuthenticated') || 0;if (_datapythagore.c_authenticated != 0 && cookieSha) {var hashEmail = JSON.parse(decode64(cookieSha));if (hashEmail.hashEmail) {_datapythagore.c_hashed_id = hashEmail.hashEmail;}}if (xt_at) {_datapythagore.c_xt_at = xt_at;}if (document.referrer && document.referrer != '' && document.referrer.search('.tf1.fr') == 0) {_datapythagore.c_referer = document.referrer;}_datapythagore.contenu_video = 0;_datapythagore.c_idarticle = '6b91b1cc-514e-451b-8a42-4dac63618282';_datapythagore.c_idmove = null;_datapythagore.c_idvideo = null;_datapythagore.c_idcataloguevideo = '';_datapythagore.c_idwat = null;_datapythagore.c_domaine_video = null;_datapythagore.c_datediffusion = null;var sessionTemp = getCookie('session') || false;var facebookIdUser = null;var googleUser = null;if (sessionTemp) {var session = JSON.parse(decode64(sessionTemp));if (session.facebookId != '') {facebookIdUser = session.facebookId;}if (session.googleId != '') {googleUser = session.googleId;}if (session.mdUID) {_datapythagore.c_xt_atg = session.mdUID;}}_datapythagore.c_facebook_id = facebookIdUser;_datapythagore.c_google_id = googleUser;_datapythagore['c_programme_sous-genre'] = 'jeux-tv';var currentDate = new Date();var currentDay = currentDate.getDay();var dayName = 'samedi';switch (currentDay) {case 0:dayName = 'dimanche';break;case 1:dayName = 'lundi';break;case 2:dayName = 'mardi';break;case 3:dayName = 'mercredi';break;case 4:dayName = 'jeudi';break;case 5:dayName = 'vendredi';break;}var currentHours = currentDate.getHours();_datapythagore['c_moment_jourdate'] = currentDate.toISOString().slice(0,10);_datapythagore['c_moment_journomme'] = dayName;_datapythagore['c_moment_heure'] = currentHours;/* Surcharge Mobile */var parsedHash = window.location.hash.substr(1);if (typeof(parsedHash) !== undefined) {var listParams = parsedHash.split('&');listParams.forEach(function(item) {var itemValue = item.split('=');switch (itemValue[0]) {case 'c_xtsite':_datapythagore.c_xtsite = itemValue[1];break;case 'd_dpuuid':_datapythagore.mobileId = itemValue[1];break;}});}</script><script data-timing="async">async_function.push(function() {window._troq = window._troq || [];_troq.push(['tagid', '6549466-42c860a1f77147a001334c9a2edf7598'],['_sha256', getCookie('shaMail') || ''],['_rtgcat', 'tf1'],['_rtgsubcat', 'les-douze-coups-de-midi']);(function() {if (window._troqck !== 1) {var a = document.createElement("script");a.type = "text/javascript";a.async = !0;a.src = "//mmtro.com/tro.js";var b = document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a, b);}})();});</script><script>(function () {window._fw_linktag_params = {scan_delay: 0,allow_rescan_after: 15000,server: "7b9df.v.fwmrm.net", /* PROD 7b9de.v.fwmrm.net*/network_id: "506334",profile: "506334:tf1_displayonly_live",other_global_params: '',key_values: ''};window._fw_others_infos = {channel: "tf1",page: "https://www.tf1.fr/tf1/les-douze-coups-de-midi/news/12-coups-de-midi-veronique-eliminee-a-100e-participation-7210683.html",caid: "display_myTF1_TF1"};var e = function () {if (document.addEventListener) document.removeEventListener('DOMContentLoaded', e, false);else window.detachEvent('onload', e);window._fw_page_ready = true;};if (document.addEventListener) document.addEventListener('DOMContentLoaded', e, false);else if (window.attachEvent) window.attachEvent('onload', e);})();</script><script src="//static.mytf1.tf1.fr/assets/js/build/lib/adformat.js"></script><!-- ***eTF1 Powered*** --><script src="//static.mytf1.tf1.fr/assets/js/build/lib/ads_scripts/adscript.js" type="text/javascript"></script><div id="data-check-adblock" data-check-adblock=""><script type="text/javascript">window.ADBlock = {enable: true};if (!document.getElementById('sOEReDcdnxMG')) {window.ADBlock.enable = false;}</script></div></body></html>