<!doctype html><html lang="fr" prefix="og: http://ogp.me/ns#" data-reactroot=""><head><meta charSet="utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=5.0"/><meta name="theme-color" content="#212122"/><title data-rh="true">Loup - Le loup qui voulait écrire un roman d&#x27;aventure - Loup | TF1</title><meta data-rh="true" name="appstore:developer_url" content="https://www.tf1.fr/app-ads.txt"/><meta data-rh="true" name="appstore:bundle_id" content="com.tf1.applitf1"/><meta data-rh="true" name="appstore:store_id" content="SKU00005"/><meta data-rh="true" name="twitter:site" content="@TF1"/><meta data-rh="true" name="fb:app_id" content="105856129451532"/><meta data-rh="true" property="og:locale" content="fr_FR"/><meta data-rh="true" property="og:site_name" content="MYTF1"/><meta data-rh="true" name="google-site-verification" content="PXGAidGXiYUjgBHkBuQF6GTccyABJ9ZjVMxkDt94Qdc"/><meta data-rh="true" name="twitter:card" content="summary_large_image"/><meta data-rh="true" name="description" content="Replay ▶️ 6m30s - Le soir, au coin du feu, Loup adore raconter des histoires… et ses amis adorent l’écouter. Loup est tellement doué pour raconter des histoires pleines de rebondissements, de rires et d’aventures… Tout"/><meta data-rh="true" name="keywords" content="Replay, Replay Loup, Loup"/><meta data-rh="true" name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><meta data-rh="true" name="twitter:title" content="#TF1 - Loup - Le loup qui voulait écrire un roman d&#x27;aventure - Loup | TF1"/><meta data-rh="true" name="twitter:description" content="Le soir, au coin du feu, Loup adore raconter des histoires… et ses amis adorent l’écouter. Loup est tellement doué pour raconter des histoires pleines de rebondissements, de rires et d’aventures… Tout"/><meta data-rh="true" property="og:title" content="Loup - Le loup qui voulait écrire un roman d&#x27;aventure - Loup | TF1"/><meta data-rh="true" property="og:description" content="Le soir, au coin du feu, Loup adore raconter des histoires… et ses amis adorent l’écouter. Loup est tellement doué pour raconter des histoires pleines de rebondissements, de rires et d’aventures… Tout"/><meta data-rh="true" property="og:url" content="https://www.tf1.fr/tf1/loup/videos/loup-le-loup-qui-voulait-ecrire-un-roman-daventure-53069552.html"/><meta data-rh="true" property="article:section" content="Loup"/><meta data-rh="true" property="article:published_time" content="2022-08-15T07:25:00+02:00"/><meta data-rh="true" property="article:modified_time" content="2022-08-15T07:25:00+02:00"/><meta data-rh="true" name="twitter:image" content="https://photos.tf1.fr/1200/720/loup-le-loup-qui-voulait-ecrire-un-roman-daventure-02116566-1610355325-2cd571-40f63b-0@1x.jpg"/><meta data-rh="true" property="og:image" content="https://photos.tf1.fr/1200/720/loup-le-loup-qui-voulait-ecrire-un-roman-daventure-02116566-1610355325-2cd571-40f63b-0@1x.jpg"/><meta data-rh="true" property="og:image:width" content="1200"/><meta data-rh="true" property="og:image:height" content="720"/><meta data-rh="true" name="apple-itunes-app" content="app-id=407248490, affiliate-data=xtor=CS4-328, app-argument=https://www.tf1.fr"/><meta data-rh="true" property="og:type" content="article"/><link data-rh="true" rel="alternate" href="android-app://fr.tf1.mytf1/https/www.tf1.fr"/><link data-rh="true" rel="alternate" href="ios-app://407248490/https/www.tf1.fr"/><link data-rh="true" rel="amphtml" href="https://www.tf1.fr/amp/tf1/loup/videos/loup-le-loup-qui-voulait-ecrire-un-roman-daventure-53069552.html"/><link data-rh="true" rel="canonical" href="https://www.tf1.fr/tf1/loup/videos/loup-le-loup-qui-voulait-ecrire-un-roman-daventure-53069552.html"/><base target="_self" href="/"/><link rel="icon" type="image/png" href="/public/2.39.1/favicon-16x16.png" sizes="16x16"/><link rel="icon" type="image/png" href="/public/2.39.1/favicon-32x32.png" sizes="32x32"/><link rel="icon" type="image/png" href="/public/2.39.1/favicon-96x96.png" sizes="96x96"/><link rel="icon" type="image/png" href="/public/2.39.1/favicon-128x128.png" sizes="128x128"/><link rel="icon" type="image/png" href="/public/2.39.1/favicon-240x240.png" sizes="240x240"/><link rel="icon" type="image/png" href="/public/2.39.1/favicon-512x512.png" sizes="512x512"/><link rel="manifest" href="/manifest.webmanifest" crossorigin="use-credentials" type="application/manifest+json"/><link data-chunk="components-card-freemium-FreemiumCard" rel="preload" as="style" href="/public/2.39.1/5148.bd108bb5baebdb7e3f7f.css"/><link data-chunk="components-slider-Slider" rel="preload" as="style" href="/public/2.39.1/7576.61ea71777f887127599d.css"/><link data-chunk="app-common-video-recommended-RecommendedVideoSlider" rel="preload" as="style" href="/public/2.39.1/6712.8fff118a67b8c7c2f60a.css"/><link data-chunk="app-common-video-related-RelatedVideos" rel="preload" as="style" href="/public/2.39.1/7429.6e2967c13e3a761bdceb.css"/><link data-chunk="components-button-share-ShareButton" rel="preload" as="style" href="/public/2.39.1/3114.a8c9175543ac33af7711.css"/><link data-chunk="app-common-video-bookmark-icon-BookmarkVideoIcon" rel="preload" as="style" href="/public/2.39.1/3643.e292a1679c9c328d4075.css"/><link data-chunk="app-layout-banners-Banner" rel="preload" as="style" href="/public/2.39.1/3270.4b781794cc01fe5ee31a.css"/><link data-chunk="app-page-video-VideoPage" rel="preload" as="style" href="/public/2.39.1/4234.bf51f22a4bde60e9b3ee.css"/><link data-chunk="main" rel="preload" as="style" href="/public/2.39.1/main.7da55dc7b61304b28887.css"/><link data-chunk="main" rel="preload" as="script" href="/public/2.39.1/runtime~main_33895e74e1be93c75c98.js"/><link data-chunk="main" rel="preload" as="script" href="/public/2.39.1/main_17d0e5a1361f71ebef5e.js"/><link data-chunk="app-page-video-VideoPage" rel="preload" as="script" href="/public/2.39.1/3159_b54d75439fc7ca23adf0.js"/><link data-chunk="app-page-video-VideoPage" rel="preload" as="script" href="/public/2.39.1/app-page-video-VideoPage_597431eed45858130023.js"/><link data-chunk="SideEffects" rel="preload" as="script" href="/public/2.39.1/SideEffects_e458035770c23f2e28fc.js"/><link data-chunk="app-layout-banners-Banner" rel="preload" as="script" href="/public/2.39.1/6715_945489c529b5dbc16c8b.js"/><link data-chunk="app-layout-banners-Banner" rel="preload" as="script" href="/public/2.39.1/app-layout-banners-Banner_4eb6878cdfa0a907fe9d.js"/><link data-chunk="components-consentsPopUp-UpdateConsentsPopUp" rel="preload" as="script" href="/public/2.39.1/components-consentsPopUp-UpdateConsentsPopUp_4c2326efc331c656f8ba.js"/><link data-chunk="app-page-video-schema-VideoPageSchema" rel="preload" as="script" href="/public/2.39.1/app-page-video-schema-VideoPageSchema_e28e6ca4959a44a5fc55.js"/><link data-chunk="app-common-video-bookmark-icon-BookmarkVideoIcon" rel="preload" as="script" href="/public/2.39.1/app-common-video-bookmark-icon-BookmarkVideoIcon_5858c6cddff2a01f0165.js"/><link data-chunk="components-button-share-ShareButton" rel="preload" as="script" href="/public/2.39.1/components-button-share-ShareButton_6b3fec6c27d8b9c2bf5c.js"/><link data-chunk="components-icon-csa-CSAIcon" rel="preload" as="script" href="/public/2.39.1/icon-csa-CSAIcon_c36c082f8b16958ab18d.js"/><link data-chunk="app-common-video-summary-content-RemainingDays" rel="preload" as="script" href="/public/2.39.1/app-common-video-summary-content-RemainingDays_ca7bf9f208e1df986682.js"/><link data-chunk="app-common-video-related-RelatedVideos" rel="preload" as="script" href="/public/2.39.1/app-common-video-related-RelatedVideos_6344e171a628c2ea4c9d.js"/><link data-chunk="app-common-video-recommended-RecommendedVideoSlider" rel="preload" as="script" href="/public/2.39.1/app-common-video-recommended-RecommendedVideoSlider_94d8101a757b2c892c3f.js"/><link data-chunk="components-slider-Slider" rel="preload" as="script" href="/public/2.39.1/components-slider-Slider_fbf72d25abe99c957c74.js"/><link data-chunk="components-card-freemium-FreemiumCard" rel="preload" as="script" href="/public/2.39.1/components-card-freemium-FreemiumCard_f731bd03521d7531d78e.js"/><link data-chunk="Render" rel="preload" as="script" href="/public/2.39.1/Render_903da8749b46438012d5.js"/><link data-chunk="GetMedia" rel="preload" as="script" href="/public/2.39.1/GetMedia_fa7bc552e3702a514680.js"/><link data-chunk="components-badge-RemainingDaysBadge" rel="preload" as="script" href="/public/2.39.1/components-badge-RemainingDaysBadge_a741d23ba1699bad5019.js"/><link data-chunk="ProgramThumbnail" rel="preload" as="script" href="/public/2.39.1/ProgramThumbnail_60663a6373e6ee366277.js"/><link data-chunk="main" rel="stylesheet" href="/public/2.39.1/main.7da55dc7b61304b28887.css"/><link data-chunk="app-page-video-VideoPage" rel="stylesheet" href="/public/2.39.1/4234.bf51f22a4bde60e9b3ee.css"/><link data-chunk="app-layout-banners-Banner" rel="stylesheet" href="/public/2.39.1/3270.4b781794cc01fe5ee31a.css"/><link data-chunk="app-common-video-bookmark-icon-BookmarkVideoIcon" rel="stylesheet" href="/public/2.39.1/3643.e292a1679c9c328d4075.css"/><link data-chunk="components-button-share-ShareButton" rel="stylesheet" href="/public/2.39.1/3114.a8c9175543ac33af7711.css"/><link data-chunk="app-common-video-related-RelatedVideos" rel="stylesheet" href="/public/2.39.1/7429.6e2967c13e3a761bdceb.css"/><link data-chunk="app-common-video-recommended-RecommendedVideoSlider" rel="stylesheet" href="/public/2.39.1/6712.8fff118a67b8c7c2f60a.css"/><link data-chunk="components-slider-Slider" rel="stylesheet" href="/public/2.39.1/7576.61ea71777f887127599d.css"/><link data-chunk="components-card-freemium-FreemiumCard" rel="stylesheet" href="/public/2.39.1/5148.bd108bb5baebdb7e3f7f.css"/><link rel="preconnect" href="https://cdns.eu1.gigya.com" crossorigin=""/><link rel="preconnect" href="https://api.ipify.org" crossorigin=""/><link rel="preconnect" href="https://ariane.abtasty.com" crossorigin=""/><link rel="preconnect" href="https://w.usabilla.com" crossorigin=""/><link rel="preconnect" href="https://compte.tf1.fr" crossorigin=""/><link rel="preconnect" href="https://dcinfos-cache.abtasty.com" crossorigin=""/><link rel="preconnect" href="https://cdn.trustcommander.net" crossorigin=""/><link rel="preconnect" href="https://privacy.trustcommander.net" crossorigin=""/><link rel="preconnect" href="https://www.facebook.com" crossorigin=""/><link rel="preconnect" href="https://connect.facebook.net" crossorigin=""/><link rel="preconnect" href="https://cdn.tagcommander.com" crossorigin=""/><link rel="preconnect" href="https://try.abtasty.com" crossorigin=""/><link rel="preconnect" href="https://s3-eu-west-1.amazonaws.com" crossorigin=""/><script async="" src="https://cdns.eu1.gigya.com/js/gigya.js?apiKey=3_hWgJdARhz_7l1oOp3a8BDLoR9cuWZpUaKG4aqF7gum9_iK3uTZ2VlDBl8ANf8FVk&amp;lang=fr&amp;enableSSOToken=true"></script></head><body><div id="root"><header class="Header_container_lFcRz Header_stickyContainer_uf3ce Header_sticky_bXg2c Header_isTransparent_yXnRx"><div class="wrapper Header_header_mN513" aria-label="Header" data-testid="Header"><div class="Header_left_qMP7s"><a class="Header_home_V_heh self-start" href="/"><svg viewBox="0 0 131 40" xmlns="http://www.w3.org/2000/svg" title="logo" class="Logo_logo_img_w2wsw"><path d="m131 0-6.28 3.23v33.828L131 40zM0 0v40l6.28-2.942V3.23zm106.826 12.315v18.42h6.36V9.266zm-17.283-1.804v20.225h6.193v-7.55h7.063V18.66h-7.063v-3.624h8.115V10.51zm-21.026 0v4.765h5.966v15.46h6.163v-15.46h5.966v-4.765zm-12.915 0-3.546 7.847-3.544-7.847h-6.55l7.013 14.287v5.938h6.163v-5.938l7.014-14.287zm-20.6 0-6.072 7.467-5.929-7.467h-5.187v20.225h5.501V19.247l5.6 6.451 5.55-6.27v11.308h5.5V10.51z" fill="#fff" fill-rule="evenodd"></path></svg></a><div class="Header_categories_LpYmv"><a class="Header_category_c4fHU Header_replay_v0LdT" aria-label="Lien vers la page Replay" data-testid="Lien vers la page Replay" href="/programmes-tv">Replay</a><a class="Header_category_c4fHU Header_direct_pdZr1" aria-label="Lien vers la page Direct" data-testid="Lien vers la page Direct" href="/tf1/direct">Direct</a><a class="Header_category_c4fHU Header_stream_MyP_E" aria-label="Lien vers la page Stream" data-testid="Lien vers la page Stream" href="/stream">Stream</a><a class="Header_category_c4fHU Header_account_A78sq" href="/compte/connexion">Se connecter</a></div></div><div class="Header_right_FhOqa"><div class="Header_search_FQi5B"><input id="InputSearchMenu" value="" aria-label="Rechercher un programme, une vidéo..." data-testid="Rechercher un programme, une vidéo..." class="Header_search__input_tuF4N" placeholder="Rechercher un programme, une vidéo..." autoComplete="off"/><div role="button" tabindex="0"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 25" class="Header_search__close_ow6cy hidden" title="Quitter la recherche"><path fill="currentColor" d="m12.5 10.922 5.91-5.906a1.113 1.113 0 0 1 1.578 0c.438.433.438 1.14 0 1.578L14.082 12.5l5.906 5.906a1.113 1.113 0 0 1 0 1.578 1.113 1.113 0 0 1-1.578 0l-5.91-5.906-5.906 5.906a1.113 1.113 0 0 1-1.578 0 1.113 1.113 0 0 1 0-1.578l5.906-5.906-5.906-5.906a1.113 1.113 0 0 1 0-1.578 1.113 1.113 0 0 1 1.578 0zm0 0"></path></svg></div><label for="InputSearchMenu" class=""><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="Header_search__icon_IxKYJ"><path d="m15.606 14.192 4.61 4.609a1 1 0 0 1-1.415 1.414l-4.609-4.609a7 7 0 1 1 1.414-1.414zM10 15a5 5 0 1 0 0-10 5 5 0 0 0 0 10z" fill="#fff"></path></svg></label></div><div class="Header_identity_iDsQL Header_skeleton_TIX4a"><span class="Header_name_O0_zW"></span><span class="Header_avatar_lJXsc"></span></div></div></div></header><main><div class="VideoPage_page_YDl72"><script type="application/ld+json">{"@context":"https://schema.org","@type":"TVEpisode","name":"Loup - Le loup qui voulait écrire un roman d&apos;aventure","description":"Le soir, au coin du feu, Loup adore raconter des histoires… et ses amis adorent l’écouter. Loup est tellement doué pour raconter des histoires pleines de rebondissements, de rires et d’aventures… Tout","url":"https://www.tf1.fr/tf1/loup/videos/loup-le-loup-qui-voulait-ecrire-un-roman-daventure-53069552.html","image":"https://photos.tf1.fr/1200/720/loup-le-loup-qui-voulait-ecrire-un-roman-daventure-02116566-1610355325-2cd571-40f63b-0@1x.jpg","inLanguage":"fr","partOfSeries":{"@type":"TVSeries","name":"Loup","url":"https://www.tf1.fr/tf1/loup"},"video":{"@type":"VideoObject","caption":"Loup - Le loup qui voulait écrire un roman d&apos;aventure","name":"Loup - Le loup qui voulait écrire un roman d&apos;aventure","description":"Le soir, au coin du feu, Loup adore raconter des histoires… et ses amis adorent l’écouter. Loup est tellement doué pour raconter des histoires pleines de rebondissements, de rires et d’aventures… Tout","thumbnailUrl":"https://photos.tf1.fr/1200/720/loup-le-loup-qui-voulait-ecrire-un-roman-daventure-02116566-1610355325-2cd571-40f63b-0@1x.jpg","embedUrl":"https://www.tf1.fr/player/ea8623c6-4eff-4380-919b-6c3f168039e4","uploadDate":"2022-08-15T07:25:00+02:00","duration":"PT6M30S","playerType":"HTML5","inLanguage":"fr","publisher":{"@type":"Organization","name":"TF1","alternateName":"Télévision Française 1","url":"https://www.tf1.fr","foundingDate":"1975-01-06","parentOrganization":{"@type":"Organization","name":"Groupe TF1","url":"https://groupe-tf1.fr/","sameAs":["https://fr.wikipedia.org/wiki/Groupe_TF1","https://www.linkedin.com/company/groupetf1","https://twitter.com/GroupeTF1","https://www.wikidata.org/wiki/Q2412906"]},"logo":{"@type":"ImageObject","url":"https://www.tf1.fr/public/2.39.1/b92aa78db7c27166b743.jpg","width":"1200","height":"630"},"address":{"@type":"PostalAddress","streetAddress":"1 Quai du Point du Jour","addressLocality":"Boulogne-Billancourt","postalCode":"92100","addressCountry":"FR"},"sameAs":["https://www.facebook.com/MYTF1","https://twitter.com/mytf1","https://www.instagram.com/mytf1_off","https://fr.linkedin.com/company/tf1"]},"accessibilityFeature":["captions"],"isAccessibleForFree":true,"requiresSubscription":true,"keywords":"jeunesse, dessin animé"}}</script><div class="VideoPage_background_PRQcB hidden xl:block"></div><div class="VideoPage_replay_d9cNZ mb-8 sm:mb-4"><div class="wrapper VideoPage_container_hLCoZ"><div class="VideoPage_player_vuFIB"><div class="VideoPlayer_container_HRT0a VideoPlayer_sticky_DvmsC"><div class="VideoPlayer_playerContainer_jcIoX"><div class="PreviewLayer_container_l8XjV"><picture><source srcSet="https://photos.tf1.fr/1200/720/loup-le-loup-qui-voulait-ecrire-un-roman-daventure-02116566-1610355325-2cd571-639ee4-0@1x.webp 1200w, 
https://photos.tf1.fr/600/360/loup-le-loup-qui-voulait-ecrire-un-roman-daventure-02116566-1610355325-2cd571-8ba8a9-0@1x.webp 600w, 
https://photos.tf1.fr/400/240/loup-le-loup-qui-voulait-ecrire-un-roman-daventure-02116566-1610355325-2cd571-2cc290-0@1x.webp 400w" sizes="1100px" type="image/webp"/><source srcSet="https://photos.tf1.fr/1200/720/loup-le-loup-qui-voulait-ecrire-un-roman-daventure-02116566-1610355325-2cd571-40f63b-0@1x.jpg 1200w, 
https://photos.tf1.fr/600/360/loup-le-loup-qui-voulait-ecrire-un-roman-daventure-02116566-1610355325-2cd571-104b12-0@1x.jpg 600w, 
https://photos.tf1.fr/400/240/loup-le-loup-qui-voulait-ecrire-un-roman-daventure-02116566-1610355325-2cd571-b9e27c-0@1x.jpg 400w" sizes="1100px" type="image/jpeg"/><img class="w-full" src="https://photos.tf1.fr/1200/720/loup-le-loup-qui-voulait-ecrire-un-roman-daventure-02116566-1610355325-2cd571-40f63b-0@1x.jpg" width="1200" height="720" alt="Loup - Le loup qui voulait écrire un roman d&#x27;aventure" loading="eager"/></picture></div></div></div></div><div class=""><article class="VideoSummary_container_P_0bF" aria-label="Détails de la vidéo" data-testid="Détails de la vidéo"><div class="VideoSummary_titleContent_pwlDL"><h1 class="VideoSummary_title_o8ZzQ" title="Loup - Le loup qui voulait écrire un roman d&#x27;aventure">Loup - Le loup qui voulait écrire un roman d&#x27;aventure</h1></div><div class="VideoSummary_contentScrollable__IWhm flex-row-reverse"><button aria-label="Ouvrir Description" class="VideoSummary_expander_ajBlz"><svg viewBox="0 0 8 16" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="icon VideoSummary_arrow_lo__H VideoSummary_arrow_onlymobile_iWukt"><defs><path fill="currentColor" id="chevron_svg__a" d="M.31 2.796a1.057 1.057 0 0 1 0-1.488 1.04 1.04 0 0 1 1.479 0l5.905 5.946a1.057 1.057 0 0 1 0 1.488l-5.91 5.95a1.04 1.04 0 0 1-1.478 0 1.057 1.057 0 0 1 0-1.488l5.17-5.206L.31 2.796z"></path></defs><use xlink:href="#chevron_svg__a"></use></svg></button><div class="VideoSummary_description_aKoWi overflow-hidden h-5">Le soir, au coin du feu, Loup adore raconter des histoires… et ses amis adorent l’écouter. Loup est tellement doué pour raconter des histoires pleines de rebondissements, de rires et d’aventures… Tout</div></div><div class="VideoSummary_userButtons_RXjOZ"><div role="button" tabindex="0" class="BookmarkIcon_bookmark_nWHYe VideoSummary_bookmark_cnKCY VideoSummary_buttonWithIcons_OQsEM VideoSummary_buttonWithoutAnimation_uWg8b BookmarkIcon_bookmark_transparent_CkQkk"><div class="BookmarkIcon_bookmark__button_SVGyJ BookmarkIcon_bookmark__button__off_Fns7C" aria-label="Ajouter à ma liste" data-testid="Ajouter à ma liste"><span class="BookmarkIcon_svg_container_mfTxo"><div class=""><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0z" fill="#fff"></path></svg></div></span><span class="BookmarkIcon_bookmark__button__suffix_ccRjO">MA LISTE</span></div></div><div role="button" tabindex="0" class="ShareButton_shareContainer_Cjp1v"><button class="ShareButton_socialShare_Ig3uN VideoSummary_buttonWithIcons_OQsEM ShareButton_share_transparent_Suz7r"><svg viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><path d="M20.918 20.84a3 3 0 1 1-.895 1.79l-8.94-4.47a3 3 0 1 1 0-4.319l8.94-4.47a3 3 0 1 1 .895 1.79l-8.94 4.468a3.03 3.03 0 0 1 0 .741z" fill="#fff" fill-rule="evenodd"></path></svg></button><span class="ShareButton_suffix_NeCeR">PARTAGER</span></div></div><div class="VideoSummary_details_aL595"><div class="VideoSummary_vignette_LQlv9"><a class="VideoSummary_programLink_xY8sS" href="/tf1/loup"><picture><source srcSet="https://photos.tf1.fr/66/88/vignette-portrait-9c5a77-a5a3fc-0@1x.webp 1x, 
https://photos.tf1.fr/66/88/vignette-portrait-9c5a77-539e41-0@2x.webp 2x, 
https://photos.tf1.fr/66/88/vignette-portrait-9c5a77-153627-0@3x.webp 3x" sizes="66px" type="image/webp"/><source srcSet="https://photos.tf1.fr/66/88/vignette-portrait-9c5a77-64c784-0@1x.jpg 1x, 
https://photos.tf1.fr/66/88/vignette-portrait-9c5a77-07033e-0@2x.jpg 2x, 
https://photos.tf1.fr/66/88/vignette-portrait-9c5a77-affab9-0@3x.jpg 3x" sizes="66px" type="image/jpeg"/><img src="https://photos.tf1.fr/66/88/vignette-portrait-9c5a77-64c784-0@1x.jpg" width="66" height="88" alt="Loup" loading="eager"/></picture></a><div class="VideoSummary_availableDates_MEAo6"><div class="VideoSummary_accessibilityContainer_RiQDu"><div class="flex gap-2"><svg viewBox="0 0 27 20" xmlns="http://www.w3.org/2000/svg" class="h-5"><path d="M23 0a4 4 0 0 1 4 4v12a4 4 0 0 1-4 4H4a4 4 0 0 1-4-4V4a4 4 0 0 1 4-4zm0 1H4a3 3 0 0 0-3 3v12a3 3 0 0 0 3 3h19a3 3 0 0 0 3-3V4a3 3 0 0 0-3-3zM9.43 12.382a5.21 5.21 0 0 0 1.779 1.34l-2.48 3.062L7 15.383zm3.93-7.868a4.25 4.25 0 0 1 4.245 4.246c0 .82-.264 1.666-.764 2.444a5.368 5.368 0 0 1-1.717 1.688c-.392.234-.558.69-.691 1.201l-.161.65c-.133.506-.31.992-.72 1.308a2.312 2.312 0 0 1-1.566.498 2.414 2.414 0 0 1-1.336-.527l.586-.733c.42.336 1.097.517 1.743.019.185-.143.293-.45.387-.807l.15-.611c.156-.605.387-1.273.973-1.702l.154-.102a4.412 4.412 0 0 0 1.409-1.39c.402-.626.615-1.295.615-1.936a3.311 3.311 0 0 0-3.308-3.308 3.311 3.311 0 0 0-3.307 3.308h-.938a4.25 4.25 0 0 1 4.245-4.246zm0 1.67a2.56 2.56 0 0 1 2.556 2.557c0 .438-.121.889-.35 1.304-.22.398-.53.746-.893 1.004l-.474-.667c.546-.388.899-1.032.899-1.64a1.74 1.74 0 0 0-1.739-1.74 1.74 1.74 0 0 0-1.738 1.74h-.819a2.56 2.56 0 0 1 2.557-2.558zM17.27 2.7 19 4.1l-1.46 1.804c-.447-.6-1.02-1.1-1.68-1.462z" fill="#efeff4"></path></svg><span class="VideoSummary_duration_xT4LZ">6m<!-- --> </span></div><div class="VideoSummary_addDate_cBamx text-xs">15 août 2022 à 05:25</div></div><div class="flex my-2 text-white h-5"></div><a class="VideoSummary_programName_xXfYS capitalize" href="/tf1/loup">Loup</a></div></div></div></article></div></div></div><div class="wrapper" aria-label="Page vidéo" data-testid="Page vidéo"><div><div class="flex overflow-x-scroll mb-4 -mx-2.5 px-2.5 xs:-mx-5 xs:px-5 lg:mb-6 RelatedVideos_videoRelatedNav_cwzH1"><div class="LongButton_longButton__wrapper_uAF9o shrink-0 RelatedVideos_nav_WCnvz"><button type="button" class="LongButton_longButton_LwBqM LongButton_longButton__large_dRabM LongButton_longButton__primary_kZHcL">A SUIVRE</button></div><div class="LongButton_longButton__wrapper_uAF9o shrink-0 RelatedVideos_nav_WCnvz"><button type="button" class="LongButton_longButton_LwBqM LongButton_longButton__large_dRabM LongButton_longButton__dark_HFmTr">Episodes</button></div><div class="LongButton_longButton__wrapper_uAF9o shrink-0 RelatedVideos_nav_WCnvz"><button type="button" class="LongButton_longButton_LwBqM LongButton_longButton__large_dRabM LongButton_longButton__dark_HFmTr">Extraits</button></div><div class="LongButton_longButton__wrapper_uAF9o shrink-0 RelatedVideos_nav_WCnvz"><button type="button" class="LongButton_longButton_LwBqM LongButton_longButton__large_dRabM LongButton_longButton__dark_HFmTr">Exclus</button></div></div><div class="Container_position Slider_main_jybwl VideoPage_slider_PfKek Slider_desktop_LVY6e Slider_columnOnMobile_LxSrR"><div class="relative pointer-events-none"><div class="content-visibility-slider pointer-events-auto Slider_items_GCSk1 Slider_desktop_LVY6e"><div class="Slider_scrollContainer_tEi0O Slider_hideScrollbar_wEYY0"><div class="Slider_itemsContainer_w7nw0"><div class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><a href="https://www.tfoumax.fr/hero/loup?origin=MYTF1-showpage-loup" target="_blank" rel="noopener noreferrer" class="FreemiumCard_container_D4D0c FreemiumCard_landscape_aJoTY"><div class="FreemiumCard_content_j64ql"><p class="FreemiumCard_hook_Efegl">Pour voir plus d&#x27;épisodes, abonne-toi avec tes parents</p><picture><source srcSet="https://photos.tf1.fr/0/40/logo_tfoumax_passerelles-1c4209-ee060d-0@1x.webp 1x, 
https://photos.tf1.fr/0/40/logo_tfoumax_passerelles-1c4209-3cf681-0@2x.webp 2x, 
https://photos.tf1.fr/0/40/logo_tfoumax_passerelles-1c4209-684c82-0@3x.webp 3x" sizes="" type="image/webp"/><source srcSet="https://photos.tf1.fr/0/40/logo_tfoumax_passerelles-1c4209-4bc5b1-0@1x.png 1x, 
https://photos.tf1.fr/0/40/logo_tfoumax_passerelles-1c4209-41aa0a-0@2x.png 2x, 
https://photos.tf1.fr/0/40/logo_tfoumax_passerelles-1c4209-b948eb-0@3x.png 3x" sizes="" type="image/png"/><img class="FreemiumCard_logo_NPW1C" src="https://photos.tf1.fr/0/40/logo_tfoumax_passerelles-1c4209-4bc5b1-0@1x.png" width="0" height="40" alt="Pour voir plus d&#x27;épisodes, abonne-toi avec tes parents" loading="lazy"/></picture><div class="FreemiumCard_cta_BamoK">Découvrir</div></div><div class="FreemiumCard_gradient__bJCS" style="background-image:linear-gradient(to top, #17142d 32%, transparent 77%, transparent 100%)"></div><picture><source srcSet="https://photos.tf1.fr/144/192/vignette_passerelle_mytf1_loup-5c3f87-257617-0@1x.webp 1x, 
https://photos.tf1.fr/144/192/vignette_passerelle_mytf1_loup-5c3f87-24663f-0@2x.webp 2x, 
https://photos.tf1.fr/144/192/vignette_passerelle_mytf1_loup-5c3f87-667d55-0@3x.webp 3x" sizes="" type="image/webp"/><source srcSet="https://photos.tf1.fr/144/192/vignette_passerelle_mytf1_loup-5c3f87-694568-0@1x.jpg 1x, 
https://photos.tf1.fr/144/192/vignette_passerelle_mytf1_loup-5c3f87-244bdd-0@2x.jpg 2x, 
https://photos.tf1.fr/144/192/vignette_passerelle_mytf1_loup-5c3f87-c5eb39-0@3x.jpg 3x" sizes="" type="image/jpeg"/><img class="FreemiumCard_image_SbJJ_" src="https://photos.tf1.fr/144/192/vignette_passerelle_mytf1_loup-5c3f87-694568-0@1x.jpg" width="144" height="192" alt="Pour voir plus d&#x27;épisodes, abonne-toi avec tes parents" loading="lazy"/></picture></a></div><div class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI" aria-label="Lien vers la vidéo Loup - Le loup qui voulait être livreur express" data-testid="Lien vers la vidéo Loup - Le loup qui voulait être livreur express"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><picture><source srcSet="https://photos.tf1.fr/396/222/loup-le-loup-qui-voulait-etre-livreur-express-12712877-1618229513-e1c911-9b3d6e-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/loup-le-loup-qui-voulait-etre-livreur-express-12712877-1618229513-e1c911-21e96c-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/loup-le-loup-qui-voulait-etre-livreur-express-12712877-1618229513-e1c911-3cce50-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/loup-le-loup-qui-voulait-etre-livreur-express-12712877-1618229513-e1c911-607e03-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/loup-le-loup-qui-voulait-etre-livreur-express-12712877-1618229513-e1c911-4e833c-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/loup-le-loup-qui-voulait-etre-livreur-express-12712877-1618229513-e1c911-a115cb-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_LjI4v" src="https://photos.tf1.fr/396/222/loup-le-loup-qui-voulait-etre-livreur-express-12712877-1618229513-e1c911-607e03-0@1x.jpg" width="396" height="222" alt="Loup - Le loup qui voulait être livreur express" loading="lazy"/></picture><div class="VideoCardThumbnail_duration_pCiwz">6m</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Replay<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Vendredi<!-- --> </span><span>19/08/22</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->07:25</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="CroppedTitle_container_RsyTS CroppedTitle_cropped-default_DhdS9 CroppedTitle_cropped-mobile_ViGqk VideoCardDescription_description__videoLabel_yrePw" data-cropped-default="Loup - Le loup qui voulait être livreur express" data-cropped-mobile="Loup - Le loup qui voulait être..." href="/tf1/loup/videos/loup-le-loup-qui-voulait-etre-livreur-express-49751483.html">Loup - Le loup qui voulait être livreur express</a><div class="VideoCardDescription_description__programLabel_Jua4k">Loup</div></div></div></div></div></div><div class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI" aria-label="Lien vers la vidéo Loup - Le loup qui voulait faire pousser des fleurs sur la Lune" data-testid="Lien vers la vidéo Loup - Le loup qui voulait faire pousser des fleurs sur la Lune"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><picture><source srcSet="https://photos.tf1.fr/396/222/loup-le-loup-qui-voulait-faire-pousser-des-fleurs-sur-la-lune-44211322-1658131129-80375a-49be17-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/loup-le-loup-qui-voulait-faire-pousser-des-fleurs-sur-la-lune-44211322-1658131129-80375a-a0e714-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/loup-le-loup-qui-voulait-faire-pousser-des-fleurs-sur-la-lune-44211322-1658131129-80375a-1d5af0-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/loup-le-loup-qui-voulait-faire-pousser-des-fleurs-sur-la-lune-44211322-1658131129-80375a-70f9c0-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/loup-le-loup-qui-voulait-faire-pousser-des-fleurs-sur-la-lune-44211322-1658131129-80375a-0d9642-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/loup-le-loup-qui-voulait-faire-pousser-des-fleurs-sur-la-lune-44211322-1658131129-80375a-3fcfbd-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_LjI4v" src="https://photos.tf1.fr/396/222/loup-le-loup-qui-voulait-faire-pousser-des-fleurs-sur-la-lune-44211322-1658131129-80375a-70f9c0-0@1x.jpg" width="396" height="222" alt="Loup - Le loup qui voulait faire pousser des fleurs sur la Lune" loading="lazy"/></picture><div class="VideoCardThumbnail_duration_pCiwz">6m</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Replay<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Vendredi<!-- --> </span><span>19/08/22</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->07:20</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="CroppedTitle_container_RsyTS CroppedTitle_cropped-default_DhdS9 CroppedTitle_cropped-mobile_ViGqk VideoCardDescription_description__videoLabel_yrePw" data-cropped-default="Loup - Le loup qui voulait faire pousser des fleurs sur la Lune" data-cropped-mobile="Loup - Le loup qui voulait faire..." href="/tf1/loup/videos/loup-le-loup-qui-voulait-faire-pousser-des-fleurs-sur-la-lune-23361941.html">Loup - Le loup qui voulait faire pousser des fleurs sur la Lune</a><div class="VideoCardDescription_description__programLabel_Jua4k">Loup</div></div></div></div></div></div><div class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI" aria-label="Lien vers la vidéo Loup - Le loup qui voulait vivre sur une île déserte" data-testid="Lien vers la vidéo Loup - Le loup qui voulait vivre sur une île déserte"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><picture><source srcSet="https://photos.tf1.fr/396/222/loup-le-loup-qui-voulait-vivre-sur-une-ile-deserte-97699758-1612772801-3e748b-2346d1-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/loup-le-loup-qui-voulait-vivre-sur-une-ile-deserte-97699758-1612772801-3e748b-f9b462-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/loup-le-loup-qui-voulait-vivre-sur-une-ile-deserte-97699758-1612772801-3e748b-19d76c-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/loup-le-loup-qui-voulait-vivre-sur-une-ile-deserte-97699758-1612772801-3e748b-076cf6-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/loup-le-loup-qui-voulait-vivre-sur-une-ile-deserte-97699758-1612772801-3e748b-d849e8-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/loup-le-loup-qui-voulait-vivre-sur-une-ile-deserte-97699758-1612772801-3e748b-762362-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_LjI4v" src="https://photos.tf1.fr/396/222/loup-le-loup-qui-voulait-vivre-sur-une-ile-deserte-97699758-1612772801-3e748b-076cf6-0@1x.jpg" width="396" height="222" alt="Loup - Le loup qui voulait vivre sur une île déserte" loading="lazy"/></picture><div class="VideoCardThumbnail_duration_pCiwz">7m</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Replay<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Vendredi<!-- --> </span><span>19/08/22</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->07:15</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="CroppedTitle_container_RsyTS CroppedTitle_cropped-default_DhdS9 CroppedTitle_cropped-mobile_ViGqk VideoCardDescription_description__videoLabel_yrePw" data-cropped-default="Loup - Le loup qui voulait vivre sur une île déserte" data-cropped-mobile="Loup - Le loup qui voulait vivre sur..." href="/tf1/loup/videos/loup-le-loup-qui-voulait-vivre-sur-une-ile-deserte-85849210.html">Loup - Le loup qui voulait vivre sur une île déserte</a><div class="VideoCardDescription_description__programLabel_Jua4k">Loup</div></div></div></div></div></div><div class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI" aria-label="Lien vers la vidéo Loup - Le loup qui ne voulait plus jamais s&#x27;énerver" data-testid="Lien vers la vidéo Loup - Le loup qui ne voulait plus jamais s&#x27;énerver"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><picture><source srcSet="https://photos.tf1.fr/396/222/loup-le-loup-qui-ne-voulait-plus-jamais-senerver-76240621-1612773035-4d0697-fd5a13-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/loup-le-loup-qui-ne-voulait-plus-jamais-senerver-76240621-1612773035-4d0697-fff993-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/loup-le-loup-qui-ne-voulait-plus-jamais-senerver-76240621-1612773035-4d0697-52b6c8-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/loup-le-loup-qui-ne-voulait-plus-jamais-senerver-76240621-1612773035-4d0697-0f787a-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/loup-le-loup-qui-ne-voulait-plus-jamais-senerver-76240621-1612773035-4d0697-d87acd-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/loup-le-loup-qui-ne-voulait-plus-jamais-senerver-76240621-1612773035-4d0697-340cce-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_LjI4v" src="https://photos.tf1.fr/396/222/loup-le-loup-qui-ne-voulait-plus-jamais-senerver-76240621-1612773035-4d0697-0f787a-0@1x.jpg" width="396" height="222" alt="Loup - Le loup qui ne voulait plus jamais s&#x27;énerver" loading="lazy"/></picture><div class="VideoCardThumbnail_duration_pCiwz">6m</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Replay<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Jeudi<!-- --> </span><span>18/08/22</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->07:30</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="CroppedTitle_container_RsyTS CroppedTitle_cropped-default_DhdS9 CroppedTitle_cropped-mobile_ViGqk VideoCardDescription_description__videoLabel_yrePw" data-cropped-default="Loup - Le loup qui ne voulait plus jamais s&#x27;énerver" data-cropped-mobile="Loup - Le loup qui ne voulait plus..." href="/tf1/loup/videos/loup-le-loup-qui-ne-voulait-plus-jamais-senerver-24190622.html">Loup - Le loup qui ne voulait plus jamais s&#x27;énerver</a><div class="VideoCardDescription_description__programLabel_Jua4k">Loup</div></div></div></div></div></div><div class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI" aria-label="Lien vers la vidéo Loup - Le loup qui voulait offrir une pluie d&#x27;étoiles filantes" data-testid="Lien vers la vidéo Loup - Le loup qui voulait offrir une pluie d&#x27;étoiles filantes"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><picture><source srcSet="https://photos.tf1.fr/396/222/loup-le-loup-qui-voulait-offrir-une-pluie-detoiles-filantes-41468488-1612522745-b970cd-14f9ef-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/loup-le-loup-qui-voulait-offrir-une-pluie-detoiles-filantes-41468488-1612522745-b970cd-e9202c-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/loup-le-loup-qui-voulait-offrir-une-pluie-detoiles-filantes-41468488-1612522745-b970cd-edfc95-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/loup-le-loup-qui-voulait-offrir-une-pluie-detoiles-filantes-41468488-1612522745-b970cd-436f2a-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/loup-le-loup-qui-voulait-offrir-une-pluie-detoiles-filantes-41468488-1612522745-b970cd-5d687b-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/loup-le-loup-qui-voulait-offrir-une-pluie-detoiles-filantes-41468488-1612522745-b970cd-efbc9c-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_LjI4v" src="https://photos.tf1.fr/396/222/loup-le-loup-qui-voulait-offrir-une-pluie-detoiles-filantes-41468488-1612522745-b970cd-436f2a-0@1x.jpg" width="396" height="222" alt="Loup - Le loup qui voulait offrir une pluie d&#x27;étoiles filantes" loading="lazy"/></picture><div class="VideoCardThumbnail_duration_pCiwz">6m</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Replay<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Jeudi<!-- --> </span><span>18/08/22</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->07:25</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="CroppedTitle_container_RsyTS CroppedTitle_cropped-default_DhdS9 CroppedTitle_cropped-mobile_ViGqk VideoCardDescription_description__videoLabel_yrePw" data-cropped-default="Loup - Le loup qui voulait offrir une pluie d&#x27;étoiles filantes" data-cropped-mobile="Loup - Le loup qui voulait offrir une..." href="/tf1/loup/videos/loup-le-loup-qui-voulait-offrir-une-pluie-detoiles-filantes-53098545.html">Loup - Le loup qui voulait offrir une pluie d&#x27;étoiles filantes</a><div class="VideoCardDescription_description__programLabel_Jua4k">Loup</div></div></div></div></div></div><div class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI" aria-label="Lien vers la vidéo Loup - Le loup qui ne voulait plus rigoler" data-testid="Lien vers la vidéo Loup - Le loup qui ne voulait plus rigoler"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><picture><source srcSet="https://photos.tf1.fr/396/222/loup-le-loup-qui-ne-voulait-plus-rigoler-48181944-1612522793-41ed36-7c9239-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/loup-le-loup-qui-ne-voulait-plus-rigoler-48181944-1612522793-41ed36-24b342-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/loup-le-loup-qui-ne-voulait-plus-rigoler-48181944-1612522793-41ed36-42fc8d-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/loup-le-loup-qui-ne-voulait-plus-rigoler-48181944-1612522793-41ed36-18dee6-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/loup-le-loup-qui-ne-voulait-plus-rigoler-48181944-1612522793-41ed36-613378-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/loup-le-loup-qui-ne-voulait-plus-rigoler-48181944-1612522793-41ed36-b36f4a-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_LjI4v" src="https://photos.tf1.fr/396/222/loup-le-loup-qui-ne-voulait-plus-rigoler-48181944-1612522793-41ed36-18dee6-0@1x.jpg" width="396" height="222" alt="Loup - Le loup qui ne voulait plus rigoler" loading="lazy"/></picture><div class="VideoCardThumbnail_duration_pCiwz">7m</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Replay<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Jeudi<!-- --> </span><span>18/08/22</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->07:15</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="CroppedTitle_container_RsyTS CroppedTitle_cropped-default_DhdS9 CroppedTitle_cropped-mobile_ViGqk VideoCardDescription_description__videoLabel_yrePw" data-cropped-default="Loup - Le loup qui ne voulait plus rigoler" data-cropped-mobile="Loup - Le loup qui ne voulait plus..." href="/tf1/loup/videos/loup-le-loup-qui-ne-voulait-plus-rigoler-02068830.html">Loup - Le loup qui ne voulait plus rigoler</a><div class="VideoCardDescription_description__programLabel_Jua4k">Loup</div></div></div></div></div></div><div class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI" aria-label="Lien vers la vidéo Loup - Le loup qui voulait qu&#x27;on l&#x27;aime" data-testid="Lien vers la vidéo Loup - Le loup qui voulait qu&#x27;on l&#x27;aime"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><picture><source srcSet="https://photos.tf1.fr/396/222/loup-le-loup-qui-voulait-quon-laime-75549871-1611564905-bfc676-fd8ee2-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/loup-le-loup-qui-voulait-quon-laime-75549871-1611564905-bfc676-f7e028-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/loup-le-loup-qui-voulait-quon-laime-75549871-1611564905-bfc676-e0aa4d-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/loup-le-loup-qui-voulait-quon-laime-75549871-1611564905-bfc676-346349-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/loup-le-loup-qui-voulait-quon-laime-75549871-1611564905-bfc676-fdfa28-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/loup-le-loup-qui-voulait-quon-laime-75549871-1611564905-bfc676-c6cb31-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_LjI4v" src="https://photos.tf1.fr/396/222/loup-le-loup-qui-voulait-quon-laime-75549871-1611564905-bfc676-346349-0@1x.jpg" width="396" height="222" alt="Loup - Le loup qui voulait qu&#x27;on l&#x27;aime" loading="lazy"/></picture><div class="VideoCardThumbnail_duration_pCiwz">6m</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Replay<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Mercredi<!-- --> </span><span>17/08/22</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->07:20</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="VideoCardDescription_description__videoLabel_yrePw" href="/tf1/loup/videos/loup-le-loup-qui-voulait-quon-laime-55329104.html">Loup - Le loup qui voulait qu&#x27;on l&#x27;aime</a><div class="VideoCardDescription_description__programLabel_Jua4k">Loup</div></div></div></div></div></div><div class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI" aria-label="Lien vers la vidéo Loup - Le loup qui voulait être une sirène" data-testid="Lien vers la vidéo Loup - Le loup qui voulait être une sirène"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><picture><source srcSet="https://photos.tf1.fr/396/222/loup-le-loup-qui-voulait-etre-une-sirene-53656779-1610355557-b48b11-b8059e-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/loup-le-loup-qui-voulait-etre-une-sirene-53656779-1610355557-b48b11-0d6896-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/loup-le-loup-qui-voulait-etre-une-sirene-53656779-1610355557-b48b11-0c2832-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/loup-le-loup-qui-voulait-etre-une-sirene-53656779-1610355557-b48b11-1f169c-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/loup-le-loup-qui-voulait-etre-une-sirene-53656779-1610355557-b48b11-a37fdf-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/loup-le-loup-qui-voulait-etre-une-sirene-53656779-1610355557-b48b11-713ce0-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_LjI4v" src="https://photos.tf1.fr/396/222/loup-le-loup-qui-voulait-etre-une-sirene-53656779-1610355557-b48b11-1f169c-0@1x.jpg" width="396" height="222" alt="Loup - Le loup qui voulait être une sirène" loading="lazy"/></picture><div class="VideoCardThumbnail_duration_pCiwz">6m</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Replay<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Mercredi<!-- --> </span><span>17/08/22</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->07:15</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="CroppedTitle_container_RsyTS CroppedTitle_cropped-default_DhdS9 CroppedTitle_cropped-mobile_ViGqk VideoCardDescription_description__videoLabel_yrePw" data-cropped-default="Loup - Le loup qui voulait être une sirène" data-cropped-mobile="Loup - Le loup qui voulait être une..." href="/tf1/loup/videos/loup-le-loup-qui-voulait-etre-une-sirene-72505518.html">Loup - Le loup qui voulait être une sirène</a><div class="VideoCardDescription_description__programLabel_Jua4k">Loup</div></div></div></div></div></div><div class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI" aria-label="Lien vers la vidéo Loup - Le loup qui voulait élever un dinosaure" data-testid="Lien vers la vidéo Loup - Le loup qui voulait élever un dinosaure"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><picture><source srcSet="https://photos.tf1.fr/396/222/loup-le-loup-qui-voulait-elever-un-dinosaure-90082504-1610355433-be093e-5ab735-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/loup-le-loup-qui-voulait-elever-un-dinosaure-90082504-1610355433-be093e-908389-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/loup-le-loup-qui-voulait-elever-un-dinosaure-90082504-1610355433-be093e-87aced-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/loup-le-loup-qui-voulait-elever-un-dinosaure-90082504-1610355433-be093e-730d2e-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/loup-le-loup-qui-voulait-elever-un-dinosaure-90082504-1610355433-be093e-c3af04-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/loup-le-loup-qui-voulait-elever-un-dinosaure-90082504-1610355433-be093e-5c93c0-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_LjI4v" src="https://photos.tf1.fr/396/222/loup-le-loup-qui-voulait-elever-un-dinosaure-90082504-1610355433-be093e-730d2e-0@1x.jpg" width="396" height="222" alt="Loup - Le loup qui voulait élever un dinosaure" loading="lazy"/></picture><div class="VideoCardThumbnail_duration_pCiwz">7m</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Replay<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Mercredi<!-- --> </span><span>17/08/22</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->07:10</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="CroppedTitle_container_RsyTS CroppedTitle_cropped-default_DhdS9 CroppedTitle_cropped-mobile_ViGqk VideoCardDescription_description__videoLabel_yrePw" data-cropped-default="Loup - Le loup qui voulait élever un dinosaure" data-cropped-mobile="Loup - Le loup qui voulait élever un..." href="/tf1/loup/videos/loup-le-loup-qui-voulait-elever-un-dinosaure-99334101.html">Loup - Le loup qui voulait élever un dinosaure</a><div class="VideoCardDescription_description__programLabel_Jua4k">Loup</div></div></div></div></div></div><div class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI" aria-label="Lien vers la vidéo Loup - Le loup qui voulait être chef" data-testid="Lien vers la vidéo Loup - Le loup qui voulait être chef"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><picture><source srcSet="https://photos.tf1.fr/396/222/loup-le-loup-qui-voulait-etre-chef-76332908-1611564872-b7bb29-93bbca-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/loup-le-loup-qui-voulait-etre-chef-76332908-1611564872-b7bb29-3ba863-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/loup-le-loup-qui-voulait-etre-chef-76332908-1611564872-b7bb29-855cd6-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/loup-le-loup-qui-voulait-etre-chef-76332908-1611564872-b7bb29-a1f2f2-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/loup-le-loup-qui-voulait-etre-chef-76332908-1611564872-b7bb29-e54d20-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/loup-le-loup-qui-voulait-etre-chef-76332908-1611564872-b7bb29-e50f35-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_LjI4v" src="https://photos.tf1.fr/396/222/loup-le-loup-qui-voulait-etre-chef-76332908-1611564872-b7bb29-a1f2f2-0@1x.jpg" width="396" height="222" alt="Loup - Le loup qui voulait être chef" loading="lazy"/></picture><div class="VideoCardThumbnail_duration_pCiwz">6m</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Replay<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Mardi<!-- --> </span><span>16/08/22</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->07:20</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="VideoCardDescription_description__videoLabel_yrePw" href="/tf1/loup/videos/loup-le-loup-qui-voulait-etre-chef-23682917.html">Loup - Le loup qui voulait être chef</a><div class="VideoCardDescription_description__programLabel_Jua4k">Loup</div></div></div></div></div></div><div class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI" aria-label="Lien vers la vidéo Loup - Le loup qui voulait aller au centre de la Terre" data-testid="Lien vers la vidéo Loup - Le loup qui voulait aller au centre de la Terre"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><picture><source srcSet="https://photos.tf1.fr/396/222/loup-le-loup-qui-voulait-aller-au-centre-de-la-terre-50901972-1610738307-2f6ec7-f02c68-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/loup-le-loup-qui-voulait-aller-au-centre-de-la-terre-50901972-1610738307-2f6ec7-ff9237-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/loup-le-loup-qui-voulait-aller-au-centre-de-la-terre-50901972-1610738307-2f6ec7-f9fba5-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/loup-le-loup-qui-voulait-aller-au-centre-de-la-terre-50901972-1610738307-2f6ec7-c905a4-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/loup-le-loup-qui-voulait-aller-au-centre-de-la-terre-50901972-1610738307-2f6ec7-0aac9b-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/loup-le-loup-qui-voulait-aller-au-centre-de-la-terre-50901972-1610738307-2f6ec7-0c2d8a-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_LjI4v" src="https://photos.tf1.fr/396/222/loup-le-loup-qui-voulait-aller-au-centre-de-la-terre-50901972-1610738307-2f6ec7-c905a4-0@1x.jpg" width="396" height="222" alt="Loup - Le loup qui voulait aller au centre de la Terre" loading="lazy"/></picture><div class="VideoCardThumbnail_duration_pCiwz">6m</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Replay<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Mardi<!-- --> </span><span>16/08/22</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->07:15</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="CroppedTitle_container_RsyTS CroppedTitle_cropped-default_DhdS9 CroppedTitle_cropped-mobile_ViGqk VideoCardDescription_description__videoLabel_yrePw" data-cropped-default="Loup - Le loup qui voulait aller au centre de la Terre" data-cropped-mobile="Loup - Le loup qui voulait aller au..." href="/tf1/loup/videos/loup-le-loup-qui-voulait-aller-au-centre-de-la-terre-86612223.html">Loup - Le loup qui voulait aller au centre de la Terre</a><div class="VideoCardDescription_description__programLabel_Jua4k">Loup</div></div></div></div></div></div><div class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI" aria-label="Lien vers la vidéo Loup - Le loup qui voulait être top model" data-testid="Lien vers la vidéo Loup - Le loup qui voulait être top model"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><picture><source srcSet="https://photos.tf1.fr/396/222/loup-le-loup-qui-voulait-etre-top-model-48288275-1611564823-97410f-26e5a1-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/loup-le-loup-qui-voulait-etre-top-model-48288275-1611564823-97410f-593834-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/loup-le-loup-qui-voulait-etre-top-model-48288275-1611564823-97410f-a393b3-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/loup-le-loup-qui-voulait-etre-top-model-48288275-1611564823-97410f-e869f1-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/loup-le-loup-qui-voulait-etre-top-model-48288275-1611564823-97410f-3e8f24-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/loup-le-loup-qui-voulait-etre-top-model-48288275-1611564823-97410f-282869-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_LjI4v" src="https://photos.tf1.fr/396/222/loup-le-loup-qui-voulait-etre-top-model-48288275-1611564823-97410f-e869f1-0@1x.jpg" width="396" height="222" alt="Loup - Le loup qui voulait être top model" loading="lazy"/></picture><div class="VideoCardThumbnail_duration_pCiwz">7m</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Replay<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Mardi<!-- --> </span><span>16/08/22</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->07:05</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="CroppedTitle_container_RsyTS CroppedTitle_cropped-default_DhdS9 CroppedTitle_cropped-mobile_ViGqk VideoCardDescription_description__videoLabel_yrePw" data-cropped-default="Loup - Le loup qui voulait être top model" data-cropped-mobile="Loup - Le loup qui voulait être top..." href="/tf1/loup/videos/loup-le-loup-qui-voulait-etre-top-model-16910170.html">Loup - Le loup qui voulait être top model</a><div class="VideoCardDescription_description__programLabel_Jua4k">Loup</div></div></div></div></div></div><div class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI" aria-label="Lien vers la vidéo Loup - Le loup qui ne voulait plus jamais rien rater" data-testid="Lien vers la vidéo Loup - Le loup qui ne voulait plus jamais rien rater"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><picture><source srcSet="https://photos.tf1.fr/396/222/loup-le-loup-qui-ne-voulait-plus-jamais-rien-rater-76920015-1615897267-e5d5a8-1044dc-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/loup-le-loup-qui-ne-voulait-plus-jamais-rien-rater-76920015-1615897267-e5d5a8-09febd-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/loup-le-loup-qui-ne-voulait-plus-jamais-rien-rater-76920015-1615897267-e5d5a8-1f8c71-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/loup-le-loup-qui-ne-voulait-plus-jamais-rien-rater-76920015-1615897267-e5d5a8-096412-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/loup-le-loup-qui-ne-voulait-plus-jamais-rien-rater-76920015-1615897267-e5d5a8-c41f8e-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/loup-le-loup-qui-ne-voulait-plus-jamais-rien-rater-76920015-1615897267-e5d5a8-0f24bd-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_LjI4v" src="https://photos.tf1.fr/396/222/loup-le-loup-qui-ne-voulait-plus-jamais-rien-rater-76920015-1615897267-e5d5a8-096412-0@1x.jpg" width="396" height="222" alt="Loup - Le loup qui ne voulait plus jamais rien rater" loading="lazy"/></picture><div class="VideoCardThumbnail_duration_pCiwz">6m</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Replay<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Lundi<!-- --> </span><span>15/08/22</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->07:20</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="CroppedTitle_container_RsyTS CroppedTitle_cropped-default_DhdS9 CroppedTitle_cropped-mobile_ViGqk VideoCardDescription_description__videoLabel_yrePw" data-cropped-default="Loup - Le loup qui ne voulait plus jamais rien rater" data-cropped-mobile="Loup - Le loup qui ne voulait plus..." href="/tf1/loup/videos/loup-le-loup-qui-ne-voulait-plus-jamais-rien-rater-37673808.html">Loup - Le loup qui ne voulait plus jamais rien rater</a><div class="VideoCardDescription_description__programLabel_Jua4k">Loup</div></div></div></div></div></div><div class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI" aria-label="Lien vers la vidéo Loup - Le loup qui voulait avoir un gros rhume" data-testid="Lien vers la vidéo Loup - Le loup qui voulait avoir un gros rhume"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><picture><source srcSet="https://photos.tf1.fr/396/222/loup-le-loup-qui-voulait-avoir-un-gros-rhume-64064358-1657528003-2cf122-137166-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/loup-le-loup-qui-voulait-avoir-un-gros-rhume-64064358-1657528003-2cf122-9b3c4b-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/loup-le-loup-qui-voulait-avoir-un-gros-rhume-64064358-1657528003-2cf122-63c303-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/loup-le-loup-qui-voulait-avoir-un-gros-rhume-64064358-1657528003-2cf122-6d90cc-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/loup-le-loup-qui-voulait-avoir-un-gros-rhume-64064358-1657528003-2cf122-e46570-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/loup-le-loup-qui-voulait-avoir-un-gros-rhume-64064358-1657528003-2cf122-d87d99-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_LjI4v" src="https://photos.tf1.fr/396/222/loup-le-loup-qui-voulait-avoir-un-gros-rhume-64064358-1657528003-2cf122-6d90cc-0@1x.jpg" width="396" height="222" alt="Loup - Le loup qui voulait avoir un gros rhume" loading="lazy"/></picture><div class="VideoCardThumbnail_duration_pCiwz">7m</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Replay<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Lundi<!-- --> </span><span>15/08/22</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->07:10</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="CroppedTitle_container_RsyTS CroppedTitle_cropped-default_DhdS9 CroppedTitle_cropped-mobile_ViGqk VideoCardDescription_description__videoLabel_yrePw" data-cropped-default="Loup - Le loup qui voulait avoir un gros rhume" data-cropped-mobile="Loup - Le loup qui voulait avoir un..." href="/tf1/loup/videos/loup-le-loup-qui-voulait-avoir-un-gros-rhume-54620332.html">Loup - Le loup qui voulait avoir un gros rhume</a><div class="VideoCardDescription_description__programLabel_Jua4k">Loup</div></div></div></div></div></div><div class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI" aria-label="Lien vers la vidéo Loup Saison 2 - Découvrir plein de choses" data-testid="Lien vers la vidéo Loup Saison 2 - Découvrir plein de choses"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><picture><source srcSet="https://photos.tf1.fr/396/222/vignette-decouvrir-4d2cd9-9272ed-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/vignette-decouvrir-4d2cd9-a9f682-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/vignette-decouvrir-4d2cd9-5f377d-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/vignette-decouvrir-4d2cd9-9f6e2a-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/vignette-decouvrir-4d2cd9-27db91-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/vignette-decouvrir-4d2cd9-d7af51-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_LjI4v" src="https://photos.tf1.fr/396/222/vignette-decouvrir-4d2cd9-9f6e2a-0@1x.jpg" width="396" height="222" alt="Loup Saison 2 - Découvrir plein de choses" loading="lazy"/></picture><div class="VideoCardThumbnail_duration_pCiwz">2m48</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Exclu<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Lundi<!-- --> </span><span>04/01/21</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->14:30</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="CroppedTitle_container_RsyTS CroppedTitle_cropped-default_DhdS9 CroppedTitle_cropped-mobile_ViGqk VideoCardDescription_description__videoLabel_yrePw" data-cropped-default="Loup Saison 2 - Découvrir plein de choses" data-cropped-mobile="Loup Saison 2 - Découvrir plein de..." href="/tf1/loup/videos/loup-decouvrir-plein-de-choses-08757249.html">Loup Saison 2 - Découvrir plein de choses</a><div class="VideoCardDescription_description__programLabel_Jua4k">Loup</div></div></div></div></div></div><div class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI" aria-label="Lien vers la vidéo Loup Saison 2 - Tranquille" data-testid="Lien vers la vidéo Loup Saison 2 - Tranquille"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><picture><source srcSet="https://photos.tf1.fr/396/222/tranquille-c483d2-4c2c5c-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/tranquille-c483d2-53b11e-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/tranquille-c483d2-4ab26a-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/tranquille-c483d2-6fb5b3-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/tranquille-c483d2-e7f765-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/tranquille-c483d2-36f841-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_LjI4v" src="https://photos.tf1.fr/396/222/tranquille-c483d2-6fb5b3-0@1x.jpg" width="396" height="222" alt="Loup Saison 2 - Tranquille" loading="lazy"/></picture><div class="VideoCardThumbnail_duration_pCiwz">2m07</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Exclu<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Lundi<!-- --> </span><span>28/12/20</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->11:00</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="VideoCardDescription_description__videoLabel_yrePw" href="/tf1/loup/videos/loup-saison-2-tranquille-40180625.html">Loup Saison 2 - Tranquille</a><div class="VideoCardDescription_description__programLabel_Jua4k">Loup</div></div></div></div></div></div><div class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI" aria-label="Lien vers la vidéo Loup Saison 2 - La peur" data-testid="Lien vers la vidéo Loup Saison 2 - La peur"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><picture><source srcSet="https://photos.tf1.fr/396/222/loup-vignette-dc2da4-25946b-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/loup-vignette-dc2da4-0994ca-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/loup-vignette-dc2da4-907b49-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/loup-vignette-dc2da4-5a1308-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/loup-vignette-dc2da4-a4b50b-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/loup-vignette-dc2da4-0a0db4-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_LjI4v" src="https://photos.tf1.fr/396/222/loup-vignette-dc2da4-5a1308-0@1x.jpg" width="396" height="222" alt="Loup Saison 2 - La peur" loading="lazy"/></picture><div class="VideoCardThumbnail_duration_pCiwz">2m07</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Exclu<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Lundi<!-- --> </span><span>21/12/20</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->12:00</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="VideoCardDescription_description__videoLabel_yrePw" href="/tf1/loup/videos/loup-saison-2-la-peur-21127148.html">Loup Saison 2 - La peur</a><div class="VideoCardDescription_description__programLabel_Jua4k">Loup</div></div></div></div></div></div><div class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI" aria-label="Lien vers la vidéo Le loup qui voulait avoir plein d&#x27;idées" data-testid="Lien vers la vidéo Le loup qui voulait avoir plein d&#x27;idées"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><picture><source srcSet="https://photos.tf1.fr/396/222/loup-ff7258-bfee7b-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/loup-ff7258-2acb03-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/loup-ff7258-c9cfbc-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/loup-ff7258-a1e24f-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/loup-ff7258-7260f4-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/loup-ff7258-e6963f-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_LjI4v" src="https://photos.tf1.fr/396/222/loup-ff7258-a1e24f-0@1x.jpg" width="396" height="222" alt="Le loup qui voulait avoir plein d&#x27;idées" loading="lazy"/></picture><div class="VideoCardThumbnail_duration_pCiwz">1m32</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Exclu<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Mercredi<!-- --> </span><span>02/12/20</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->12:08</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="VideoCardDescription_description__videoLabel_yrePw" href="/tf1/loup/videos/le-loup-qui-voulait-avoir-plein-didees-09732560.html">Le loup qui voulait avoir plein d&#x27;idées</a><div class="VideoCardDescription_description__programLabel_Jua4k">Loup</div></div></div></div></div></div><div class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI" aria-label="Lien vers la vidéo Le Loup qui voulait vivre la grande aventure de l&#x27;amitié - extrait" data-testid="Lien vers la vidéo Le Loup qui voulait vivre la grande aventure de l&#x27;amitié - extrait"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><picture><source srcSet="https://photos.tf1.fr/396/222/vlcsnap-2019-10-28-15h56m36s555-db3deb-beb029-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/vlcsnap-2019-10-28-15h56m36s555-db3deb-37746e-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/vlcsnap-2019-10-28-15h56m36s555-db3deb-e23944-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/vlcsnap-2019-10-28-15h56m36s555-db3deb-3bacd9-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/vlcsnap-2019-10-28-15h56m36s555-db3deb-e7cc12-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/vlcsnap-2019-10-28-15h56m36s555-db3deb-c054d8-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_LjI4v" src="https://photos.tf1.fr/396/222/vlcsnap-2019-10-28-15h56m36s555-db3deb-3bacd9-0@1x.jpg" width="396" height="222" alt="Le Loup qui voulait vivre la grande aventure de l&#x27;amitié - extrait" loading="lazy"/></picture><div class="VideoCardThumbnail_duration_pCiwz">1m54</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Extrait<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Lundi<!-- --> </span><span>28/10/19</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->16:00</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="CroppedTitle_container_RsyTS CroppedTitle_cropped-default_DhdS9 CroppedTitle_cropped-mobile_ViGqk VideoCardDescription_description__videoLabel_yrePw" data-cropped-default="Le Loup qui voulait vivre la grande aventure de l&#x27;amitié - extrait" data-cropped-mobile="Le Loup qui voulait vivre la grande..." href="/tf1/loup/videos/le-loup-qui-voulait-vivre-la-grande-aventure-de-lamitie-extrait-41983150.html">Le Loup qui voulait vivre la grande aventure de l&#x27;amitié - extrait</a><div class="VideoCardDescription_description__programLabel_Jua4k">Loup</div></div></div></div></div></div><div class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI" aria-label="Lien vers la vidéo Le Loup qui voulait capturer un arc-en-ciel - extrait" data-testid="Lien vers la vidéo Le Loup qui voulait capturer un arc-en-ciel - extrait"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><picture><source srcSet="https://photos.tf1.fr/396/222/loup-voulait-capturer-un-arc-ciel-fac5f0-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/loup-voulait-capturer-un-arc-ciel-3fc22f-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/loup-voulait-capturer-un-arc-ciel-d1a3b7-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/loup-voulait-capturer-un-arc-ciel-8f2a14-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/loup-voulait-capturer-un-arc-ciel-cf510c-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/loup-voulait-capturer-un-arc-ciel-080c1a-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_LjI4v" src="https://photos.tf1.fr/396/222/loup-voulait-capturer-un-arc-ciel-8f2a14-0@1x.jpg" width="396" height="222" alt="Le Loup qui voulait capturer un arc-en-ciel - extrait" loading="lazy"/></picture><div class="VideoCardThumbnail_duration_pCiwz">2m23</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Extrait<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Jeudi<!-- --> </span><span>14/02/19</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->17:13</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="CroppedTitle_container_RsyTS CroppedTitle_cropped-default_DhdS9 CroppedTitle_cropped-mobile_ViGqk VideoCardDescription_description__videoLabel_yrePw" data-cropped-default="Le Loup qui voulait capturer un arc-en-ciel - extrait" data-cropped-mobile="Le Loup qui voulait capturer un..." href="/tf1/loup/videos/loup-voulait-capturer-un-arc-ciel-extrait.html">Le Loup qui voulait capturer un arc-en-ciel - extrait</a><div class="VideoCardDescription_description__programLabel_Jua4k">Loup</div></div></div></div></div></div></div></div></div></div></div><div class="Container_position Slider_main_jybwl VideoPage_slider_PfKek Slider_desktop_LVY6e" aria-label="Bloc Découvrez aussi" data-testid="Bloc Découvrez aussi"><div class="flex justify-between items-baseline mb-4 xl:mb-8"><h2 class="title-section"><span>Découvrez aussi</span></h2></div><div class="relative pointer-events-none"><div class="content-visibility-slider pointer-events-auto Slider_items_GCSk1 Slider_desktop_LVY6e"><div class="Slider_scrollContainer_tEi0O Slider_hideScrollbar_wEYY0"><div class="Slider_itemsContainer_w7nw0"><div class="Item_position Slider_item_VA8Uo ProgramSlider_item_f9LTB"><div class="ProgramCard_container_lCDSY ProgramCard_container_slider_OiETF" role="link" aria-label="Lien vers le programme Les Schtroumpfs" data-testid="Lien vers le programme Les Schtroumpfs"><div class="ProgramCard_imageContainer_jqc7u"><div class="ProgramCard_content_ov7ET"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-494dbc-7b567c-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-494dbc-a9f567-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-494dbc-3aae9e-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-494dbc-601d8b-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-494dbc-40371c-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-494dbc-3c4799-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img class="ProgramCard_image_HkMvv" src="https://photos.tf1.fr/700/933/vignette-portrait-494dbc-601d8b-0@1x.jpg" width="700" height="933" alt="Les Schtroumpfs" loading="lazy"/></picture></div></div><div role="button" tabindex="0" class="ProgramCard_titleContainer_JD92f"><a class="ProgramCard_name_z0tuY" rel="" href="/tf1/les-schtroumpfs">Les Schtroumpfs</a></div></div></div><div class="Item_position Slider_item_VA8Uo ProgramSlider_item_f9LTB"><div class="ProgramCard_container_lCDSY ProgramCard_container_slider_OiETF" role="link" aria-label="Lien vers le programme Kikoumba" data-testid="Lien vers le programme Kikoumba"><div class="ProgramCard_imageContainer_jqc7u"><div class="ProgramCard_content_ov7ET"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-kikoumba-0a3c60-d1aea0-0@1x.webp?overlay=overlay_integrale-5c0814 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-kikoumba-0a3c60-af5d64-0@1x.webp?overlay=overlay_integrale-5c0814 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-kikoumba-0a3c60-3c9321-0@1x.webp?overlay=overlay_integrale-5c0814 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-kikoumba-0a3c60-ce56d6-0@1x.jpg?overlay=overlay_integrale-5c0814 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-kikoumba-0a3c60-887c18-0@1x.jpg?overlay=overlay_integrale-5c0814 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-kikoumba-0a3c60-116e06-0@1x.jpg?overlay=overlay_integrale-5c0814 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img class="ProgramCard_image_HkMvv" src="https://photos.tf1.fr/700/933/vignette-portrait-kikoumba-0a3c60-ce56d6-0@1x.jpg?overlay=overlay_integrale-5c0814" width="700" height="933" alt="Kikoumba" loading="lazy"/></picture></div></div><div role="button" tabindex="0" class="ProgramCard_titleContainer_JD92f"><a class="ProgramCard_name_z0tuY" rel="" href="/tf1/kikoumba">Kikoumba</a></div></div></div><div class="Item_position Slider_item_VA8Uo ProgramSlider_item_f9LTB"><div class="ProgramCard_container_lCDSY ProgramCard_container_slider_OiETF" role="link" aria-label="Lien vers le programme Splat et Harry" data-testid="Lien vers le programme Splat et Harry"><div class="ProgramCard_imageContainer_jqc7u"><div class="ProgramCard_content_ov7ET"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-splat-et-harry-d0c1c5-8ead92-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-splat-et-harry-d0c1c5-b9ddf8-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-splat-et-harry-d0c1c5-d52713-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-splat-et-harry-d0c1c5-d99ec7-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-splat-et-harry-d0c1c5-7162af-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-splat-et-harry-d0c1c5-7137dd-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img class="ProgramCard_image_HkMvv" src="https://photos.tf1.fr/700/933/vignette-portrait-splat-et-harry-d0c1c5-d99ec7-0@1x.jpg" width="700" height="933" alt="Splat et Harry" loading="lazy"/></picture></div></div><div role="button" tabindex="0" class="ProgramCard_titleContainer_JD92f"><a class="ProgramCard_name_z0tuY" rel="" href="/tf1/splat-et-harry">Splat et Harry</a></div></div></div><div class="Item_position Slider_item_VA8Uo ProgramSlider_item_f9LTB"><div class="ProgramCard_container_lCDSY ProgramCard_container_slider_OiETF" role="link" aria-label="Lien vers le programme Pfffirates" data-testid="Lien vers le programme Pfffirates"><div class="ProgramCard_imageContainer_jqc7u"><div class="ProgramCard_content_ov7ET"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-1bca1d-282ccc-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-1bca1d-5c1a32-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-1bca1d-f6be52-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-1bca1d-517c46-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-1bca1d-e726b7-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-1bca1d-abccf4-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img class="ProgramCard_image_HkMvv" src="https://photos.tf1.fr/700/933/vignette-portrait-1bca1d-517c46-0@1x.jpg" width="700" height="933" alt="Pfffirates" loading="lazy"/></picture></div></div><div role="button" tabindex="0" class="ProgramCard_titleContainer_JD92f"><a class="ProgramCard_name_z0tuY" rel="" href="/tf1/pfffirates">Pfffirates</a></div></div></div><div class="Item_position Slider_item_VA8Uo ProgramSlider_item_f9LTB"><div class="ProgramCard_container_lCDSY ProgramCard_container_slider_OiETF" role="link" aria-label="Lien vers le programme Thomas et ses amis" data-testid="Lien vers le programme Thomas et ses amis"><div class="ProgramCard_imageContainer_jqc7u"><div class="ProgramCard_content_ov7ET"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-5bc2b6-a7f04a-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-5bc2b6-693ef1-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-5bc2b6-d1eb66-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-5bc2b6-2299fb-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-5bc2b6-bf6e54-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-5bc2b6-cd59a7-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img class="ProgramCard_image_HkMvv" src="https://photos.tf1.fr/700/933/vignette-portrait-5bc2b6-2299fb-0@1x.jpg" width="700" height="933" alt="Thomas et ses amis" loading="lazy"/></picture></div></div><div role="button" tabindex="0" class="ProgramCard_titleContainer_JD92f"><a class="ProgramCard_name_z0tuY" rel="" href="/tf1/thomas-et-ses-amis">Thomas et ses amis</a></div></div></div><div class="Item_position Slider_item_VA8Uo ProgramSlider_item_f9LTB"><div class="ProgramCard_container_lCDSY ProgramCard_container_slider_OiETF" role="link" aria-label="Lien vers le programme Gus le Chevalier Minus" data-testid="Lien vers le programme Gus le Chevalier Minus"><div class="ProgramCard_imageContainer_jqc7u"><div class="ProgramCard_content_ov7ET"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-e7f629-25db22-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-e7f629-3754c0-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-e7f629-487f2a-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-e7f629-e88e2b-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-e7f629-383b55-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-e7f629-dfedf6-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img class="ProgramCard_image_HkMvv" src="https://photos.tf1.fr/700/933/vignette-portrait-e7f629-e88e2b-0@1x.jpg" width="700" height="933" alt="Gus le Chevalier Minus" loading="lazy"/></picture></div></div><div role="button" tabindex="0" class="ProgramCard_titleContainer_JD92f"><a class="ProgramCard_name_z0tuY" rel="" href="/tf1/gus-le-chevalier-minus">Gus le Chevalier Minus</a></div></div></div><div class="Item_position Slider_item_VA8Uo ProgramSlider_item_f9LTB"><div class="ProgramCard_container_lCDSY ProgramCard_container_slider_OiETF" role="link" aria-label="Lien vers le programme Heidi" data-testid="Lien vers le programme Heidi"><div class="ProgramCard_imageContainer_jqc7u"><div class="ProgramCard_content_ov7ET"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-heidi-5f48fb-dbea87-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-heidi-5f48fb-2a942e-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-heidi-5f48fb-cb76ec-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-heidi-5f48fb-d5b431-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-heidi-5f48fb-84ac3e-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-heidi-5f48fb-adc851-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img class="ProgramCard_image_HkMvv" src="https://photos.tf1.fr/700/933/vignette-portrait-heidi-5f48fb-d5b431-0@1x.jpg" width="700" height="933" alt="Heidi" loading="lazy"/></picture></div></div><div role="button" tabindex="0" class="ProgramCard_titleContainer_JD92f"><a class="ProgramCard_name_z0tuY" rel="" href="/tf1/heidi">Heidi</a></div></div></div><div class="Item_position Slider_item_VA8Uo ProgramSlider_item_f9LTB"><div class="ProgramCard_container_lCDSY ProgramCard_container_slider_OiETF" role="link" aria-label="Lien vers le programme Ghost Force" data-testid="Lien vers le programme Ghost Force"><div class="ProgramCard_imageContainer_jqc7u"><div class="ProgramCard_content_ov7ET"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-96cbbd-13af23-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-96cbbd-d41a47-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-96cbbd-8f4e99-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-96cbbd-ee0a11-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-96cbbd-83f182-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-96cbbd-1eb622-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img class="ProgramCard_image_HkMvv" src="https://photos.tf1.fr/700/933/vignette-portrait-96cbbd-ee0a11-0@1x.jpg" width="700" height="933" alt="Ghost Force" loading="lazy"/></picture></div></div><div role="button" tabindex="0" class="ProgramCard_titleContainer_JD92f"><a class="ProgramCard_name_z0tuY" rel="" href="/tf1/ghost-force">Ghost Force</a></div></div></div><div class="Item_position Slider_item_VA8Uo ProgramSlider_item_f9LTB"><div class="ProgramCard_container_lCDSY ProgramCard_container_slider_OiETF" role="link" aria-label="Lien vers le programme Le Ranch" data-testid="Lien vers le programme Le Ranch"><div class="ProgramCard_imageContainer_jqc7u"><div class="ProgramCard_content_ov7ET"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-le-ranch-cdf4fc-37859a-0@1x.webp?overlay=overlay_integrale-5d4fa0 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-le-ranch-cdf4fc-4b01d5-0@1x.webp?overlay=overlay_integrale-5d4fa0 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-le-ranch-cdf4fc-96c943-0@1x.webp?overlay=overlay_integrale-5d4fa0 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-le-ranch-cdf4fc-7a0fc7-0@1x.jpg?overlay=overlay_integrale-5d4fa0 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-le-ranch-cdf4fc-b0dec3-0@1x.jpg?overlay=overlay_integrale-5d4fa0 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-le-ranch-cdf4fc-f453a3-0@1x.jpg?overlay=overlay_integrale-5d4fa0 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img class="ProgramCard_image_HkMvv" src="https://photos.tf1.fr/700/933/vignette-portrait-le-ranch-cdf4fc-7a0fc7-0@1x.jpg?overlay=overlay_integrale-5d4fa0" width="700" height="933" alt="Le Ranch" loading="lazy"/></picture></div></div><div role="button" tabindex="0" class="ProgramCard_titleContainer_JD92f"><a class="ProgramCard_name_z0tuY" rel="" href="/tf1/le-ranch">Le Ranch</a></div></div></div><div class="Item_position Slider_item_VA8Uo ProgramSlider_item_f9LTB"><div class="ProgramCard_container_lCDSY ProgramCard_container_slider_OiETF" role="link" aria-label="Lien vers le programme Super Wings" data-testid="Lien vers le programme Super Wings"><div class="ProgramCard_imageContainer_jqc7u"><div class="ProgramCard_content_ov7ET"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-98aa64-02973d-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-98aa64-127b56-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-98aa64-a3c536-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-98aa64-0d8898-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-98aa64-d87575-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-98aa64-f771fd-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img class="ProgramCard_image_HkMvv" src="https://photos.tf1.fr/700/933/vignette-portrait-98aa64-0d8898-0@1x.jpg" width="700" height="933" alt="Super Wings" loading="lazy"/></picture></div></div><div role="button" tabindex="0" class="ProgramCard_titleContainer_JD92f"><a class="ProgramCard_name_z0tuY" rel="" href="/tf1/super-wings">Super Wings</a></div></div></div></div></div></div></div></div></div></div></div></main><footer class="content-visibility-footer Footer_footer_ESg4T" aria-label="Footer" data-testid="Footer"><nav class="BreadCrumb_breadcrumb_wfIFb" aria-label="Fil d&#x27;Ariane"><ol class="wrapper" itemscope="" itemType="https://schema.org/BreadcrumbList"><li itemscope="" itemProp="itemListElement" itemType="https://schema.org/ListItem"><a itemProp="item" href="/"><span itemProp="name">Accueil</span></a><meta itemProp="position" content="1"/></li><li itemscope="" itemProp="itemListElement" itemType="https://schema.org/ListItem"><a itemProp="item" href="/tf1"><span itemProp="name">TF1</span></a><meta itemProp="position" content="2"/></li><li itemscope="" itemProp="itemListElement" itemType="https://schema.org/ListItem"><a itemProp="item" href="/tf1/loup"><span itemProp="name">Loup</span></a><meta itemProp="position" content="3"/></li><li itemscope="" itemProp="itemListElement" itemType="https://schema.org/ListItem"><a itemProp="item" href="/tf1/loup/videos"><span itemProp="name">Vidéos</span></a><meta itemProp="position" content="4"/></li><li itemscope="" itemProp="itemListElement" itemType="https://schema.org/ListItem"><a itemProp="item" aria-current="page" href="/tf1/loup/videos/loup-le-loup-qui-voulait-ecrire-un-roman-daventure-53069552.html"><span itemProp="name">Loup - Le loup qui voulait écrire un roman d&#x27;aventure</span></a><meta itemProp="position" content="5"/></li></ol></nav><nav class="wrapper pt-7"><div class="text-center"><div class="font-bold text-white text-center mb-5">Retrouvez-nous en téléchargeant l&#x27;application MYTF1</div><div class="flex justify-center gap-5 select-none"><a href="https://itunes.apple.com/fr/app/mytf1/id407248490?mt=8&amp;xtor=CS4-328" target="_blank" rel="noopener noreferrer"><picture><source srcSet="/public/2.39.1/9cb0b556ff3063f53c30.webp 127w, 
/public/2.39.1/82897b1e6d8d8b266101.webp 254w, 
/public/2.39.1/a811e21a411da8891180.webp 381w" sizes="127px" type="image/webp"/><source srcSet="/public/2.39.1/e33640f9a4da77d86dfd.png 127w, 
/public/2.39.1/f67407ef0cf0213ce1e8.png 254w, 
/public/2.39.1/11dc2955bab9eeb6b69b.png 381w" sizes="127px" type="image/png"/><img src="/public/2.39.1/e33640f9a4da77d86dfd.png" width="127" height="40" alt="App store" loading="lazy"/></picture></a><a href="https://play.google.com/store/apps/details?id=fr.tf1.mytf1&amp;hl=fr&amp;xtor=CS4-327" target="_blank" rel="noopener noreferrer"><picture><source srcSet="/public/2.39.1/fa26c10d04e3994d6875.webp 135w, 
/public/2.39.1/119a47fdee20de9d0697.webp 270w, 
/public/2.39.1/4a45fe1f51f34a09da66.webp 405w" sizes="135px" type="image/webp"/><source srcSet="/public/2.39.1/657b69a47a9844ad8c2f.png 135w, 
/public/2.39.1/05a619ace21150aa2edd.png 270w, 
/public/2.39.1/1a39231da2c096662e47.png 405w" sizes="135px" type="image/png"/><img src="/public/2.39.1/657b69a47a9844ad8c2f.png" width="135" height="40" alt="Google store" loading="lazy"/></picture></a></div><ul class="list-none mt-8 mb-2 flex justify-center flex-col p-0 md:mt-12 md:flex-row"><li class="FooterSection_links__columnEl_zuCpB"><div class="FooterSection_links_container_dQ0CL"><a class="FooterSection_links__title_LQFpQ" href="/"><span>MYTF1</span><div role="button" tabindex="0" class="FooterSection_links__chevron_D8r_K"><svg viewBox="0 0 8 16" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="icon"><defs><path fill="currentColor" id="chevron_svg__a" d="M.31 2.796a1.057 1.057 0 0 1 0-1.488 1.04 1.04 0 0 1 1.479 0l5.905 5.946a1.057 1.057 0 0 1 0 1.488l-5.91 5.95a1.04 1.04 0 0 1-1.478 0 1.057 1.057 0 0 1 0-1.488l5.17-5.206L.31 2.796z"></path></defs><use xlink:href="#chevron_svg__a"></use></svg></div></a><ul class="FooterSection_links__list__xyf9"><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/programmes-tv">Programmes</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/news">News</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/replay">Replay</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/videos">Vidéos</a></li><li class="FooterSection_links__linkEl_TsSZv"><a target="_blank" href="https://www.tf1info.fr/" rel="noopener noreferrer" class="FooterSection_links__link_yfpcy">Actualités<svg viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" class="w-4 h-4 inline align-bottom fill-grey-300"><path d="M8.958 3v1.083h1.945L5.578 9.408l.764.764 5.324-5.325v1.945h1.084V3H8.958zm2.708 8.667H4.083V4.083h3.792V3H4.083C3.485 3 3 3.485 3 4.083v7.584c0 .598.485 1.083 1.083 1.083h7.583c.596 0 1.084-.488 1.084-1.083V7.875h-1.084v3.792z"></path></svg></a></li><li class="FooterSection_links__linkEl_TsSZv"><a target="_blank" href="https://meteo.tf1.fr/" rel="noopener noreferrer" class="FooterSection_links__link_yfpcy">Météo<svg viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" class="w-4 h-4 inline align-bottom fill-grey-300"><path d="M8.958 3v1.083h1.945L5.578 9.408l.764.764 5.324-5.325v1.945h1.084V3H8.958zm2.708 8.667H4.083V4.083h3.792V3H4.083C3.485 3 3 3.485 3 4.083v7.584c0 .598.485 1.083 1.083 1.083h7.583c.596 0 1.084-.488 1.084-1.083V7.875h-1.084v3.792z"></path></svg></a></li></ul></div></li><li class="FooterSection_links__columnEl_zuCpB"><div class="FooterSection_links_container_dQ0CL"><a class="FooterSection_links__title_LQFpQ" href="/tf1"><span>TF1</span><div role="button" tabindex="0" class="FooterSection_links__chevron_D8r_K"><svg viewBox="0 0 8 16" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="icon"><defs><path fill="currentColor" id="chevron_svg__a" d="M.31 2.796a1.057 1.057 0 0 1 0-1.488 1.04 1.04 0 0 1 1.479 0l5.905 5.946a1.057 1.057 0 0 1 0 1.488l-5.91 5.95a1.04 1.04 0 0 1-1.478 0 1.057 1.057 0 0 1 0-1.488l5.17-5.206L.31 2.796z"></path></defs><use xlink:href="#chevron_svg__a"></use></svg></div></a><ul class="FooterSection_links__list__xyf9"><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tf1/programmes-tv">Programmes TF1</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tf1/news">News TF1</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tf1/replay">Replay TF1</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tf1/videos">Vidéos TF1</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tf1/mask-singer">Mask Singer</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tf1/the-voice-kids">The Voice Kids</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tf1/danse-avec-les-stars">Danse avec les stars</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tf1/demain-nous-appartient">Demain Nous Appartient</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tf1/ici-tout-commence">Ici Tout Commence</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tf1/miraculous">Miraculous</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tf1/pawpatrol">Pat Patrouille</a></li></ul></div></li><li class="FooterSection_links__columnEl_zuCpB"><div class="FooterSection_links_container_dQ0CL"><a class="FooterSection_links__title_LQFpQ" href="/tmc"><span>TMC</span><div role="button" tabindex="0" class="FooterSection_links__chevron_D8r_K"><svg viewBox="0 0 8 16" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="icon"><defs><path fill="currentColor" id="chevron_svg__a" d="M.31 2.796a1.057 1.057 0 0 1 0-1.488 1.04 1.04 0 0 1 1.479 0l5.905 5.946a1.057 1.057 0 0 1 0 1.488l-5.91 5.95a1.04 1.04 0 0 1-1.478 0 1.057 1.057 0 0 1 0-1.488l5.17-5.206L.31 2.796z"></path></defs><use xlink:href="#chevron_svg__a"></use></svg></div></a><ul class="FooterSection_links__list__xyf9"><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tmc/programmes-tv">Programmes TMC</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tmc/news">News TMC</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tmc/replay">Replay TMC</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tmc/videos">Vidéos TMC</a></li></ul></div></li><li class="FooterSection_links__columnEl_zuCpB"><div class="FooterSection_links_container_dQ0CL"><a class="FooterSection_links__title_LQFpQ" href="/tfx"><span>TFX</span><div role="button" tabindex="0" class="FooterSection_links__chevron_D8r_K"><svg viewBox="0 0 8 16" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="icon"><defs><path fill="currentColor" id="chevron_svg__a" d="M.31 2.796a1.057 1.057 0 0 1 0-1.488 1.04 1.04 0 0 1 1.479 0l5.905 5.946a1.057 1.057 0 0 1 0 1.488l-5.91 5.95a1.04 1.04 0 0 1-1.478 0 1.057 1.057 0 0 1 0-1.488l5.17-5.206L.31 2.796z"></path></defs><use xlink:href="#chevron_svg__a"></use></svg></div></a><ul class="FooterSection_links__list__xyf9"><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tfx/programmes-tv">Programmes TFX</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tfx/news">News TFX</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tfx/replay">Replay TFX</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tfx/videos">Vidéos TFX</a></li></ul></div></li><li class="FooterSection_links__columnEl_zuCpB"><div class="FooterSection_links_container_dQ0CL"><a class="FooterSection_links__title_LQFpQ" href="/tf1-series-films"><span>TF1 Séries Films</span><div role="button" tabindex="0" class="FooterSection_links__chevron_D8r_K"><svg viewBox="0 0 8 16" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="icon"><defs><path fill="currentColor" id="chevron_svg__a" d="M.31 2.796a1.057 1.057 0 0 1 0-1.488 1.04 1.04 0 0 1 1.479 0l5.905 5.946a1.057 1.057 0 0 1 0 1.488l-5.91 5.95a1.04 1.04 0 0 1-1.478 0 1.057 1.057 0 0 1 0-1.488l5.17-5.206L.31 2.796z"></path></defs><use xlink:href="#chevron_svg__a"></use></svg></div></a><ul class="FooterSection_links__list__xyf9"><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tf1-series-films/programmes-tv">Programmes TF1 Séries Films</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tf1-series-films/news">News TF1 Séries Films</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tf1-series-films/replay">Replay TF1 Séries Films</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tf1-series-films/videos">Vidéos TF1 Séries Films</a></li></ul></div></li></ul></div></nav><div class="bg-grey-800 pb-16"><div class="wrapper"><div class="Footer_legacy_GUaZa"><div class="Legacy_legacy__wrapper_hl0EV"><span class="Legacy_legacy__copyright_oeDWB">TF1 Copyright © <!-- -->2022<!-- --> e-TF1</span><div class="Legacy_legacy__links_YiWa8"><a target="_blank" href="https://help.tf1.fr/hc/fr" rel="noopener noreferrer" class="Legacy_legacy__linkEl_W5pXh">Aide &amp; Contact</a><a class="Legacy_legacy__linkEl_W5pXh" href="/mentions-legales">Mentions légales</a><a target="_blank" href="/conditions-generales" rel="noopener noreferrer" class="Legacy_legacy__linkEl_W5pXh">Conditions Générales</a><a target="_blank" href="/politique-protection-donnees" rel="noopener noreferrer" class="Legacy_legacy__linkEl_W5pXh">Politique de protection des données</a><a target="_blank" href="https://privacyportal-eu.onetrust.com/webform/548d6395-316e-4979-b869-c8b905c88252/aa0de9dd-289b-4020-996b-e6a87302d887" rel="noopener noreferrer" class="Legacy_legacy__linkEl_W5pXh">Exercez vos droits</a><a target="_blank" href="/cookie" rel="noopener noreferrer" class="Legacy_legacy__linkEl_W5pXh">Politique cookies</a><div role="button" tabindex="0" class="Legacy_legacy__linkEl_W5pXh">Paramétrez vos choix</div><a class="Legacy_legacy__linkEl_W5pXh" href="/tf1/gagnants-reglements-remboursement-des-jeux-tv/news">Gagnants / Règlements / Remboursement des jeux TV</a><a target="_blank" href="https://groupe-tf1.fr" rel="noopener noreferrer" class="Legacy_legacy__linkEl_W5pXh">Groupe TF1</a><a class="Legacy_legacy__linkEl_W5pXh" href="/copyrights">Copyrights</a><a target="_blank" href="https://tf1pub.fr" rel="noopener noreferrer" class="Legacy_legacy__linkEl_W5pXh">Annonceurs<svg viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" class="w-4 h-4 inline align-bottom fill-grey-300"><path d="M8.958 3v1.083h1.945L5.578 9.408l.764.764 5.324-5.325v1.945h1.084V3H8.958zm2.708 8.667H4.083V4.083h3.792V3H4.083C3.485 3 3 3.485 3 4.083v7.584c0 .598.485 1.083 1.083 1.083h7.583c.596 0 1.084-.488 1.084-1.083V7.875h-1.084v3.792z"></path></svg></a><a target="_blank" href="https://www.tfoumax.fr" rel="noopener noreferrer" class="Legacy_legacy__linkEl_W5pXh">TFOUMAX<svg viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" class="w-4 h-4 inline align-bottom fill-grey-300"><path d="M8.958 3v1.083h1.945L5.578 9.408l.764.764 5.324-5.325v1.945h1.084V3H8.958zm2.708 8.667H4.083V4.083h3.792V3H4.083C3.485 3 3 3.485 3 4.083v7.584c0 .598.485 1.083 1.083 1.083h7.583c.596 0 1.084-.488 1.084-1.083V7.875h-1.084v3.792z"></path></svg></a><a target="_blank" href="https://tf1-et-vous.tf1.fr" rel="noopener noreferrer" class="Legacy_legacy__linkEl_W5pXh">Relations Téléspectateurs TF1<svg viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" class="w-4 h-4 inline align-bottom fill-grey-300"><path d="M8.958 3v1.083h1.945L5.578 9.408l.764.764 5.324-5.325v1.945h1.084V3H8.958zm2.708 8.667H4.083V4.083h3.792V3H4.083C3.485 3 3 3.485 3 4.083v7.584c0 .598.485 1.083 1.083 1.083h7.583c.596 0 1.084-.488 1.084-1.083V7.875h-1.084v3.792z"></path></svg></a><a target="_blank" href="https://www.respectzone.org" rel="noopener noreferrer" class="Legacy_legacy__linkEl_W5pXh">Respect Zone<svg viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" class="w-4 h-4 inline align-bottom fill-grey-300"><path d="M8.958 3v1.083h1.945L5.578 9.408l.764.764 5.324-5.325v1.945h1.084V3H8.958zm2.708 8.667H4.083V4.083h3.792V3H4.083C3.485 3 3 3.485 3 4.083v7.584c0 .598.485 1.083 1.083 1.083h7.583c.596 0 1.084-.488 1.084-1.083V7.875h-1.084v3.792z"></path></svg></a><a class="Legacy_legacy__linkEl_W5pXh" href="/espace-de-confiance">Espace de confiance</a><div role="button" tabindex="0" class="Legacy_legacy__linkEl_W5pXh">Accessibilité</div></div></div></div><div class="Footer_social_YujuC"><div class="Social_social__links_Dp0Xv"><a href="https://www.facebook.com/MYTF1" class="Social_facebook_unyFr" target="_blank" rel="noopener noreferrer">facebook</a><a href="https://twitter.com/mytf1" class="Social_twitter_s34jX" target="_blank" rel="noopener noreferrer">twitter</a><a href="https://www.instagram.com/mytf1_off" class="Social_instagram_JTeXk" target="_blank" rel="noopener noreferrer">instagram</a></div></div><div class="Footer_version_PUcKQ"><div><span>V. <!-- -->2.39.1</span><span> - Player V. <!-- -->4.22.2</span></div></div></div></div></footer><div class="App_bannerContainer_uRRuB"></div><div role="button" tabindex="0" data-is-modal-background="true" class="CommonModal_back_nMRMf CommonModal_hidden_h6o3_"><section class="CommonModal_main_VRExR"><header class="CommonModal_main__header_FaU1T"><span class="CommonModal_main__headerTitle_zV6Bo CommonModal_centered_k9Ikx"> </span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 25" class="CommonModal_main__close__button_GhJk4 h-8"><path fill="currentColor" d="m12.5 10.922 5.91-5.906a1.113 1.113 0 0 1 1.578 0c.438.433.438 1.14 0 1.578L14.082 12.5l5.906 5.906a1.113 1.113 0 0 1 0 1.578 1.113 1.113 0 0 1-1.578 0l-5.91-5.906-5.906 5.906a1.113 1.113 0 0 1-1.578 0 1.113 1.113 0 0 1 0-1.578l5.906-5.906-5.906-5.906a1.113 1.113 0 0 1 0-1.578 1.113 1.113 0 0 1 1.578 0zm0 0"></path></svg></header><div class="CommonModal_main__content__Jvss"></div></section></div></div><script>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</script><script>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</script><script>window.__TF1_HAS_SSR_ERROR__=false;</script><script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[3159,4234,3093,6715,3270,1674,3510,3643,3114,5486,5969,7429,6712,7576,5148,135,7615,3894,6609]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json">{"namedChunks":["app-page-video-VideoPage","components-imageWithFallback-ImageWithFallback","components-link-AppLink","SideEffects","app-layout-banners-Banner","components-consentsPopUp-UpdateConsentsPopUp","app-page-video-schema-VideoPageSchema","components-text-CroppedTitle-CroppedTitle","app-common-video-bookmark-icon-BookmarkVideoIcon","components-button-share-ShareButton","components-icon-csa-CSAIcon","app-common-video-summary-content-RemainingDays","app-common-video-related-RelatedVideos","app-common-video-skeleton-VideoSliderSkeleton","app-common-video-recommended-RecommendedVideoSlider","components-slider-Slider","components-card-freemium-FreemiumCard","Render","GetMedia","components-badge-RemainingDaysBadge","ProgramThumbnail"]}</script><script async="" data-chunk="main" src="/public/2.39.1/runtime~main_33895e74e1be93c75c98.js"></script><script async="" data-chunk="main" src="/public/2.39.1/main_17d0e5a1361f71ebef5e.js"></script><script async="" data-chunk="app-page-video-VideoPage" src="/public/2.39.1/3159_b54d75439fc7ca23adf0.js"></script><script async="" data-chunk="app-page-video-VideoPage" src="/public/2.39.1/app-page-video-VideoPage_597431eed45858130023.js"></script><script async="" data-chunk="SideEffects" src="/public/2.39.1/SideEffects_e458035770c23f2e28fc.js"></script><script async="" data-chunk="app-layout-banners-Banner" src="/public/2.39.1/6715_945489c529b5dbc16c8b.js"></script><script async="" data-chunk="app-layout-banners-Banner" src="/public/2.39.1/app-layout-banners-Banner_4eb6878cdfa0a907fe9d.js"></script><script async="" data-chunk="components-consentsPopUp-UpdateConsentsPopUp" src="/public/2.39.1/components-consentsPopUp-UpdateConsentsPopUp_4c2326efc331c656f8ba.js"></script><script async="" data-chunk="app-page-video-schema-VideoPageSchema" src="/public/2.39.1/app-page-video-schema-VideoPageSchema_e28e6ca4959a44a5fc55.js"></script><script async="" data-chunk="app-common-video-bookmark-icon-BookmarkVideoIcon" src="/public/2.39.1/app-common-video-bookmark-icon-BookmarkVideoIcon_5858c6cddff2a01f0165.js"></script><script async="" data-chunk="components-button-share-ShareButton" src="/public/2.39.1/components-button-share-ShareButton_6b3fec6c27d8b9c2bf5c.js"></script><script async="" data-chunk="components-icon-csa-CSAIcon" src="/public/2.39.1/icon-csa-CSAIcon_c36c082f8b16958ab18d.js"></script><script async="" data-chunk="app-common-video-summary-content-RemainingDays" src="/public/2.39.1/app-common-video-summary-content-RemainingDays_ca7bf9f208e1df986682.js"></script><script async="" data-chunk="app-common-video-related-RelatedVideos" src="/public/2.39.1/app-common-video-related-RelatedVideos_6344e171a628c2ea4c9d.js"></script><script async="" data-chunk="app-common-video-recommended-RecommendedVideoSlider" src="/public/2.39.1/app-common-video-recommended-RecommendedVideoSlider_94d8101a757b2c892c3f.js"></script><script async="" data-chunk="components-slider-Slider" src="/public/2.39.1/components-slider-Slider_fbf72d25abe99c957c74.js"></script><script async="" data-chunk="components-card-freemium-FreemiumCard" src="/public/2.39.1/components-card-freemium-FreemiumCard_f731bd03521d7531d78e.js"></script><script async="" data-chunk="Render" src="/public/2.39.1/Render_903da8749b46438012d5.js"></script><script async="" data-chunk="GetMedia" src="/public/2.39.1/GetMedia_fa7bc552e3702a514680.js"></script><script async="" data-chunk="components-badge-RemainingDaysBadge" src="/public/2.39.1/components-badge-RemainingDaysBadge_a741d23ba1699bad5019.js"></script><script async="" data-chunk="ProgramThumbnail" src="/public/2.39.1/ProgramThumbnail_60663a6373e6ee366277.js"></script><script>
if ('serviceWorker' in navigator) {
    // Use the window load event to keep the page load performant
    window.addEventListener('load', () => {
      if (false || localStorage.getItem('webfront_forceServiceWorker') === 'true') {
        navigator.serviceWorker.register('/service-worker.js')
        .then(registration => console.log('Service Worker registered! Scope:', registration.scope))
        .catch(err => console.log('Service Worker registration failed:', err));
      } else {
        navigator.serviceWorker.getRegistrations()
        .then(registrations => { for(let registration of registrations) { registration.unregister(); } }); 
      }
    });
}</script></body></html>