<!doctype html>
<html lang="fr" prefix="og: http://ogp.me/ns#"><head><meta charSet="utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/><meta name="theme-color" content="#4169E1"/><title data-react-helmet="true">Qui est Panda de Mask Singer ?  - Mask Singer | TF1</title><base target="_self" href="https://www.tf1.fr"/><link rel="manifest" href="/public/manifest.json" crossorigin="use-credentials"/><link rel="stylesheet" href="/public/app-cf39419ae074dea37b76.css" type="text/css"/><link rel="icon" type="image/png" href="/public/favicon-16x16.png" sizes="16x16"/><link rel="icon" type="image/png" href="/public/favicon-32x32.png" sizes="32x32"/><link rel="icon" type="image/png" href="/public/favicon-96x96.png" sizes="96x96"/><link rel="stylesheet" href="/public/ArticlePage-cf39419ae074dea37b76.css" type="text/css"/><script>window.__TF1_CONFIG__ = {"hostEnv":"production","domain":{"web":"https://www.tf1.fr","amp":"https://www.tf1.fr/amp"},"gigya":{"apiKey":"3_hWgJdARhz_7l1oOp3a8BDLoR9cuWZpUaKG4aqF7gum9_iK3uTZ2VlDBl8ANf8FVk"},"jwt":{"url":"http://user-token-api.platform.svc.cluster.local/token/gigya/web"},"graphql":{"url":"https://www.tf1.fr/graphql/web","persistedQueries":true},"seo":{"url":"https://www.tf1.fr/seo"},"smo":{"fbAppKey":"105856129451532"},"alternate":{"ios":{"appStoreId":"407248490","URIScheme":"ios-app://407248490/https/www.tf1.fr","teamID":"WR8U847DPN","bundleID":"com.tf1.applitf1"},"android":{"URIScheme":"android-app://fr.tf1.mytf1/https/www.tf1.fr","sha256CertFingerprints":"57:E9:90:B5:71:2B:B1:A9:A8:19:2E:10:BD:6B:7B:6C:57:5D:0E:F5:3E:B8:5A:DD:86:1C:82:83:0C:1C:AB:D3","packageName":"fr.tf1.mytf1"}},"cdn":{"url":"https://photos.tf1.fr"},"tms":{"url":"https://cdn.tagcommander.com/4183/tc_TF1_26.js","url2":"https://cdn.tagcommander.com/4183/tc_TF1_20.js"},"abtasty":{"url":"//try.abtasty.com/78cb84f9b3158bdce6932109a6d7c7c1.js"},"googleSiteVerification":"PXGAidGXiYUjgBHkBuQF6GTccyABJ9ZjVMxkDt94Qdc","log":{"level":"debug"},"auth":{"authentActivationCheck":{"endpoint":"web","host":"www.tf1.fr"}}}</script><link rel="prefetch" as="script" href="/public/app_6dc42ced17b9dfade0a8.js"/><link rel="prefetch" as="script" href="/public/ArticlePage_58f095dc706987660f70.js"/><link rel="prefetch" as="script" href="/public/vendor_1a00932c4a3e187bb8c0.js"/><link rel="prefetch" as="script" href="https://cdns.eu1.gigya.com/js/gigya.js?apiKey=3_hWgJdARhz_7l1oOp3a8BDLoR9cuWZpUaKG4aqF7gum9_iK3uTZ2VlDBl8ANf8FVk&lang=fr&enableSSOToken=true"/><script async="" src="/public/app_6dc42ced17b9dfade0a8.js"></script><script async="" src="/public/ArticlePage_58f095dc706987660f70.js"></script><meta data-react-helmet="true" name="google-site-verification" content="PXGAidGXiYUjgBHkBuQF6GTccyABJ9ZjVMxkDt94Qdc"/><meta data-react-helmet="true" name="description" content="Pour cette première soirée exceptionnelle de Mask Singer, Panda chante “Can’t stop the feeling” de Justin Timberlake. "/><meta data-react-helmet="true" name="keywords" content="news Mask Singer, Mask Singer, article Mask Singer, actualité Mask Singer"/><meta data-react-helmet="true" name="news_keywords" content="Mask Singer, TF1"/><meta data-react-helmet="true" name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=407248490, app-argument=https://www.tf1.fr/tf1/mask-singer/news/qui-est-panda-de-mask-singer-replay-72155071.html"/><meta data-react-helmet="true" name="twitter:site" content="@TF1"/><meta data-react-helmet="true" name="twitter:title" content="#TF1 - Qui est Panda de Mask Singer ?  - Mask Singer | TF1"/><meta data-react-helmet="true" name="twitter:description" content="Pour cette première soirée exceptionnelle de Mask Singer, Panda chante “Can’t stop the feeling” de Justin Timberlake. "/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:image" content="https://photos.tf1.fr/1200/0/mask-singer-mask-singer-panda-chante-can-t-stop-the-feeling-de-justin-timberlake-08df0a-0@1x.png"/><meta data-react-helmet="true" property="og:locale" content="fr_FR"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:site_name" content="MYTF1"/><meta data-react-helmet="true" property="og:title" content="Qui est Panda de Mask Singer ?  - Mask Singer | TF1"/><meta data-react-helmet="true" property="og:description" content="Pour cette première soirée exceptionnelle de Mask Singer, Panda chante “Can’t stop the feeling” de Justin Timberlake. "/><meta data-react-helmet="true" property="og:image" content="https://photos.tf1.fr/1200/0/mask-singer-mask-singer-panda-chante-can-t-stop-the-feeling-de-justin-timberlake-08df0a-0@1x.png"/><meta data-react-helmet="true" property="og:image:width" content="1200"/><meta data-react-helmet="true" property="og:image:height" content="675"/><meta data-react-helmet="true" property="og:url" content="https://www.tf1.fr/tf1/mask-singer/news/qui-est-panda-de-mask-singer-replay-72155071.html"/><meta data-react-helmet="true" property="og:article:section" content="Mask Singer"/><meta data-react-helmet="true" property="og:article:published_time" content="2019-11-08T23:03:18Z"/><meta data-react-helmet="true" property="og:article:modified_time" content="2019-11-08T23:03:18Z"/><meta data-react-helmet="true" name="fb:app_id" content="105856129451532"/><link data-react-helmet="true" rel="canonical" href="https://www.tf1.fr/tf1/mask-singer/news/qui-est-panda-de-mask-singer-replay-72155071.html"/><link data-react-helmet="true" rel="alternate" href="android-app://fr.tf1.mytf1/https/www.tf1.fr"/><link data-react-helmet="true" rel="alternate" href="ios-app://407248490/https/www.tf1.fr"/><link data-react-helmet="true" rel="amphtml" href="https://www.tf1.fr/amp/tf1/mask-singer/news/qui-est-panda-de-mask-singer-replay-72155071.html"/></head><body><div id="root"><div class="Layout_layout_3aT24"><header class="Header_container_3MfIq Header_WHITE_ZLN7i Header_sticky_3BXf_"><div class="Header_header_3dxwh"><div class="Header_left_L-YUu"><a class="Header_home_hUPfF" href="/"><img src="data:image/svg+xml;base64,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" alt="logo" class="Logo_logo_1BGcT"/></a><div class="Header_categories_1UEKM"><a href="/programmes-tv"><div class="Header_category_1Rvfr"><div class="Header_category__title_37BbU">Replay</div></div></a><a href="/tf1/direct"><div class="Header_category_1Rvfr"><div class="Header_category__title_37BbU">Direct</div></div></a><a class="Header_mylist__link_1rXyE" href="/maliste/videos"><div class="Header_category_1Rvfr"><div class="Header_category__title_37BbU">Ma liste</div></div></a></div></div><div class="Header_right_6R0xX"><div class="Header_search_2PynG"><input value="" aria-label="Rechercher un programme, une vidéo..." class="Header_search__input_2ANBm" placeholder="Rechercher un programme, une vidéo..."/><svg width="24" height="24" class="Header_search__icon_2QOwX"><path fill="#FFF" d="M15.606 14.192l4.61 4.609a1 1 0 0 1-1.415 1.414l-4.609-4.609a7 7 0 1 1 1.414-1.414zM10 15a5 5 0 1 0 0-10 5 5 0 0 0 0 10z"></path></svg></div><div class="Header_identity_3Y46- Header_skeleton_nWrEv"><span class="Header_name_3RUUv"></span><span class="Header_avatar_zyPRm"></span></div><div class="Burger_burger_2M2Zx Header_burger_1kfL6"><div></div><div></div><div></div><div></div></div></div></div></header><aside class="Header_sidebar_3GOcI"><div class="Sidebar_sidebar__top_2dIgE"><div class="Sidebar_sidebar__smallmobile_3tVhL"><a href="/programmes-tv">Replay</a><a href="/tf1/direct">Direct</a></div><a href="/maliste/videos">Mes vidéos</a><a href="/maliste/programmes">Mes programmes</a><a href="/maliste/historique">Mon historique</a></div><div class="Sidebar_sidebar__bottom_1PjEQ"><div class="LongButton_longButton__wrapper_Pc4pZ"><button class="LongButton_longButton_1Qhrs LongButton_longButton__medium_3rq50 LongButton_longButton__primary_23SSW">Se connecter</button></div><a href="https://ws.facil-iti.com" target="_blank" rel="noopener" class="Sidebar_accessibility_1xX4P"><svg width="32" height="32"><path fill="#FFF" d="M7 10.5v11h1.56c.24-.003.438.272.44.614a.774.774 0 0 1-.128.444 1858.17 1858.17 0 0 1-2.205 3.514c-.37.584-.982.557-1.334 0-.234-.371-.97-1.543-2.205-3.514a.817.817 0 0 1 0-.876c.08-.115.19-.18.303-.182H5v-11H3.431c-.114-.002-.223-.067-.303-.182a.817.817 0 0 1 0-.876c1.235-1.971 1.97-3.143 2.205-3.514.352-.557.965-.584 1.334 0 .246.39.98 1.56 2.205 3.514A.774.774 0 0 1 9 9.886c-.002.342-.2.617-.44.614H7zm9 12.611V9h-3.5l-1.276 2.553A.809.809 0 0 1 10.5 12a.5.5 0 0 1-.5-.5V7a1 1 0 0 1 1-1h15a1 1 0 0 1 1 1v4.5a.5.5 0 0 1-.5.5.809.809 0 0 1-.724-.447L24.5 9H21v14.111l1.086.483c.556.247.914.798.914 1.406a1 1 0 0 1-1 1h-7a1 1 0 0 1-1-1c0-.608.358-1.16.914-1.406L16 23.11z"></path></svg><div class="Sidebar_sidebar__accessibility_label_mJhNk">Accessibilité</div></a></div></aside><div class="Header_overlay_IQA8k"></div><div class="Layout_content_3NKOQ"><div class="ArticlePage_page_PSs9K"><div id="stickyTabsTrigger" class="ProgramPageMenu_stickyTabsTrigger_1zHLP ProgramPageMenu_stickyTabsTrigger_with_header_2_Rua"></div><div class="ProgramPageMenu_container_3oqKE ProgramPageMenu_WHITE_218xD"><div class="Tabs_tabs_9zfql ProgramPageMenu_tabs_2Llet ProgramPageMenu_WHITE_218xD ProgramPageMenu_tabs_sticky_with_header_EsMlC"><div class="Tabs_tabs_scroll_container_1pAbx"><div><ul class="Tabs_tabs__list_1OCub"><li class="Tabs_tabs__list__item_3OPnF Tabs_tabs__list__item_selected_2uKJT"><a href="/tf1/mask-singer">Mask Singer</a></li><li class="Tabs_tabs__list__item_3OPnF"><a href="/tf1/mask-singer/videos">Vidéos</a></li><li class="Tabs_tabs__list__item_3OPnF"><a href="/tf1/mask-singer/news">News</a></li></ul><span class="Tabs_tabs__bottom_3DFyO"></span></div><div class="Tabs_tabs__tab__children_2zy6p"></div></div></div></div><div class="ArticlePage_content_3cZYH"><div class="ArticlePage_header_1Opf7"><h1 class="ArticlePage_title_2JiMq">Qui est Panda de Mask Singer ? </h1><div class="ArticlePage_meta_1x1Lt">Par <span class="ArticlePage_author_30-uz">Pauline Conseil</span> | Écrit pour<!-- --> <a class="ArticlePage_channel_17yEz" href="/tf1">TF1</a> <!-- -->|<br/> <!-- -->Le <!-- -->08/11/19<!-- --> à <!-- -->23:03<!-- -->, mis à jour le<!-- --> <!-- -->08 Novembre 2019<!-- --> à <!-- -->23:03<!-- --> |<a class="ArticlePage_programLink_2LeAO" href="/tf1/mask-singer">Voir le site de <!-- -->Mask Singer</a></div></div><div class="ArticlePage_video_2bI5s"><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","headline":"Qui est Panda de Mask Singer ? ","datePublished":"2019-11-08T23:03:18.000Z","dateModified":"2019-11-08T23:03:18.000Z","mainEntityOfPage":"https://www.tf1.fr/tf1/mask-singer/news/qui-est-panda-de-mask-singer-replay-72155071.html","publisher":{"@type":"Organization","name":"TF1","url":"https://www.tf1.fr","foundingDate":"1975","logo":{"@type":"ImageObject","url":"https://www.tf1.fr/public/d6075963542bacf2686e8df2e981749a.jpg","width":"1200px","height":"630px"},"address":{"@type":"PostalAddress","streetAddress":"1 Quai du Point du Jour","addressLocality":"Boulogne-Billancourt","postalCode":"92656","addressCountry":"FR"},"sameAs":["https://www.facebook.com/MYTF1","https://twitter.com/mytf1","https://www.instagram.com/mytf1_off","https://fr.linkedin.com/company/tf1"]},"author":{"@type":"Person","name":"Pauline Conseil"},"description":"Pour cette première soirée exceptionnelle de Mask Singer, Panda chante “Can’t stop the feeling” de Justin Timberlake. ","image":{"@type":"ImageObject","url":"https://photos.tf1.fr/1200/0/mask-singer-mask-singer-panda-chante-can-t-stop-the-feeling-de-justin-timberlake-08df0a-0@1x.png","height":"675px","width":"1200px"},"video":{"@type":"VideoObject","name":"Mask Singer - Indices : Panda (Emission 1)","uploadDate":"2019-11-08T21:02:00Z","description":"Préparez-vous à jouer au jeu le plus incroyable de la télévision ! Dans Mask Singer, animé par Camille Combal, douze célébrités vont s’affronter en chantant entièrement costumées. Avant chaque performance, des indices sur chaque célébrité sont dévoilés dans un film et après chaque performance, les quatre enquêteurs (Alessandra Sublet, Kev Adams, Anggun et Jarry) questionnent la célébrité qui vient de chanter pour deviner son identité. L’enquête pour découvrir qui se cache derrière le masque de Panda promet d’être haute en couleurs. Serez-vous capable de démêler le vrai du faux avec ces nouveaux indices ? À vous de jouer ! Extrait de l’émission Mask Singer du vendredi 8 novembre 2019. Retrouvez la première saison de Mask Singer tous les vendredis à 21h05 sur TF1 et tous les jours sur MYTF1.","thumbnailUrl":"https://photos.tf1.fr/1200/0/mask-singer-mask-singer-panda-chante-can-t-stop-the-feeling-de-justin-timberlake-08df0a-0@1x.png","embedUrl":"https://www.tf1.fr/player/c664d7f5-886a-4430-a5a0-fa2d80536920"}}</script><div class="VideoPlayer_container_3sRQv"><div class="VideoPlayer_player_CW0KJ" id="player"></div></div></div><div class="ArticlePage_description_3Zae-">Pour cette première soirée exceptionnelle de Mask Singer, Panda chante “Can’t stop the feeling” de Justin Timberlake. </div><div class="ArticlePage_innerContent_1v48X"><p>C’est le jeu le plus incroyable jamais vu à la télévision : <em>Mask Singer</em> débarque sur TF1 pour un show qui s’annonce d’ores et déjà exceptionnel. <strong>Camille Combal </strong>aux commandes et quatre enquêteurs de choc pour démasquer les 12 célébrités masquées : <strong>Alessandra Sublet, Kev Adams, Anggun et Jarry</strong>. Pour les aider dans leur mission, de drôles d’indices ont été semés dans le portrait de la célébrité qui s’apprête à performer sur scène.</p><p></p><p>Le principe est simple : Avant chaque performance, des indices sont donc dévoilés dans un film et après chaque performance, les enquêteurs questionnent la célébrité qui vient de chanter pour tenter de deviner son identité ! La voix de la personnalité n’est pas modifiée lorsqu’elle chante mais elle l’est quand elle répond aux questions des enquêteurs, pour ne pas la reconnaître !</p><h2>Qui se cache derrière le masque de Panda ?</h2><p>Panda entre en scène. <em>"Il est trop stylé ce panda"</em>. Il est temps de découvrir le portrait indices. Panda se caractérise par sa<em> "franchise, son mystère et sa force".</em> Panda avoue adorer le breakdance, <em>"les pas de danse ça me connaît". "J'ai un bon feeling avec la musique"</em>. Ce vendredi 8 novembre, Panda chante <em><a href="https://www.tf1.fr/tf1/mask-singer/videos/mask-singer-panda-chante-cant-stop-the-feeling-de-justin-timberlake-43718135.html" target="_blank" rel="noopener">“Can’t stop the feeling”</a></em><a href="https://www.tf1.fr/tf1/mask-singer/videos/mask-singer-panda-chante-cant-stop-the-feeling-de-justin-timberlake-43718135.html" target="_blank" rel="noopener"> de Justin Timberlake</a>. <em>"C'est une pandette,"</em> s'extasie Jarry. "<em>Elle a tout défoncé"</em>. Il a deux propositions : Tal ou Larusso. Kev Adams pense que c'est Tal aussi ou Bilal Hassani. Alessandra mise sur Alice Belaidi mais aurait adoré voir Diam's. <br></p><p>Panda était en duel face à <a href="https://www.tf1.fr/tf1/mask-singer/videos/mask-singer-aigle-chante-jaime-regarder-les-filles-de-patrick-coutin-49385938.html" target="_blank" rel="noopener">Aigle</a> qui chantait <em>“J’aime regarder les filles” </em>de Patrick Coutin. <strong>Panda continue l’aventure <em>Mask Singer</em>.</strong> Le mystère autour de son identité reste donc entier. A votre avis, qui se cache derrière le masque de Panda ?</p><h2>Mask Singer - Tous les Vendredis à 21h05 sur TF1 et en Replay sur MYTF1</h2></div><div class="Slider_main_1HdkT ArticlePage_videoSlider_3xmvM ArticlePage_slider recommendedVideoSlider Slider_mobile_23nKD"><h2 class="Slider_title_rrQpy">Vidéos associées</h2><div class="Slider_items_1r-iW Slider_mobile_23nKD"><div class="Slider_scrollContainer_2I3DM"><div class="Slider_itemsContainer_1uRkT"><div class="Slider_item_h4OKi VideoSlider_item_nY4wv"><div class="Slider_item_position VideoCard_card__box_3NhJl VideoCard_card__box_slider_3dXVT"><div class="VideoCard_card__link_j_PYX"><div class="VideoCardThumbnail_thumbnail_1vX6n"><a href="/tf1/mask-singer/videos/mask-singer-indices-panthere-emission-1-81392798.html"><svg width="32" height="32" class="VideoCardThumbnail_thumbnail__playIcon_3lFeP"><path fill="#FFF" fill-rule="evenodd" d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 0 1 2.486-1.458l12.661 7.091a1.67 1.67 0 0 1-.006 2.917l-12.66 7.03a1.667 1.667 0 0 1-1.658-.02"></path></svg><picture><source srcSet="https://photos.tf1.fr/396/222/mask-singer-indices-panthere-emission-1-b54bab-0@1x.jpg"/><source srcSet="https://photos.tf1.fr/396/222/mask-singer-indices-panthere-emission-1-5423d3-0@1x.webp"/><img class="VideoCardThumbnail_thumbnail__picture_ZRkKw" src="https://photos.tf1.fr/396/222/mask-singer-indices-panthere-emission-1-b54bab-0@1x.jpg" alt="Mask Singer - Premiers indices : Panthère (Emission 1)"/></picture><div class="VideoCardThumbnail_thumbnail__duration_884vK"><img alt="Durée de la vidéo : 1m32" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMiIgaGVpZ2h0PSIzMiIgdmlld0JveD0iMCAwIDMyIDMyIj4KICA8cGF0aCBmaWxsPSIjRkZGIiBmaWxsLXJ1bGU9ImV2ZW5vZGQiIGQ9Ik04LjgyMywyNC4yMjk0NTkyIEM4LjMxMywyMy45Mjk0NTkyIDgsMjMuMzgyNDU5MiA4LDIyLjc5MDQ1OTIgTDgsOC42Njk0NTkyIEM4LDguMDc3NDU5MiA4LjMxNCw3LjUyODQ1OTIgOC44MjUsNy4yMjk0NTkyIEM5LjMzNyw2LjkyOTQ1OTIgOS45NjksNi45MjM0NTkyIDEwLjQ4Niw3LjIxMjQ1OTIgTDIzLjE0NywxNC4zMDM0NTkyIEMyMy42NzUsMTQuNTk5NDU5MiAyNC4wMDEsMTUuMTU4NDU5MiAyNCwxNS43NjM0NTkyIEMyMy45OTksMTYuMzY4NDU5MiAyMy42NywxNi45MjY0NTkyIDIzLjE0MSwxNy4yMjA0NTkyIEwxMC40ODEsMjQuMjQ5NDU5MiBDMTAuMjI5LDI0LjM5MDQ1OTIgOS45NDksMjQuNDU5NDU5MiA5LjY3LDI0LjQ1OTQ1OTIgQzkuMzc3LDI0LjQ1OTQ1OTIgOS4wODUsMjQuMzgzNDU5MiA4LjgyMywyNC4yMjk0NTkyIi8+Cjwvc3ZnPgo=" class="VideoCardThumbnail_thumbnail__icon_play_1QqM-"/><span>1m32</span></div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardThumbnail_bookmarkBtn_3rflG VideoCardThumbnail_bookmarkDesktop_31C6w"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_3t3_S"><a href="/tf1/mask-singer/videos/mask-singer-indices-panthere-emission-1-81392798.html"><div class="VideoCardDescription_description__header_16pI3"><span class="VideoCardDescription_description__videoType_uO_On">Extrait</span><span> - </span><span class="VideoCardDescription_description__dayLabel_50b9f">Vendredi<!-- --> </span><span>08/11/19</span><span class="VideoCardDescription_description__time_3Wl-B"> - <!-- -->20:38</span></div></a><div class="VideoCardDescription_description__boxLabel_28bf0"><a href="/tf1/mask-singer/videos/mask-singer-indices-panthere-emission-1-81392798.html"><div class="VideoCardDescription_description__videoLabel_3ooS-" title="Mask Singer - Premiers indices : Panthère (Emission 1)">Mask Singer - Premiers indices : Panthère (Emission 1)</div><div class="VideoCardDescription_description__programLabel_2uL7X">Mask Singer</div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardDescription_bookmarkBtn_38Uq3 VideoCardDescription_bookmarkMobile_27k5s"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div></div></div></div></div></div></div><div class="Slider_item_h4OKi VideoSlider_item_nY4wv"><div class="Slider_item_position VideoCard_card__box_3NhJl VideoCard_card__box_slider_3dXVT"><div class="VideoCard_card__link_j_PYX"><div class="VideoCardThumbnail_thumbnail_1vX6n"><a href="/tf1/mask-singer/videos/mask-singer-indices-hippocampe-emission-1-56788421.html"><svg width="32" height="32" class="VideoCardThumbnail_thumbnail__playIcon_3lFeP"><path fill="#FFF" fill-rule="evenodd" d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 0 1 2.486-1.458l12.661 7.091a1.67 1.67 0 0 1-.006 2.917l-12.66 7.03a1.667 1.667 0 0 1-1.658-.02"></path></svg><picture><source srcSet="https://photos.tf1.fr/396/222/mask-singer-indices-hippocampe-emission-1-e9575f-0@1x.jpg"/><source srcSet="https://photos.tf1.fr/396/222/mask-singer-indices-hippocampe-emission-1-28143d-0@1x.webp"/><img class="VideoCardThumbnail_thumbnail__picture_ZRkKw" src="https://photos.tf1.fr/396/222/mask-singer-indices-hippocampe-emission-1-e9575f-0@1x.jpg" alt="Mask Singer - Premiers indices : Hippocampe (Emission 1)"/></picture><div class="VideoCardThumbnail_thumbnail__duration_884vK"><img alt="Durée de la vidéo : 1m34" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMiIgaGVpZ2h0PSIzMiIgdmlld0JveD0iMCAwIDMyIDMyIj4KICA8cGF0aCBmaWxsPSIjRkZGIiBmaWxsLXJ1bGU9ImV2ZW5vZGQiIGQ9Ik04LjgyMywyNC4yMjk0NTkyIEM4LjMxMywyMy45Mjk0NTkyIDgsMjMuMzgyNDU5MiA4LDIyLjc5MDQ1OTIgTDgsOC42Njk0NTkyIEM4LDguMDc3NDU5MiA4LjMxNCw3LjUyODQ1OTIgOC44MjUsNy4yMjk0NTkyIEM5LjMzNyw2LjkyOTQ1OTIgOS45NjksNi45MjM0NTkyIDEwLjQ4Niw3LjIxMjQ1OTIgTDIzLjE0NywxNC4zMDM0NTkyIEMyMy42NzUsMTQuNTk5NDU5MiAyNC4wMDEsMTUuMTU4NDU5MiAyNCwxNS43NjM0NTkyIEMyMy45OTksMTYuMzY4NDU5MiAyMy42NywxNi45MjY0NTkyIDIzLjE0MSwxNy4yMjA0NTkyIEwxMC40ODEsMjQuMjQ5NDU5MiBDMTAuMjI5LDI0LjM5MDQ1OTIgOS45NDksMjQuNDU5NDU5MiA5LjY3LDI0LjQ1OTQ1OTIgQzkuMzc3LDI0LjQ1OTQ1OTIgOS4wODUsMjQuMzgzNDU5MiA4LjgyMywyNC4yMjk0NTkyIi8+Cjwvc3ZnPgo=" class="VideoCardThumbnail_thumbnail__icon_play_1QqM-"/><span>1m34</span></div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardThumbnail_bookmarkBtn_3rflG VideoCardThumbnail_bookmarkDesktop_31C6w"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_3t3_S"><a href="/tf1/mask-singer/videos/mask-singer-indices-hippocampe-emission-1-56788421.html"><div class="VideoCardDescription_description__header_16pI3"><span class="VideoCardDescription_description__videoType_uO_On">Extrait</span><span> - </span><span class="VideoCardDescription_description__dayLabel_50b9f">Vendredi<!-- --> </span><span>08/11/19</span><span class="VideoCardDescription_description__time_3Wl-B"> - <!-- -->21:39</span></div></a><div class="VideoCardDescription_description__boxLabel_28bf0"><a href="/tf1/mask-singer/videos/mask-singer-indices-hippocampe-emission-1-56788421.html"><div class="VideoCardDescription_description__videoLabel_3ooS-" title="Mask Singer - Premiers indices : Hippocampe (Emission 1)">Mask Singer - Premiers indices : Hippocampe (Emission 1)</div><div class="VideoCardDescription_description__programLabel_2uL7X">Mask Singer</div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardDescription_bookmarkBtn_38Uq3 VideoCardDescription_bookmarkMobile_27k5s"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div></div></div></div></div></div></div><div class="Slider_item_h4OKi VideoSlider_item_nY4wv"><div class="Slider_item_position VideoCard_card__box_3NhJl VideoCard_card__box_slider_3dXVT"><div class="VideoCard_card__link_j_PYX"><div class="VideoCardThumbnail_thumbnail_1vX6n"><a href="/tf1/mask-singer/videos/mask-singer-seconds-indices-panthere-emission-1-13770652.html"><svg width="32" height="32" class="VideoCardThumbnail_thumbnail__playIcon_3lFeP"><path fill="#FFF" fill-rule="evenodd" d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 0 1 2.486-1.458l12.661 7.091a1.67 1.67 0 0 1-.006 2.917l-12.66 7.03a1.667 1.667 0 0 1-1.658-.02"></path></svg><picture><source srcSet="https://photos.tf1.fr/396/222/mask-singer-seconds-indices-panthere-emission-1-546f25-0@1x.jpg"/><source srcSet="https://photos.tf1.fr/396/222/mask-singer-seconds-indices-panthere-emission-1-5c652f-0@1x.webp"/><img class="VideoCardThumbnail_thumbnail__picture_ZRkKw" src="https://photos.tf1.fr/396/222/mask-singer-seconds-indices-panthere-emission-1-546f25-0@1x.jpg" alt="Mask Singer - Seconds indices : Panthère (Emission 1)"/></picture><div class="VideoCardThumbnail_thumbnail__duration_884vK"><img alt="Durée de la vidéo : 1m38" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMiIgaGVpZ2h0PSIzMiIgdmlld0JveD0iMCAwIDMyIDMyIj4KICA8cGF0aCBmaWxsPSIjRkZGIiBmaWxsLXJ1bGU9ImV2ZW5vZGQiIGQ9Ik04LjgyMywyNC4yMjk0NTkyIEM4LjMxMywyMy45Mjk0NTkyIDgsMjMuMzgyNDU5MiA4LDIyLjc5MDQ1OTIgTDgsOC42Njk0NTkyIEM4LDguMDc3NDU5MiA4LjMxNCw3LjUyODQ1OTIgOC44MjUsNy4yMjk0NTkyIEM5LjMzNyw2LjkyOTQ1OTIgOS45NjksNi45MjM0NTkyIDEwLjQ4Niw3LjIxMjQ1OTIgTDIzLjE0NywxNC4zMDM0NTkyIEMyMy42NzUsMTQuNTk5NDU5MiAyNC4wMDEsMTUuMTU4NDU5MiAyNCwxNS43NjM0NTkyIEMyMy45OTksMTYuMzY4NDU5MiAyMy42NywxNi45MjY0NTkyIDIzLjE0MSwxNy4yMjA0NTkyIEwxMC40ODEsMjQuMjQ5NDU5MiBDMTAuMjI5LDI0LjM5MDQ1OTIgOS45NDksMjQuNDU5NDU5MiA5LjY3LDI0LjQ1OTQ1OTIgQzkuMzc3LDI0LjQ1OTQ1OTIgOS4wODUsMjQuMzgzNDU5MiA4LjgyMywyNC4yMjk0NTkyIi8+Cjwvc3ZnPgo=" class="VideoCardThumbnail_thumbnail__icon_play_1QqM-"/><span>1m38</span></div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardThumbnail_bookmarkBtn_3rflG VideoCardThumbnail_bookmarkDesktop_31C6w"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_3t3_S"><a href="/tf1/mask-singer/videos/mask-singer-seconds-indices-panthere-emission-1-13770652.html"><div class="VideoCardDescription_description__header_16pI3"><span class="VideoCardDescription_description__videoType_uO_On">Extrait</span><span> - </span><span class="VideoCardDescription_description__dayLabel_50b9f">Vendredi<!-- --> </span><span>08/11/19</span><span class="VideoCardDescription_description__time_3Wl-B"> - <!-- -->21:55</span></div></a><div class="VideoCardDescription_description__boxLabel_28bf0"><a href="/tf1/mask-singer/videos/mask-singer-seconds-indices-panthere-emission-1-13770652.html"><div class="VideoCardDescription_description__videoLabel_3ooS-" title="Mask Singer - Seconds indices : Panthère (Emission 1)">Mask Singer - Seconds indices : Panthère (Emission 1)</div><div class="VideoCardDescription_description__programLabel_2uL7X">Mask Singer</div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardDescription_bookmarkBtn_38Uq3 VideoCardDescription_bookmarkMobile_27k5s"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div></div></div></div></div></div></div><div class="Slider_item_h4OKi VideoSlider_item_nY4wv"><div class="Slider_item_position VideoCard_card__box_3NhJl VideoCard_card__box_slider_3dXVT"><div class="VideoCard_card__link_j_PYX"><div class="VideoCardThumbnail_thumbnail_1vX6n"><a href="/tf1/mask-singer/videos/mask-singer-indices-aigle-emission-1-60604460.html"><svg width="32" height="32" class="VideoCardThumbnail_thumbnail__playIcon_3lFeP"><path fill="#FFF" fill-rule="evenodd" d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 0 1 2.486-1.458l12.661 7.091a1.67 1.67 0 0 1-.006 2.917l-12.66 7.03a1.667 1.667 0 0 1-1.658-.02"></path></svg><picture><source srcSet="https://photos.tf1.fr/396/222/mask-singer-indices-aigle-emission-1-ede758-0@1x.jpg"/><source srcSet="https://photos.tf1.fr/396/222/mask-singer-indices-aigle-emission-1-360c4d-0@1x.webp"/><img class="VideoCardThumbnail_thumbnail__picture_ZRkKw" src="https://photos.tf1.fr/396/222/mask-singer-indices-aigle-emission-1-ede758-0@1x.jpg" alt="Mask Singer - Premiers indices : Aigle (Emission 1)"/></picture><div class="VideoCardThumbnail_thumbnail__duration_884vK"><img alt="Durée de la vidéo : 1m50" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMiIgaGVpZ2h0PSIzMiIgdmlld0JveD0iMCAwIDMyIDMyIj4KICA8cGF0aCBmaWxsPSIjRkZGIiBmaWxsLXJ1bGU9ImV2ZW5vZGQiIGQ9Ik04LjgyMywyNC4yMjk0NTkyIEM4LjMxMywyMy45Mjk0NTkyIDgsMjMuMzgyNDU5MiA4LDIyLjc5MDQ1OTIgTDgsOC42Njk0NTkyIEM4LDguMDc3NDU5MiA4LjMxNCw3LjUyODQ1OTIgOC44MjUsNy4yMjk0NTkyIEM5LjMzNyw2LjkyOTQ1OTIgOS45NjksNi45MjM0NTkyIDEwLjQ4Niw3LjIxMjQ1OTIgTDIzLjE0NywxNC4zMDM0NTkyIEMyMy42NzUsMTQuNTk5NDU5MiAyNC4wMDEsMTUuMTU4NDU5MiAyNCwxNS43NjM0NTkyIEMyMy45OTksMTYuMzY4NDU5MiAyMy42NywxNi45MjY0NTkyIDIzLjE0MSwxNy4yMjA0NTkyIEwxMC40ODEsMjQuMjQ5NDU5MiBDMTAuMjI5LDI0LjM5MDQ1OTIgOS45NDksMjQuNDU5NDU5MiA5LjY3LDI0LjQ1OTQ1OTIgQzkuMzc3LDI0LjQ1OTQ1OTIgOS4wODUsMjQuMzgzNDU5MiA4LjgyMywyNC4yMjk0NTkyIi8+Cjwvc3ZnPgo=" class="VideoCardThumbnail_thumbnail__icon_play_1QqM-"/><span>1m50</span></div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardThumbnail_bookmarkBtn_3rflG VideoCardThumbnail_bookmarkDesktop_31C6w"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_3t3_S"><a href="/tf1/mask-singer/videos/mask-singer-indices-aigle-emission-1-60604460.html"><div class="VideoCardDescription_description__header_16pI3"><span class="VideoCardDescription_description__videoType_uO_On">Extrait</span><span> - </span><span class="VideoCardDescription_description__dayLabel_50b9f">Vendredi<!-- --> </span><span>08/11/19</span><span class="VideoCardDescription_description__time_3Wl-B"> - <!-- -->21:10</span></div></a><div class="VideoCardDescription_description__boxLabel_28bf0"><a href="/tf1/mask-singer/videos/mask-singer-indices-aigle-emission-1-60604460.html"><div class="VideoCardDescription_description__videoLabel_3ooS-" title="Mask Singer - Premiers indices : Aigle (Emission 1)">Mask Singer - Premiers indices : Aigle (Emission 1)</div><div class="VideoCardDescription_description__programLabel_2uL7X">Mask Singer</div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardDescription_bookmarkBtn_38Uq3 VideoCardDescription_bookmarkMobile_27k5s"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div></div></div></div></div></div></div><div class="Slider_item_h4OKi VideoSlider_item_nY4wv"><div class="Slider_item_position VideoCard_card__box_3NhJl VideoCard_card__box_slider_3dXVT"><div class="VideoCard_card__link_j_PYX"><div class="VideoCardThumbnail_thumbnail_1vX6n"><a href="/tf1/mask-singer/videos/mask-singer-indices-licorne-emission-1-14112324.html"><svg width="32" height="32" class="VideoCardThumbnail_thumbnail__playIcon_3lFeP"><path fill="#FFF" fill-rule="evenodd" d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 0 1 2.486-1.458l12.661 7.091a1.67 1.67 0 0 1-.006 2.917l-12.66 7.03a1.667 1.667 0 0 1-1.658-.02"></path></svg><div class="lazyload-placeholder"></div><div class="VideoCardThumbnail_thumbnail__duration_884vK"><img alt="Durée de la vidéo : 1m31" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMiIgaGVpZ2h0PSIzMiIgdmlld0JveD0iMCAwIDMyIDMyIj4KICA8cGF0aCBmaWxsPSIjRkZGIiBmaWxsLXJ1bGU9ImV2ZW5vZGQiIGQ9Ik04LjgyMywyNC4yMjk0NTkyIEM4LjMxMywyMy45Mjk0NTkyIDgsMjMuMzgyNDU5MiA4LDIyLjc5MDQ1OTIgTDgsOC42Njk0NTkyIEM4LDguMDc3NDU5MiA4LjMxNCw3LjUyODQ1OTIgOC44MjUsNy4yMjk0NTkyIEM5LjMzNyw2LjkyOTQ1OTIgOS45NjksNi45MjM0NTkyIDEwLjQ4Niw3LjIxMjQ1OTIgTDIzLjE0NywxNC4zMDM0NTkyIEMyMy42NzUsMTQuNTk5NDU5MiAyNC4wMDEsMTUuMTU4NDU5MiAyNCwxNS43NjM0NTkyIEMyMy45OTksMTYuMzY4NDU5MiAyMy42NywxNi45MjY0NTkyIDIzLjE0MSwxNy4yMjA0NTkyIEwxMC40ODEsMjQuMjQ5NDU5MiBDMTAuMjI5LDI0LjM5MDQ1OTIgOS45NDksMjQuNDU5NDU5MiA5LjY3LDI0LjQ1OTQ1OTIgQzkuMzc3LDI0LjQ1OTQ1OTIgOS4wODUsMjQuMzgzNDU5MiA4LjgyMywyNC4yMjk0NTkyIi8+Cjwvc3ZnPgo=" class="VideoCardThumbnail_thumbnail__icon_play_1QqM-"/><span>1m31</span></div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardThumbnail_bookmarkBtn_3rflG VideoCardThumbnail_bookmarkDesktop_31C6w"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_3t3_S"><a href="/tf1/mask-singer/videos/mask-singer-indices-licorne-emission-1-14112324.html"><div class="VideoCardDescription_description__header_16pI3"><span class="VideoCardDescription_description__videoType_uO_On">Extrait</span><span> - </span><span class="VideoCardDescription_description__dayLabel_50b9f">Vendredi<!-- --> </span><span>08/11/19</span><span class="VideoCardDescription_description__time_3Wl-B"> - <!-- -->20:27</span></div></a><div class="VideoCardDescription_description__boxLabel_28bf0"><a href="/tf1/mask-singer/videos/mask-singer-indices-licorne-emission-1-14112324.html"><div class="VideoCardDescription_description__videoLabel_3ooS-" title="Mask Singer - Indices : Licorne (Emission 1)">Mask Singer - Indices : Licorne (Emission 1)</div><div class="VideoCardDescription_description__programLabel_2uL7X">Mask Singer</div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardDescription_bookmarkBtn_38Uq3 VideoCardDescription_bookmarkMobile_27k5s"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div></div></div></div></div></div></div><div class="Slider_item_h4OKi VideoSlider_item_nY4wv"><div class="Slider_item_position VideoCard_card__box_3NhJl VideoCard_card__box_slider_3dXVT"><div class="VideoCard_card__link_j_PYX"><div class="VideoCardThumbnail_thumbnail_1vX6n"><a href="/tf1/mask-singer/videos/mask-singer-indices-monstre-emission-1-32516759.html"><svg width="32" height="32" class="VideoCardThumbnail_thumbnail__playIcon_3lFeP"><path fill="#FFF" fill-rule="evenodd" d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 0 1 2.486-1.458l12.661 7.091a1.67 1.67 0 0 1-.006 2.917l-12.66 7.03a1.667 1.667 0 0 1-1.658-.02"></path></svg><div class="lazyload-placeholder"></div><div class="VideoCardThumbnail_thumbnail__duration_884vK"><img alt="Durée de la vidéo : 1m40" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMiIgaGVpZ2h0PSIzMiIgdmlld0JveD0iMCAwIDMyIDMyIj4KICA8cGF0aCBmaWxsPSIjRkZGIiBmaWxsLXJ1bGU9ImV2ZW5vZGQiIGQ9Ik04LjgyMywyNC4yMjk0NTkyIEM4LjMxMywyMy45Mjk0NTkyIDgsMjMuMzgyNDU5MiA4LDIyLjc5MDQ1OTIgTDgsOC42Njk0NTkyIEM4LDguMDc3NDU5MiA4LjMxNCw3LjUyODQ1OTIgOC44MjUsNy4yMjk0NTkyIEM5LjMzNyw2LjkyOTQ1OTIgOS45NjksNi45MjM0NTkyIDEwLjQ4Niw3LjIxMjQ1OTIgTDIzLjE0NywxNC4zMDM0NTkyIEMyMy42NzUsMTQuNTk5NDU5MiAyNC4wMDEsMTUuMTU4NDU5MiAyNCwxNS43NjM0NTkyIEMyMy45OTksMTYuMzY4NDU5MiAyMy42NywxNi45MjY0NTkyIDIzLjE0MSwxNy4yMjA0NTkyIEwxMC40ODEsMjQuMjQ5NDU5MiBDMTAuMjI5LDI0LjM5MDQ1OTIgOS45NDksMjQuNDU5NDU5MiA5LjY3LDI0LjQ1OTQ1OTIgQzkuMzc3LDI0LjQ1OTQ1OTIgOS4wODUsMjQuMzgzNDU5MiA4LjgyMywyNC4yMjk0NTkyIi8+Cjwvc3ZnPgo=" class="VideoCardThumbnail_thumbnail__icon_play_1QqM-"/><span>1m40</span></div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardThumbnail_bookmarkBtn_3rflG VideoCardThumbnail_bookmarkDesktop_31C6w"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_3t3_S"><a href="/tf1/mask-singer/videos/mask-singer-indices-monstre-emission-1-32516759.html"><div class="VideoCardDescription_description__header_16pI3"><span class="VideoCardDescription_description__videoType_uO_On">Extrait</span><span> - </span><span class="VideoCardDescription_description__dayLabel_50b9f">Vendredi<!-- --> </span><span>08/11/19</span><span class="VideoCardDescription_description__time_3Wl-B"> - <!-- -->21:26</span></div></a><div class="VideoCardDescription_description__boxLabel_28bf0"><a href="/tf1/mask-singer/videos/mask-singer-indices-monstre-emission-1-32516759.html"><div class="VideoCardDescription_description__videoLabel_3ooS-" title="Mask Singer - Indices : Monstre (Emission 1)">Mask Singer - Indices : Monstre (Emission 1)</div><div class="VideoCardDescription_description__programLabel_2uL7X">Mask Singer</div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardDescription_bookmarkBtn_38Uq3 VideoCardDescription_bookmarkMobile_27k5s"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div></div></div></div></div></div></div><div class="Slider_item_h4OKi VideoSlider_item_nY4wv"><div class="Slider_item_position VideoCard_card__box_3NhJl VideoCard_card__box_slider_3dXVT"><div class="VideoCard_card__link_j_PYX"><div class="VideoCardThumbnail_thumbnail_1vX6n"><a href="/tf1/mask-singer/videos/mask-singer-seconds-indices-hippocampe-emission-1-82248197.html"><svg width="32" height="32" class="VideoCardThumbnail_thumbnail__playIcon_3lFeP"><path fill="#FFF" fill-rule="evenodd" d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 0 1 2.486-1.458l12.661 7.091a1.67 1.67 0 0 1-.006 2.917l-12.66 7.03a1.667 1.667 0 0 1-1.658-.02"></path></svg><div class="lazyload-placeholder"></div><div class="VideoCardThumbnail_thumbnail__duration_884vK"><img alt="Durée de la vidéo : 1m35" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMiIgaGVpZ2h0PSIzMiIgdmlld0JveD0iMCAwIDMyIDMyIj4KICA8cGF0aCBmaWxsPSIjRkZGIiBmaWxsLXJ1bGU9ImV2ZW5vZGQiIGQ9Ik04LjgyMywyNC4yMjk0NTkyIEM4LjMxMywyMy45Mjk0NTkyIDgsMjMuMzgyNDU5MiA4LDIyLjc5MDQ1OTIgTDgsOC42Njk0NTkyIEM4LDguMDc3NDU5MiA4LjMxNCw3LjUyODQ1OTIgOC44MjUsNy4yMjk0NTkyIEM5LjMzNyw2LjkyOTQ1OTIgOS45NjksNi45MjM0NTkyIDEwLjQ4Niw3LjIxMjQ1OTIgTDIzLjE0NywxNC4zMDM0NTkyIEMyMy42NzUsMTQuNTk5NDU5MiAyNC4wMDEsMTUuMTU4NDU5MiAyNCwxNS43NjM0NTkyIEMyMy45OTksMTYuMzY4NDU5MiAyMy42NywxNi45MjY0NTkyIDIzLjE0MSwxNy4yMjA0NTkyIEwxMC40ODEsMjQuMjQ5NDU5MiBDMTAuMjI5LDI0LjM5MDQ1OTIgOS45NDksMjQuNDU5NDU5MiA5LjY3LDI0LjQ1OTQ1OTIgQzkuMzc3LDI0LjQ1OTQ1OTIgOS4wODUsMjQuMzgzNDU5MiA4LjgyMywyNC4yMjk0NTkyIi8+Cjwvc3ZnPgo=" class="VideoCardThumbnail_thumbnail__icon_play_1QqM-"/><span>1m35</span></div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardThumbnail_bookmarkBtn_3rflG VideoCardThumbnail_bookmarkDesktop_31C6w"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_3t3_S"><a href="/tf1/mask-singer/videos/mask-singer-seconds-indices-hippocampe-emission-1-82248197.html"><div class="VideoCardDescription_description__header_16pI3"><span class="VideoCardDescription_description__videoType_uO_On">Extrait</span><span> - </span><span class="VideoCardDescription_description__dayLabel_50b9f">Vendredi<!-- --> </span><span>08/11/19</span><span class="VideoCardDescription_description__time_3Wl-B"> - <!-- -->22:18</span></div></a><div class="VideoCardDescription_description__boxLabel_28bf0"><a href="/tf1/mask-singer/videos/mask-singer-seconds-indices-hippocampe-emission-1-82248197.html"><div class="VideoCardDescription_description__videoLabel_3ooS-" title="Mask Singer - Seconds indices : Hippocampe (Emission 1)">Mask Singer - Seconds indices : Hippocampe (Emission 1)</div><div class="VideoCardDescription_description__programLabel_2uL7X">Mask Singer</div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardDescription_bookmarkBtn_38Uq3 VideoCardDescription_bookmarkMobile_27k5s"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div></div></div></div></div></div></div><div class="Slider_item_h4OKi VideoSlider_item_nY4wv"><div class="Slider_item_position VideoCard_card__box_3NhJl VideoCard_card__box_slider_3dXVT"><div class="VideoCard_card__link_j_PYX"><div class="VideoCardThumbnail_thumbnail_1vX6n"><a href="/tf1/mask-singer/videos/mask-singer-seconds-indices-aigle-emission-1-98584843.html"><svg width="32" height="32" class="VideoCardThumbnail_thumbnail__playIcon_3lFeP"><path fill="#FFF" fill-rule="evenodd" d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 0 1 2.486-1.458l12.661 7.091a1.67 1.67 0 0 1-.006 2.917l-12.66 7.03a1.667 1.667 0 0 1-1.658-.02"></path></svg><div class="lazyload-placeholder"></div><div class="VideoCardThumbnail_thumbnail__duration_884vK"><img alt="Durée de la vidéo : 1m34" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMiIgaGVpZ2h0PSIzMiIgdmlld0JveD0iMCAwIDMyIDMyIj4KICA8cGF0aCBmaWxsPSIjRkZGIiBmaWxsLXJ1bGU9ImV2ZW5vZGQiIGQ9Ik04LjgyMywyNC4yMjk0NTkyIEM4LjMxMywyMy45Mjk0NTkyIDgsMjMuMzgyNDU5MiA4LDIyLjc5MDQ1OTIgTDgsOC42Njk0NTkyIEM4LDguMDc3NDU5MiA4LjMxNCw3LjUyODQ1OTIgOC44MjUsNy4yMjk0NTkyIEM5LjMzNyw2LjkyOTQ1OTIgOS45NjksNi45MjM0NTkyIDEwLjQ4Niw3LjIxMjQ1OTIgTDIzLjE0NywxNC4zMDM0NTkyIEMyMy42NzUsMTQuNTk5NDU5MiAyNC4wMDEsMTUuMTU4NDU5MiAyNCwxNS43NjM0NTkyIEMyMy45OTksMTYuMzY4NDU5MiAyMy42NywxNi45MjY0NTkyIDIzLjE0MSwxNy4yMjA0NTkyIEwxMC40ODEsMjQuMjQ5NDU5MiBDMTAuMjI5LDI0LjM5MDQ1OTIgOS45NDksMjQuNDU5NDU5MiA5LjY3LDI0LjQ1OTQ1OTIgQzkuMzc3LDI0LjQ1OTQ1OTIgOS4wODUsMjQuMzgzNDU5MiA4LjgyMywyNC4yMjk0NTkyIi8+Cjwvc3ZnPgo=" class="VideoCardThumbnail_thumbnail__icon_play_1QqM-"/><span>1m34</span></div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardThumbnail_bookmarkBtn_3rflG VideoCardThumbnail_bookmarkDesktop_31C6w"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_3t3_S"><a href="/tf1/mask-singer/videos/mask-singer-seconds-indices-aigle-emission-1-98584843.html"><div class="VideoCardDescription_description__header_16pI3"><span class="VideoCardDescription_description__videoType_uO_On">Extrait</span><span> - </span><span class="VideoCardDescription_description__dayLabel_50b9f">Vendredi<!-- --> </span><span>08/11/19</span><span class="VideoCardDescription_description__time_3Wl-B"> - <!-- -->22:07</span></div></a><div class="VideoCardDescription_description__boxLabel_28bf0"><a href="/tf1/mask-singer/videos/mask-singer-seconds-indices-aigle-emission-1-98584843.html"><div class="VideoCardDescription_description__videoLabel_3ooS-" title="Mask Singer - Seconds indices : Aigle (Emission 1)">Mask Singer - Seconds indices : Aigle (Emission 1)</div><div class="VideoCardDescription_description__programLabel_2uL7X">Mask Singer</div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardDescription_bookmarkBtn_38Uq3 VideoCardDescription_bookmarkMobile_27k5s"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div></div></div></div></div></div></div><div class="Slider_item_h4OKi VideoSlider_item_nY4wv"><div class="Slider_item_position VideoCard_card__box_3NhJl VideoCard_card__box_slider_3dXVT"><div class="VideoCard_card__link_j_PYX"><div class="VideoCardThumbnail_thumbnail_1vX6n"><a href="/tf1/mask-singer/videos/mask-singer-panthere-chante-papaoutai-de-stromae-48676090.html"><svg width="32" height="32" class="VideoCardThumbnail_thumbnail__playIcon_3lFeP"><path fill="#FFF" fill-rule="evenodd" d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 0 1 2.486-1.458l12.661 7.091a1.67 1.67 0 0 1-.006 2.917l-12.66 7.03a1.667 1.667 0 0 1-1.658-.02"></path></svg><div class="lazyload-placeholder"></div><div class="VideoCardThumbnail_thumbnail__duration_884vK"><img alt="Durée de la vidéo : 1m32" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMiIgaGVpZ2h0PSIzMiIgdmlld0JveD0iMCAwIDMyIDMyIj4KICA8cGF0aCBmaWxsPSIjRkZGIiBmaWxsLXJ1bGU9ImV2ZW5vZGQiIGQ9Ik04LjgyMywyNC4yMjk0NTkyIEM4LjMxMywyMy45Mjk0NTkyIDgsMjMuMzgyNDU5MiA4LDIyLjc5MDQ1OTIgTDgsOC42Njk0NTkyIEM4LDguMDc3NDU5MiA4LjMxNCw3LjUyODQ1OTIgOC44MjUsNy4yMjk0NTkyIEM5LjMzNyw2LjkyOTQ1OTIgOS45NjksNi45MjM0NTkyIDEwLjQ4Niw3LjIxMjQ1OTIgTDIzLjE0NywxNC4zMDM0NTkyIEMyMy42NzUsMTQuNTk5NDU5MiAyNC4wMDEsMTUuMTU4NDU5MiAyNCwxNS43NjM0NTkyIEMyMy45OTksMTYuMzY4NDU5MiAyMy42NywxNi45MjY0NTkyIDIzLjE0MSwxNy4yMjA0NTkyIEwxMC40ODEsMjQuMjQ5NDU5MiBDMTAuMjI5LDI0LjM5MDQ1OTIgOS45NDksMjQuNDU5NDU5MiA5LjY3LDI0LjQ1OTQ1OTIgQzkuMzc3LDI0LjQ1OTQ1OTIgOS4wODUsMjQuMzgzNDU5MiA4LjgyMywyNC4yMjk0NTkyIi8+Cjwvc3ZnPgo=" class="VideoCardThumbnail_thumbnail__icon_play_1QqM-"/><span>1m32</span></div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardThumbnail_bookmarkBtn_3rflG VideoCardThumbnail_bookmarkDesktop_31C6w"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_3t3_S"><a href="/tf1/mask-singer/videos/mask-singer-panthere-chante-papaoutai-de-stromae-48676090.html"><div class="VideoCardDescription_description__header_16pI3"><span class="VideoCardDescription_description__videoType_uO_On">Extrait</span><span> - </span><span class="VideoCardDescription_description__dayLabel_50b9f">Vendredi<!-- --> </span><span>08/11/19</span><span class="VideoCardDescription_description__time_3Wl-B"> - <!-- -->20:42</span></div></a><div class="VideoCardDescription_description__boxLabel_28bf0"><a href="/tf1/mask-singer/videos/mask-singer-panthere-chante-papaoutai-de-stromae-48676090.html"><div class="VideoCardDescription_description__videoLabel_3ooS-" title="Mask Singer - Panthère chante « Papaoutai » de Stromae">Mask Singer - Panthère chante « Papaoutai » de Stromae</div><div class="VideoCardDescription_description__programLabel_2uL7X">Mask Singer</div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardDescription_bookmarkBtn_38Uq3 VideoCardDescription_bookmarkMobile_27k5s"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div></div></div></div></div></div></div><div class="Slider_item_h4OKi VideoSlider_item_nY4wv"><div class="Slider_item_position VideoCard_card__box_3NhJl VideoCard_card__box_slider_3dXVT"><div class="VideoCard_card__link_j_PYX"><div class="VideoCardThumbnail_thumbnail_1vX6n"><a href="/tf1/mask-singer/videos/mask-singer-monstre-chante-que-je-taime-de-johnny-hallyday-55912445.html"><svg width="32" height="32" class="VideoCardThumbnail_thumbnail__playIcon_3lFeP"><path fill="#FFF" fill-rule="evenodd" d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 0 1 2.486-1.458l12.661 7.091a1.67 1.67 0 0 1-.006 2.917l-12.66 7.03a1.667 1.667 0 0 1-1.658-.02"></path></svg><div class="lazyload-placeholder"></div><div class="VideoCardThumbnail_thumbnail__duration_884vK"><img alt="Durée de la vidéo : 1m50" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMiIgaGVpZ2h0PSIzMiIgdmlld0JveD0iMCAwIDMyIDMyIj4KICA8cGF0aCBmaWxsPSIjRkZGIiBmaWxsLXJ1bGU9ImV2ZW5vZGQiIGQ9Ik04LjgyMywyNC4yMjk0NTkyIEM4LjMxMywyMy45Mjk0NTkyIDgsMjMuMzgyNDU5MiA4LDIyLjc5MDQ1OTIgTDgsOC42Njk0NTkyIEM4LDguMDc3NDU5MiA4LjMxNCw3LjUyODQ1OTIgOC44MjUsNy4yMjk0NTkyIEM5LjMzNyw2LjkyOTQ1OTIgOS45NjksNi45MjM0NTkyIDEwLjQ4Niw3LjIxMjQ1OTIgTDIzLjE0NywxNC4zMDM0NTkyIEMyMy42NzUsMTQuNTk5NDU5MiAyNC4wMDEsMTUuMTU4NDU5MiAyNCwxNS43NjM0NTkyIEMyMy45OTksMTYuMzY4NDU5MiAyMy42NywxNi45MjY0NTkyIDIzLjE0MSwxNy4yMjA0NTkyIEwxMC40ODEsMjQuMjQ5NDU5MiBDMTAuMjI5LDI0LjM5MDQ1OTIgOS45NDksMjQuNDU5NDU5MiA5LjY3LDI0LjQ1OTQ1OTIgQzkuMzc3LDI0LjQ1OTQ1OTIgOS4wODUsMjQuMzgzNDU5MiA4LjgyMywyNC4yMjk0NTkyIi8+Cjwvc3ZnPgo=" class="VideoCardThumbnail_thumbnail__icon_play_1QqM-"/><span>1m50</span></div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardThumbnail_bookmarkBtn_3rflG VideoCardThumbnail_bookmarkDesktop_31C6w"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_3t3_S"><a href="/tf1/mask-singer/videos/mask-singer-monstre-chante-que-je-taime-de-johnny-hallyday-55912445.html"><div class="VideoCardDescription_description__header_16pI3"><span class="VideoCardDescription_description__videoType_uO_On">Extrait</span><span> - </span><span class="VideoCardDescription_description__dayLabel_50b9f">Vendredi<!-- --> </span><span>08/11/19</span><span class="VideoCardDescription_description__time_3Wl-B"> - <!-- -->21:31</span></div></a><div class="VideoCardDescription_description__boxLabel_28bf0"><a href="/tf1/mask-singer/videos/mask-singer-monstre-chante-que-je-taime-de-johnny-hallyday-55912445.html"><div class="VideoCardDescription_description__videoLabel_3ooS-" title="Mask Singer - Monstre chante « Que je t’aime » de Johnny Hallyday">Mask Singer - Monstre chante « Que je t’aime » de Johnny Hallyday</div><div class="VideoCardDescription_description__programLabel_2uL7X">Mask Singer</div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardDescription_bookmarkBtn_38Uq3 VideoCardDescription_bookmarkMobile_27k5s"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div></div></div></div></div></div></div><div class="Slider_item_h4OKi VideoSlider_item_nY4wv"><div class="Slider_item_position VideoCard_card__box_3NhJl VideoCard_card__box_slider_3dXVT"><div class="VideoCard_card__link_j_PYX"><div class="VideoCardThumbnail_thumbnail_1vX6n"><a href="/tf1/mask-singer/videos/mask-singer-douze-celebrites-costumees-au-palmares-exceptionnel-40864355.html"><svg width="32" height="32" class="VideoCardThumbnail_thumbnail__playIcon_3lFeP"><path fill="#FFF" fill-rule="evenodd" d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 0 1 2.486-1.458l12.661 7.091a1.67 1.67 0 0 1-.006 2.917l-12.66 7.03a1.667 1.667 0 0 1-1.658-.02"></path></svg><div class="lazyload-placeholder"></div><div class="VideoCardThumbnail_thumbnail__duration_884vK"><img alt="Durée de la vidéo : 3m07" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMiIgaGVpZ2h0PSIzMiIgdmlld0JveD0iMCAwIDMyIDMyIj4KICA8cGF0aCBmaWxsPSIjRkZGIiBmaWxsLXJ1bGU9ImV2ZW5vZGQiIGQ9Ik04LjgyMywyNC4yMjk0NTkyIEM4LjMxMywyMy45Mjk0NTkyIDgsMjMuMzgyNDU5MiA4LDIyLjc5MDQ1OTIgTDgsOC42Njk0NTkyIEM4LDguMDc3NDU5MiA4LjMxNCw3LjUyODQ1OTIgOC44MjUsNy4yMjk0NTkyIEM5LjMzNyw2LjkyOTQ1OTIgOS45NjksNi45MjM0NTkyIDEwLjQ4Niw3LjIxMjQ1OTIgTDIzLjE0NywxNC4zMDM0NTkyIEMyMy42NzUsMTQuNTk5NDU5MiAyNC4wMDEsMTUuMTU4NDU5MiAyNCwxNS43NjM0NTkyIEMyMy45OTksMTYuMzY4NDU5MiAyMy42NywxNi45MjY0NTkyIDIzLjE0MSwxNy4yMjA0NTkyIEwxMC40ODEsMjQuMjQ5NDU5MiBDMTAuMjI5LDI0LjM5MDQ1OTIgOS45NDksMjQuNDU5NDU5MiA5LjY3LDI0LjQ1OTQ1OTIgQzkuMzc3LDI0LjQ1OTQ1OTIgOS4wODUsMjQuMzgzNDU5MiA4LjgyMywyNC4yMjk0NTkyIi8+Cjwvc3ZnPgo=" class="VideoCardThumbnail_thumbnail__icon_play_1QqM-"/><span>3m07</span></div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardThumbnail_bookmarkBtn_3rflG VideoCardThumbnail_bookmarkDesktop_31C6w"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_3t3_S"><a href="/tf1/mask-singer/videos/mask-singer-douze-celebrites-costumees-au-palmares-exceptionnel-40864355.html"><div class="VideoCardDescription_description__header_16pI3"><span class="VideoCardDescription_description__videoType_uO_On">Exclu</span><span> - </span><span class="VideoCardDescription_description__dayLabel_50b9f">Jeudi<!-- --> </span><span>07/11/19</span><span class="VideoCardDescription_description__time_3Wl-B"> - <!-- -->18:00</span></div></a><div class="VideoCardDescription_description__boxLabel_28bf0"><a href="/tf1/mask-singer/videos/mask-singer-douze-celebrites-costumees-au-palmares-exceptionnel-40864355.html"><div class="VideoCardDescription_description__videoLabel_3ooS-" title="Mask Singer - Douze célébrités costumées au palmarès exceptionnel !">Mask Singer - Douze célébrités costumées au palmarès exceptionnel !</div><div class="VideoCardDescription_description__programLabel_2uL7X">Mask Singer</div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardDescription_bookmarkBtn_38Uq3 VideoCardDescription_bookmarkMobile_27k5s"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div></div></div></div></div></div></div><div class="Slider_item_h4OKi VideoSlider_item_nY4wv"><div class="Slider_item_position VideoCard_card__box_3NhJl VideoCard_card__box_slider_3dXVT"><div class="VideoCard_card__link_j_PYX"><div class="VideoCardThumbnail_thumbnail_1vX6n"><a href="/tf1/mask-singer/videos/mask-singer-licorne-chante-crazy-in-love-de-beyonce-77508319.html"><svg width="32" height="32" class="VideoCardThumbnail_thumbnail__playIcon_3lFeP"><path fill="#FFF" fill-rule="evenodd" d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 0 1 2.486-1.458l12.661 7.091a1.67 1.67 0 0 1-.006 2.917l-12.66 7.03a1.667 1.667 0 0 1-1.658-.02"></path></svg><div class="lazyload-placeholder"></div><div class="VideoCardThumbnail_thumbnail__duration_884vK"><img alt="Durée de la vidéo : 1m59" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMiIgaGVpZ2h0PSIzMiIgdmlld0JveD0iMCAwIDMyIDMyIj4KICA8cGF0aCBmaWxsPSIjRkZGIiBmaWxsLXJ1bGU9ImV2ZW5vZGQiIGQ9Ik04LjgyMywyNC4yMjk0NTkyIEM4LjMxMywyMy45Mjk0NTkyIDgsMjMuMzgyNDU5MiA4LDIyLjc5MDQ1OTIgTDgsOC42Njk0NTkyIEM4LDguMDc3NDU5MiA4LjMxNCw3LjUyODQ1OTIgOC44MjUsNy4yMjk0NTkyIEM5LjMzNyw2LjkyOTQ1OTIgOS45NjksNi45MjM0NTkyIDEwLjQ4Niw3LjIxMjQ1OTIgTDIzLjE0NywxNC4zMDM0NTkyIEMyMy42NzUsMTQuNTk5NDU5MiAyNC4wMDEsMTUuMTU4NDU5MiAyNCwxNS43NjM0NTkyIEMyMy45OTksMTYuMzY4NDU5MiAyMy42NywxNi45MjY0NTkyIDIzLjE0MSwxNy4yMjA0NTkyIEwxMC40ODEsMjQuMjQ5NDU5MiBDMTAuMjI5LDI0LjM5MDQ1OTIgOS45NDksMjQuNDU5NDU5MiA5LjY3LDI0LjQ1OTQ1OTIgQzkuMzc3LDI0LjQ1OTQ1OTIgOS4wODUsMjQuMzgzNDU5MiA4LjgyMywyNC4yMjk0NTkyIi8+Cjwvc3ZnPgo=" class="VideoCardThumbnail_thumbnail__icon_play_1QqM-"/><span>1m59</span></div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardThumbnail_bookmarkBtn_3rflG VideoCardThumbnail_bookmarkDesktop_31C6w"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_3t3_S"><a href="/tf1/mask-singer/videos/mask-singer-licorne-chante-crazy-in-love-de-beyonce-77508319.html"><div class="VideoCardDescription_description__header_16pI3"><span class="VideoCardDescription_description__videoType_uO_On">Extrait</span><span> - </span><span class="VideoCardDescription_description__dayLabel_50b9f">Vendredi<!-- --> </span><span>08/11/19</span><span class="VideoCardDescription_description__time_3Wl-B"> - <!-- -->20:50</span></div></a><div class="VideoCardDescription_description__boxLabel_28bf0"><a href="/tf1/mask-singer/videos/mask-singer-licorne-chante-crazy-in-love-de-beyonce-77508319.html"><div class="VideoCardDescription_description__videoLabel_3ooS-" title="Mask Singer - Licorne chante « Crazy in love » de Beyoncé">Mask Singer - Licorne chante « Crazy in love » de Beyoncé</div><div class="VideoCardDescription_description__programLabel_2uL7X">Mask Singer</div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardDescription_bookmarkBtn_38Uq3 VideoCardDescription_bookmarkMobile_27k5s"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div></div></div></div></div></div></div><div class="Slider_item_h4OKi VideoSlider_item_nY4wv"><div class="Slider_item_position VideoCard_card__box_3NhJl VideoCard_card__box_slider_3dXVT"><div class="VideoCard_card__link_j_PYX"><div class="VideoCardThumbnail_thumbnail_1vX6n"><a href="/tf1/mask-singer/videos/mask-singer-aigle-chante-la-fille-du-pere-noel-de-jacques-dutronc-79217963.html"><svg width="32" height="32" class="VideoCardThumbnail_thumbnail__playIcon_3lFeP"><path fill="#FFF" fill-rule="evenodd" d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 0 1 2.486-1.458l12.661 7.091a1.67 1.67 0 0 1-.006 2.917l-12.66 7.03a1.667 1.667 0 0 1-1.658-.02"></path></svg><div class="lazyload-placeholder"></div><div class="VideoCardThumbnail_thumbnail__duration_884vK"><img alt="Durée de la vidéo : 1m50" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMiIgaGVpZ2h0PSIzMiIgdmlld0JveD0iMCAwIDMyIDMyIj4KICA8cGF0aCBmaWxsPSIjRkZGIiBmaWxsLXJ1bGU9ImV2ZW5vZGQiIGQ9Ik04LjgyMywyNC4yMjk0NTkyIEM4LjMxMywyMy45Mjk0NTkyIDgsMjMuMzgyNDU5MiA4LDIyLjc5MDQ1OTIgTDgsOC42Njk0NTkyIEM4LDguMDc3NDU5MiA4LjMxNCw3LjUyODQ1OTIgOC44MjUsNy4yMjk0NTkyIEM5LjMzNyw2LjkyOTQ1OTIgOS45NjksNi45MjM0NTkyIDEwLjQ4Niw3LjIxMjQ1OTIgTDIzLjE0NywxNC4zMDM0NTkyIEMyMy42NzUsMTQuNTk5NDU5MiAyNC4wMDEsMTUuMTU4NDU5MiAyNCwxNS43NjM0NTkyIEMyMy45OTksMTYuMzY4NDU5MiAyMy42NywxNi45MjY0NTkyIDIzLjE0MSwxNy4yMjA0NTkyIEwxMC40ODEsMjQuMjQ5NDU5MiBDMTAuMjI5LDI0LjM5MDQ1OTIgOS45NDksMjQuNDU5NDU5MiA5LjY3LDI0LjQ1OTQ1OTIgQzkuMzc3LDI0LjQ1OTQ1OTIgOS4wODUsMjQuMzgzNDU5MiA4LjgyMywyNC4yMjk0NTkyIi8+Cjwvc3ZnPgo=" class="VideoCardThumbnail_thumbnail__icon_play_1QqM-"/><span>1m50</span></div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardThumbnail_bookmarkBtn_3rflG VideoCardThumbnail_bookmarkDesktop_31C6w"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_3t3_S"><a href="/tf1/mask-singer/videos/mask-singer-aigle-chante-la-fille-du-pere-noel-de-jacques-dutronc-79217963.html"><div class="VideoCardDescription_description__header_16pI3"><span class="VideoCardDescription_description__videoType_uO_On">Extrait</span><span> - </span><span class="VideoCardDescription_description__dayLabel_50b9f">Vendredi<!-- --> </span><span>08/11/19</span><span class="VideoCardDescription_description__time_3Wl-B"> - <!-- -->22:15</span></div></a><div class="VideoCardDescription_description__boxLabel_28bf0"><a href="/tf1/mask-singer/videos/mask-singer-aigle-chante-la-fille-du-pere-noel-de-jacques-dutronc-79217963.html"><div class="CroppedTitle_container_2Cf5W CroppedTitle_cropped-default_xiKfU VideoCardDescription_description__videoLabel_3ooS-" data-cropped-default="Mask Singer - Aigle chante « La fille du Père Noël » de Jacques Dut..." title="Mask Singer - Aigle chante « La fille du Père Noël » de Jacques Dutronc">Mask Singer - Aigle chante « La fille du Père Noël » de Jacques Dutronc</div><div class="VideoCardDescription_description__programLabel_2uL7X">Mask Singer</div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardDescription_bookmarkBtn_38Uq3 VideoCardDescription_bookmarkMobile_27k5s"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div></div></div></div></div></div></div><div class="Slider_item_h4OKi VideoSlider_item_nY4wv"><div class="Slider_item_position VideoCard_card__box_3NhJl VideoCard_card__box_slider_3dXVT"><div class="VideoCard_card__link_j_PYX"><div class="VideoCardThumbnail_thumbnail_1vX6n"><a href="/tf1/mask-singer/videos/mask-singer-hippocampe-chante-alright-de-jain-02540378.html"><svg width="32" height="32" class="VideoCardThumbnail_thumbnail__playIcon_3lFeP"><path fill="#FFF" fill-rule="evenodd" d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 0 1 2.486-1.458l12.661 7.091a1.67 1.67 0 0 1-.006 2.917l-12.66 7.03a1.667 1.667 0 0 1-1.658-.02"></path></svg><div class="lazyload-placeholder"></div><div class="VideoCardThumbnail_thumbnail__duration_884vK"><img alt="Durée de la vidéo : 1m40" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMiIgaGVpZ2h0PSIzMiIgdmlld0JveD0iMCAwIDMyIDMyIj4KICA8cGF0aCBmaWxsPSIjRkZGIiBmaWxsLXJ1bGU9ImV2ZW5vZGQiIGQ9Ik04LjgyMywyNC4yMjk0NTkyIEM4LjMxMywyMy45Mjk0NTkyIDgsMjMuMzgyNDU5MiA4LDIyLjc5MDQ1OTIgTDgsOC42Njk0NTkyIEM4LDguMDc3NDU5MiA4LjMxNCw3LjUyODQ1OTIgOC44MjUsNy4yMjk0NTkyIEM5LjMzNyw2LjkyOTQ1OTIgOS45NjksNi45MjM0NTkyIDEwLjQ4Niw3LjIxMjQ1OTIgTDIzLjE0NywxNC4zMDM0NTkyIEMyMy42NzUsMTQuNTk5NDU5MiAyNC4wMDEsMTUuMTU4NDU5MiAyNCwxNS43NjM0NTkyIEMyMy45OTksMTYuMzY4NDU5MiAyMy42NywxNi45MjY0NTkyIDIzLjE0MSwxNy4yMjA0NTkyIEwxMC40ODEsMjQuMjQ5NDU5MiBDMTAuMjI5LDI0LjM5MDQ1OTIgOS45NDksMjQuNDU5NDU5MiA5LjY3LDI0LjQ1OTQ1OTIgQzkuMzc3LDI0LjQ1OTQ1OTIgOS4wODUsMjQuMzgzNDU5MiA4LjgyMywyNC4yMjk0NTkyIi8+Cjwvc3ZnPgo=" class="VideoCardThumbnail_thumbnail__icon_play_1QqM-"/><span>1m40</span></div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardThumbnail_bookmarkBtn_3rflG VideoCardThumbnail_bookmarkDesktop_31C6w"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_3t3_S"><a href="/tf1/mask-singer/videos/mask-singer-hippocampe-chante-alright-de-jain-02540378.html"><div class="VideoCardDescription_description__header_16pI3"><span class="VideoCardDescription_description__videoType_uO_On">Extrait</span><span> - </span><span class="VideoCardDescription_description__dayLabel_50b9f">Vendredi<!-- --> </span><span>08/11/19</span><span class="VideoCardDescription_description__time_3Wl-B"> - <!-- -->21:43</span></div></a><div class="VideoCardDescription_description__boxLabel_28bf0"><a href="/tf1/mask-singer/videos/mask-singer-hippocampe-chante-alright-de-jain-02540378.html"><div class="VideoCardDescription_description__videoLabel_3ooS-" title="Mask Singer - Hippocampe chante « Alright » de Jain">Mask Singer - Hippocampe chante « Alright » de Jain</div><div class="VideoCardDescription_description__programLabel_2uL7X">Mask Singer</div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardDescription_bookmarkBtn_38Uq3 VideoCardDescription_bookmarkMobile_27k5s"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div></div></div></div></div></div></div><div class="Slider_item_h4OKi VideoSlider_item_nY4wv"><div class="Slider_item_position VideoCard_card__box_3NhJl VideoCard_card__box_slider_3dXVT"><div class="VideoCard_card__link_j_PYX"><div class="VideoCardThumbnail_thumbnail_1vX6n"><a href="/tf1/mask-singer/videos/mask-singer-panthere-chante-balance-ton-quoi-dangele-84943863.html"><svg width="32" height="32" class="VideoCardThumbnail_thumbnail__playIcon_3lFeP"><path fill="#FFF" fill-rule="evenodd" d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 0 1 2.486-1.458l12.661 7.091a1.67 1.67 0 0 1-.006 2.917l-12.66 7.03a1.667 1.667 0 0 1-1.658-.02"></path></svg><div class="lazyload-placeholder"></div><div class="VideoCardThumbnail_thumbnail__duration_884vK"><img alt="Durée de la vidéo : 1m48" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMiIgaGVpZ2h0PSIzMiIgdmlld0JveD0iMCAwIDMyIDMyIj4KICA8cGF0aCBmaWxsPSIjRkZGIiBmaWxsLXJ1bGU9ImV2ZW5vZGQiIGQ9Ik04LjgyMywyNC4yMjk0NTkyIEM4LjMxMywyMy45Mjk0NTkyIDgsMjMuMzgyNDU5MiA4LDIyLjc5MDQ1OTIgTDgsOC42Njk0NTkyIEM4LDguMDc3NDU5MiA4LjMxNCw3LjUyODQ1OTIgOC44MjUsNy4yMjk0NTkyIEM5LjMzNyw2LjkyOTQ1OTIgOS45NjksNi45MjM0NTkyIDEwLjQ4Niw3LjIxMjQ1OTIgTDIzLjE0NywxNC4zMDM0NTkyIEMyMy42NzUsMTQuNTk5NDU5MiAyNC4wMDEsMTUuMTU4NDU5MiAyNCwxNS43NjM0NTkyIEMyMy45OTksMTYuMzY4NDU5MiAyMy42NywxNi45MjY0NTkyIDIzLjE0MSwxNy4yMjA0NTkyIEwxMC40ODEsMjQuMjQ5NDU5MiBDMTAuMjI5LDI0LjM5MDQ1OTIgOS45NDksMjQuNDU5NDU5MiA5LjY3LDI0LjQ1OTQ1OTIgQzkuMzc3LDI0LjQ1OTQ1OTIgOS4wODUsMjQuMzgzNDU5MiA4LjgyMywyNC4yMjk0NTkyIi8+Cjwvc3ZnPgo=" class="VideoCardThumbnail_thumbnail__icon_play_1QqM-"/><span>1m48</span></div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardThumbnail_bookmarkBtn_3rflG VideoCardThumbnail_bookmarkDesktop_31C6w"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_3t3_S"><a href="/tf1/mask-singer/videos/mask-singer-panthere-chante-balance-ton-quoi-dangele-84943863.html"><div class="VideoCardDescription_description__header_16pI3"><span class="VideoCardDescription_description__videoType_uO_On">Extrait</span><span> - </span><span class="VideoCardDescription_description__dayLabel_50b9f">Vendredi<!-- --> </span><span>08/11/19</span><span class="VideoCardDescription_description__time_3Wl-B"> - <!-- -->22:04</span></div></a><div class="VideoCardDescription_description__boxLabel_28bf0"><a href="/tf1/mask-singer/videos/mask-singer-panthere-chante-balance-ton-quoi-dangele-84943863.html"><div class="VideoCardDescription_description__videoLabel_3ooS-" title="Mask Singer - Panthère chante « Balance ton quoi » d’Angèle">Mask Singer - Panthère chante « Balance ton quoi » d’Angèle</div><div class="VideoCardDescription_description__programLabel_2uL7X">Mask Singer</div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardDescription_bookmarkBtn_38Uq3 VideoCardDescription_bookmarkMobile_27k5s"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div></div></div></div></div></div></div><div class="Slider_item_h4OKi VideoSlider_item_nY4wv"><div class="Slider_item_position VideoCard_card__box_3NhJl VideoCard_card__box_slider_3dXVT"><div class="VideoCard_card__link_j_PYX"><div class="VideoCardThumbnail_thumbnail_1vX6n"><a href="/tf1/mask-singer/videos/mask-singer-aigle-chante-jaime-regarder-les-filles-de-patrick-coutin-49385938.html"><svg width="32" height="32" class="VideoCardThumbnail_thumbnail__playIcon_3lFeP"><path fill="#FFF" fill-rule="evenodd" d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 0 1 2.486-1.458l12.661 7.091a1.67 1.67 0 0 1-.006 2.917l-12.66 7.03a1.667 1.667 0 0 1-1.658-.02"></path></svg><div class="lazyload-placeholder"></div><div class="VideoCardThumbnail_thumbnail__duration_884vK"><img alt="Durée de la vidéo : 1m43" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMiIgaGVpZ2h0PSIzMiIgdmlld0JveD0iMCAwIDMyIDMyIj4KICA8cGF0aCBmaWxsPSIjRkZGIiBmaWxsLXJ1bGU9ImV2ZW5vZGQiIGQ9Ik04LjgyMywyNC4yMjk0NTkyIEM4LjMxMywyMy45Mjk0NTkyIDgsMjMuMzgyNDU5MiA4LDIyLjc5MDQ1OTIgTDgsOC42Njk0NTkyIEM4LDguMDc3NDU5MiA4LjMxNCw3LjUyODQ1OTIgOC44MjUsNy4yMjk0NTkyIEM5LjMzNyw2LjkyOTQ1OTIgOS45NjksNi45MjM0NTkyIDEwLjQ4Niw3LjIxMjQ1OTIgTDIzLjE0NywxNC4zMDM0NTkyIEMyMy42NzUsMTQuNTk5NDU5MiAyNC4wMDEsMTUuMTU4NDU5MiAyNCwxNS43NjM0NTkyIEMyMy45OTksMTYuMzY4NDU5MiAyMy42NywxNi45MjY0NTkyIDIzLjE0MSwxNy4yMjA0NTkyIEwxMC40ODEsMjQuMjQ5NDU5MiBDMTAuMjI5LDI0LjM5MDQ1OTIgOS45NDksMjQuNDU5NDU5MiA5LjY3LDI0LjQ1OTQ1OTIgQzkuMzc3LDI0LjQ1OTQ1OTIgOS4wODUsMjQuMzgzNDU5MiA4LjgyMywyNC4yMjk0NTkyIi8+Cjwvc3ZnPgo=" class="VideoCardThumbnail_thumbnail__icon_play_1QqM-"/><span>1m43</span></div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardThumbnail_bookmarkBtn_3rflG VideoCardThumbnail_bookmarkDesktop_31C6w"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_3t3_S"><a href="/tf1/mask-singer/videos/mask-singer-aigle-chante-jaime-regarder-les-filles-de-patrick-coutin-49385938.html"><div class="VideoCardDescription_description__header_16pI3"><span class="VideoCardDescription_description__videoType_uO_On">Extrait</span><span> - </span><span class="VideoCardDescription_description__dayLabel_50b9f">Vendredi<!-- --> </span><span>08/11/19</span><span class="VideoCardDescription_description__time_3Wl-B"> - <!-- -->21:15</span></div></a><div class="VideoCardDescription_description__boxLabel_28bf0"><a href="/tf1/mask-singer/videos/mask-singer-aigle-chante-jaime-regarder-les-filles-de-patrick-coutin-49385938.html"><div class="CroppedTitle_container_2Cf5W CroppedTitle_cropped-default_xiKfU VideoCardDescription_description__videoLabel_3ooS-" data-cropped-default="Mask Singer - Aigle chante « J’aime regarder les filles » de Patric..." title="Mask Singer - Aigle chante « J’aime regarder les filles » de Patrick Coutin">Mask Singer - Aigle chante « J’aime regarder les filles » de Patrick Coutin</div><div class="VideoCardDescription_description__programLabel_2uL7X">Mask Singer</div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardDescription_bookmarkBtn_38Uq3 VideoCardDescription_bookmarkMobile_27k5s"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div></div></div></div></div></div></div><div class="Slider_item_h4OKi VideoSlider_item_nY4wv"><div class="Slider_item_position VideoCard_card__box_3NhJl VideoCard_card__box_slider_3dXVT"><div class="VideoCard_card__link_j_PYX"><div class="VideoCardThumbnail_thumbnail_1vX6n"><a href="/tf1/mask-singer/videos/mask-singer-hippocampe-chante-sara-perche-ti-amo-de-ricchi-e-poveri-87625936.html"><svg width="32" height="32" class="VideoCardThumbnail_thumbnail__playIcon_3lFeP"><path fill="#FFF" fill-rule="evenodd" d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 0 1 2.486-1.458l12.661 7.091a1.67 1.67 0 0 1-.006 2.917l-12.66 7.03a1.667 1.667 0 0 1-1.658-.02"></path></svg><div class="lazyload-placeholder"></div><div class="VideoCardThumbnail_thumbnail__duration_884vK"><img alt="Durée de la vidéo : 1m35" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMiIgaGVpZ2h0PSIzMiIgdmlld0JveD0iMCAwIDMyIDMyIj4KICA8cGF0aCBmaWxsPSIjRkZGIiBmaWxsLXJ1bGU9ImV2ZW5vZGQiIGQ9Ik04LjgyMywyNC4yMjk0NTkyIEM4LjMxMywyMy45Mjk0NTkyIDgsMjMuMzgyNDU5MiA4LDIyLjc5MDQ1OTIgTDgsOC42Njk0NTkyIEM4LDguMDc3NDU5MiA4LjMxNCw3LjUyODQ1OTIgOC44MjUsNy4yMjk0NTkyIEM5LjMzNyw2LjkyOTQ1OTIgOS45NjksNi45MjM0NTkyIDEwLjQ4Niw3LjIxMjQ1OTIgTDIzLjE0NywxNC4zMDM0NTkyIEMyMy42NzUsMTQuNTk5NDU5MiAyNC4wMDEsMTUuMTU4NDU5MiAyNCwxNS43NjM0NTkyIEMyMy45OTksMTYuMzY4NDU5MiAyMy42NywxNi45MjY0NTkyIDIzLjE0MSwxNy4yMjA0NTkyIEwxMC40ODEsMjQuMjQ5NDU5MiBDMTAuMjI5LDI0LjM5MDQ1OTIgOS45NDksMjQuNDU5NDU5MiA5LjY3LDI0LjQ1OTQ1OTIgQzkuMzc3LDI0LjQ1OTQ1OTIgOS4wODUsMjQuMzgzNDU5MiA4LjgyMywyNC4yMjk0NTkyIi8+Cjwvc3ZnPgo=" class="VideoCardThumbnail_thumbnail__icon_play_1QqM-"/><span>1m35</span></div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardThumbnail_bookmarkBtn_3rflG VideoCardThumbnail_bookmarkDesktop_31C6w"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_3t3_S"><a href="/tf1/mask-singer/videos/mask-singer-hippocampe-chante-sara-perche-ti-amo-de-ricchi-e-poveri-87625936.html"><div class="VideoCardDescription_description__header_16pI3"><span class="VideoCardDescription_description__videoType_uO_On">Extrait</span><span> - </span><span class="VideoCardDescription_description__dayLabel_50b9f">Vendredi<!-- --> </span><span>08/11/19</span><span class="VideoCardDescription_description__time_3Wl-B"> - <!-- -->22:20</span></div></a><div class="VideoCardDescription_description__boxLabel_28bf0"><a href="/tf1/mask-singer/videos/mask-singer-hippocampe-chante-sara-perche-ti-amo-de-ricchi-e-poveri-87625936.html"><div class="CroppedTitle_container_2Cf5W CroppedTitle_cropped-default_xiKfU VideoCardDescription_description__videoLabel_3ooS-" data-cropped-default="Mask Singer - Hippocampe chante « Sarà perché ti amo » de Ricchi e ..." title="Mask Singer - Hippocampe chante « Sarà perché ti amo » de Ricchi e Poveri">Mask Singer - Hippocampe chante « Sarà perché ti amo » de Ricchi e Poveri</div><div class="VideoCardDescription_description__programLabel_2uL7X">Mask Singer</div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardDescription_bookmarkBtn_38Uq3 VideoCardDescription_bookmarkMobile_27k5s"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div></div></div></div></div></div></div><div class="Slider_item_h4OKi VideoSlider_item_nY4wv"><div class="Slider_item_position VideoCard_card__box_3NhJl VideoCard_card__box_slider_3dXVT"><div class="VideoCard_card__link_j_PYX"><div class="VideoCardThumbnail_thumbnail_1vX6n"><a href="/tf1/mask-singer/videos/mask-singer-panda-chante-cant-stop-the-feeling-de-justin-timberlake-43718135.html"><svg width="32" height="32" class="VideoCardThumbnail_thumbnail__playIcon_3lFeP"><path fill="#FFF" fill-rule="evenodd" d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 0 1 2.486-1.458l12.661 7.091a1.67 1.67 0 0 1-.006 2.917l-12.66 7.03a1.667 1.667 0 0 1-1.658-.02"></path></svg><div class="lazyload-placeholder"></div><div class="VideoCardThumbnail_thumbnail__duration_884vK"><img alt="Durée de la vidéo : 1m57" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMiIgaGVpZ2h0PSIzMiIgdmlld0JveD0iMCAwIDMyIDMyIj4KICA8cGF0aCBmaWxsPSIjRkZGIiBmaWxsLXJ1bGU9ImV2ZW5vZGQiIGQ9Ik04LjgyMywyNC4yMjk0NTkyIEM4LjMxMywyMy45Mjk0NTkyIDgsMjMuMzgyNDU5MiA4LDIyLjc5MDQ1OTIgTDgsOC42Njk0NTkyIEM4LDguMDc3NDU5MiA4LjMxNCw3LjUyODQ1OTIgOC44MjUsNy4yMjk0NTkyIEM5LjMzNyw2LjkyOTQ1OTIgOS45NjksNi45MjM0NTkyIDEwLjQ4Niw3LjIxMjQ1OTIgTDIzLjE0NywxNC4zMDM0NTkyIEMyMy42NzUsMTQuNTk5NDU5MiAyNC4wMDEsMTUuMTU4NDU5MiAyNCwxNS43NjM0NTkyIEMyMy45OTksMTYuMzY4NDU5MiAyMy42NywxNi45MjY0NTkyIDIzLjE0MSwxNy4yMjA0NTkyIEwxMC40ODEsMjQuMjQ5NDU5MiBDMTAuMjI5LDI0LjM5MDQ1OTIgOS45NDksMjQuNDU5NDU5MiA5LjY3LDI0LjQ1OTQ1OTIgQzkuMzc3LDI0LjQ1OTQ1OTIgOS4wODUsMjQuMzgzNDU5MiA4LjgyMywyNC4yMjk0NTkyIi8+Cjwvc3ZnPgo=" class="VideoCardThumbnail_thumbnail__icon_play_1QqM-"/><span>1m57</span></div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardThumbnail_bookmarkBtn_3rflG VideoCardThumbnail_bookmarkDesktop_31C6w"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_3t3_S"><a href="/tf1/mask-singer/videos/mask-singer-panda-chante-cant-stop-the-feeling-de-justin-timberlake-43718135.html"><div class="VideoCardDescription_description__header_16pI3"><span class="VideoCardDescription_description__videoType_uO_On">Extrait</span><span> - </span><span class="VideoCardDescription_description__dayLabel_50b9f">Vendredi<!-- --> </span><span>08/11/19</span><span class="VideoCardDescription_description__time_3Wl-B"> - <!-- -->21:06</span></div></a><div class="VideoCardDescription_description__boxLabel_28bf0"><a href="/tf1/mask-singer/videos/mask-singer-panda-chante-cant-stop-the-feeling-de-justin-timberlake-43718135.html"><div class="CroppedTitle_container_2Cf5W CroppedTitle_cropped-default_xiKfU VideoCardDescription_description__videoLabel_3ooS-" data-cropped-default="Mask Singer - Panda chante « Can’t stop the feeling » de Justin Tim..." title="Mask Singer - Panda chante « Can’t stop the feeling » de Justin Timberlake">Mask Singer - Panda chante « Can’t stop the feeling » de Justin Timberlake</div><div class="VideoCardDescription_description__programLabel_2uL7X">Mask Singer</div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardDescription_bookmarkBtn_38Uq3 VideoCardDescription_bookmarkMobile_27k5s"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div></div></div></div></div></div></div><div class="Slider_item_h4OKi VideoSlider_item_nY4wv"><div class="Slider_item_position VideoCard_card__box_3NhJl VideoCard_card__box_slider_3dXVT"><div class="VideoCard_card__link_j_PYX"><div class="VideoCardThumbnail_thumbnail_1vX6n"><a href="/tf1/mask-singer/videos/mask-singer-du-8-novembre-2019-07729445.html"><svg width="32" height="32" class="VideoCardThumbnail_thumbnail__playIcon_3lFeP"><path fill="#FFF" fill-rule="evenodd" d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 0 1 2.486-1.458l12.661 7.091a1.67 1.67 0 0 1-.006 2.917l-12.66 7.03a1.667 1.667 0 0 1-1.658-.02"></path></svg><div class="lazyload-placeholder"></div><div class="VideoCardThumbnail_thumbnail__duration_884vK"><img alt="Durée de la vidéo : 1h53" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMiIgaGVpZ2h0PSIzMiIgdmlld0JveD0iMCAwIDMyIDMyIj4KICA8cGF0aCBmaWxsPSIjRkZGIiBmaWxsLXJ1bGU9ImV2ZW5vZGQiIGQ9Ik04LjgyMywyNC4yMjk0NTkyIEM4LjMxMywyMy45Mjk0NTkyIDgsMjMuMzgyNDU5MiA4LDIyLjc5MDQ1OTIgTDgsOC42Njk0NTkyIEM4LDguMDc3NDU5MiA4LjMxNCw3LjUyODQ1OTIgOC44MjUsNy4yMjk0NTkyIEM5LjMzNyw2LjkyOTQ1OTIgOS45NjksNi45MjM0NTkyIDEwLjQ4Niw3LjIxMjQ1OTIgTDIzLjE0NywxNC4zMDM0NTkyIEMyMy42NzUsMTQuNTk5NDU5MiAyNC4wMDEsMTUuMTU4NDU5MiAyNCwxNS43NjM0NTkyIEMyMy45OTksMTYuMzY4NDU5MiAyMy42NywxNi45MjY0NTkyIDIzLjE0MSwxNy4yMjA0NTkyIEwxMC40ODEsMjQuMjQ5NDU5MiBDMTAuMjI5LDI0LjM5MDQ1OTIgOS45NDksMjQuNDU5NDU5MiA5LjY3LDI0LjQ1OTQ1OTIgQzkuMzc3LDI0LjQ1OTQ1OTIgOS4wODUsMjQuMzgzNDU5MiA4LjgyMywyNC4yMjk0NTkyIi8+Cjwvc3ZnPgo=" class="VideoCardThumbnail_thumbnail__icon_play_1QqM-"/><span>1h53</span></div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardThumbnail_bookmarkBtn_3rflG VideoCardThumbnail_bookmarkDesktop_31C6w"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_3t3_S"><a href="/tf1/mask-singer/videos/mask-singer-du-8-novembre-2019-07729445.html"><div class="VideoCardDescription_description__header_16pI3"><span class="VideoCardDescription_description__videoType_uO_On">Replay</span><span> - </span><span class="VideoCardDescription_description__dayLabel_50b9f">Vendredi<!-- --> </span><span>08/11/19</span><span class="VideoCardDescription_description__time_3Wl-B"> - <!-- -->20:05</span></div></a><div class="VideoCardDescription_description__boxLabel_28bf0"><a href="/tf1/mask-singer/videos/mask-singer-du-8-novembre-2019-07729445.html"><div class="VideoCardDescription_description__videoLabel_3ooS-" title="Mask Singer du 8 novembre 2019 - Emission 1">Mask Singer du 8 novembre 2019 - Emission 1</div><div class="VideoCardDescription_description__programLabel_2uL7X">Mask Singer</div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardDescription_bookmarkBtn_38Uq3 VideoCardDescription_bookmarkMobile_27k5s"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div></div></div></div></div></div></div><div class="Slider_item_h4OKi VideoSlider_item_nY4wv"><div class="Slider_item_position VideoCard_card__box_3NhJl VideoCard_card__box_slider_3dXVT"><div class="VideoCard_card__link_j_PYX"><div class="VideoCardThumbnail_thumbnail_1vX6n"><a href="/tf1/mask-singer/videos/revelation-qui-se-cache-sous-le-masque-de-panthere-dans-mask-singer-24759987.html"><svg width="32" height="32" class="VideoCardThumbnail_thumbnail__playIcon_3lFeP"><path fill="#FFF" fill-rule="evenodd" d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 0 1 2.486-1.458l12.661 7.091a1.67 1.67 0 0 1-.006 2.917l-12.66 7.03a1.667 1.667 0 0 1-1.658-.02"></path></svg><div class="lazyload-placeholder"></div><div class="VideoCardThumbnail_thumbnail__duration_884vK"><img alt="Durée de la vidéo : 3m41" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMiIgaGVpZ2h0PSIzMiIgdmlld0JveD0iMCAwIDMyIDMyIj4KICA8cGF0aCBmaWxsPSIjRkZGIiBmaWxsLXJ1bGU9ImV2ZW5vZGQiIGQ9Ik04LjgyMywyNC4yMjk0NTkyIEM4LjMxMywyMy45Mjk0NTkyIDgsMjMuMzgyNDU5MiA4LDIyLjc5MDQ1OTIgTDgsOC42Njk0NTkyIEM4LDguMDc3NDU5MiA4LjMxNCw3LjUyODQ1OTIgOC44MjUsNy4yMjk0NTkyIEM5LjMzNyw2LjkyOTQ1OTIgOS45NjksNi45MjM0NTkyIDEwLjQ4Niw3LjIxMjQ1OTIgTDIzLjE0NywxNC4zMDM0NTkyIEMyMy42NzUsMTQuNTk5NDU5MiAyNC4wMDEsMTUuMTU4NDU5MiAyNCwxNS43NjM0NTkyIEMyMy45OTksMTYuMzY4NDU5MiAyMy42NywxNi45MjY0NTkyIDIzLjE0MSwxNy4yMjA0NTkyIEwxMC40ODEsMjQuMjQ5NDU5MiBDMTAuMjI5LDI0LjM5MDQ1OTIgOS45NDksMjQuNDU5NDU5MiA5LjY3LDI0LjQ1OTQ1OTIgQzkuMzc3LDI0LjQ1OTQ1OTIgOS4wODUsMjQuMzgzNDU5MiA4LjgyMywyNC4yMjk0NTkyIi8+Cjwvc3ZnPgo=" class="VideoCardThumbnail_thumbnail__icon_play_1QqM-"/><span>3m41</span></div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardThumbnail_bookmarkBtn_3rflG VideoCardThumbnail_bookmarkDesktop_31C6w"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_3t3_S"><a href="/tf1/mask-singer/videos/revelation-qui-se-cache-sous-le-masque-de-panthere-dans-mask-singer-24759987.html"><div class="VideoCardDescription_description__header_16pI3"><span class="VideoCardDescription_description__videoType_uO_On">Extrait</span><span> - </span><span class="VideoCardDescription_description__dayLabel_50b9f">Vendredi<!-- --> </span><span>08/11/19</span><span class="VideoCardDescription_description__time_3Wl-B"> - <!-- -->22:20</span></div></a><div class="VideoCardDescription_description__boxLabel_28bf0"><a href="/tf1/mask-singer/videos/revelation-qui-se-cache-sous-le-masque-de-panthere-dans-mask-singer-24759987.html"><div class="CroppedTitle_container_2Cf5W CroppedTitle_cropped-default_xiKfU VideoCardDescription_description__videoLabel_3ooS-" data-cropped-default="Révélation - Qui se cache derrière le masque de Panthère dans Mask ..." title="Révélation - Qui se cache derrière le masque de Panthère dans Mask Singer ?">Révélation - Qui se cache derrière le masque de Panthère dans Mask Singer ?</div><div class="VideoCardDescription_description__programLabel_2uL7X">Mask Singer</div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardDescription_bookmarkBtn_38Uq3 VideoCardDescription_bookmarkMobile_27k5s"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div></div></div></div></div></div></div></div></div></div></div><div class="Slider_main_1HdkT ArticlePage_slider Slider_mobile_23nKD"><h2 class="Slider_title_rrQpy">News associées</h2><div class="Slider_items_1r-iW Slider_mobile_23nKD"><div class="Slider_scrollContainer_2I3DM"><div class="Slider_itemsContainer_1uRkT"><div class="Slider_item_h4OKi ArticleSlider_item_2ianX"><div class="Slider_item_position ArticleCard_card__box_36vSU ArticleCard_card__box_slider_3Xxma"><div class="ArticleCard_card__link_SzCsP"><div class="ArticleCardThumbnail_thumbnail_1OEcr"><a href="/tf1/mask-singer/news/revelation-qui-a-ete-elimine-decouvrez-la-celebrite-qui-se-cache-derriere-xxxxx-replay-76483222.html"><picture><source srcSet="https://photos.tf1.fr/396/222/mask-singer-revelation-se-cache-masque-de-panthere-mask-singer-acb9c5-0@1x.jpg"/><source srcSet="https://photos.tf1.fr/396/222/mask-singer-revelation-se-cache-masque-de-panthere-mask-singer-294ee6-0@1x.webp"/><img alt="Mask Singer - Qui a été éliminé ? Découvrez la célébrité qui se cache derrière Panthère" class="ArticleCardThumbnail_thumbnail__picture_3M7IM" src="https://photos.tf1.fr/396/222/mask-singer-revelation-se-cache-masque-de-panthere-mask-singer-acb9c5-0@1x.jpg"/></picture><div class="ArticleCardThumbnail_thumbnail__icon_article_pQxH3"><svg width="24" height="24"><g fill="none" fill-rule="evenodd"><circle cx="12" cy="12" r="12" fill="#000" fill-opacity="0.7"></circle><path fill="#FFF" fill-rule="nonzero" d="M8 6h8.286a1 1 0 0 1 1 1v8a3 3 0 0 1-3 3H7V7a1 1 0 0 1 1-1zm1.571 10.286h5.143a.857.857 0 0 0 0-1.715H9.571a.857.857 0 1 0 0 1.715zm0-3.429h5.143a.857.857 0 0 0 0-1.714H9.571a.857.857 0 0 0 0 1.714zm0-3.428H13a.857.857 0 0 0 0-1.715H9.571a.857.857 0 0 0 0 1.715z"></path></g></svg></div><div class="ArticleCardThumbnail_thumbnail__article_withVideo_2wsC_"><svg width="32" height="32" class="ArticleCardThumbnail_thumbnail__icon_play_3xULw"><path fill="#FFF" fill-rule="evenodd" d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 0 1 2.486-1.458l12.661 7.091a1.67 1.67 0 0 1-.006 2.917l-12.66 7.03a1.667 1.667 0 0 1-1.658-.02"></path></svg></div></a></div><div class="ArticleCardDescription_description_ka-fX"><a href="/tf1/mask-singer/news/revelation-qui-a-ete-elimine-decouvrez-la-celebrite-qui-se-cache-derriere-xxxxx-replay-76483222.html"><div class="ArticleCardDescription_description__header_Uf-ZE"><span class="ArticleCardDescription_description__type_3sy4v">NEWS</span><span> - </span><span class="ArticleCardDescription_description__dayLabel_3g8Q_">Samedi<!-- --> </span><span>09/11/19</span><span class="ArticleCardDescription_description__time_3zGEl"> - <!-- -->00:36</span></div></a><div class="ArticleCardDescription_description__boxLabel_3grQU"><a href="/tf1/mask-singer/news/revelation-qui-a-ete-elimine-decouvrez-la-celebrite-qui-se-cache-derriere-xxxxx-replay-76483222.html"><div class="ArticleCardDescription_description__videoLabel_1io57">Mask Singer - Qui a été éliminé ? Découvrez la célébrité qui se cache derrière Panthère</div></a></div></div></div></div></div><div class="Slider_item_h4OKi ArticleSlider_item_2ianX"><div class="Slider_item_position ArticleCard_card__box_36vSU ArticleCard_card__box_slider_3Xxma"><div class="ArticleCard_card__link_SzCsP"><div class="ArticleCardThumbnail_thumbnail_1OEcr"><a href="/tf1/mask-singer/news/qui-est-hippocampe-de-mask-singer-replay-59210081.html"><picture><source srcSet="https://photos.tf1.fr/396/222/mask-singer-hippocampe-chante-alright-de-jain-fd0982-d827c0-0@1x.jpg"/><source srcSet="https://photos.tf1.fr/396/222/mask-singer-hippocampe-chante-alright-de-jain-fd0982-5821e6-0@1x.webp"/><img alt="Qui est Hippocampe de Mask Singer ? " class="ArticleCardThumbnail_thumbnail__picture_3M7IM" src="https://photos.tf1.fr/396/222/mask-singer-hippocampe-chante-alright-de-jain-fd0982-d827c0-0@1x.jpg"/></picture><div class="ArticleCardThumbnail_thumbnail__icon_article_pQxH3"><svg width="24" height="24"><g fill="none" fill-rule="evenodd"><circle cx="12" cy="12" r="12" fill="#000" fill-opacity="0.7"></circle><path fill="#FFF" fill-rule="nonzero" d="M8 6h8.286a1 1 0 0 1 1 1v8a3 3 0 0 1-3 3H7V7a1 1 0 0 1 1-1zm1.571 10.286h5.143a.857.857 0 0 0 0-1.715H9.571a.857.857 0 1 0 0 1.715zm0-3.429h5.143a.857.857 0 0 0 0-1.714H9.571a.857.857 0 0 0 0 1.714zm0-3.428H13a.857.857 0 0 0 0-1.715H9.571a.857.857 0 0 0 0 1.715z"></path></g></svg></div><div class="ArticleCardThumbnail_thumbnail__article_withVideo_2wsC_"><svg width="32" height="32" class="ArticleCardThumbnail_thumbnail__icon_play_3xULw"><path fill="#FFF" fill-rule="evenodd" d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 0 1 2.486-1.458l12.661 7.091a1.67 1.67 0 0 1-.006 2.917l-12.66 7.03a1.667 1.667 0 0 1-1.658-.02"></path></svg></div></a></div><div class="ArticleCardDescription_description_ka-fX"><a href="/tf1/mask-singer/news/qui-est-hippocampe-de-mask-singer-replay-59210081.html"><div class="ArticleCardDescription_description__header_Uf-ZE"><span class="ArticleCardDescription_description__type_3sy4v">NEWS</span><span> - </span><span class="ArticleCardDescription_description__dayLabel_3g8Q_">Vendredi<!-- --> </span><span>08/11/19</span><span class="ArticleCardDescription_description__time_3zGEl"> - <!-- -->23:21</span></div></a><div class="ArticleCardDescription_description__boxLabel_3grQU"><a href="/tf1/mask-singer/news/qui-est-hippocampe-de-mask-singer-replay-59210081.html"><div class="ArticleCardDescription_description__videoLabel_1io57">Qui est Hippocampe de Mask Singer ? </div></a></div></div></div></div></div><div class="Slider_item_h4OKi ArticleSlider_item_2ianX"><div class="Slider_item_position ArticleCard_card__box_36vSU ArticleCard_card__box_slider_3Xxma"><div class="ArticleCard_card__link_SzCsP"><div class="ArticleCardThumbnail_thumbnail_1OEcr"><a href="/tf1/mask-singer/news/qui-est-monstre-de-mask-singer-replay-45981848.html"><picture><source srcSet="https://photos.tf1.fr/396/222/mask-singer-mask-singer-monstre-chante-t-aime-de-johnny-hallyday-baf2a8-0@1x.jpg"/><source srcSet="https://photos.tf1.fr/396/222/mask-singer-mask-singer-monstre-chante-t-aime-de-johnny-hallyday-8d70bc-0@1x.webp"/><img alt="Qui est Monstre de Mask Singer ?" class="ArticleCardThumbnail_thumbnail__picture_3M7IM" src="https://photos.tf1.fr/396/222/mask-singer-mask-singer-monstre-chante-t-aime-de-johnny-hallyday-baf2a8-0@1x.jpg"/></picture><div class="ArticleCardThumbnail_thumbnail__icon_article_pQxH3"><svg width="24" height="24"><g fill="none" fill-rule="evenodd"><circle cx="12" cy="12" r="12" fill="#000" fill-opacity="0.7"></circle><path fill="#FFF" fill-rule="nonzero" d="M8 6h8.286a1 1 0 0 1 1 1v8a3 3 0 0 1-3 3H7V7a1 1 0 0 1 1-1zm1.571 10.286h5.143a.857.857 0 0 0 0-1.715H9.571a.857.857 0 1 0 0 1.715zm0-3.429h5.143a.857.857 0 0 0 0-1.714H9.571a.857.857 0 0 0 0 1.714zm0-3.428H13a.857.857 0 0 0 0-1.715H9.571a.857.857 0 0 0 0 1.715z"></path></g></svg></div><div class="ArticleCardThumbnail_thumbnail__article_withVideo_2wsC_"><svg width="32" height="32" class="ArticleCardThumbnail_thumbnail__icon_play_3xULw"><path fill="#FFF" fill-rule="evenodd" d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 0 1 2.486-1.458l12.661 7.091a1.67 1.67 0 0 1-.006 2.917l-12.66 7.03a1.667 1.667 0 0 1-1.658-.02"></path></svg></div></a></div><div class="ArticleCardDescription_description_ka-fX"><a href="/tf1/mask-singer/news/qui-est-monstre-de-mask-singer-replay-45981848.html"><div class="ArticleCardDescription_description__header_Uf-ZE"><span class="ArticleCardDescription_description__type_3sy4v">NEWS</span><span> - </span><span class="ArticleCardDescription_description__dayLabel_3g8Q_">Vendredi<!-- --> </span><span>08/11/19</span><span class="ArticleCardDescription_description__time_3zGEl"> - <!-- -->23:14</span></div></a><div class="ArticleCardDescription_description__boxLabel_3grQU"><a href="/tf1/mask-singer/news/qui-est-monstre-de-mask-singer-replay-45981848.html"><div class="ArticleCardDescription_description__videoLabel_1io57">Qui est Monstre de Mask Singer ?</div></a></div></div></div></div></div><div class="Slider_item_h4OKi ArticleSlider_item_2ianX"><div class="Slider_item_position ArticleCard_card__box_36vSU ArticleCard_card__box_slider_3Xxma"><div class="ArticleCard_card__link_SzCsP"><div class="ArticleCardThumbnail_thumbnail_1OEcr"><a href="/tf1/mask-singer/news/qui-est-aigle-de-mask-singer-replay-90971839.html"><picture><source srcSet="https://photos.tf1.fr/396/222/mask-singer-aigle-chante-j-aime-regarder-filles-de-patrick-coutin-5af4bc-0@1x.jpg"/><source srcSet="https://photos.tf1.fr/396/222/mask-singer-aigle-chante-j-aime-regarder-filles-de-patrick-coutin-d737b4-0@1x.webp"/><img alt="Qui est Aigle de Mask Singer ?" class="ArticleCardThumbnail_thumbnail__picture_3M7IM" src="https://photos.tf1.fr/396/222/mask-singer-aigle-chante-j-aime-regarder-filles-de-patrick-coutin-5af4bc-0@1x.jpg"/></picture><div class="ArticleCardThumbnail_thumbnail__icon_article_pQxH3"><svg width="24" height="24"><g fill="none" fill-rule="evenodd"><circle cx="12" cy="12" r="12" fill="#000" fill-opacity="0.7"></circle><path fill="#FFF" fill-rule="nonzero" d="M8 6h8.286a1 1 0 0 1 1 1v8a3 3 0 0 1-3 3H7V7a1 1 0 0 1 1-1zm1.571 10.286h5.143a.857.857 0 0 0 0-1.715H9.571a.857.857 0 1 0 0 1.715zm0-3.429h5.143a.857.857 0 0 0 0-1.714H9.571a.857.857 0 0 0 0 1.714zm0-3.428H13a.857.857 0 0 0 0-1.715H9.571a.857.857 0 0 0 0 1.715z"></path></g></svg></div><div class="ArticleCardThumbnail_thumbnail__article_withVideo_2wsC_"><svg width="32" height="32" class="ArticleCardThumbnail_thumbnail__icon_play_3xULw"><path fill="#FFF" fill-rule="evenodd" d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 0 1 2.486-1.458l12.661 7.091a1.67 1.67 0 0 1-.006 2.917l-12.66 7.03a1.667 1.667 0 0 1-1.658-.02"></path></svg></div></a></div><div class="ArticleCardDescription_description_ka-fX"><a href="/tf1/mask-singer/news/qui-est-aigle-de-mask-singer-replay-90971839.html"><div class="ArticleCardDescription_description__header_Uf-ZE"><span class="ArticleCardDescription_description__type_3sy4v">NEWS</span><span> - </span><span class="ArticleCardDescription_description__dayLabel_3g8Q_">Vendredi<!-- --> </span><span>08/11/19</span><span class="ArticleCardDescription_description__time_3zGEl"> - <!-- -->23:10</span></div></a><div class="ArticleCardDescription_description__boxLabel_3grQU"><a href="/tf1/mask-singer/news/qui-est-aigle-de-mask-singer-replay-90971839.html"><div class="ArticleCardDescription_description__videoLabel_1io57">Qui est Aigle de Mask Singer ?</div></a></div></div></div></div></div><div class="Slider_item_h4OKi ArticleSlider_item_2ianX"><div class="Slider_item_position ArticleCard_card__box_36vSU ArticleCard_card__box_slider_3Xxma"><div class="ArticleCard_card__link_SzCsP"><div class="ArticleCardThumbnail_thumbnail_1OEcr"><a href="/tf1/mask-singer/news/qui-est-panthere-de-mask-singer-replay-79974051.html"><div class="lazyload-placeholder"></div><div class="ArticleCardThumbnail_thumbnail__icon_article_pQxH3"><svg width="24" height="24"><g fill="none" fill-rule="evenodd"><circle cx="12" cy="12" r="12" fill="#000" fill-opacity="0.7"></circle><path fill="#FFF" fill-rule="nonzero" d="M8 6h8.286a1 1 0 0 1 1 1v8a3 3 0 0 1-3 3H7V7a1 1 0 0 1 1-1zm1.571 10.286h5.143a.857.857 0 0 0 0-1.715H9.571a.857.857 0 1 0 0 1.715zm0-3.429h5.143a.857.857 0 0 0 0-1.714H9.571a.857.857 0 0 0 0 1.714zm0-3.428H13a.857.857 0 0 0 0-1.715H9.571a.857.857 0 0 0 0 1.715z"></path></g></svg></div><div class="ArticleCardThumbnail_thumbnail__article_withVideo_2wsC_"><svg width="32" height="32" class="ArticleCardThumbnail_thumbnail__icon_play_3xULw"><path fill="#FFF" fill-rule="evenodd" d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 0 1 2.486-1.458l12.661 7.091a1.67 1.67 0 0 1-.006 2.917l-12.66 7.03a1.667 1.667 0 0 1-1.658-.02"></path></svg></div></a></div><div class="ArticleCardDescription_description_ka-fX"><a href="/tf1/mask-singer/news/qui-est-panthere-de-mask-singer-replay-79974051.html"><div class="ArticleCardDescription_description__header_Uf-ZE"><span class="ArticleCardDescription_description__type_3sy4v">NEWS</span><span> - </span><span class="ArticleCardDescription_description__dayLabel_3g8Q_">Vendredi<!-- --> </span><span>08/11/19</span><span class="ArticleCardDescription_description__time_3zGEl"> - <!-- -->22:57</span></div></a><div class="ArticleCardDescription_description__boxLabel_3grQU"><a href="/tf1/mask-singer/news/qui-est-panthere-de-mask-singer-replay-79974051.html"><div class="ArticleCardDescription_description__videoLabel_1io57">Qui est Panthère de Mask Singer ? </div></a></div></div></div></div></div><div class="Slider_item_h4OKi ArticleSlider_item_2ianX"><div class="Slider_item_position ArticleCard_card__box_36vSU ArticleCard_card__box_slider_3Xxma"><div class="ArticleCard_card__link_SzCsP"><div class="ArticleCardThumbnail_thumbnail_1OEcr"><a href="/tf1/mask-singer/news/qui-est-licorne-de-mask-singer-replay-23854104.html"><div class="lazyload-placeholder"></div><div class="ArticleCardThumbnail_thumbnail__icon_article_pQxH3"><svg width="24" height="24"><g fill="none" fill-rule="evenodd"><circle cx="12" cy="12" r="12" fill="#000" fill-opacity="0.7"></circle><path fill="#FFF" fill-rule="nonzero" d="M8 6h8.286a1 1 0 0 1 1 1v8a3 3 0 0 1-3 3H7V7a1 1 0 0 1 1-1zm1.571 10.286h5.143a.857.857 0 0 0 0-1.715H9.571a.857.857 0 1 0 0 1.715zm0-3.429h5.143a.857.857 0 0 0 0-1.714H9.571a.857.857 0 0 0 0 1.714zm0-3.428H13a.857.857 0 0 0 0-1.715H9.571a.857.857 0 0 0 0 1.715z"></path></g></svg></div><div class="ArticleCardThumbnail_thumbnail__article_withVideo_2wsC_"><svg width="32" height="32" class="ArticleCardThumbnail_thumbnail__icon_play_3xULw"><path fill="#FFF" fill-rule="evenodd" d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 0 1 2.486-1.458l12.661 7.091a1.67 1.67 0 0 1-.006 2.917l-12.66 7.03a1.667 1.667 0 0 1-1.658-.02"></path></svg></div></a></div><div class="ArticleCardDescription_description_ka-fX"><a href="/tf1/mask-singer/news/qui-est-licorne-de-mask-singer-replay-23854104.html"><div class="ArticleCardDescription_description__header_Uf-ZE"><span class="ArticleCardDescription_description__type_3sy4v">NEWS</span><span> - </span><span class="ArticleCardDescription_description__dayLabel_3g8Q_">Vendredi<!-- --> </span><span>08/11/19</span><span class="ArticleCardDescription_description__time_3zGEl"> - <!-- -->22:51</span></div></a><div class="ArticleCardDescription_description__boxLabel_3grQU"><a href="/tf1/mask-singer/news/qui-est-licorne-de-mask-singer-replay-23854104.html"><div class="ArticleCardDescription_description__videoLabel_1io57">Qui est Licorne de Mask Singer ? </div></a></div></div></div></div></div><div class="Slider_item_h4OKi ArticleSlider_item_2ianX"><div class="Slider_item_position ArticleCard_card__box_36vSU ArticleCard_card__box_slider_3Xxma"><div class="ArticleCard_card__link_SzCsP"><div class="ArticleCardThumbnail_thumbnail_1OEcr"><a href="/tf1/mask-singer/news/mask-singer-les-premiers-indices-sur-le-casting-de-stars-camille-combal-74589172.html"><div class="lazyload-placeholder"></div><div class="ArticleCardThumbnail_thumbnail__icon_article_pQxH3"><svg width="24" height="24"><g fill="none" fill-rule="evenodd"><circle cx="12" cy="12" r="12" fill="#000" fill-opacity="0.7"></circle><path fill="#FFF" fill-rule="nonzero" d="M8 6h8.286a1 1 0 0 1 1 1v8a3 3 0 0 1-3 3H7V7a1 1 0 0 1 1-1zm1.571 10.286h5.143a.857.857 0 0 0 0-1.715H9.571a.857.857 0 1 0 0 1.715zm0-3.429h5.143a.857.857 0 0 0 0-1.714H9.571a.857.857 0 0 0 0 1.714zm0-3.428H13a.857.857 0 0 0 0-1.715H9.571a.857.857 0 0 0 0 1.715z"></path></g></svg></div><div class="ArticleCardThumbnail_thumbnail__article_withVideo_2wsC_"><svg width="32" height="32" class="ArticleCardThumbnail_thumbnail__icon_play_3xULw"><path fill="#FFF" fill-rule="evenodd" d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 0 1 2.486-1.458l12.661 7.091a1.67 1.67 0 0 1-.006 2.917l-12.66 7.03a1.667 1.667 0 0 1-1.658-.02"></path></svg></div></a></div><div class="ArticleCardDescription_description_ka-fX"><a href="/tf1/mask-singer/news/mask-singer-les-premiers-indices-sur-le-casting-de-stars-camille-combal-74589172.html"><div class="ArticleCardDescription_description__header_Uf-ZE"><span class="ArticleCardDescription_description__type_3sy4v">NEWS</span><span> - </span><span class="ArticleCardDescription_description__dayLabel_3g8Q_">Jeudi<!-- --> </span><span>07/11/19</span><span class="ArticleCardDescription_description__time_3zGEl"> - <!-- -->10:14</span></div></a><div class="ArticleCardDescription_description__boxLabel_3grQU"><a href="/tf1/mask-singer/news/mask-singer-les-premiers-indices-sur-le-casting-de-stars-camille-combal-74589172.html"><div class="ArticleCardDescription_description__videoLabel_1io57">Mask Singer - Comédiens, chanteurs, sportifs, politiques... Les premiers indices sur le casting de célébrités</div></a></div></div></div></div></div><div class="Slider_item_h4OKi ArticleSlider_item_2ianX"><div class="Slider_item_position ArticleCard_card__box_36vSU ArticleCard_card__box_slider_3Xxma"><div class="ArticleCard_card__link_SzCsP"><div class="ArticleCardThumbnail_thumbnail_1OEcr"><a href="/tf1/mask-singer/news/mask-singer-partenaires-de-lemission-01782265.html"><div class="lazyload-placeholder"></div><div class="ArticleCardThumbnail_thumbnail__icon_article_pQxH3"><svg width="24" height="24"><g fill="none" fill-rule="evenodd"><circle cx="12" cy="12" r="12" fill="#000" fill-opacity="0.7"></circle><path fill="#FFF" fill-rule="nonzero" d="M8 6h8.286a1 1 0 0 1 1 1v8a3 3 0 0 1-3 3H7V7a1 1 0 0 1 1-1zm1.571 10.286h5.143a.857.857 0 0 0 0-1.715H9.571a.857.857 0 1 0 0 1.715zm0-3.429h5.143a.857.857 0 0 0 0-1.714H9.571a.857.857 0 0 0 0 1.714zm0-3.428H13a.857.857 0 0 0 0-1.715H9.571a.857.857 0 0 0 0 1.715z"></path></g></svg></div><div class="ArticleCardThumbnail_thumbnail__article_withVideo_2wsC_"><svg width="32" height="32" class="ArticleCardThumbnail_thumbnail__icon_play_3xULw"><path fill="#FFF" fill-rule="evenodd" d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 0 1 2.486-1.458l12.661 7.091a1.67 1.67 0 0 1-.006 2.917l-12.66 7.03a1.667 1.667 0 0 1-1.658-.02"></path></svg></div></a></div><div class="ArticleCardDescription_description_ka-fX"><a href="/tf1/mask-singer/news/mask-singer-partenaires-de-lemission-01782265.html"><div class="ArticleCardDescription_description__header_Uf-ZE"><span class="ArticleCardDescription_description__type_3sy4v">NEWS</span><span> - </span><span class="ArticleCardDescription_description__dayLabel_3g8Q_">Mercredi<!-- --> </span><span>06/11/19</span><span class="ArticleCardDescription_description__time_3zGEl"> - <!-- -->23:00</span></div></a><div class="ArticleCardDescription_description__boxLabel_3grQU"><a href="/tf1/mask-singer/news/mask-singer-partenaires-de-lemission-01782265.html"><div class="ArticleCardDescription_description__videoLabel_1io57">Mask Singer - Partenaires de l'émission </div></a></div></div></div></div></div></div></div></div></div></div></div></div><footer class="Footer_footer_3DJ2H"><nav class="BreadCrumb_breadcrumb_2VDsG Footer_breadCrumb_fYNrj"><ul itemscope="" itemType="http://schema.org/BreadcrumbList"><li itemscope="" itemProp="itemListElement" itemType="http://schema.org/ListItem"><a href="/" target="_blank" rel="noopener" itemProp="item"><span itemProp="name">Accueil</span></a><meta itemProp="position" content="1"/></li><li itemscope="" itemProp="itemListElement" itemType="http://schema.org/ListItem"><a href="/tf1" target="_blank" rel="noopener" itemProp="item"><span itemProp="name">TF1</span></a><meta itemProp="position" content="2"/></li><li itemscope="" itemProp="itemListElement" itemType="http://schema.org/ListItem"><a href="/tf1/mask-singer" target="_blank" rel="noopener" itemProp="item"><span itemProp="name">Mask Singer</span></a><meta itemProp="position" content="3"/></li><li itemscope="" itemProp="itemListElement" itemType="http://schema.org/ListItem"><a href="/tf1/mask-singer/news" target="_blank" rel="noopener" itemProp="item"><span itemProp="name">News</span></a><meta itemProp="position" content="4"/></li><li itemscope="" itemProp="itemListElement" itemType="http://schema.org/ListItem"><a href="/tf1/mask-singer/news/qui-est-panda-de-mask-singer-replay-72155071.html" target="_blank" rel="noopener" itemProp="item"><span itemProp="name">Qui est Panda de Mask Singer ? </span></a><meta itemProp="position" content="5"/></li></ul></nav><nav class="Links_links_2hhOp Footer_links_ULqw7"><div class="Links_links__mobile_j1my9"><div><span class="Links_links__dropdownTitle_1p2CV">A voir aussi</span><ul class="Links_links__columns_VRfXK"><li class="Links_links__columnEl_2scwx"><div class="Links_links_container_7VlOa"><a class="Links_links__title_RPumO" href="/"><span>MYTF1</span><span class="Links_links__chevron_3MDmO"><svg width="16" height="16"><path d="M4.993 3.057a1 1 0 0 1 1.414-1.414l5.65 5.65a1 1 0 0 1 0 1.414l-5.654 5.654a1 1 0 0 1-1.414-1.414L9.936 8 4.993 3.057z"></path></svg></span></a><ul class="Links_links__list_1ugDv"><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/programmes-tv">Programmes</a></li><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/news">News</a></li><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/replay">Replay</a></li><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/videos">Vidéos</a></li><li class="Links_links__linkEl_1LAvO"><a href="https://www.lci.fr/" target="_blank" rel="noopener" class="Links_links__link_bUB6A">LCI</a></li></ul></div></li><li class="Links_links__columnEl_2scwx"><div class="Links_links_container_7VlOa"><a class="Links_links__title_RPumO" href="/tf1"><span>TF1</span><span class="Links_links__chevron_3MDmO"><svg width="16" height="16"><path d="M4.993 3.057a1 1 0 0 1 1.414-1.414l5.65 5.65a1 1 0 0 1 0 1.414l-5.654 5.654a1 1 0 0 1-1.414-1.414L9.936 8 4.993 3.057z"></path></svg></span></a><ul class="Links_links__list_1ugDv"><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tf1/programmes-tv">Programmes TF1</a></li><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tf1/news">News TF1</a></li><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tf1/replay">Replay TF1</a></li><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tf1/videos">Vidéos TF1</a></li><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tf1/coupe-du-monde-rugby">Coupe du monde de rugby</a></li><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tf1/the-voice">The Voice Kids</a></li><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tf1/danse-avec-les-stars">Danse avec les stars</a></li><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tf1/good-doctor">Good Doctor</a></li><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tf1/demain-nous-appartient">Demain nous appartient</a></li><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tf1/telefoot">Téléfoot</a></li></ul></div></li><li class="Links_links__columnEl_2scwx"><div class="Links_links_container_7VlOa"><a class="Links_links__title_RPumO" href="/tmc"><span>TMC</span><span class="Links_links__chevron_3MDmO"><svg width="16" height="16"><path d="M4.993 3.057a1 1 0 0 1 1.414-1.414l5.65 5.65a1 1 0 0 1 0 1.414l-5.654 5.654a1 1 0 0 1-1.414-1.414L9.936 8 4.993 3.057z"></path></svg></span></a><ul class="Links_links__list_1ugDv"><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tmc/programmes-tv">Programmes TMC</a></li><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tmc/news">News TMC</a></li><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tmc/replay">Replay TMC</a></li><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tmc/videos">Vidéos TMC</a></li><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tmc/quotidien-avec-yann-barthes">Quotidien</a></li><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tmc/palmashow">Palmashow</a></li><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tmc/les-mysteres-de-l-amour">Les Mystères de l'Amour</a></li></ul></div></li><li class="Links_links__columnEl_2scwx"><div class="Links_links_container_7VlOa"><a class="Links_links__title_RPumO" href="/tfx"><span>TFX</span><span class="Links_links__chevron_3MDmO"><svg width="16" height="16"><path d="M4.993 3.057a1 1 0 0 1 1.414-1.414l5.65 5.65a1 1 0 0 1 0 1.414l-5.654 5.654a1 1 0 0 1-1.414-1.414L9.936 8 4.993 3.057z"></path></svg></span></a><ul class="Links_links__list_1ugDv"><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tfx/programmes-tv">Programmes TFX</a></li><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tfx/news">News TFX</a></li><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tfx/replay">Replay TFX</a></li><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tfx/videos">Vidéos TFX</a></li><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tfx/jlc-family-lincroyable-ete-de-jazz-et-laurent">JLC Family</a></li><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tfx/la-villa-des-coeurs-brises">La Bataille des Couples</a></li><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tfx/beauty-match-le-choc-des-influenceuses">Beauty Match</a></li><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tf1/les-freres-scott">Les Frères Scott</a></li></ul></div></li><li class="Links_links__columnEl_2scwx"><div class="Links_links_container_7VlOa"><a class="Links_links__title_RPumO" href="/tf1-series-films"><span>TF1 Séries Films</span><span class="Links_links__chevron_3MDmO"><svg width="16" height="16"><path d="M4.993 3.057a1 1 0 0 1 1.414-1.414l5.65 5.65a1 1 0 0 1 0 1.414l-5.654 5.654a1 1 0 0 1-1.414-1.414L9.936 8 4.993 3.057z"></path></svg></span></a><ul class="Links_links__list_1ugDv"><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tf1-series-films/programmes-tv">Programmes TF1 Séries Films</a></li><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tf1-series-films/news">News TF1 Séries Films</a></li><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tf1-series-films/replay">Replay TF1 Séries Films</a></li><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tf1-series-films/videos">Vidéos TF1 Séries Films</a></li><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tf1/swat">S.W.A.T</a></li><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tf1-series-films/section-de-recherches">Section de Recherches</a></li><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tf1/greys-anatomy">Grey's Anatomy</a></li><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tf1-series-films/la-vengeance-de-veronica">La vengeance de Veronica</a></li><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tf1/pawpatrol">Paw Patrol : La Pat' Patrouille</a></li><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tf1/miraculous">Miraculous</a></li></ul></div></li></ul><span class="Links_links__social__title_eES7-">Retrouvez-nous en téléchargeant l'application MYTF1</span><div class="Links_links__social__badge_1D7xx Links_links__social__badge_apple_1WFWP"><a href="https://itunes.apple.com/fr/app/mytf1/id407248490?mt=8" target="_blank" rel="noopener"><img src="/public/43b1ad8a6ae1c4dbafdf9e4c1654794b.png" alt="App store"/></a></div><div class="Links_links__social__badge_1D7xx Links_links__social__badge_google_XLDrX"><a href="https://play.google.com/store/apps/details?id=fr.tf1.mytf1&hl=fr" target="_blank" rel="noopener"><img src="/public/72bd8d9280141a5c5d2710d9a28e31e9.png" alt="Google store"/></a></div></div></div></nav><div class="Footer_legacy_2bxn9"><div class="Legacy_legacy__wrapper_1dXPc"><span class="Legacy_legacy__copyright_tT4sg">TF1 Copyright © 2019 e-TF1</span><div class="Legacy_legacy__links_bfSGi"><a href="https://ws.facil-iti.com" target="_blank" rel="noopener" class="Legacy_legacy__linkEl_1OuCC">Accessibilité</a><a class="Legacy_legacy__linkEl_1OuCC" href="/mentions-legales">Mentions légales</a><a class="Legacy_legacy__linkEl_1OuCC" href="/espace-de-confiance">Espace de confiance</a><a class="Legacy_legacy__linkEl_1OuCC" href="/conditions-generales-utilisation">Conditions Générales d'Utilisation</a><a class="Legacy_legacy__linkEl_1OuCC" href="/politique-protection-donnees">Politique de protection des données</a><a class="Legacy_legacy__linkEl_1OuCC" href="/cookie">Politique cookies</a><a class="Legacy_legacy__linkEl_1OuCC">Paramétrez vos choix</a><a class="Legacy_legacy__linkEl_1OuCC" href="/tf1/gagnants-reglements-remboursement-des-jeux-tv/news">Gagnants / Règlements / Remboursement des jeux TV</a><a href="https://www.groupe-tf1.fr" target="_blank" rel="noopener" class="Legacy_legacy__linkEl_1OuCC">Groupe TF1</a><a class="Legacy_legacy__linkEl_1OuCC" href="/copyrights">Copyrights</a><a href="https://www.tf1pub.fr" target="_blank" rel="noopener" class="Legacy_legacy__linkEl_1OuCC">Annonceurs</a><a href="https://tf1-et-vous-contact.tf1.fr/hc/fr" target="_blank" rel="noopener" class="Legacy_legacy__linkEl_1OuCC">Nous contacter</a><a href="https://mytf1vod.tf1.fr" target="_blank" rel="noopener" class="Legacy_legacy__linkEl_1OuCC">MYTF1VOD</a><a href="https://www.tfoumax.fr" target="_blank" rel="noopener" class="Legacy_legacy__linkEl_1OuCC">TFOUMAX</a><a href="https://tf1-et-vous.tf1.fr" target="_blank" rel="noopener" class="Legacy_legacy__linkEl_1OuCC">TF1 & Vous</a><a href="https://www.respectzone.org" target="_blank" rel="noopener" class="Legacy_legacy__linkEl_1OuCC">Respect Zone</a></div><span class="Legacy_legacy__infos_2Wyjj">Crédits Photos : Reuters | TF1</span></div></div><div class="Footer_social_13Ed-"><div><div class="Social_social__links_3vKzl"><a href="https://www.facebook.com/MYTF1" class="Social_facebook_3xWGt" target="_blank" rel="noopener">facebook</a><a href="https://twitter.com/mytf1" class="Social_twitter_3Y77v" target="_blank" rel="noopener">twitter</a><a href="https://www.instagram.com/mytf1_off" class="Social_instagram_2pcvu" target="_blank" rel="noopener">instagram</a></div></div></div></footer></div></div><script>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</script><script async="" src="/public/vendor_1a00932c4a3e187bb8c0.js"></script><script src="https://cdns.eu1.gigya.com/js/gigya.js?apiKey=3_hWgJdARhz_7l1oOp3a8BDLoR9cuWZpUaKG4aqF7gum9_iK3uTZ2VlDBl8ANf8FVk&lang=fr&enableSSOToken=true"></script><script defer="" src="https://cdn.tagcommander.com/4183/tc_TF1_26.js"></script><script src="https://cdn.tagcommander.com/4183/tc_TF1_20.js"></script><script src="//try.abtasty.com/78cb84f9b3158bdce6932109a6d7c7c1.js"></script><script defer="">(function(w, d, s, f) {
                w[f] = w[f] || {conf: function () { (w[f].data = w[f].data ||
                []).push(arguments);}};
                var l = d.createElement(s), e = d.getElementsByTagName(s)[0];
                l.async = 1; l.src =
                'https://ws.facil-iti.com/tag/faciliti-tag.min.js';
                e.parentNode.insertBefore(l, e);
              }(window, document, 'script', 'FACIL_ITI'));
              FACIL_ITI.conf('userId', 'ebd88821-6b06-11e8-a878-000c298ed446')</script></body></html>