<!DOCTYPE html><html lang="fr" id="molang"><head><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0"><meta name="build-version" content="@core:1.26.2-1@cms:9.6.8@front:5.9.17-50"><meta charset="utf-8" /><link rel="stylesheet" href="//static.mytf1.tf1.fr/assets/css/build/mytf1.css?c=215" /><script>(function () {var cacheCss = 215;var css_href = '//static.mytf1.tf1.fr/assets/css/build/fonts.css?' + cacheCss;function getCookieVal(offset) {var es=document.cookie.indexOf(";",offset);if(es==-1) {es=document.cookie.length;}return unescape(document.cookie.substring(offset,es));}function deleteCookie(name) {var path = getCookie("path");if(getCookie(name)){document.cookie = name + "=" + ((path) ? "; path=" + path : "") + "; expires=Thu, 01-Jan-70 00:00:01 GMT";}}function on(el, ev, callback) {if (el.addEventListener) {el.addEventListener(ev, callback, false);} else if (el.attachEvent) {el.attachEvent("on" + ev, callback);}}if ((window.localStorage && localStorage.font_css_cache && localStorage.font_css_cache_file === css_href) || getCookieVal('font_css_cache') === cacheCss) {injectFontsStylesheet();} else {on(window, "load", injectFontsStylesheet);}function fileIsCached(href) {return window.localStorage && localStorage.font_css_cache && (localStorage.font_css_cache_file === href);}function injectFontsStylesheet() {if (!window.localStorage || !window.XMLHttpRequest) {var stylesheet = document.createElement('link');stylesheet.href = css_href;stylesheet.rel = 'stylesheet';stylesheet.type = 'text/css';document.getElementsByTagName('head')[0].appendChild(stylesheet);document.cookie = "font_css_cache=" + cacheCss;} else {if (fileIsCached(css_href)) {injectRawStyle(localStorage.font_css_cache);} else {var xhr = new XMLHttpRequest();xhr.open("GET", css_href, true);on(xhr, 'load', function () {if (xhr.readyState === 4) {injectRawStyle(xhr.responseText);localStorage.font_css_cache = xhr.responseText;localStorage.font_css_cache_file = css_href;}});xhr.send();}}}function injectRawStyle(text) {var style = document.createElement('style');style.innerHTML = text;document.getElementsByTagName('head')[0].appendChild(style);}}());</script><script>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</script><script src="//static.mytf1.tf1.fr/assets/js/build/lib/sha.js"></script><script>var async_function = [];var reqConfig = {envConfig: {"authUrl":"https://auth.mytf1.tf1.fr/","apiUrl":"//api.mytf1.tf1.fr/","frontUrl":"//www.tf1.fr/","embedPlayerUrl":"//www.tf1.fr/","staticUrl":"//static.mytf1.tf1.fr/","recoStaticUrl1":"https://photos1.tf1.fr","recoStaticUrl2":"https://photos2.tf1.fr","isProd":true,"disablingAuth":false,"disablingSearch":false,"disablingHelios":false,"pathGigya":"//cdns.gigya.com/js/gigya.js?apiKey=3_hWgJdARhz_7l1oOp3a8BDLoR9cuWZpUaKG4aqF7gum9_iK3uTZ2VlDBl8ANf8FVk&lang=fr","fwNetworkID":"506334","fwProfile":":tf1_displayonly_live","fwUrl":"//7b9de.v.fwmrm.net","fwFullUrl":"https://7b9de.v.fwmrm.net","middleRecoBaseUrl":"https://mytf1-middle.tf1.fr/mytf1_prod/reco-video/","recoUrl":"https://mytf1-middle.tf1.fr/mytf1_prod/reco-video/recos/","enableScriptAdobeDmp":true,"enableTmsDataLayer":true,"disableXitiAndDmp":false,"tmsUrl":"//cdn.tagcommander.com/4183/tc_TF1_24.js","adobeUrl":"//assets.adobedtm.com/bd957836a2bca337966ddfbc6b9825557d542c20/satelliteLib-62ee454959df73228f9b3afed77a1913dc343dc7.js","loginUrl":"https://auth.mytf1.tf1.fr/mon-compte/login","myaccountUrl":"https://auth.mytf1.tf1.fr/mon-compte","logoutUrl":"https://auth.mytf1.tf1.fr/logout","deleteUrl":"https://auth.mytf1.tf1.fr/mon-compte/profile/delete?redirectUri=//www.tf1.fr/mon-compte","ENV":"production","env":"production"},useful_urls: {"accessibilite":"https://ws.facil-iti.com/","politique_confidentialite":"//www.tf1.fr/politique-de-confidentialite/","politique_confidentialite_groupe_tf1":"//static.mytf1.tf1.fr/assets/pdf/10577561hnwfl.pdf#page=5","politique_cookies":"//www.tf1.fr/cookie/","rules_repayment":"//www.tf1.fr/pages/reglements.html","cgu":"//www.tf1.fr/conditions-generales-utilisation/","mentions_legales":"//www.tf1.fr/mentions-legales/","mytf1_ecrans":"//www.tf1.fr/pages/mytf1-ecrans.html","copyrights":"//www.tf1.fr/copyrights","annonceurs":"//www.tf1pub.fr"},trackingXiti: false};var programInfos = {channel:"tfou",linkingChannel:"tfou",programGenre:"jeunesse",programId	:"44a24e41-605b-4837-84e5-e592c60bcbf1",programName	:"Molang",programSubGenre	:"3-6-ans",programSlug:"molang"};reqConfig.envConfig.freewheel = {csidDesktop:"tfou_page_type_display_/tf1/molang/videos/molang-casting.html_platform_desktop_media_desktop",csidTabletIpad: "tfou_page_type_display_/tf1/molang/videos/molang-casting.html_platform_ipad_mobile_web_media_tablet",csidMobileIphone: "tfou_page_type_display_/tf1/molang/videos/molang-casting.html_platform_iphone_mobile_web_media_mobile",csidTabletAndroid: "tfou_page_type_display_/tf1/molang/videos/molang-casting.html_platform_android_tablet_mobile_web_media_tablet",csidMobileAndroid: "tfou_page_type_display_/tf1/molang/videos/molang-casting.html_platform_android_phone_mobile_web_media_mobile",caid: "13624012",fwProfile: "506334:tf1_displayonly_live"};document.write('\x3Cscript type="text/javascript" src="'+reqConfig.envConfig.tmsUrl+'">\x3C/script>');document.write('\x3Cscript type="text/javascript" src="'+reqConfig.envConfig.adobeUrl+'">\x3C/script>');window._datapythagore = {};</script><title>Molang - Le casting  -   Molang -  TF1</title><meta name="description" content="replay Molang: Molang et Piu Piu sont à Mollywood pour passer un casting de film. Leurs différentes tentatives ne leur amènent que des pépins. Après quelques échecs et refus, il se pourrait que Molang et Piu Piu deviennent des stars de la publicité !" /><meta name="robots" content="index,follow,noarchive"/><meta name="keywords" content="replay,replay Molang ,dessin animé,kawai,jeunesse,piu piu"/><meta name="referrer" content="origin-when-crossorigin"><script src="//static.mytf1.tf1.fr/assets/js/build/lib/cmp-tools.js"></script><script type="text/javascript">var ccLoopcrazyegg = setInterval(function(){if(window.cookieconsent){window.cookieconsent("consent", "Statistiques", function(accept){switch(accept){case "accept":var s = document.createElement('script');s.async = true;s.src = '//script.crazyegg.com/pages/scripts/0077/3709.js';                var x = document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s, x);clearInterval(ccLoopcrazyegg);break;case "refuse":clearInterval(ccLoopcrazyegg);break;}}.bind(this));}; }.bind(this), 1000);</script> <script type="text/javascript">(function(w, d, s, f) {w[f] = w[f] || {conf: function () { (w[f].data = w[f].data || []).push(arguments);}};var l = d.createElement(s), e = d.getElementsByTagName(s)[0];l.async = 1; l.src = 'https://ws.facil-iti.com/tag/faciliti-tag.min.js'; e.parentNode.insertBefore(l, e);}(window, document, 'script', 'FACIL_ITI'));FACIL_ITI.conf('userId', 'ebd88821-6b06-11e8-a878-000c298ed446');</script><link rel="canonical" href="https://www.tf1.fr/tf1/molang/videos/molang-casting.html" /><link rel="dns-prefetch" href="//static.mytf1.tf1.fr"><link rel="dns-prefetch" href="//photos1.tf1.fr"><link rel="dns-prefetch" href="//photos2.tf1.fr"><link rel="dns-prefetch" href="//www.wat.tv"><link rel="apple-touch-icon" sizes="57x57" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-180x180.png"><link rel="icon" type="image/png" href="//static.mytf1.tf1.fr/assets/images/favicons/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="//static.mytf1.tf1.fr/assets/images/favicons/android-chrome-192x192.png" sizes="192x192"><link rel="icon" type="image/png" href="//static.mytf1.tf1.fr/assets/images/favicons/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png" href="//static.mytf1.tf1.fr/assets/images/favicons/favicon-16x16.png" sizes="16x16"><link rel="manifest" href="//static.mytf1.tf1.fr/assets/images/favicons/manifest.json"><link rel="shortcut icon" href="//static.mytf1.tf1.fr/assets/images/favicons/favicon.ico"><meta name="msapplication-TileColor" content="#E72485"><meta name="msapplication-TileImage" content="//static.mytf1.tf1.fr/assets/images/favicons/mstile-144x144.png"><meta name="msapplication-config" content="//static.mytf1.tf1.fr/assets/images/favicons/browserconfig.xml"><meta name="theme-color" content="#ffffff"><script src="//try.abtasty.com/78cb84f9b3158bdce6932109a6d7c7c1.js"></script><meta name="twitter:site" content="@TF1"><meta name="twitter:title" content="#molang : Molang - Le casting"> <meta name="fb:app_id" content="105856129451532"><meta name="fb:admins" content="722520077"><link href="https://plus.google.com/+TF1" rel="publisher"><meta property="og:locale" content="fr_FR"/><meta property="og:site_name" content="tfou"><meta property="og:title" content="Molang - Le casting"><meta property="og:description" content="Molang et Piu Piu sont à Mollywood pour passer un casting de film. Leurs différentes tentatives ne leur amènent que des pépins. Après quelques échecs et refus, il se pourrait que Molang et Piu Piu deviennent des stars de la publicité !"><meta property="og:url" content="https://www.tf1.fr/tf1/molang/videos/molang-casting.html"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:image" content="http://photos2.tf1.fr/1200/630/molang-molang-844-f3d853-0@1x.jpg"><meta property="og:type" content="article"><meta property="article:section" content="Molang"/><meta property="article:published_time" content="2019-03-18T15:34:01.348Z"/><meta property="article:modified_time" content="2019-03-18T15:34:01.348Z"/><meta property="article:publisher" content="https://www.facebook.com/TFOU/"/><link type="text/plain" rel="author" href="//static.mytf1.tf1.fr/assets/static/humans.txt" /><meta name="twitter:card" content="player"><meta name="twitter:description" content="Molang et Piu Piu sont à Mollywood pour passer un casting de film. Leurs différentes tentatives ne leur amènent que des pépins. Après quelques échecs et refus, il se pourrait que Molang et Piu Piu deviennent des stars de la publicité !"><meta name="twitter:image" content="http://photos2.tf1.fr/880/440/molang-molang-844-038c39-0@1x.jpg"><script type="application/ld+json">{"@context": "http://schema.org","@type": "VideoObject","name": "Molang - Le casting","description": "Molang et Piu Piu sont à Mollywood pour passer un casting de film. Leurs différentes tentatives ne leur amènent que des pépins. Après quelques échecs et refus, il se pourrait que Molang et Piu Piu deviennent des stars de la publicité !","thumbnailUrl": "//photos2.tf1.fr/1043/359/molang-molang-844-ea1bd7-0@1x.jpg","uploadDate": "2019-03-22T05:35:00.000Z","duration": "3min 30s","publisher": {"@type": "Organization","name": "TF1","logo": {"@type": "ImageObject","url": "//static.mytf1.tf1.fr/assets/images/logo/tf1.jpg","width": 164,"height": 60}},"contentUrl": "","embedUrl": "//www.wat.tv/embedframe/122575chuPP3r13624012"}</script><script>(function(window) {window.__cmp = (function() {var listen = window.attachEvent || window.addEventListener;listen('message', function(event) {window.__cmp.receiveMessage(event);});function addLocatorFrame() {if (!window.frames['__cmpLocator']) {if (document.body) {var frame = document.createElement('iframe');frame.style.display = 'none';frame.name = '__cmpLocator';document.body.appendChild(frame);} else {setTimeout(addLocatorFrame, 5);}}}addLocatorFrame();var commandQueue = [];var cmp = function(command, parameter, callback) {if (command === 'ping') {callback({gdprAppliesGlobally: true,cmpLoaded: false}, true);} else {commandQueue.push({command: command,parameter: parameter,callback: callback});}};cmp.commandQueue = commandQueue;cmp.receiveMessage = function(event) {var data = event && event.data && event.data.__cmpCall;if (data) {if (data.command === 'ping') {window.__cmp(data.command, data.parameter, function(returnValue){event.source.postMessage({__cmpReturn: {callId:data.callId,command:data.command,success: true,returnValue: {gdprAppliesGlobally: true,cmpLoaded: false}}}, event.origin);                });} else {commandQueue.push({callId: data.callId,command: data.command,parameter: data.parameter,event: event});}}};return cmp;}());})(window);</script><script src="//static.mytf1.tf1.fr/assets/js/build/lib/cmp.js"></script></head><body class="skin_video isVideo newVideoPage  has_program bangumi" data-page="content" data-channel="tfou" data-program="molang"><div id="blockSeo"><img src="//photos2.tf1.fr/660/370/molang-molang-844-eb9e87-0@1x.jpg" alt="" /></div><div id="global_wrapper"style="background: #2f323c url(//photos1.tf1.fr/1920/810/fond_player_molang-746475-1@1x.jpg) center top no-repeat;"><div id="wrapper"><a id="bgLink"><img id="bgPlayer" /></a><div class="section center"><div class="module meta-header"><header id="TF1__header" class="initjs" data-type="blocks_sections_header"><div class="header_root" data-type="lib_scroll-div"><div class="header_column header_left"><ul class="header_primary" data-xiti="header"><li class="header_item trackXiti" data-xiti-libelle="logo" data-xiti-type="N"><a class="header_item_link" href="//www.tf1.fr/"><i id="mytf1icon"></i></a></li><li class="header_item header_item_replay" data-xiti="header"><a class="header_item_link trackXiti" id="header_replay_btn" data-url="https://www.tf1.fr/programmes-tv" href="#"  data-xiti-libelle="lien-replay" data-xiti-type="A">Replay<i class="header_icon_arrow"></i></a><nav id="header_replay" data-xiti="header|||dropdown-replay"><div class="header_replay_container"><aside class="header_replay_channel"><ul><li><a href="https://www.tf1.fr/tf1" target="_self" class="header_replay_channel_link tf1-white trackXiti" data-xiti-libelle="lientf1" data-xiti-type="N" data-replay-channel="tf1">tf1</a></li><li><a href="https://www.tf1.fr/tmc" target="_self" class="header_replay_channel_link tmc-white trackXiti" data-xiti-libelle="lientmc" data-xiti-type="N" data-replay-channel="tmc">tmc</a></li><li><a href="https://www.tf1.fr/tfx" target="_self" class="header_replay_channel_link tfx-white trackXiti" data-xiti-libelle="lientfx" data-xiti-type="N" data-replay-channel="tfx">tfx</a></li><li><a href="https://www.tf1.fr/tf1-series-films" target="_self" class="header_replay_channel_link tf1-series-films-white trackXiti" data-xiti-libelle="lientf1-series-films" data-xiti-type="N" data-replay-channel="tf1-series-films">tf1-series-films</a></li><li><a href="https://www.tf1.fr/tfou" target="_self" class="header_replay_channel_link tfou-white trackXiti" data-xiti-libelle="lientfou" data-xiti-type="N" data-replay-channel="tfou">tfou</a></li><li><a href="http://www.lci.fr" target="_blank" class="header_replay_channel_link lci-white trackXiti" data-xiti-libelle="lienlci" data-xiti-type="S" data-replay-channel="lci">lci</a></li></ul></aside><section data-replay-channel-default class="header_replay_last header_replay_last_full header_replay_last_default"><p class="header_replay_last_label">Les derniers replay</p><ul><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/koh-lanta/videos/koh-lanta-guerre-chefs-21-mars-2019.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait-162-2f3dd2-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait-162-fd9df4-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait-162-46fbdd-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait-162-2f3dd2-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait-162-fd9df4-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait-162-46fbdd-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait-162-2f3dd2-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait-162-fd9df4-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait-162-46fbdd-0@2x.jpg 2x" alt="Vignette portrait" title="Vignette portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/koh-lanta/videos/koh-lanta-guerre-chefs-21-mars-2019.html" target="_self" data-xiti-libelle="vignette1_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Replay du 21/03</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/koh-lanta" target="_self" data-xiti-libelle="vignette1_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tmc/burger-quiz/videos/burger-quiz-episode-18-2.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait-137-5bb681-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait-137-f81989-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait-137-b26184-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait-137-5bb681-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait-137-f81989-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait-137-b26184-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait-137-5bb681-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait-137-f81989-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait-137-b26184-0@2x.jpg 2x" alt="Vignette portrait" title="Vignette portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/burger-quiz/videos/burger-quiz-episode-18-2.html" target="_self" data-xiti-libelle="vignette2_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Replay du 20/03</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/burger-quiz" target="_self" data-xiti-libelle="vignette2_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/chicago-med/videos/chicago-med-saison-02-episode-21-sauvez.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-365-fa375a-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-365-ed0fa6-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-365-11558d-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-365-fa375a-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-365-ed0fa6-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-365-11558d-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-365-fa375a-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-365-ed0fa6-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-365-11558d-0@2x.jpg 2x" alt="vignette portrait" title="vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/chicago-med/videos/chicago-med-saison-02-episode-21-sauvez.html" target="_self" data-xiti-libelle="vignette3_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Replay du 20/03</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/chicago-med" target="_self" data-xiti-libelle="vignette3_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/greys-anatomy/videos/grey-s-anatomy-saison-15-episode-3-une-question-d-instinct.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait_grey-s_s15-dd88b8-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait_grey-s_s15-7b60cc-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait_grey-s_s15-feec12-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait_grey-s_s15-dd88b8-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait_grey-s_s15-7b60cc-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait_grey-s_s15-feec12-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait_grey-s_s15-dd88b8-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait_grey-s_s15-7b60cc-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait_grey-s_s15-feec12-0@2x.jpg 2x" alt="Vignette portrait GREY'S S15" title="Vignette portrait_GREY'S_S15" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/greys-anatomy/videos/grey-s-anatomy-saison-15-episode-3-une-question-d-instinct.html" target="_self" data-xiti-libelle="vignette4_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Replay du 20/03</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/greys-anatomy" target="_self" data-xiti-libelle="vignette4_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/demain-nous-appartient/videos/demain-appartient-21-mars-2019-episode-425.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_dna_v3-9c9c37-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_dna_v3-90c27c-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_dna_v3-f2132b-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_dna_v3-9c9c37-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_dna_v3-90c27c-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_dna_v3-f2132b-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_dna_v3-9c9c37-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_dna_v3-90c27c-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_dna_v3-f2132b-0@2x.jpg 2x" alt="Vignette portrait DNA V3" title="Vignette portrait_DNA_V3" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/demain-nous-appartient/videos/demain-appartient-21-mars-2019-episode-425.html" target="_self" data-xiti-libelle="vignette5_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Replay du 21/03</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/demain-nous-appartient" target="_self" data-xiti-libelle="vignette5_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tfx/la-villa-des-coeurs-brises/videos/villa-coeurs-brises-episode-70-saison-04.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-104-f37300-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-104-0f66cd-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-104-f4c1d5-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-104-f37300-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-104-0f66cd-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-104-f4c1d5-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-104-f37300-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-104-0f66cd-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-104-f4c1d5-0@2x.jpg 2x" alt="Vignette portrait" title="Vignette portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/la-villa-des-coeurs-brises/videos/villa-coeurs-brises-episode-70-saison-04.html" target="_self" data-xiti-libelle="vignette6_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Replay du 21/03</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/la-villa-des-coeurs-brises" target="_self" data-xiti-libelle="vignette6_voirlesite" data-xiti-type="N">Voir le site</a></li></ul><a class="header_replay_all_link trackXiti" href="https://www.tf1.fr/programmes-tv" data-xiti-libelle="touslesprogrammes" data-xiti-type="N">Tous les programmes<span class="header_icon_arrow_right"></span></a></section><section data-replay-channel-tf1 class="header_replay_last header_replay_last_full header_replay_last_tf1 header_replay_last_hide"><p class="header_replay_last_label">Les derniers replay tf1</p><ul><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/les-octonauts/videos/octonauts-l-invasion-d-oursins-octonauts-15.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/octonauts-vignette_portrait-5f5eb6-0@1x.jpg 1x,//photos2.tf1.fr/162/226/octonauts-vignette_portrait-6e9f79-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/octonauts-vignette_portrait-0a3fb3-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/octonauts-vignette_portrait-5f5eb6-0@1x.jpg 1x,//photos2.tf1.fr/162/226/octonauts-vignette_portrait-6e9f79-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/octonauts-vignette_portrait-0a3fb3-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/octonauts-vignette_portrait-5f5eb6-0@1x.jpg 1x,//photos2.tf1.fr/162/226/octonauts-vignette_portrait-6e9f79-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/octonauts-vignette_portrait-0a3fb3-0@2x.jpg 2x" alt="les-octonauts" title="les-octonauts vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/les-octonauts/videos/octonauts-l-invasion-d-oursins-octonauts-15.html" target="_self" data-xiti-libelle="vignette1_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/les-octonauts" target="_self" data-xiti-libelle="vignette1_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/molang/videos/molang-match-de-foot.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_molang-9f4d46-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_molang-f15655-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_molang-20da83-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_molang-9f4d46-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_molang-f15655-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_molang-20da83-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_molang-9f4d46-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_molang-f15655-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_molang-20da83-0@2x.jpg 2x" alt="vignette portrait MOLANG" title="vignette_portrait_MOLANG" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/molang/videos/molang-match-de-foot.html" target="_self" data-xiti-libelle="vignette2_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfou/molang" target="_self" data-xiti-libelle="vignette2_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/barbapapa/videos/sauvetage-barbapapa-10.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vertical-e3535b-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vertical-3d4d22-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vertical-2a8fe6-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vertical-e3535b-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vertical-3d4d22-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vertical-2a8fe6-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vertical-e3535b-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vertical-3d4d22-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vertical-2a8fe6-0@2x.jpg 2x" alt="vertical" title="vertical" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/barbapapa/videos/sauvetage-barbapapa-10.html" target="_self" data-xiti-libelle="vignette3_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/barbapapa" target="_self" data-xiti-libelle="vignette3_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/telefilms/videos/atomic-train-episode-2.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_films-tv-2-a40588-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_films-tv-2-32d581-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_films-tv-2-290220-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_films-tv-2-a40588-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_films-tv-2-32d581-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_films-tv-2-290220-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_films-tv-2-a40588-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_films-tv-2-32d581-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_films-tv-2-290220-0@2x.jpg 2x" alt="Vignette portrait Films TV 2" title="Vignette portrait_Films TV-2" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/telefilms/videos/atomic-train-episode-2.html" target="_self" data-xiti-libelle="vignette4_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/telefilms" target="_self" data-xiti-libelle="vignette4_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/les-experts-las-vegas/videos/experts-saison-05-episode-5-echanges-1.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait-experts-8afda5-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait-experts-333018-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait-experts-a0ebc7-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait-experts-8afda5-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait-experts-333018-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait-experts-a0ebc7-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait-experts-8afda5-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait-experts-333018-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait-experts-a0ebc7-0@2x.jpg 2x" alt="Vignette portrait   Les experts" title="Vignette portrait - Les experts" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/les-experts-las-vegas/videos/experts-saison-05-episode-5-echanges-1.html" target="_self" data-xiti-libelle="vignette5_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/les-experts-las-vegas" target="_self" data-xiti-libelle="vignette5_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/koh-lanta/videos/koh-lanta-guerre-chefs-21-mars-2019.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait-162-2f3dd2-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait-162-fd9df4-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait-162-46fbdd-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait-162-2f3dd2-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait-162-fd9df4-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait-162-46fbdd-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait-162-2f3dd2-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait-162-fd9df4-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait-162-46fbdd-0@2x.jpg 2x" alt="Vignette portrait" title="Vignette portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/koh-lanta/videos/koh-lanta-guerre-chefs-21-mars-2019.html" target="_self" data-xiti-libelle="vignette6_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/koh-lanta" target="_self" data-xiti-libelle="vignette6_voirlesite" data-xiti-type="N">Voir le site</a></li></ul><a class="header_replay_all_link trackXiti" href="https://www.tf1.fr/tf1/programmes-tv" data-xiti-libelle="touslesprogrammes" data-xiti-type="N">Tous les programmes<span class="header_icon_arrow_right"></span></a></section><section data-replay-channel-tmc class="header_replay_last header_replay_last_full header_replay_last_tmc header_replay_last_hide"><p class="header_replay_last_label">Les derniers replay tmc</p><ul><li class="header_replay_last_item"><a href="https://www.tf1.fr/tmc/quotidien-avec-yann-barthes/videos/quotidien-deuxieme-partie-21-mars-2019.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-quotidien-e5beee-1@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-quotidien-034b6f-1@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-quotidien-066393-1@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-quotidien-e5beee-1@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-quotidien-034b6f-1@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-quotidien-066393-1@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-quotidien-e5beee-1@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-quotidien-034b6f-1@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-quotidien-066393-1@2x.jpg 2x" alt="Vignette portrait   Quotidien" title="Vignette portrait - Quotidien" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/quotidien-avec-yann-barthes/videos/quotidien-deuxieme-partie-21-mars-2019.html" target="_self" data-xiti-libelle="vignette1_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/quotidien-avec-yann-barthes" target="_self" data-xiti-libelle="vignette1_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tmc/burger-quiz/videos/burger-quiz-episode-6-3.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait-137-5bb681-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait-137-f81989-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait-137-b26184-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait-137-5bb681-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait-137-f81989-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait-137-b26184-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait-137-5bb681-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait-137-f81989-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait-137-b26184-0@2x.jpg 2x" alt="Vignette portrait" title="Vignette portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/burger-quiz/videos/burger-quiz-episode-6-3.html" target="_self" data-xiti-libelle="vignette2_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/burger-quiz" target="_self" data-xiti-libelle="vignette2_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tmc/hercule-poirot/videos/hercule-poirot-saison-01-episode-05-l-appartement-troisieme-1.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-8-2e3e07-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-8-b18299-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-8-db40db-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-8-2e3e07-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-8-b18299-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-8-db40db-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-8-2e3e07-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-8-b18299-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-8-db40db-0@2x.jpg 2x" alt="vignette portrait" title="vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/hercule-poirot/videos/hercule-poirot-saison-01-episode-05-l-appartement-troisieme-1.html" target="_self" data-xiti-libelle="vignette3_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/hercule-poirot" target="_self" data-xiti-libelle="vignette3_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tmc/documentaires-tmc/videos/obe-anorexiques-se-battent-contre-leurs-troubles-alimentaires-5.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-167-ed3a45-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-167-ac0209-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-167-0b503c-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-167-ed3a45-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-167-ac0209-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-167-0b503c-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-167-ed3a45-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-167-ac0209-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-167-0b503c-0@2x.jpg 2x" alt="Vignette portrait" title="Vignette portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/documentaires-tmc/videos/obe-anorexiques-se-battent-contre-leurs-troubles-alimentaires-5.html" target="_self" data-xiti-libelle="vignette4_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/documentaires-tmc" target="_self" data-xiti-libelle="vignette4_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tmc/90-enquetes/videos/90-enque-travailleurs-profiteurs-enquete-l-visage-chomage-4.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/90-enquetes-vignette_portrait-0b3b7b-4@1x.jpg 1x,//photos2.tf1.fr/162/226/90-enquetes-vignette_portrait-22c3e6-4@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/90-enquetes-vignette_portrait-dab081-4@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/90-enquetes-vignette_portrait-0b3b7b-4@1x.jpg 1x,//photos2.tf1.fr/162/226/90-enquetes-vignette_portrait-22c3e6-4@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/90-enquetes-vignette_portrait-dab081-4@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/90-enquetes-vignette_portrait-0b3b7b-4@1x.jpg 1x,//photos2.tf1.fr/162/226/90-enquetes-vignette_portrait-22c3e6-4@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/90-enquetes-vignette_portrait-dab081-4@2x.jpg 2x" alt="90-enquetes" title="90-enquetes vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/90-enquetes/videos/90-enque-travailleurs-profiteurs-enquete-l-visage-chomage-4.html" target="_self" data-xiti-libelle="vignette5_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/90-enquetes" target="_self" data-xiti-libelle="vignette5_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tmc/les-mysteres-de-l-amour/videos/mysteres-de-l-amour-saison-19-episode-26-hesitations-dangereuses.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait-65-3e869f-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait-65-6627aa-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait-65-01f9d7-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait-65-3e869f-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait-65-6627aa-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait-65-01f9d7-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait-65-3e869f-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait-65-6627aa-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait-65-01f9d7-0@2x.jpg 2x" alt="Vignette portrait" title="Vignette portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/les-mysteres-de-l-amour/videos/mysteres-de-l-amour-saison-19-episode-26-hesitations-dangereuses.html" target="_self" data-xiti-libelle="vignette6_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/les-mysteres-de-l-amour" target="_self" data-xiti-libelle="vignette6_voirlesite" data-xiti-type="N">Voir le site</a></li></ul><a class="header_replay_all_link trackXiti" href="https://www.tf1.fr/tmc/programmes-tv" data-xiti-libelle="touslesprogrammes" data-xiti-type="N">Tous les programmes<span class="header_icon_arrow_right"></span></a></section><section data-replay-channel-tfx class="header_replay_last header_replay_last_full header_replay_last_tfx header_replay_last_hide"><p class="header_replay_last_label">Les derniers replay tfx</p><ul><li class="header_replay_last_item"><a href="https://www.tf1.fr/tfx/tattoo-cover/videos/tattoo-cover-sauveurs-de-tatouages-episode-2-21-mars-2019.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-155-4d938d-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-155-8fa4f8-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-155-efd73d-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-155-4d938d-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-155-8fa4f8-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-155-efd73d-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-155-4d938d-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-155-8fa4f8-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-155-efd73d-0@2x.jpg 2x" alt="Vignette portrait" title="Vignette portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/tattoo-cover/videos/tattoo-cover-sauveurs-de-tatouages-episode-2-21-mars-2019.html" target="_self" data-xiti-libelle="vignette1_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/tattoo-cover" target="_self" data-xiti-libelle="vignette1_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tfx/la-villa-des-coeurs-brises/videos/villa-coeurs-brises-episode-70-saison-04.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-104-f37300-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-104-0f66cd-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-104-f4c1d5-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-104-f37300-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-104-0f66cd-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-104-f4c1d5-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-104-f37300-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-104-0f66cd-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-104-f4c1d5-0@2x.jpg 2x" alt="Vignette portrait" title="Vignette portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/la-villa-des-coeurs-brises/videos/villa-coeurs-brises-episode-70-saison-04.html" target="_self" data-xiti-libelle="vignette2_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/la-villa-des-coeurs-brises" target="_self" data-xiti-libelle="vignette2_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tfx/total-renovation/videos/total-renovation-maison-mesure-episode-38-21-mars-2019.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_total_renovation-611161-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_total_renovation-cc3cca-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_total_renovation-d5bf67-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_total_renovation-611161-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_total_renovation-cc3cca-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_total_renovation-d5bf67-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_total_renovation-611161-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_total_renovation-cc3cca-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_total_renovation-d5bf67-0@2x.jpg 2x" alt="Vignette portrait Total Rénovation" title="Vignette portrait_Total_Rénovation" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/total-renovation/videos/total-renovation-maison-mesure-episode-38-21-mars-2019.html" target="_self" data-xiti-libelle="vignette3_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/total-renovation" target="_self" data-xiti-libelle="vignette3_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tfx/drop-dead-diva/videos/drop-dead-diva-saison-05-episode-9-in-terrorem.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait_drop_dead_diva-dc2e05-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait_drop_dead_diva-cc568f-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait_drop_dead_diva-5e6a28-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait_drop_dead_diva-dc2e05-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait_drop_dead_diva-cc568f-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait_drop_dead_diva-5e6a28-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait_drop_dead_diva-dc2e05-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait_drop_dead_diva-cc568f-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait_drop_dead_diva-5e6a28-0@2x.jpg 2x" alt="Vignette portrait DROP DEAD DIVA" title="Vignette portrait_DROP_DEAD_DIVA" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/drop-dead-diva/videos/drop-dead-diva-saison-05-episode-9-in-terrorem.html" target="_self" data-xiti-libelle="vignette4_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/drop-dead-diva" target="_self" data-xiti-libelle="vignette4_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tfx/infos/videos/infos-21-mars-2019.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_tfx_infos-dc9ff7-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_tfx_infos-5018fa-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_tfx_infos-975bef-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_tfx_infos-dc9ff7-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_tfx_infos-5018fa-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_tfx_infos-975bef-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_tfx_infos-dc9ff7-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_tfx_infos-5018fa-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_tfx_infos-975bef-0@2x.jpg 2x" alt="Vignette portrait TFX Infos" title="Vignette portrait_TFX_Infos" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/infos/videos/infos-21-mars-2019.html" target="_self" data-xiti-libelle="vignette5_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/infos" target="_self" data-xiti-libelle="vignette5_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tfx/chroniques-criminelles/videos/chroniques-criminelles-affaire-beatrice-edouin-vengeance-fatale-club-tueurs-2.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait-131-bc88c4-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait-131-0f00e4-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait-131-c10f33-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait-131-bc88c4-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait-131-0f00e4-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait-131-c10f33-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait-131-bc88c4-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait-131-0f00e4-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait-131-c10f33-0@2x.jpg 2x" alt="Vignette portrait" title="Vignette portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/chroniques-criminelles/videos/chroniques-criminelles-affaire-beatrice-edouin-vengeance-fatale-club-tueurs-2.html" target="_self" data-xiti-libelle="vignette6_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/chroniques-criminelles" target="_self" data-xiti-libelle="vignette6_voirlesite" data-xiti-type="N">Voir le site</a></li></ul><a class="header_replay_all_link trackXiti" href="https://www.tf1.fr/tfx/programmes-tv" data-xiti-libelle="touslesprogrammes" data-xiti-type="N">Tous les programmes<span class="header_icon_arrow_right"></span></a></section><section data-replay-channel-tf1-series-films class="header_replay_last header_replay_last_full header_replay_last_tf1-series-films header_replay_last_hide"><p class="header_replay_last_label">Les derniers replay tf1 series films</p><ul><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1-series-films/clap/videos/clap-magazine-culturel-17-mars-2019.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait_clap-31645c-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait_clap-5f3bcb-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait_clap-404936-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait_clap-31645c-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait_clap-5f3bcb-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait_clap-404936-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait_clap-31645c-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait_clap-5f3bcb-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait_clap-404936-0@2x.jpg 2x" alt="Vignette portrait CLAP" title="Vignette portrait_CLAP" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1-series-films/clap/videos/clap-magazine-culturel-17-mars-2019.html" target="_self" data-xiti-libelle="vignette1_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1-series-films/clap" target="_self" data-xiti-libelle="vignette1_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1-series-films/section-de-recherches/videos/section-de-recherches-rien-ne-va-plus-4.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-71a269-0@1x.jpg 1x,//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-317c94-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-89e1cc-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-71a269-0@1x.jpg 1x,//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-317c94-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-89e1cc-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-71a269-0@1x.jpg 1x,//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-317c94-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-89e1cc-0@2x.jpg 2x" alt="section-de-recherches" title="section-de-recherches vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1-series-films/section-de-recherches/videos/section-de-recherches-rien-ne-va-plus-4.html" target="_self" data-xiti-libelle="vignette2_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1-series-films/section-de-recherches" target="_self" data-xiti-libelle="vignette2_voirlesite" data-xiti-type="N">Voir le site</a></li></ul><a class="header_replay_all_link trackXiti" href="https://www.tf1.fr/tf1-series-films/programmes-tv" data-xiti-libelle="touslesprogrammes" data-xiti-type="N">Tous les programmes<span class="header_icon_arrow_right"></span></a></section><section data-replay-channel-tfou class="header_replay_last header_replay_last_full header_replay_last_tfou header_replay_last_hide"><p class="header_replay_last_label">Les derniers replay tfou</p><ul><li class="header_replay_last_item"><a href="https://www.tf1.fr/tfou/monchhichi-la-tribu-des-monchhichi/videos/monchhiroule-ne-repond-plus-tribu-monchhichi-4.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_monchhichi-612a1f-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_monchhichi-5594fc-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_monchhichi-403b37-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_monchhichi-612a1f-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_monchhichi-5594fc-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_monchhichi-403b37-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_monchhichi-612a1f-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_monchhichi-5594fc-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_monchhichi-403b37-0@2x.jpg 2x" alt="vignette portrait MONCHHICHI" title="vignette_portrait_MONCHHICHI" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfou/monchhichi-la-tribu-des-monchhichi/videos/monchhiroule-ne-repond-plus-tribu-monchhichi-4.html" target="_self" data-xiti-libelle="vignette1_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfou/monchhichi-la-tribu-des-monchhichi" target="_self" data-xiti-libelle="vignette1_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tfou/super-wings/videos/super-wings-a-recherche-livre-perdu-1.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_s123-bb9ad8-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_s123-6ae64c-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_s123-d9826b-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_s123-bb9ad8-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_s123-6ae64c-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_s123-d9826b-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_s123-bb9ad8-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_s123-6ae64c-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_s123-d9826b-0@2x.jpg 2x" alt="Vignette portrait S123" title="Vignette portrait_S123" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfou/super-wings/videos/super-wings-a-recherche-livre-perdu-1.html" target="_self" data-xiti-libelle="vignette2_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfou/super-wings" target="_self" data-xiti-libelle="vignette2_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tfou/my-little-pony-les-amies-c-est-magique/videos/l-effet-mue-my-little-pony-amies-c-magique-2.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait_my_little_poney-82280c-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait_my_little_poney-982594-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait_my_little_poney-88d2da-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait_my_little_poney-82280c-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait_my_little_poney-982594-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait_my_little_poney-88d2da-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait_my_little_poney-82280c-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait_my_little_poney-982594-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait_my_little_poney-88d2da-0@2x.jpg 2x" alt="Vignette portrait MY LITTLE PONEY" title="Vignette portrait_MY_LITTLE_PONEY" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfou/my-little-pony-les-amies-c-est-magique/videos/l-effet-mue-my-little-pony-amies-c-magique-2.html" target="_self" data-xiti-libelle="vignette3_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfou/my-little-pony-les-amies-c-est-magique" target="_self" data-xiti-libelle="vignette3_voirlesite" data-xiti-type="N">Voir le site</a></li></ul><a class="header_replay_all_link trackXiti" href="https://www.tf1.fr/tfou/programmes-tv" data-xiti-libelle="touslesprogrammes" data-xiti-type="N">Tous les programmes<span class="header_icon_arrow_right"></span></a></section></div></nav></li><li class="header_item header_item_live" data-xiti="header"><a class="header_item_link trackXiti" id="header_direct_btn" data-url="https://www.tf1.fr/direct" href="#" data-xiti-libelle="lien-direct" data-xiti-type="A"><i class="header_icon_direct"></i>Direct<i class="header_icon_arrow"></i></a><nav id="header_live" data-xiti="header|||dropdown-en-direct"><div class="header_live_container"><aside class="header_live_aside"><p class="header_live_aside_label">En direct</p><a class="header_live_aside_link trackXiti" href="https://www.tf1.fr/tf1/direct" style="background-image: url(//photos1.tf1.fr/200/113/my-little-pony-amies-c-magique-df19c2-0@1x.jpg)" data-live-channel-link-target data-live-channel-image-target data-xiti-libelle="tf1_blocendirect" data-xiti-type="N"><span class="play"></span></a><span class="header_live_aside_time momentDate" data-date="2019-03-22T06:00:00.000Z" data-format="HH:mm" data-live-channel-time-target></span><h3 class="header_live_aside_title" data-live-channel-title-target>My Little Pony : Les amies, c&#39;est magique</h3><a class="header_live_aside_button trackXiti" href="https://www.tf1.fr/grille-tv" data-xiti-libelle="voirlagrille" data-xiti-type="N">Voir la grille<span class="header_icon_arrow_right"></span></a></aside><ul class="header_live_channel"><li class="header_live_channel_item" data-live-channel data-live-channel-link="https://www.tf1.fr/tf1/direct" data-live-channel-title="My Little Pony : Les amies, c&#39;est magique" data-live-channel-image="//photos1.tf1.fr/200/113/my-little-pony-amies-c-magique-df19c2-0@1x.jpg" data-live-channel-libelle="tf1"><ul class="header_live_program"><li class="header_live_program_item header_live_program_current"><a href="//www.tf1.fr/tf1/direct" class="trackXiti" data-xiti-libelle="tf1_accesdirect" data-xiti-type="N"><i class="header_live_program_icon tf1"></i><span class="momentDate" data-date="2019-03-22T06:00:00.000Z" data-format="HH:mm" data-live-channel-time></span><p class="header_live_program_title">My Little Pony : Les amies, c&#39;est magique</p></a><div class="header_live_program_slider"><div class="header_live_program_progress" style="width: 0%;"></div></div></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">À suivre&nbsp;<span class="momentDate" data-date="2019-03-22T07:25:00.000Z" data-format="HH:mm"></span></p><span class="header_live_program_title">Météo</span></li><li class="header_live_program_item header_live_program_next"><a href="https://www.tf1.fr/tf1/equipe-de-france" class="trackXiti" data-xiti-libelle="tf1_showpage" data-xiti-type="A"><p class="header_live_program_label">Ce soir&nbsp;<span class="momentDate" data-date="2019-03-22T19:35:00.000Z" data-format="HH:mm"></span></p><p class="header_live_program_title">Football - Matchs Equipe de France</p></a></li><li class="header_live_program_item header_live_program_next" style="background-image: url(//photos1.tf1.fr/97/55/football-matchs-equipe-de-france-match-amical-france-colombie-6e46e8-0@1x.jpg);"><a href="https://www.tf1.fr/tf1/equipe-de-france" class="trackXiti" data-xiti-libelle="tf1_showpage" data-xiti-type="A"></a></li></ul></li><li class="header_live_channel_item" data-live-channel data-live-channel-link="https://www.tf1.fr/tmc/direct" data-live-channel-title="TV Achat TMC" data-live-channel-image="//photos2.tf1.fr/200/113/tv-achat-tmc-4-c27481-0@1x.jpg" data-live-channel-libelle="tmc"><ul class="header_live_program"><li class="header_live_program_item header_live_program_current"><a href="//www.tf1.fr/tmc/direct" class="trackXiti" data-xiti-libelle="tmc_accesdirect" data-xiti-type="N"><i class="header_live_program_icon tmc"></i><span class="momentDate" data-date="2019-03-22T05:45:03.000Z" data-format="HH:mm" data-live-channel-time></span><p class="header_live_program_title">TV Achat TMC</p></a><div class="header_live_program_slider"><div class="header_live_program_progress" style="width: 69%;"></div></div></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">À suivre&nbsp;<span class="momentDate" data-date="2019-03-22T07:55:00.000Z" data-format="HH:mm"></span></p><span class="header_live_program_title">Les mystères de l&#39;amour</span></li><li class="header_live_program_item header_live_program_next"><a href="https://www.tf1.fr/tf1/mentalist" class="trackXiti" data-xiti-libelle="tmc_showpage" data-xiti-type="A"><p class="header_live_program_label">Ce soir&nbsp;<span class="momentDate" data-date="2019-03-22T20:00:00.000Z" data-format="HH:mm"></span></p><p class="header_live_program_title">Mentalist</p></a></li><li class="header_live_program_item header_live_program_next" style="background-image: url(//photos1.tf1.fr/97/55/mentalist-rouge-a-l-ame-28b713-0@1x.jpg);"><a href="https://www.tf1.fr/tf1/mentalist" class="trackXiti" data-xiti-libelle="tmc_showpage" data-xiti-type="A"></a></li></ul></li><li class="header_live_channel_item" data-live-channel data-live-channel-link="https://www.tf1.fr/tfx/direct" data-live-channel-title="TV Achat TFX" data-live-channel-image="//photos1.tf1.fr/200/113/tv-achat-nt1-tv-achat-nt1-programmation-1-10acf5-0@1x.jpg" data-live-channel-libelle="tfx"><ul class="header_live_program"><li class="header_live_program_item header_live_program_current"><a href="//www.tf1.fr/tfx/direct" class="trackXiti" data-xiti-libelle="tfx_accesdirect" data-xiti-type="N"><i class="header_live_program_icon tfx"></i><span class="momentDate" data-date="2019-03-22T05:53:55.000Z" data-format="HH:mm" data-live-channel-time></span><p class="header_live_program_title">TV Achat TFX</p></a><div class="header_live_program_slider"><div class="header_live_program_progress" style="width: 31%;"></div></div></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">À suivre&nbsp;<span class="momentDate" data-date="2019-03-22T07:30:00.000Z" data-format="HH:mm"></span></p><span class="header_live_program_title">Carrément bien[s]</span></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">Ce soir&nbsp;<span class="momentDate" data-date="2019-03-22T20:00:00.000Z" data-format="HH:mm"></span></p><p class="header_live_program_title">Koh-Lanta</p></li><li class="header_live_program_item header_live_program_next" style="background-image: url(//photos1.tf1.fr/97/55/default-tfx-image-ecbe7c-0@1x.jpg);"></li></ul></li><li class="header_live_channel_item" data-live-channel data-live-channel-link="https://www.tf1.fr/tf1-series-films/direct" data-live-channel-title="Nos chers voisins" data-live-channel-image="//photos1.tf1.fr/200/113/nos-chers-voisins-28-824a6a-0@1x.jpg" data-live-channel-libelle="tf1-series-films"><ul class="header_live_program"><li class="header_live_program_item header_live_program_current"><a href="//www.tf1.fr/tf1-series-films/direct" class="trackXiti" data-xiti-libelle="tf1-series-films_accesdirect" data-xiti-type="N"><i class="header_live_program_icon tf1-series-films"></i><span class="momentDate" data-date="2019-03-22T06:02:15.000Z" data-format="HH:mm" data-live-channel-time></span><p class="header_live_program_title">Nos chers voisins</p></a><div class="header_live_program_slider"><div class="header_live_program_progress" style="width: 29%;"></div></div></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">À suivre&nbsp;<span class="momentDate" data-date="2019-03-22T06:30:00.000Z" data-format="HH:mm"></span></p><span class="header_live_program_title">Petits secrets entre voisins</span></li><li class="header_live_program_item header_live_program_next"><a href="https://www.tf1.fr/tf1/greys-anatomy" class="trackXiti" data-xiti-libelle="tf1-series-films_showpage" data-xiti-type="A"><p class="header_live_program_label">Ce soir&nbsp;<span class="momentDate" data-date="2019-03-22T20:00:00.000Z" data-format="HH:mm"></span></p><p class="header_live_program_title">Grey&#39;s anatomy</p></a></li><li class="header_live_program_item header_live_program_next" style="background-image: url(//photos2.tf1.fr/97/55/grey-s-anatomy-trouver-place-63cc81-0@1x.jpg);"><a href="https://www.tf1.fr/tf1/greys-anatomy" class="trackXiti" data-xiti-libelle="tf1-series-films_showpage" data-xiti-type="A"></a></li></ul></li><li class="header_live_channel_item" data-live-channel data-live-channel-link="https://www.tf1.fr/lci/direct" data-live-channel-title="La matinale" data-live-channel-image="//photos1.tf1.fr/200/113/matinale-869020-0@1x.jpg" data-live-channel-libelle="lci"><ul class="header_live_program"><li class="header_live_program_item header_live_program_current"><a href="//www.tf1.fr/lci/direct" class="trackXiti" data-xiti-libelle="lci_accesdirect" data-xiti-type="N"><i class="header_live_program_icon lci"></i><span class="momentDate" data-date="2019-03-22T05:57:15.000Z" data-format="HH:mm" data-live-channel-time></span><p class="header_live_program_title">La matinale</p></a><div class="header_live_program_slider"><div class="header_live_program_progress" style="width: 21%;"></div></div></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">À suivre&nbsp;<span class="momentDate" data-date="2019-03-22T06:15:00.000Z" data-format="HH:mm"></span></p><span class="header_live_program_title">La matinale</span></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">Ce soir&nbsp;<span class="momentDate" data-date="2019-03-22T19:30:00.000Z" data-format="HH:mm"></span></p><p class="header_live_program_title">Le Grand Dossier</p></li><li class="header_live_program_item header_live_program_next" style="background-image: url(//photos1.tf1.fr/97/55/grand-dossier-dcdb3d-0@1x.jpg);"></li></ul></li></ul></div></nav></li></ul></div><div class="header_column header_right"><ul class="header_secondary"><li class="header_mobile"><a class="header_mobile_open trackXiti" data-xiti-libelle="openMenu" data-xiti-type="A"><span></span></a><nav id="header_mobile" class="mobile_hide"><nav class="mobile_search"><input class="large_search_input_mobile" type="text" name="mobile-search-input" value="" placeholder="Rechercher sur MYTF1" autocomplete="off"><a class="header_mobile_close" data-xiti-libelle="closeMenu" data-xiti-type="A"></a><div id="suggest_box_mobile" class="suggest_box_mobile"><ul class="suggest_box_results_mobile"></ul></div></nav><div class="scroll_div"><ul class="mobile_replay" data-xiti="header-touch-devices|||Replay"><li class="mobile_replay_item"><a class="mobile_replay_link trackXiti" href="https://www.tf1.fr/tf1/koh-lanta" style="background-image: url(//photos1.tf1.fr/135/180/vignette-portrait-162-df84cf-0@1x.jpg)" data-xiti-libelle="vignette1" data-xiti-type="N"></a></li><li class="mobile_replay_item"><a class="mobile_replay_link trackXiti" href="https://www.tf1.fr/tmc/burger-quiz" style="background-image: url(//photos1.tf1.fr/135/180/vignette-portrait-137-d8cda7-0@1x.jpg)" data-xiti-libelle="vignette2" data-xiti-type="N"></a></li><li class="mobile_replay_item"><a class="mobile_replay_link trackXiti" href="https://www.tf1.fr/tf1/chicago-med" style="background-image: url(//photos2.tf1.fr/135/180/vignette_portrait-365-d83a51-0@1x.jpg)" data-xiti-libelle="vignette3" data-xiti-type="N"></a></li><li class="mobile_replay_item"><a class="mobile_replay_link trackXiti" href="https://www.tf1.fr/tf1/greys-anatomy" style="background-image: url(//photos2.tf1.fr/135/180/vignette-portrait_grey-s_s15-2f39eb-0@1x.jpg)" data-xiti-libelle="vignette4" data-xiti-type="N"></a></li><li class="mobile_replay_item"><a class="mobile_replay_link trackXiti" href="https://www.tf1.fr/tf1/demain-nous-appartient" style="background-image: url(//photos1.tf1.fr/135/180/vignette-portrait_dna_v3-5a5586-0@1x.jpg)" data-xiti-libelle="vignette5" data-xiti-type="N"></a></li><li class="mobile_replay_item"><a class="mobile_replay_link trackXiti" href="https://www.tf1.fr/tfx/la-villa-des-coeurs-brises" style="background-image: url(//photos2.tf1.fr/135/180/vignette-portrait-104-d51a85-0@1x.jpg)" data-xiti-libelle="vignette6" data-xiti-type="N"></a></li></ul></div><label class="mobile_channel_label" for="mobile_channel">PAR CHAINE :</label><ul class="mobile_channel" name="mobile-channel"><li class="mobile_channel_item"><a class="mobile_channel_link trackXiti" href="https://www.tf1.fr/tf1" data-xiti-libelle="lientf1" data-xiti-type="N">tf1</a></li><li class="mobile_channel_item"><a class="mobile_channel_link trackXiti" href="https://www.tf1.fr/tmc" data-xiti-libelle="lientmc" data-xiti-type="N">tmc</a></li><li class="mobile_channel_item"><a class="mobile_channel_link trackXiti" href="https://www.tf1.fr/tfx" data-xiti-libelle="lientfx" data-xiti-type="N">tfx</a></li><li class="mobile_channel_item"><a class="mobile_channel_link trackXiti" href="https://www.tf1.fr/tf1-series-films" data-xiti-libelle="lientf1-series-films" data-xiti-type="N">tf1 series films</a></li><li class="mobile_channel_item"><a class="mobile_channel_link trackXiti" href="https://www.tf1.fr/tfou" data-xiti-libelle="lientfou" data-xiti-type="N">tfou</a></li><li class="mobile_channel_item"><a class="mobile_channel_link trackXiti" href="#" data-xiti-libelle="lienlci" data-xiti-type="N">lci</a></li></ul><nav class="mobile_account"><a class="mobile_account_login trackXiti toConnect" href="#" data-xiti-libelle="seconnecter" data-xiti-type="A"><i class="header_icon_login"></i>Se connecter</a><ul class="mobile_account_logged" data-xiti="bloc-connecte"><li class="mobile_account_item"><a class="mobile_account_link trackXiti" data-xiti-libelle="menu_profile_open" data-xiti-type="A"><span class="mobile_account_link_login" data-header-mobile-login></span><i class="header_icon_arrow"></i></a></li><li class="mobile_account_item"><a class="mobile_account_link toAccount trackXiti" data-xiti-libelle="mon_compte" data-xiti-type="N">Mon compte</a></li><li class="mobile_account_item"><a class="mobile_account_link unlogUser trackXiti" data-xiti-libelle="sedeconnecter" data-xiti-type="A">Déconnexion</a></li></ul></nav><ul class="mobile_external" name="mobile-channel" data-xiti="header||| "><li class="mobile_external_item"><a class="mobile_external_link videoLink trackXiti" href="https://www.tf1.fr/tf1/tf1-et-vous" target="_self" data-xiti-libelle="tf1etvous" data-xiti-type="N"><i class="header_icon_tf1etvous"></i>TF1 &amp; Vous</a></li><li class="mobile_external_item"><a class="mobile_external_link videoLink trackXiti" href="http://mytf1vod.tf1.fr/" target="_blank" data-xiti-libelle="" data-xiti-type="N"><i class="header_icon_MYTF1VOD"></i>MYTF1VOD</a></li><li class="mobile_external_item"><a class="mobile_external_link videoLink trackXiti" href="https://www.tf1.fr/jeux/" target="_self" data-xiti-libelle="Jeux" data-xiti-type="N"><i class="header_icon_tf1etvous"></i>Jeux</a></li><li class="mobile_external_item"><a class="mobile_external_link videoLink trackXiti" href="https://www.tf1.fr/tf1/pages/services.html" target="_self" data-xiti-libelle="Services" data-xiti-type="N"><i class="header_icon_tf1etvous"></i>Services</a></li></ul></nav></li><li class="header_large"><nav id="header_large" data-xiti="header|||"><nav class="large_account" data-xiti="bloc-connecte"><a class="large_account_login large_account_show toConnect trackXiti" href="#" data-xiti-libelle="seconnecter" data-xiti-type="A"><i class="header_icon_login"></i>Se connecter</a><ul class="large_account_logged large_account_hide"><li class="large_account_item"><span class="large_account_link"><span class="large_account_link_login" data-header-large-login></span><i class="header_icon_arrow"></i></span></li><li class="large_account_item"><a class="large_account_link toAccount trackXiti" href="#" data-xiti-libelle="mes_informations" data-xiti-type="N">Mon compte</a></li><li class="large_account_item"><a class="large_account_link large-account-logout unlogUser trackXiti" href="#" data-xiti-libelle="sedeconnecter" data-xiti-type="A">Déconnexion</a></li></ul></nav><div class="large_external_link trackXiti" data-header-large-search  data-xiti-libelle="rechercher" data-xiti-type="A"><input class="large_search_input" type="text" name="header-large-search-input" value="" placeholder="Rechercher sur MYTF1" autocomplete="off" data-header-large-search-input><div class="header_search search searchinput"><div id="suggest_box" class="suggest_box"><ul class="suggest_box_results"></ul></div></div></div></nav></li></ul></div></div></header></div></div><div class="section center"><div class="module pub-freewheel"><div class="freewheelDiv mobile "><span id="ban_mobile" class="_fwph"><form id="_fw_form_ban_mobile" style="display:none"><input type="hidden" name="_fw_input_ban_mobile" id="_fw_input_ban_mobile" value="ptgt=s&h=50&w=320&cd=1,1&slau=Mobile%20Banner%20320x50|Pixel%201x1"></form><span id="_fw_container_ban_mobile"></span></span></div><div id="digital-program-genre" data-genre="jeunesse" style="display:none"></div></div></div><div class="section center"><div class="module pub-freewheel"><iframe style='width:0;height:0;border-style:none'class='iframe_active'data-slot='interstitial_desktop'data-device='desktop'data-width='1440'data-height='871'data-cd='1280,871|1,1'data-ad_units='Interstitial%20PC%201440x871|Pixel%201x1'></iframe><div id="digital-program-genre" data-genre="jeunesse" style="display:none"></div></div><div class="module pub-freewheel"><iframe style='width:0;height:0;border-style:none'class='iframe_active'data-slot='interstitial_tablet'data-device='tablet'data-width='1024'data-height='768'data-cd='768,1024|1,1'data-ad_units='Interstitial%20Tablet%201024x768|Pixel%201x1'></iframe><div id="digital-program-genre" data-genre="jeunesse" style="display:none"></div></div><div class="module pub-freewheel"><iframe style='width:0;height:0;border-style:none'class='iframe_active'data-slot='interstitial_mobile'data-device='mobile'data-width='480'data-height='320'data-cd='320,480|1,1'data-ad_units='Interstitial%20Mobile%20320x480|Pixel%201x1'></iframe><div id="digital-program-genre" data-genre="jeunesse" style="display:none"></div></div></div><div class="section center"><div class="module pub-freewheel"><iframe style='width:0;height:0;border-style:none'class='iframe_active'data-slot='skin_player_desktop'data-device='desktop'data-width='1920'data-height='580'data-cd='1940,530|1920,530|194,580|1,1'data-ad_units='Skinned%20Player%20PC%201920x580|Pixel%201x1'></iframe><div id="digital-program-genre" data-genre="jeunesse" style="display:none"></div></div><div class="module pub-freewheel"><iframe style='width:0;height:0;border-style:none'class='iframe_active'data-slot='skin_player_tablet'data-device='tablet'data-width='1024'data-height='564'data-cd='1024,500|1,1'data-ad_units='Skinned%20Player%20Tablet%201024x564|Pixel%201x1'></iframe><div id="digital-program-genre" data-genre="jeunesse" style="display:none"></div></div></div><div class="section center"><div class="column left"><div class="module content-video"><section id="content_video" class="content-video content-video2 initjs player_video trackXiti" data-type="blocks_sections_content-video-2-html5" data-xiti="Player|||Video" data-protected="1" data-watid="13624012" data-refid="3c0246cf-57aa-48f0-a148-42d8603ab356" data-playersecure="0" data-is-playlist="" data-deeplink="{&quot;uri&quot;:&quot;mytf1://api.tf1.fr/programs/2da2d3c7-a38f-4733-9e5f-764df88666bb/videos/3c0246cf-57aa-48f0-a148-42d8603ab356&quot;,&quot;forcedDeeplinks&quot;:[],&quot;orderedScreens&quot;:[&quot;web&quot;,&quot;iphone&quot;,&quot;ipad&quot;,&quot;android&quot;,&quot;android_tablette&quot;,&quot;iptv_bytel&quot;,&quot;bytel_android&quot;,&quot;iptv_csat&quot;,&quot;iptv_free&quot;,&quot;iptv_numericable&quot;,&quot;iptv_orange_new_tv&quot;,&quot;iptv_sfr&quot;],&quot;availableScreens&quot;:[&quot;web&quot;,&quot;iphone&quot;,&quot;ipad&quot;,&quot;android&quot;,&quot;android_tablette&quot;,&quot;iptv_bytel&quot;,&quot;bytel_android&quot;,&quot;iptv_csat&quot;,&quot;iptv_free&quot;,&quot;iptv_numericable&quot;,&quot;iptv_orange_new_tv&quot;,&quot;iptv_sfr&quot;]}"><div id="player_video"  style="background: url(//photos1.tf1.fr/1980/768/fond_player_molang-fc408b-1@1x.jpg);"><span id="habillage_companion" class="_fwph" style="position: absolute; width: 100%;"><form id="_fw_form_habillage_companion" style="display:none"><input type="hidden" name="_fw_input_habillage_companion" id="_fw_input_habillage_companion" value="slid=habillage_companion&tpcl=DISPLAY&flag=+cmpn+nosa&ptgt=s&w=1940&h=530&cd=1920,580"></form><span id="_fw_container_habillage_companion" style="display:none" class="_fwac"></span></span><div id="contentPlayer"><div class="sliderBox active"><div class="frame addEffectFrame"><div class="container" id="player_video"><div class="iframe" style="background: url(//photos2.tf1.fr/640/360/molang-molang-844-422e22-0@1x.jpg) contains no-repeat;"><img class="iframe-ratio" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"/><meta itemprop="playerType" content="Flash"><meta itemprop="duration" content="210"><meta itemprop="uploadDate" content="2019-03-18T15:34:01.348Z"><meta itemprop="expires" content="2019-04-05T04:35:00.000Z"><meta itemprop="url" content="//www.tf1.fr/tf1/molang/videos/molang-casting.html"><meta itemprop="thumbnailUrl" content="//photos2.tf1.fr/640/360/molang-molang-844-422e22-0@1x.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="360"><div class="iframe_player" id="zonePlayer" data-duration="210" data-url="//www.tf1.fr/tf1/molang/videos/molang-casting.html" data-src="//www.wat.tv/embedframe/122575chuPP3r13624012" data-id="b9855faf-b065-4923-b8aa-5f74c3aa962f" data-programId="7f85e630-3978-498c-8011-b1553d3414f9" data-simbaId="33629262" data-title="Le casting" data-refid="3c0246cf-57aa-48f0-a148-42d8603ab356" data-watid="13624012" data-em="1125985" data-deeplink="{&quot;uri&quot;:&quot;mytf1://api.tf1.fr/programs/2da2d3c7-a38f-4733-9e5f-764df88666bb/videos/3c0246cf-57aa-48f0-a148-42d8603ab356&quot;,&quot;forcedDeeplinks&quot;:[],&quot;orderedScreens&quot;:[&quot;web&quot;,&quot;iphone&quot;,&quot;ipad&quot;,&quot;android&quot;,&quot;android_tablette&quot;,&quot;iptv_bytel&quot;,&quot;bytel_android&quot;,&quot;iptv_csat&quot;,&quot;iptv_free&quot;,&quot;iptv_numericable&quot;,&quot;iptv_orange_new_tv&quot;,&quot;iptv_sfr&quot;],&quot;availableScreens&quot;:[&quot;web&quot;,&quot;iphone&quot;,&quot;ipad&quot;,&quot;android&quot;,&quot;android_tablette&quot;,&quot;iptv_bytel&quot;,&quot;bytel_android&quot;,&quot;iptv_csat&quot;,&quot;iptv_free&quot;,&quot;iptv_numericable&quot;,&quot;iptv_orange_new_tv&quot;,&quot;iptv_sfr&quot;]}" data-csa="1" data-format="replay"><div class="needSubscribe"><p><a href="#" class="loginNeed toConnect" data-access="live"><span class="text_play">Connectez-vous pour accéder à tout MYTF1 !</span></a><a href="#" class="buttonConnect toConnect"><i class="header_icon_login"></i> Se connecter</a></p></div><div class="needAdBlockDisabled" style="display: none"><p><span class="text_play">Un bloqueur de publicité empêche la lecture.<br />Veuillez le désactiver pour démarrer la vidéo.</span></a></p></div><div class="playerVideo" style="width:100%;height:100%;" new-player=1.0.53></div></div></div></div><span class="close"></span></div></div></div></div><div id="program_nav" class="menu_video_program"><nav><ul><li class="logo_menuProgram"><a href="https://www.tf1.fr/tfou/molang" class="trackXiti" data-xiti-libelle="logo" data-xiti-type="N" title="Retour sur le site Molang"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos2.tf1.fr/0/65/logo_programme_molang-f200db-1@1x.png 1x,//photos2.tf1.fr/0/65/logo_programme_molang-3042e5-1@1.5x.png 1.5x,//photos2.tf1.fr/0/65/logo_programme_molang-f9c4fe-1@2x.png 2x" media="(min-width: 1025px)"><source srcset="//photos2.tf1.fr/0/65/logo_programme_molang-f200db-1@1x.png 1x,//photos2.tf1.fr/0/65/logo_programme_molang-3042e5-1@1.5x.png 1.5x,//photos2.tf1.fr/0/65/logo_programme_molang-f9c4fe-1@2x.png 2x" media="(min-width: 768px)"><source srcset="//photos2.tf1.fr/65/0/logo_programme_molang-f06888-1@1x.png 1x,//photos2.tf1.fr/65/0/logo_programme_molang-3c17b1-1@1.5x.png 1.5x,//photos2.tf1.fr/65/0/logo_programme_molang-f79c2b-1@2x.png 2x" media="(min-width: 320px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos2.tf1.fr/1/1/logo_programme_molang-3f8e51-1@1x.png 1x,//photos2.tf1.fr/1/1/logo_programme_molang-771107-1@1.5x.png 1.5x,//photos2.tf1.fr/1/1/logo_programme_molang-8b2807-1@2x.png 2x" alt="Retour sur le site Molang" title="Retour sur le site Molang" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a></li><li class="menu"><span>MENU<i class="icon_arrow"></i></span><ul><li class="category_links"><a href="https://www.tf1.fr/tfou/molang" target="_self" class="trackXiti" data-xiti-libelle="LienAccueil" data-xiti-type="N">Accueil</a></li><li class="category_links"><a href="https://www.tf1.fr/tfou/molang/news" target="_self" class="trackXiti" data-xiti-libelle="LienNews" data-xiti-type="N">News</a></li><li class="category_links"><a href="https://www.tf1.fr/tfou/molang/videos" target="_self" class="trackXiti" data-xiti-libelle="LienVidéos" data-xiti-type="N">Vidéos</a></li><li class="category_links"><a href="https://www.tf1.fr/tfou/molang/photos" target="_self" class="trackXiti" data-xiti-libelle="LienPhotos" data-xiti-type="N">Photos</a></li><li class="category_links"><a href="https://www.tf1.fr/tfou/molang/videos/compilation-webisodes-saison-2-de-molang.html" target="_blank" class="trackXiti" data-xiti-libelle="Lienplaylist" data-xiti-type="N">playlist</a></li><li class="category_links"><a href="https://www.tf1.fr/tfou/molang/videos#" target="_blank" class="trackXiti" data-xiti-libelle="LienBonus" data-xiti-type="N">Bonus</a></li></ul></li></ul></nav></div><div class="description_container"><article><h1 class="title">Molang - Le casting</h1><div class="description"><p>Molang et Piu Piu sont à Mollywood pour passer un casting de film. Leurs différentes tentatives ne leur amènent que des pépins. Après quelques échecs et refus, il se pourrait que Molang et Piu Piu deviennent des stars de la publicité !</p><i class="arrow hide trackXiti" data-xiti="Flecheseo" data-xiti-type="A"></i></div></article></div><aside><div class="block_socialshare" data-xiti="Reseausociaux|||Lien"><div class="list_links"><div class="btn-social trackXiti facebook" data-xiti-type="S" data-xiti-libelle="facebook" data-name="fb_share"><i class="logo"></i><span class="libelle">Partager</span></div><div class="btn-social trackXiti twitter" data-name="tw_share" data-xiti-type="S" data-xiti-libelle="twitter"><i class="logo"></i></div><div class="btn-social trackXiti google" data-name="gplus_share" data-xiti-type="S" data-xiti-libelle="google"><i class="logo"></i></div><div class="btn-social trackXiti email" data-name="email_share" data-xiti-type="S" data-xiti-libelle="mail"><a href="mailto:?subject=Molang%20-%20Le%20casting&body=Molang%20-%20Le%20casting%20sur%20www.tf1.fr%20www.tf1.fr%2Ftf1%2Fmolang%2Fvideos%2Fmolang-casting.html?xtor=AD-32"><i class="logo"></i><span class="libelle">Email</span></a></div><div class="btn-social trackXiti sms" data-name="sms_share" data-xiti-type="S" data-xiti-libelle="sms"><a data-action="share/whatsapp/share" href="whatsapp://send?text=Molang%20-%20Le%20casting%20sur%20www.tf1.fr%20www.tf1.fr%2Ftf1%2Fmolang%2Fvideos%2Fmolang-casting.html?xtor=AD-33"><i class="logo"></i><span class="libelle">Sms</span></a></div></div></div></aside></section><script>var tags = '';tags += 'dessin anime' + ';';tags += 'kawai' + ';';tags += 'jeunesse' + ';';tags += 'piu piu' + ';';if (tags.length > 0) {tags = tags.slice(0, -1);}window.__videoChannelFromPublish = 'tf1';window.videoInfos = {videoName: 'Molang - Le casting',videoEmNumber: '1125985',videoRefvideoId: '3c0246cf-57aa-48f0-a148-42d8603ab356', videoType: 'replay',duration: '210',videoTags: tags,seasonEpisode: 'S' + '2' + 'E' + '87',broadcastingDate: '2019-03-22T05:34:00.000Z'};</script></div><div class="column left"></div><div class="column left"></div><div class="module list-programs-une"><section class="list_programs key-list-programs-une extend"><div class="content_section"><div class="margin_section"><a href="https://www.tf1.fr/tfou/programmes-tv"><div class="block_title"><h2 class="text_title ">VOS PROGRAMMES</h2><a class="title_link_name" href="https://www.tf1.fr/tfou/programmes-tv">Plus de programmes<span class="title_icon_arrow_right"></span></a></div></a></div><div class="margin_section"><div class="content"><ul class="grid col-desktop-4 col-tablet-4 col-mobile-2"><li data-type="content" class="js_filter_el"><div class="program key-list-programs-une" data-xiti="home-extend|||programme-a-la-une"><a href="https://www.tf1.fr/tf1/pawpatrol" class="trackXiti link programLink" data-xiti-libelle="vignette1" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/336/446/vignette-portrait-80-6a191f-1@1x.jpeg 1x,//photos2.tf1.fr/336/446/vignette-portrait-80-cdf3f6-1@1.5x.jpeg 1.5x,//photos2.tf1.fr/336/446/vignette-portrait-80-5105bc-1@2x.jpeg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/216/vignette-portrait-80-712a65-1@1x.jpeg 1x,//photos2.tf1.fr/162/216/vignette-portrait-80-00bbcb-1@1.5x.jpeg 1.5x,//photos2.tf1.fr/162/216/vignette-portrait-80-153940-1@2x.jpeg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/280/372/vignette-portrait-80-46a2e8-1@1x.jpeg 1x,//photos2.tf1.fr/280/372/vignette-portrait-80-73f626-1@1.5x.jpeg 1.5x,//photos2.tf1.fr/280/372/vignette-portrait-80-ef5174-1@2x.jpeg 2x" alt="Paw Patrol" title="Paw Patrol" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description" data-xiti="home-extend|||programme-a-la-unenoParent|||Programme|1|8"><a href="https://www.tf1.fr/tf1/pawpatrol" class="trackXiti link" data-xiti-libelle="vignette1" data-xiti-type="N"><div class="text"><p class="program">Paw Patrol</p></div><div class="channel tfou"></div><div class="channel tf1"></div></a></div></div></li><li data-type="content" class="js_filter_el"><div class="program key-list-programs-une" data-xiti="home-extend|||programme-a-la-une"><a href="https://www.tf1.fr/tf1/miraculous" class="trackXiti link programLink" data-xiti-libelle="vignette2" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/336/446/vignette-portrait_miraculous_s3-71f752-0@1x.png 1x,//photos1.tf1.fr/336/446/vignette-portrait_miraculous_s3-77c674-0@1.5x.png 1.5x,//photos1.tf1.fr/336/446/vignette-portrait_miraculous_s3-e2424a-0@2x.png 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/216/vignette-portrait_miraculous_s3-6ec75d-0@1x.png 1x,//photos1.tf1.fr/162/216/vignette-portrait_miraculous_s3-8e1b36-0@1.5x.png 1.5x,//photos1.tf1.fr/162/216/vignette-portrait_miraculous_s3-82416b-0@2x.png 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/280/372/vignette-portrait_miraculous_s3-ad0456-0@1x.png 1x,//photos1.tf1.fr/280/372/vignette-portrait_miraculous_s3-9a7031-0@1.5x.png 1.5x,//photos1.tf1.fr/280/372/vignette-portrait_miraculous_s3-f6dea5-0@2x.png 2x" alt="Miraculous" title="Miraculous" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description" data-xiti="home-extend|||programme-a-la-unenoParent|||Programme|2|8"><a href="https://www.tf1.fr/tf1/miraculous" class="trackXiti link" data-xiti-libelle="vignette2" data-xiti-type="N"><div class="text"><p class="program">Miraculous</p></div><div class="channel tfou"></div><div class="channel tf1"></div></a></div></div></li><li data-type="content" class="js_filter_el"><div class="program key-list-programs-une" data-xiti="home-extend|||programme-a-la-une"><a href="https://www.tf1.fr/tf1/barbapapa" class="trackXiti link programLink" data-xiti-libelle="vignette3" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/336/446/vertical-38699c-0@1x.jpeg 1x,//photos1.tf1.fr/336/446/vertical-b206c2-0@1.5x.jpeg 1.5x,//photos1.tf1.fr/336/446/vertical-e8e512-0@2x.jpeg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/216/vertical-988e96-0@1x.jpeg 1x,//photos1.tf1.fr/162/216/vertical-51a3cc-0@1.5x.jpeg 1.5x,//photos1.tf1.fr/162/216/vertical-687f59-0@2x.jpeg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/280/372/vertical-dc3dcb-0@1x.jpeg 1x,//photos1.tf1.fr/280/372/vertical-aa7287-0@1.5x.jpeg 1.5x,//photos1.tf1.fr/280/372/vertical-351cb5-0@2x.jpeg 2x" alt="Barbapapa" title="Barbapapa" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description" data-xiti="home-extend|||programme-a-la-unenoParent|||Programme|3|8"><a href="https://www.tf1.fr/tf1/barbapapa" class="trackXiti link" data-xiti-libelle="vignette3" data-xiti-type="N"><div class="text"><p class="program">Barbapapa</p></div><div class="channel tfou"></div><div class="channel tf1"></div></a></div></div></li><li data-type="content" class="js_filter_el"><div class="program key-list-programs-une" data-xiti="home-extend|||programme-a-la-une"><a href="https://www.tf1.fr/tfou/super-wings" class="trackXiti link programLink" data-xiti-libelle="vignette4" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/336/446/vignette-portrait_s123-236cd2-0@1x.jpeg 1x,//photos1.tf1.fr/336/446/vignette-portrait_s123-3b119d-0@1.5x.jpeg 1.5x,//photos1.tf1.fr/336/446/vignette-portrait_s123-905384-0@2x.jpeg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/216/vignette-portrait_s123-2e1237-0@1x.jpeg 1x,//photos1.tf1.fr/162/216/vignette-portrait_s123-989beb-0@1.5x.jpeg 1.5x,//photos1.tf1.fr/162/216/vignette-portrait_s123-4f7e36-0@2x.jpeg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/280/372/vignette-portrait_s123-13fc30-0@1x.jpeg 1x,//photos1.tf1.fr/280/372/vignette-portrait_s123-5bc73a-0@1.5x.jpeg 1.5x,//photos1.tf1.fr/280/372/vignette-portrait_s123-d4b0a2-0@2x.jpeg 2x" alt="Super Wings" title="Super Wings" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description" data-xiti="home-extend|||programme-a-la-unenoParent|||Programme|4|8"><a href="https://www.tf1.fr/tfou/super-wings" class="trackXiti link" data-xiti-libelle="vignette4" data-xiti-type="N"><div class="text"><p class="program">Super Wings</p></div><div class="channel tfou"></div><div class="channel tf1"></div></a></div></div></li><li data-type="content" class="js_filter_el"><div class="program key-list-programs-une" data-xiti="home-extend|||programme-a-la-une"><a href="https://www.tf1.fr/tf1/robin-des-bois" class="trackXiti link programLink" data-xiti-libelle="vignette5" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/336/446/vignette-portrait_robin-bois-c0638b-0@1x.jpeg 1x,//photos2.tf1.fr/336/446/vignette-portrait_robin-bois-0e338c-0@1.5x.jpeg 1.5x,//photos2.tf1.fr/336/446/vignette-portrait_robin-bois-823de5-0@2x.jpeg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/216/vignette-portrait_robin-bois-e5c0c4-0@1x.jpeg 1x,//photos2.tf1.fr/162/216/vignette-portrait_robin-bois-577e23-0@1.5x.jpeg 1.5x,//photos2.tf1.fr/162/216/vignette-portrait_robin-bois-916996-0@2x.jpeg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/280/372/vignette-portrait_robin-bois-7b3f0a-0@1x.jpeg 1x,//photos2.tf1.fr/280/372/vignette-portrait_robin-bois-722187-0@1.5x.jpeg 1.5x,//photos2.tf1.fr/280/372/vignette-portrait_robin-bois-a4e70e-0@2x.jpeg 2x" alt="Robin des Bois" title="Robin des Bois" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description" data-xiti="home-extend|||programme-a-la-unenoParent|||Programme|5|8"><a href="https://www.tf1.fr/tf1/robin-des-bois" class="trackXiti link" data-xiti-libelle="vignette5" data-xiti-type="N"><div class="text"><p class="program">Robin des Bois</p></div><div class="channel tfou"></div><div class="channel tf1"></div></a></div></div></li><li data-type="content" class="js_filter_el"><div class="program key-list-programs-une" data-xiti="home-extend|||programme-a-la-une"><a href="https://www.tf1.fr/tf1/les-octonauts" class="trackXiti link programLink" data-xiti-libelle="vignette6" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/336/446/octonauts-vignette_portrait-a6e111-0@1x.jpeg 1x,//photos2.tf1.fr/336/446/octonauts-vignette_portrait-e77d85-0@1.5x.jpeg 1.5x,//photos2.tf1.fr/336/446/octonauts-vignette_portrait-cbf5a9-0@2x.jpeg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/216/octonauts-vignette_portrait-856eff-0@1x.jpeg 1x,//photos2.tf1.fr/162/216/octonauts-vignette_portrait-6e15e7-0@1.5x.jpeg 1.5x,//photos2.tf1.fr/162/216/octonauts-vignette_portrait-5e8df2-0@2x.jpeg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/280/372/octonauts-vignette_portrait-e70f73-0@1x.jpeg 1x,//photos2.tf1.fr/280/372/octonauts-vignette_portrait-4311ab-0@1.5x.jpeg 1.5x,//photos2.tf1.fr/280/372/octonauts-vignette_portrait-9e7918-0@2x.jpeg 2x" alt="Les Octonauts" title="Les Octonauts" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description" data-xiti="home-extend|||programme-a-la-unenoParent|||Programme|6|8"><a href="https://www.tf1.fr/tf1/les-octonauts" class="trackXiti link" data-xiti-libelle="vignette6" data-xiti-type="N"><div class="text"><p class="program">Les Octonauts</p></div><div class="channel tfou"></div><div class="channel tf1"></div></a></div></div></li><li data-type="content" class="js_filter_el"><div class="program key-list-programs-une" data-xiti="home-extend|||programme-a-la-une"><a href="https://www.tf1.fr/tfou/rusty-rivets" class="trackXiti link programLink" data-xiti-libelle="vignette7" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/336/446/vignette_portrait-389-99d060-0@1x.jpeg 1x,//photos1.tf1.fr/336/446/vignette_portrait-389-1903be-0@1.5x.jpeg 1.5x,//photos1.tf1.fr/336/446/vignette_portrait-389-b7b896-0@2x.jpeg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/216/vignette_portrait-389-37091b-0@1x.jpeg 1x,//photos1.tf1.fr/162/216/vignette_portrait-389-8149eb-0@1.5x.jpeg 1.5x,//photos1.tf1.fr/162/216/vignette_portrait-389-69746d-0@2x.jpeg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/280/372/vignette_portrait-389-9db49e-0@1x.jpeg 1x,//photos1.tf1.fr/280/372/vignette_portrait-389-f30b95-0@1.5x.jpeg 1.5x,//photos1.tf1.fr/280/372/vignette_portrait-389-f6d43c-0@2x.jpeg 2x" alt="Rusty Rivets" title="Rusty Rivets" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description" data-xiti="home-extend|||programme-a-la-unenoParent|||Programme|7|8"><a href="https://www.tf1.fr/tfou/rusty-rivets" class="trackXiti link" data-xiti-libelle="vignette7" data-xiti-type="N"><div class="text"><p class="program">Rusty Rivets</p></div><div class="channel tfou"></div><div class="channel tf1"></div></a></div></div></li><li data-type="content" class="js_filter_el"><div class="program key-list-programs-une" data-xiti="home-extend|||programme-a-la-une"><a href="https://www.tf1.fr/tfou/monchhichi-la-tribu-des-monchhichi" class="trackXiti link programLink" data-xiti-libelle="vignette8" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/336/446/vignette_portrait_monchhichi-02fbd7-0@1x.jpeg 1x,//photos2.tf1.fr/336/446/vignette_portrait_monchhichi-b39d80-0@1.5x.jpeg 1.5x,//photos2.tf1.fr/336/446/vignette_portrait_monchhichi-57a8e3-0@2x.jpeg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/216/vignette_portrait_monchhichi-7b1d4c-0@1x.jpeg 1x,//photos2.tf1.fr/162/216/vignette_portrait_monchhichi-195fbd-0@1.5x.jpeg 1.5x,//photos2.tf1.fr/162/216/vignette_portrait_monchhichi-d5aebf-0@2x.jpeg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/280/372/vignette_portrait_monchhichi-41566e-0@1x.jpeg 1x,//photos2.tf1.fr/280/372/vignette_portrait_monchhichi-70610b-0@1.5x.jpeg 1.5x,//photos2.tf1.fr/280/372/vignette_portrait_monchhichi-3fd6ed-0@2x.jpeg 2x" alt="La tribu des Monchhichi" title="La tribu des Monchhichi" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description" data-xiti="home-extend|||programme-a-la-unenoParent|||Programme|8|8"><a href="https://www.tf1.fr/tfou/monchhichi-la-tribu-des-monchhichi" class="trackXiti link" data-xiti-libelle="vignette8" data-xiti-type="N"><div class="text"><p class="program">La tribu des Monchhichi</p></div><div class="channel tfou"></div><div class="channel tf1"></div></a></div></div></li></ul></div></div></div></section></div></div><div class="column right"><div class="module reco-videos-player"><div id="parent-reco-video-content" class="reco_videos initjs" data-type="blocks_sections_reco-videos"><div id="reco-video-content"><a href="https://www.tf1.fr/tf1/molang/videos/molang-match-de-foot.html" class="testCSA reco_video" data-more="44a24e41-605b-4837-84e5-e592c60bcbf1"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/155/87/molang-molang-845-9a33a9-0@1x.jpg 1x,//photos1.tf1.fr/155/87/molang-molang-845-1561b6-0@1.5x.jpg 1.5x,//photos1.tf1.fr/155/87/molang-molang-845-5e6a66-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/130/73/molang-molang-845-0d85d5-0@1x.jpg 1x,//photos1.tf1.fr/130/73/molang-molang-845-63d14c-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/molang-molang-845-191b13-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/130/73/molang-molang-845-0d85d5-0@1x.jpg 1x,//photos1.tf1.fr/130/73/molang-molang-845-63d14c-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/molang-molang-845-191b13-0@2x.jpg 2x" alt="Molang - Molang" title="Molang - Molang" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><img src="/assets/images/svg/play-blanc.svg" class="Play-Blanc" /><span class="reco_video_type">Replay&nbsp;</span><span class="reco_video_duration momentDate" data-date="210" data-format="HH:mm:ss">210</span><span class="csa" data-csa="" style="display: none;"></span></p></div><div class="reco_video_content" ><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Molang</p><p class="reco_video_description" >Molang</p></div></a><a href="https://www.tf1.fr/tf1/molang/videos/molang-robinsons.html" class="testCSA reco_video" data-more="44a24e41-605b-4837-84e5-e592c60bcbf1"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/155/87/molang-molang-843-182e8c-0@1x.jpg 1x,//photos2.tf1.fr/155/87/molang-molang-843-a3c7a0-0@1.5x.jpg 1.5x,//photos2.tf1.fr/155/87/molang-molang-843-e8a5e5-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/130/73/molang-molang-843-e04565-0@1x.jpg 1x,//photos2.tf1.fr/130/73/molang-molang-843-29854e-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/molang-molang-843-0b4ae3-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/130/73/molang-molang-843-e04565-0@1x.jpg 1x,//photos2.tf1.fr/130/73/molang-molang-843-29854e-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/molang-molang-843-0b4ae3-0@2x.jpg 2x" alt="Molang - Molang" title="Molang - Molang" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><img src="/assets/images/svg/play-blanc.svg" class="Play-Blanc" /><span class="reco_video_type">Replay&nbsp;</span><span class="reco_video_duration momentDate" data-date="210" data-format="HH:mm:ss">210</span><span class="csa" data-csa="" style="display: none;"></span></p></div><div class="reco_video_content" ><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Molang - Les robinsons</p><p class="reco_video_description" >Molang</p></div></a><a href="https://www.tf1.fr/tf1/molang/videos/molang-souris.html" class="testCSA reco_video" data-more="44a24e41-605b-4837-84e5-e592c60bcbf1"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/155/87/molang-molang-842-033a9c-0@1x.jpg 1x,//photos2.tf1.fr/155/87/molang-molang-842-af1f1b-0@1.5x.jpg 1.5x,//photos2.tf1.fr/155/87/molang-molang-842-be41c0-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/130/73/molang-molang-842-d93c99-0@1x.jpg 1x,//photos2.tf1.fr/130/73/molang-molang-842-b73058-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/molang-molang-842-14d191-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/130/73/molang-molang-842-d93c99-0@1x.jpg 1x,//photos2.tf1.fr/130/73/molang-molang-842-b73058-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/molang-molang-842-14d191-0@2x.jpg 2x" alt="Molang - Molang" title="Molang - Molang" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><img src="/assets/images/svg/play-blanc.svg" class="Play-Blanc" /><span class="reco_video_type">Replay&nbsp;</span><span class="reco_video_duration momentDate" data-date="210" data-format="HH:mm:ss">210</span><span class="csa" data-csa="" style="display: none;"></span></p></div><div class="reco_video_content" ><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Molang - La souris</p><p class="reco_video_description" >Molang</p></div></a><a href="https://www.tf1.fr/tf1/molang/videos/molang-potager.html" class="testCSA reco_video" data-more="44a24e41-605b-4837-84e5-e592c60bcbf1"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/155/87/molang-molang-839-104260-0@1x.jpg 1x,//photos1.tf1.fr/155/87/molang-molang-839-8c5a60-0@1.5x.jpg 1.5x,//photos1.tf1.fr/155/87/molang-molang-839-435ea9-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/130/73/molang-molang-839-b7fb54-0@1x.jpg 1x,//photos1.tf1.fr/130/73/molang-molang-839-58dd66-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/molang-molang-839-9100dc-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/130/73/molang-molang-839-b7fb54-0@1x.jpg 1x,//photos1.tf1.fr/130/73/molang-molang-839-58dd66-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/molang-molang-839-9100dc-0@2x.jpg 2x" alt="Molang - Molang" title="Molang - Molang" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><img src="/assets/images/svg/play-blanc.svg" class="Play-Blanc" /><span class="reco_video_type">Replay&nbsp;</span><span class="reco_video_duration momentDate" data-date="210" data-format="HH:mm:ss">210</span><span class="csa" data-csa="" style="display: none;"></span></p></div><div class="reco_video_content" ><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Molang - Le potager</p><p class="reco_video_description" >Molang</p></div></a><a href="https://www.tf1.fr/tf1/molang/videos/molang-varicelle.html" class="testCSA reco_video" data-more="44a24e41-605b-4837-84e5-e592c60bcbf1"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/155/87/molang-molang-837-867a9f-0@1x.jpg 1x,//photos1.tf1.fr/155/87/molang-molang-837-39d802-0@1.5x.jpg 1.5x,//photos1.tf1.fr/155/87/molang-molang-837-fd3ece-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/130/73/molang-molang-837-11b6eb-0@1x.jpg 1x,//photos1.tf1.fr/130/73/molang-molang-837-845b19-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/molang-molang-837-0d6446-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/130/73/molang-molang-837-11b6eb-0@1x.jpg 1x,//photos1.tf1.fr/130/73/molang-molang-837-845b19-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/molang-molang-837-0d6446-0@2x.jpg 2x" alt="Molang - Molang" title="Molang - Molang" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><img src="/assets/images/svg/play-blanc.svg" class="Play-Blanc" /><span class="reco_video_type">Replay&nbsp;</span><span class="reco_video_duration momentDate" data-date="210" data-format="HH:mm:ss">210</span><span class="csa" data-csa="" style="display: none;"></span></p></div><div class="reco_video_content" ><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Molang - La varicelle</p><p class="reco_video_description" >Molang</p></div></a><a href="https://www.tf1.fr/tf1/molang/videos/molang-une-bouteille-a-mer.html" class="testCSA reco_video" data-more="44a24e41-605b-4837-84e5-e592c60bcbf1"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/155/87/molang-molang-836-4a9fed-0@1x.jpg 1x,//photos2.tf1.fr/155/87/molang-molang-836-8e28af-0@1.5x.jpg 1.5x,//photos2.tf1.fr/155/87/molang-molang-836-0bf489-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/130/73/molang-molang-836-620a7c-0@1x.jpg 1x,//photos2.tf1.fr/130/73/molang-molang-836-d76bb0-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/molang-molang-836-b752f8-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/130/73/molang-molang-836-620a7c-0@1x.jpg 1x,//photos2.tf1.fr/130/73/molang-molang-836-d76bb0-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/molang-molang-836-b752f8-0@2x.jpg 2x" alt="Molang - Molang" title="Molang - Molang" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><img src="/assets/images/svg/play-blanc.svg" class="Play-Blanc" /><span class="reco_video_type">Replay&nbsp;</span><span class="reco_video_duration momentDate" data-date="210" data-format="HH:mm:ss">210</span><span class="csa" data-csa="" style="display: none;"></span></p></div><div class="reco_video_content" ><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Molang - Une bouteille à la mer</p><p class="reco_video_description" >Molang</p></div></a><a href="https://www.tf1.fr/tf1/molang/videos/molang-seul-banquise.html" class="testCSA reco_video" data-more="44a24e41-605b-4837-84e5-e592c60bcbf1"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/155/87/molang-molang-835-87b774-0@1x.jpg 1x,//photos1.tf1.fr/155/87/molang-molang-835-853773-0@1.5x.jpg 1.5x,//photos1.tf1.fr/155/87/molang-molang-835-5a40d4-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/130/73/molang-molang-835-13a2ae-0@1x.jpg 1x,//photos1.tf1.fr/130/73/molang-molang-835-a00549-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/molang-molang-835-b8f4bf-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/130/73/molang-molang-835-13a2ae-0@1x.jpg 1x,//photos1.tf1.fr/130/73/molang-molang-835-a00549-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/molang-molang-835-b8f4bf-0@2x.jpg 2x" alt="Molang - Molang" title="Molang - Molang" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><img src="/assets/images/svg/play-blanc.svg" class="Play-Blanc" /><span class="reco_video_type">Replay&nbsp;</span><span class="reco_video_duration momentDate" data-date="210" data-format="HH:mm:ss">210</span><span class="csa" data-csa="" style="display: none;"></span></p></div><div class="reco_video_content" ><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Molang - Seul sur la banquise</p><p class="reco_video_description" >Molang</p></div></a><a href="https://www.tf1.fr/tf1/molang/videos/molang-monstre-lit.html" class="testCSA reco_video" data-more="44a24e41-605b-4837-84e5-e592c60bcbf1"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/155/87/molang-molang-832-b504a9-0@1x.jpg 1x,//photos2.tf1.fr/155/87/molang-molang-832-f623dd-0@1.5x.jpg 1.5x,//photos2.tf1.fr/155/87/molang-molang-832-c70438-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/130/73/molang-molang-832-dc2cf2-0@1x.jpg 1x,//photos2.tf1.fr/130/73/molang-molang-832-cd3526-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/molang-molang-832-e81268-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/130/73/molang-molang-832-dc2cf2-0@1x.jpg 1x,//photos2.tf1.fr/130/73/molang-molang-832-cd3526-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/molang-molang-832-e81268-0@2x.jpg 2x" alt="Molang - Molang" title="Molang - Molang" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><img src="/assets/images/svg/play-blanc.svg" class="Play-Blanc" /><span class="reco_video_type">Replay&nbsp;</span><span class="reco_video_duration momentDate" data-date="210" data-format="HH:mm:ss">210</span><span class="csa" data-csa="" style="display: none;"></span></p></div><div class="reco_video_content" ><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Molang - Le monstre sous le lit</p><p class="reco_video_description" >Molang</p></div></a><a href="https://www.tf1.fr/tf1/molang/videos/molang-l-incroyable-animal.html" class="testCSA reco_video" data-more="44a24e41-605b-4837-84e5-e592c60bcbf1"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/155/87/molang-molang-831-1596f9-0@1x.jpg 1x,//photos1.tf1.fr/155/87/molang-molang-831-5c01b8-0@1.5x.jpg 1.5x,//photos1.tf1.fr/155/87/molang-molang-831-4baf16-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/130/73/molang-molang-831-3f1833-0@1x.jpg 1x,//photos1.tf1.fr/130/73/molang-molang-831-eb024b-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/molang-molang-831-ab4ffc-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/130/73/molang-molang-831-3f1833-0@1x.jpg 1x,//photos1.tf1.fr/130/73/molang-molang-831-eb024b-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/molang-molang-831-ab4ffc-0@2x.jpg 2x" alt="Molang - Molang" title="Molang - Molang" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><img src="/assets/images/svg/play-blanc.svg" class="Play-Blanc" /><span class="reco_video_type">Replay&nbsp;</span><span class="reco_video_duration momentDate" data-date="210" data-format="HH:mm:ss">210</span><span class="csa" data-csa="" style="display: none;"></span></p></div><div class="reco_video_content" ><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Molang - L'incroyable animal</p><p class="reco_video_description" >Molang</p></div></a><a href="https://www.tf1.fr/tf1/molang/videos/molang-perroquet.html" class="testCSA reco_video" data-more="44a24e41-605b-4837-84e5-e592c60bcbf1"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/155/87/molang-molang-828-2c85d8-0@1x.jpg 1x,//photos2.tf1.fr/155/87/molang-molang-828-58518a-0@1.5x.jpg 1.5x,//photos2.tf1.fr/155/87/molang-molang-828-e97cbb-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/130/73/molang-molang-828-329dce-0@1x.jpg 1x,//photos2.tf1.fr/130/73/molang-molang-828-0b6678-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/molang-molang-828-ba1b68-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/130/73/molang-molang-828-329dce-0@1x.jpg 1x,//photos2.tf1.fr/130/73/molang-molang-828-0b6678-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/molang-molang-828-ba1b68-0@2x.jpg 2x" alt="Molang - Molang" title="Molang - Molang" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><img src="/assets/images/svg/play-blanc.svg" class="Play-Blanc" /><span class="reco_video_type">Replay&nbsp;</span><span class="reco_video_duration momentDate" data-date="209" data-format="HH:mm:ss">209</span><span class="csa" data-csa="" style="display: none;"></span></p></div><div class="reco_video_content" ><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Molang - Le perroquet</p><p class="reco_video_description" >Molang</p></div></a><a href="https://www.tf1.fr/tfou/molang/videos/molang-a-montagne-mybestfriend-2.html" class="testCSA reco_video" data-more="44a24e41-605b-4837-84e5-e592c60bcbf1"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/155/87/molang-molang-a-montagne-mybestfriend-1-d5528d-0@1x.jpg 1x,//photos1.tf1.fr/155/87/molang-molang-a-montagne-mybestfriend-1-cdad9b-0@1.5x.jpg 1.5x,//photos1.tf1.fr/155/87/molang-molang-a-montagne-mybestfriend-1-849576-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/130/73/molang-molang-a-montagne-mybestfriend-1-658710-0@1x.jpg 1x,//photos1.tf1.fr/130/73/molang-molang-a-montagne-mybestfriend-1-5f2da0-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/molang-molang-a-montagne-mybestfriend-1-ea30b0-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/130/73/molang-molang-a-montagne-mybestfriend-1-658710-0@1x.jpg 1x,//photos1.tf1.fr/130/73/molang-molang-a-montagne-mybestfriend-1-5f2da0-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/molang-molang-a-montagne-mybestfriend-1-ea30b0-0@2x.jpg 2x" alt="Molang - Molang – À la montagne avec #MyBestFriend" title="Molang - Molang – À la montagne avec #MyBestFriend" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><img src="/assets/images/svg/play-blanc.svg" class="Play-Blanc" /><span class="reco_video_type">Exclu&nbsp;</span><span class="reco_video_duration momentDate" data-date="73" data-format="HH:mm:ss">73</span><span class="csa" data-csa="" style="display: none;"></span></p></div><div class="reco_video_content" ><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Molang – À la montagne #MyBestFriend</p><p class="reco_video_description" >Molang</p></div></a><a href="https://www.tf1.fr/tfou/molang/videos/molang-etre-mecanicien-mybestfriend-1.html" class="testCSA reco_video" data-more="44a24e41-605b-4837-84e5-e592c60bcbf1"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/155/87/molang-molang-etre-mecanicien-mybestfriend-1-5359d5-0@1x.jpg 1x,//photos1.tf1.fr/155/87/molang-molang-etre-mecanicien-mybestfriend-1-e00a5d-0@1.5x.jpg 1.5x,//photos1.tf1.fr/155/87/molang-molang-etre-mecanicien-mybestfriend-1-5a71d8-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/130/73/molang-molang-etre-mecanicien-mybestfriend-1-04e946-0@1x.jpg 1x,//photos1.tf1.fr/130/73/molang-molang-etre-mecanicien-mybestfriend-1-8fbcd3-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/molang-molang-etre-mecanicien-mybestfriend-1-33b440-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/130/73/molang-molang-etre-mecanicien-mybestfriend-1-04e946-0@1x.jpg 1x,//photos1.tf1.fr/130/73/molang-molang-etre-mecanicien-mybestfriend-1-8fbcd3-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/molang-molang-etre-mecanicien-mybestfriend-1-33b440-0@2x.jpg 2x" alt="Molang - Molang – Être mécanicien avec #MyBestFriend" title="Molang - Molang – Être mécanicien avec #MyBestFriend" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><img src="/assets/images/svg/play-blanc.svg" class="Play-Blanc" /><span class="reco_video_type">Exclu&nbsp;</span><span class="reco_video_duration momentDate" data-date="85" data-format="HH:mm:ss">85</span><span class="csa" data-csa="" style="display: none;"></span></p></div><div class="reco_video_content" ><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Molang – Être mécanicien #MyBestFriend</p><p class="reco_video_description" >Molang</p></div></a><a href="https://www.tf1.fr/tfou/molang/videos/molang-savane-mybestfriend-1.html" class="testCSA reco_video" data-more="44a24e41-605b-4837-84e5-e592c60bcbf1"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/155/87/molang-molang-savane-mybestfriend-1-4ab1c5-0@1x.jpg 1x,//photos2.tf1.fr/155/87/molang-molang-savane-mybestfriend-1-f97fe3-0@1.5x.jpg 1.5x,//photos2.tf1.fr/155/87/molang-molang-savane-mybestfriend-1-742bfe-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/130/73/molang-molang-savane-mybestfriend-1-4afe54-0@1x.jpg 1x,//photos2.tf1.fr/130/73/molang-molang-savane-mybestfriend-1-dd950a-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/molang-molang-savane-mybestfriend-1-7119e3-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/130/73/molang-molang-savane-mybestfriend-1-4afe54-0@1x.jpg 1x,//photos2.tf1.fr/130/73/molang-molang-savane-mybestfriend-1-dd950a-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/molang-molang-savane-mybestfriend-1-7119e3-0@2x.jpg 2x" alt="Molang - Molang - Dans la savane avec #MyBestFriend" title="Molang - Molang - Dans la savane avec #MyBestFriend" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><img src="/assets/images/svg/play-blanc.svg" class="Play-Blanc" /><span class="reco_video_type">Exclu&nbsp;</span><span class="reco_video_duration momentDate" data-date="74" data-format="HH:mm:ss">74</span><span class="csa" data-csa="" style="display: none;"></span></p></div><div class="reco_video_content" ><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Molang - Dans la savane #MyBestFriend</p><p class="reco_video_description" >Molang</p></div></a><a href="https://www.tf1.fr/tfou/molang/videos/molang-faire-sport-mybestfriend-1.html" class="testCSA reco_video" data-more="44a24e41-605b-4837-84e5-e592c60bcbf1"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/155/87/molang-molang-faire-sport-mybestfriend-1-6f97d9-0@1x.jpg 1x,//photos2.tf1.fr/155/87/molang-molang-faire-sport-mybestfriend-1-03c57f-0@1.5x.jpg 1.5x,//photos2.tf1.fr/155/87/molang-molang-faire-sport-mybestfriend-1-46d024-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/130/73/molang-molang-faire-sport-mybestfriend-1-5aac69-0@1x.jpg 1x,//photos2.tf1.fr/130/73/molang-molang-faire-sport-mybestfriend-1-f2a0a2-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/molang-molang-faire-sport-mybestfriend-1-0513bf-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/130/73/molang-molang-faire-sport-mybestfriend-1-5aac69-0@1x.jpg 1x,//photos2.tf1.fr/130/73/molang-molang-faire-sport-mybestfriend-1-f2a0a2-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/molang-molang-faire-sport-mybestfriend-1-0513bf-0@2x.jpg 2x" alt="Molang - Molang - Faire du sport avec #MyBestFriend" title="Molang - Molang - Faire du sport avec #MyBestFriend" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><img src="/assets/images/svg/play-blanc.svg" class="Play-Blanc" /><span class="reco_video_type">Exclu&nbsp;</span><span class="reco_video_duration momentDate" data-date="77" data-format="HH:mm:ss">77</span><span class="csa" data-csa="" style="display: none;"></span></p></div><div class="reco_video_content" ><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Molang - Faire du sport #MyBestFriend</p><p class="reco_video_description" >Molang</p></div></a><a href="https://www.tf1.fr/tfou/molang/videos/molang-cuisiner-mybestfriend-2.html" class="testCSA reco_video" data-more="44a24e41-605b-4837-84e5-e592c60bcbf1"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/155/87/molang-molang-cuisiner-mybestfriend-1-6136ea-0@1x.jpg 1x,//photos2.tf1.fr/155/87/molang-molang-cuisiner-mybestfriend-1-eecbd7-0@1.5x.jpg 1.5x,//photos2.tf1.fr/155/87/molang-molang-cuisiner-mybestfriend-1-954535-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/130/73/molang-molang-cuisiner-mybestfriend-1-c59882-0@1x.jpg 1x,//photos2.tf1.fr/130/73/molang-molang-cuisiner-mybestfriend-1-59536d-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/molang-molang-cuisiner-mybestfriend-1-3203d5-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/130/73/molang-molang-cuisiner-mybestfriend-1-c59882-0@1x.jpg 1x,//photos2.tf1.fr/130/73/molang-molang-cuisiner-mybestfriend-1-59536d-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/molang-molang-cuisiner-mybestfriend-1-3203d5-0@2x.jpg 2x" alt="Molang - Molang - Cuisiner avec #MyBestFriend" title="Molang - Molang - Cuisiner avec #MyBestFriend" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><img src="/assets/images/svg/play-blanc.svg" class="Play-Blanc" /><span class="reco_video_type">Exclu&nbsp;</span><span class="reco_video_duration momentDate" data-date="92" data-format="HH:mm:ss">92</span><span class="csa" data-csa="" style="display: none;"></span></p></div><div class="reco_video_content" ><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Molang - Cuisiner #MyBestFriend</p><p class="reco_video_description" >Molang</p></div></a><a href="https://www.tf1.fr/tfou/molang/videos/molang-conduire-mybestfriend-1.html" class="testCSA reco_video" data-more="44a24e41-605b-4837-84e5-e592c60bcbf1"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/155/87/molang-molang-conduire-mybestfriend-1-f5d7bf-0@1x.jpg 1x,//photos1.tf1.fr/155/87/molang-molang-conduire-mybestfriend-1-c4cc4d-0@1.5x.jpg 1.5x,//photos1.tf1.fr/155/87/molang-molang-conduire-mybestfriend-1-831efe-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/130/73/molang-molang-conduire-mybestfriend-1-0b5063-0@1x.jpg 1x,//photos1.tf1.fr/130/73/molang-molang-conduire-mybestfriend-1-fb59fe-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/molang-molang-conduire-mybestfriend-1-8557a8-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/130/73/molang-molang-conduire-mybestfriend-1-0b5063-0@1x.jpg 1x,//photos1.tf1.fr/130/73/molang-molang-conduire-mybestfriend-1-fb59fe-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/molang-molang-conduire-mybestfriend-1-8557a8-0@2x.jpg 2x" alt="Molang - Molang - Conduire avec #MyBestFriend" title="Molang - Molang - Conduire avec #MyBestFriend" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><img src="/assets/images/svg/play-blanc.svg" class="Play-Blanc" /><span class="reco_video_type">Exclu&nbsp;</span><span class="reco_video_duration momentDate" data-date="85" data-format="HH:mm:ss">85</span><span class="csa" data-csa="" style="display: none;"></span></p></div><div class="reco_video_content" ><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Molang - Conduire #MyBestFriend</p><p class="reco_video_description" >Molang</p></div></a><a href="https://www.tf1.fr/tfou/molang/videos/molang-plonger-mybestfriend.html" class="testCSA reco_video hide" data-more="44a24e41-605b-4837-84e5-e592c60bcbf1"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/155/87/molang-molang-plonger-mybestfriend-98d607-0@1x.jpg 1x,//photos2.tf1.fr/155/87/molang-molang-plonger-mybestfriend-409ae2-0@1.5x.jpg 1.5x,//photos2.tf1.fr/155/87/molang-molang-plonger-mybestfriend-c01e8f-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/130/73/molang-molang-plonger-mybestfriend-b51e4d-0@1x.jpg 1x,//photos2.tf1.fr/130/73/molang-molang-plonger-mybestfriend-c9b489-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/molang-molang-plonger-mybestfriend-a25a6a-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/130/73/molang-molang-plonger-mybestfriend-b51e4d-0@1x.jpg 1x,//photos2.tf1.fr/130/73/molang-molang-plonger-mybestfriend-c9b489-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/molang-molang-plonger-mybestfriend-a25a6a-0@2x.jpg 2x" alt="Molang - Molang - Plonger avec #MyBestFriend" title="Molang - Molang - Plonger avec #MyBestFriend" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><img src="/assets/images/svg/play-blanc.svg" class="Play-Blanc" /><span class="reco_video_type">Exclu&nbsp;</span><span class="reco_video_duration momentDate" data-date="82" data-format="HH:mm:ss">82</span><span class="csa" data-csa="" style="display: none;"></span></p></div><div class="reco_video_content" ><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Molang - Plonger #MyBestFriend</p><p class="reco_video_description" >Molang</p></div></a><a href="https://www.tf1.fr/tfou/molang/videos/molang-regarder-tele-mybestfriend.html" class="testCSA reco_video hide" data-more="44a24e41-605b-4837-84e5-e592c60bcbf1"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/155/87/molang-molang-regarder-tele-mybestfriend-5ba90d-0@1x.jpg 1x,//photos2.tf1.fr/155/87/molang-molang-regarder-tele-mybestfriend-5a29fe-0@1.5x.jpg 1.5x,//photos2.tf1.fr/155/87/molang-molang-regarder-tele-mybestfriend-11757a-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/130/73/molang-molang-regarder-tele-mybestfriend-45d23f-0@1x.jpg 1x,//photos2.tf1.fr/130/73/molang-molang-regarder-tele-mybestfriend-7e655a-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/molang-molang-regarder-tele-mybestfriend-d8f684-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/130/73/molang-molang-regarder-tele-mybestfriend-45d23f-0@1x.jpg 1x,//photos2.tf1.fr/130/73/molang-molang-regarder-tele-mybestfriend-7e655a-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/molang-molang-regarder-tele-mybestfriend-d8f684-0@2x.jpg 2x" alt="Molang - Molang - Regarder la télé avec #MyBestFriend" title="Molang - Molang - Regarder la télé avec #MyBestFriend" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><img src="/assets/images/svg/play-blanc.svg" class="Play-Blanc" /><span class="reco_video_type">Exclu&nbsp;</span><span class="reco_video_duration momentDate" data-date="80" data-format="HH:mm:ss">80</span><span class="csa" data-csa="" style="display: none;"></span></p></div><div class="reco_video_content" ><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Molang - Regarder la télé #MyBestFriend</p><p class="reco_video_description" >Molang</p></div></a><a href="https://www.tf1.fr/tfou/molang/videos/molang-chanter-mybestfriend.html" class="testCSA reco_video hide" data-more="44a24e41-605b-4837-84e5-e592c60bcbf1"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/155/87/molang-molang-chanter-mybestfriend-67518d-0@1x.jpg 1x,//photos2.tf1.fr/155/87/molang-molang-chanter-mybestfriend-3a465d-0@1.5x.jpg 1.5x,//photos2.tf1.fr/155/87/molang-molang-chanter-mybestfriend-cb6061-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/130/73/molang-molang-chanter-mybestfriend-5ad41c-0@1x.jpg 1x,//photos2.tf1.fr/130/73/molang-molang-chanter-mybestfriend-0ed296-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/molang-molang-chanter-mybestfriend-b48e42-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/130/73/molang-molang-chanter-mybestfriend-5ad41c-0@1x.jpg 1x,//photos2.tf1.fr/130/73/molang-molang-chanter-mybestfriend-0ed296-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/molang-molang-chanter-mybestfriend-b48e42-0@2x.jpg 2x" alt="Molang - Molang - Chanter avec #MyBestFriend" title="Molang - Molang - Chanter avec #MyBestFriend" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><img src="/assets/images/svg/play-blanc.svg" class="Play-Blanc" /><span class="reco_video_type">Exclu&nbsp;</span><span class="reco_video_duration momentDate" data-date="86" data-format="HH:mm:ss">86</span><span class="csa" data-csa="" style="display: none;"></span></p></div><div class="reco_video_content" ><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Molang - Chanter #MyBestFriend</p><p class="reco_video_description" >Molang</p></div></a><a href="https://www.tf1.fr/tfou/molang/videos/molang-danser-mybestfriend.html" class="testCSA reco_video hide" data-more="44a24e41-605b-4837-84e5-e592c60bcbf1"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/155/87/molang-molang-danser-mybestfriend-8bef5c-0@1x.jpg 1x,//photos1.tf1.fr/155/87/molang-molang-danser-mybestfriend-d47239-0@1.5x.jpg 1.5x,//photos1.tf1.fr/155/87/molang-molang-danser-mybestfriend-0361cd-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/130/73/molang-molang-danser-mybestfriend-a3e8d1-0@1x.jpg 1x,//photos1.tf1.fr/130/73/molang-molang-danser-mybestfriend-65dd24-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/molang-molang-danser-mybestfriend-1c22cd-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/130/73/molang-molang-danser-mybestfriend-a3e8d1-0@1x.jpg 1x,//photos1.tf1.fr/130/73/molang-molang-danser-mybestfriend-65dd24-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/molang-molang-danser-mybestfriend-1c22cd-0@2x.jpg 2x" alt="Molang - Molang - Danser avec #MyBestFriend" title="Molang - Molang - Danser avec #MyBestFriend" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><img src="/assets/images/svg/play-blanc.svg" class="Play-Blanc" /><span class="reco_video_type">Exclu&nbsp;</span><span class="reco_video_duration momentDate" data-date="84" data-format="HH:mm:ss">84</span><span class="csa" data-csa="" style="display: none;"></span></p></div><div class="reco_video_content" ><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Molang - Danser #MyBestFriend</p><p class="reco_video_description" >Molang</p></div></a><a href="https://www.tf1.fr/tfou/monchhichi-la-tribu-des-monchhichi/videos/monchhiroule-ne-repond-plus-tribu-monchhichi-4.html" class="testCSA reco_video hide" data-more="2226d752-6f16-4f21-aaf0-c715e648f263"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/155/87/tribu-monchhichi-monchhiroule-ne-repond-plus-8-974c6c-0@1x.jpg 1x,//photos2.tf1.fr/155/87/tribu-monchhichi-monchhiroule-ne-repond-plus-8-c705c1-0@1.5x.jpg 1.5x,//photos2.tf1.fr/155/87/tribu-monchhichi-monchhiroule-ne-repond-plus-8-da0538-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/130/73/tribu-monchhichi-monchhiroule-ne-repond-plus-8-de283d-0@1x.jpg 1x,//photos2.tf1.fr/130/73/tribu-monchhichi-monchhiroule-ne-repond-plus-8-746e11-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/tribu-monchhichi-monchhiroule-ne-repond-plus-8-1c096e-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/130/73/tribu-monchhichi-monchhiroule-ne-repond-plus-8-de283d-0@1x.jpg 1x,//photos2.tf1.fr/130/73/tribu-monchhichi-monchhiroule-ne-repond-plus-8-746e11-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/tribu-monchhichi-monchhiroule-ne-repond-plus-8-1c096e-0@2x.jpg 2x" alt="La tribu Monchhichi - La monchhiroule ne répond plus" title="La tribu Monchhichi - La monchhiroule ne répond plus" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><img src="/assets/images/svg/play-blanc.svg" class="Play-Blanc" /><span class="reco_video_type">Replay&nbsp;</span><span class="reco_video_duration momentDate" data-date="666" data-format="HH:mm:ss">666</span><span class="csa" data-csa="" style="display: none;"></span></p></div><div class="reco_video_content" ><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">La monchhiroule ne répond plus - La tribu Monchhichi</p><p class="reco_video_description" >La tribu des Monchhichi</p></div></a><a href="https://www.tf1.fr/tf1/les-octonauts/videos/octonauts-l-invasion-d-oursins-octonauts-15.html" class="testCSA reco_video hide" data-more="1608e257-7bef-4e67-8782-9d007d8ca2f1"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/155/87/octonauts-octonauts-l-invasion-d-oursins-2-3a89a3-0@1x.jpg 1x,//photos2.tf1.fr/155/87/octonauts-octonauts-l-invasion-d-oursins-2-622847-0@1.5x.jpg 1.5x,//photos2.tf1.fr/155/87/octonauts-octonauts-l-invasion-d-oursins-2-7f87cd-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/130/73/octonauts-octonauts-l-invasion-d-oursins-2-20dc76-0@1x.jpg 1x,//photos2.tf1.fr/130/73/octonauts-octonauts-l-invasion-d-oursins-2-bfa7e5-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/octonauts-octonauts-l-invasion-d-oursins-2-af23de-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/130/73/octonauts-octonauts-l-invasion-d-oursins-2-20dc76-0@1x.jpg 1x,//photos2.tf1.fr/130/73/octonauts-octonauts-l-invasion-d-oursins-2-bfa7e5-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/octonauts-octonauts-l-invasion-d-oursins-2-af23de-0@2x.jpg 2x" alt="Octonauts - Les Octonauts et l'invasion d'oursins" title="Octonauts - Les Octonauts et l'invasion d'oursins" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><img src="/assets/images/svg/play-blanc.svg" class="Play-Blanc" /><span class="reco_video_type">Replay&nbsp;</span><span class="reco_video_duration momentDate" data-date="601" data-format="HH:mm:ss">601</span><span class="csa" data-csa="" style="display: none;"></span></p></div><div class="reco_video_content" ><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Les Octonauts et l'invasion d'oursins - Octonauts</p><p class="reco_video_description" >Les Octonauts</p></div></a><a href="https://www.tf1.fr/tf1/pawpatrol/videos/spectacle-chats-paw-patrol-pat-patrouille-3.html" class="testCSA reco_video hide" data-more="55493d49-f082-4638-9b3f-ab891fa7a4bb"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/155/87/paw-patrol-pat-patrouille-spectacle-chats-6-8f772b-0@1x.jpg 1x,//photos2.tf1.fr/155/87/paw-patrol-pat-patrouille-spectacle-chats-6-37a6fe-0@1.5x.jpg 1.5x,//photos2.tf1.fr/155/87/paw-patrol-pat-patrouille-spectacle-chats-6-c445cb-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/130/73/paw-patrol-pat-patrouille-spectacle-chats-6-a2338e-0@1x.jpg 1x,//photos2.tf1.fr/130/73/paw-patrol-pat-patrouille-spectacle-chats-6-9143fd-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/paw-patrol-pat-patrouille-spectacle-chats-6-f13185-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/130/73/paw-patrol-pat-patrouille-spectacle-chats-6-a2338e-0@1x.jpg 1x,//photos2.tf1.fr/130/73/paw-patrol-pat-patrouille-spectacle-chats-6-9143fd-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/paw-patrol-pat-patrouille-spectacle-chats-6-f13185-0@2x.jpg 2x" alt="Paw Patrol, la Pat'Patrouille - Le spectacle des chats" title="Paw Patrol, la Pat'Patrouille - Le spectacle des chats" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><img src="/assets/images/svg/play-blanc.svg" class="Play-Blanc" /><span class="reco_video_type">Replay&nbsp;</span><span class="reco_video_duration momentDate" data-date="633" data-format="HH:mm:ss">633</span><span class="csa" data-csa="" style="display: none;"></span></p></div><div class="reco_video_content" ><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Le spectacle des chats - Paw Patrol, la Pat'Patrouille</p><p class="reco_video_description" >Paw Patrol</p></div></a><a href="https://www.tf1.fr/tfou/super-wings/videos/super-wings-a-recherche-livre-perdu-1.html" class="testCSA reco_video hide" data-more="a6f2c4e7-29bf-4b02-91df-82fff777d982"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/155/87/super-wings-a-recherche-livre-perdu-3-40b001-0@1x.jpg 1x,//photos2.tf1.fr/155/87/super-wings-a-recherche-livre-perdu-3-a692da-0@1.5x.jpg 1.5x,//photos2.tf1.fr/155/87/super-wings-a-recherche-livre-perdu-3-cb09cf-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/130/73/super-wings-a-recherche-livre-perdu-3-e98dcb-0@1x.jpg 1x,//photos2.tf1.fr/130/73/super-wings-a-recherche-livre-perdu-3-a1618c-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/super-wings-a-recherche-livre-perdu-3-ecf222-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/130/73/super-wings-a-recherche-livre-perdu-3-e98dcb-0@1x.jpg 1x,//photos2.tf1.fr/130/73/super-wings-a-recherche-livre-perdu-3-a1618c-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/super-wings-a-recherche-livre-perdu-3-ecf222-0@2x.jpg 2x" alt="Super Wings - A la recherche du livre perdu" title="Super Wings - A la recherche du livre perdu" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><img src="/assets/images/svg/play-blanc.svg" class="Play-Blanc" /><span class="reco_video_type">Replay&nbsp;</span><span class="reco_video_duration momentDate" data-date="663" data-format="HH:mm:ss">663</span><span class="csa" data-csa="" style="display: none;"></span></p></div><div class="reco_video_content" ><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Super Wings - A la recherche du livre perdu</p><p class="reco_video_description" >Super Wings</p></div></a><a href="https://www.tf1.fr/tf1/loup/videos/loup-voulait-etre-chevalier-loup-2.html" class="testCSA reco_video hide" data-more="cfe18b1a-471c-4cc0-9125-d4dba68c7ae7"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/155/87/loup-loup-voulait-etre-chevalier-5-8020cb-0@1x.jpg 1x,//photos2.tf1.fr/155/87/loup-loup-voulait-etre-chevalier-5-f4e45a-0@1.5x.jpg 1.5x,//photos2.tf1.fr/155/87/loup-loup-voulait-etre-chevalier-5-4ffba5-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/130/73/loup-loup-voulait-etre-chevalier-5-6ec422-0@1x.jpg 1x,//photos2.tf1.fr/130/73/loup-loup-voulait-etre-chevalier-5-343234-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/loup-loup-voulait-etre-chevalier-5-b4d559-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/130/73/loup-loup-voulait-etre-chevalier-5-6ec422-0@1x.jpg 1x,//photos2.tf1.fr/130/73/loup-loup-voulait-etre-chevalier-5-343234-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/loup-loup-voulait-etre-chevalier-5-b4d559-0@2x.jpg 2x" alt="Loup - Le Loup qui voulait être chevalier" title="Loup - Le Loup qui voulait être chevalier" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><img src="/assets/images/svg/play-blanc.svg" class="Play-Blanc" /><span class="reco_video_type">Replay&nbsp;</span><span class="reco_video_duration momentDate" data-date="420" data-format="HH:mm:ss">420</span><span class="csa" data-csa="" style="display: none;"></span></p></div><div class="reco_video_content" ><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Le Loup qui voulait être chevalier - Loup</p><p class="reco_video_description" >Loup</p></div></a><a href="https://www.tf1.fr/tfou/my-little-pony-les-amies-c-est-magique/videos/l-effet-mue-my-little-pony-amies-c-magique-2.html" class="testCSA reco_video hide" data-more="5a156901-19e8-4ff6-ac41-9ce1da0fb342"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/155/87/my-little-pony-amies-c-magique-l-effet-mue-6-d56d8e-0@1x.jpg 1x,//photos2.tf1.fr/155/87/my-little-pony-amies-c-magique-l-effet-mue-6-3d7093-0@1.5x.jpg 1.5x,//photos2.tf1.fr/155/87/my-little-pony-amies-c-magique-l-effet-mue-6-195982-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/130/73/my-little-pony-amies-c-magique-l-effet-mue-6-7ec325-0@1x.jpg 1x,//photos2.tf1.fr/130/73/my-little-pony-amies-c-magique-l-effet-mue-6-bcdd6a-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/my-little-pony-amies-c-magique-l-effet-mue-6-031da5-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/130/73/my-little-pony-amies-c-magique-l-effet-mue-6-7ec325-0@1x.jpg 1x,//photos2.tf1.fr/130/73/my-little-pony-amies-c-magique-l-effet-mue-6-bcdd6a-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/my-little-pony-amies-c-magique-l-effet-mue-6-031da5-0@2x.jpg 2x" alt="My Little Pony : Les amies, c'est magique - L'Effet Mue" title="My Little Pony : Les amies, c'est magique - L'Effet Mue" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><img src="/assets/images/svg/play-blanc.svg" class="Play-Blanc" /><span class="reco_video_type">Replay&nbsp;</span><span class="reco_video_duration momentDate" data-date="1237" data-format="HH:mm:ss">1237</span><span class="csa" data-csa="" style="display: none;"></span></p></div><div class="reco_video_content" ><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">L'Effet Mue - My Little Pony : Les amies, c'est magique</p><p class="reco_video_description" >My little pony : les amies c'est magique</p></div></a><a href="https://www.tf1.fr/tfou/monchhichi-la-tribu-des-monchhichi/videos/tableau-petrifique-tribu-monchhichi-4.html" class="testCSA reco_video hide" data-more="2226d752-6f16-4f21-aaf0-c715e648f263"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/155/87/tribu-monchhichi-tableau-petrifique-6-5a03c4-0@1x.jpg 1x,//photos1.tf1.fr/155/87/tribu-monchhichi-tableau-petrifique-6-378edd-0@1.5x.jpg 1.5x,//photos1.tf1.fr/155/87/tribu-monchhichi-tableau-petrifique-6-faff62-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/130/73/tribu-monchhichi-tableau-petrifique-6-424347-0@1x.jpg 1x,//photos1.tf1.fr/130/73/tribu-monchhichi-tableau-petrifique-6-df75df-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/tribu-monchhichi-tableau-petrifique-6-6d6914-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/130/73/tribu-monchhichi-tableau-petrifique-6-424347-0@1x.jpg 1x,//photos1.tf1.fr/130/73/tribu-monchhichi-tableau-petrifique-6-df75df-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/tribu-monchhichi-tableau-petrifique-6-6d6914-0@2x.jpg 2x" alt="La tribu Monchhichi - Le tableau pétrifique" title="La tribu Monchhichi - Le tableau pétrifique" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><img src="/assets/images/svg/play-blanc.svg" class="Play-Blanc" /><span class="reco_video_type">Replay&nbsp;</span><span class="reco_video_duration momentDate" data-date="666" data-format="HH:mm:ss">666</span><span class="csa" data-csa="" style="display: none;"></span></p></div><div class="reco_video_content" ><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Le tableau pétrifique - La tribu Monchhichi</p><p class="reco_video_description" >La tribu des Monchhichi</p></div></a><a href="https://www.tf1.fr/tf1/les-octonauts/videos/octonauts-meduse-immortelle-octonauts-15.html" class="testCSA reco_video hide" data-more="1608e257-7bef-4e67-8782-9d007d8ca2f1"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/155/87/octonauts-octonauts-meduse-immortelle-5-4a2774-0@1x.jpg 1x,//photos2.tf1.fr/155/87/octonauts-octonauts-meduse-immortelle-5-4ef10f-0@1.5x.jpg 1.5x,//photos2.tf1.fr/155/87/octonauts-octonauts-meduse-immortelle-5-da8e9e-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/130/73/octonauts-octonauts-meduse-immortelle-5-68f54f-0@1x.jpg 1x,//photos2.tf1.fr/130/73/octonauts-octonauts-meduse-immortelle-5-19c682-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/octonauts-octonauts-meduse-immortelle-5-26bd65-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/130/73/octonauts-octonauts-meduse-immortelle-5-68f54f-0@1x.jpg 1x,//photos2.tf1.fr/130/73/octonauts-octonauts-meduse-immortelle-5-19c682-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/octonauts-octonauts-meduse-immortelle-5-26bd65-0@2x.jpg 2x" alt="Octonauts - Les Octonauts et la méduse immortelle" title="Octonauts - Les Octonauts et la méduse immortelle" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><img src="/assets/images/svg/play-blanc.svg" class="Play-Blanc" /><span class="reco_video_type">Replay&nbsp;</span><span class="reco_video_duration momentDate" data-date="601" data-format="HH:mm:ss">601</span><span class="csa" data-csa="" style="display: none;"></span></p></div><div class="reco_video_content" ><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Les Octonauts et la méduse immortelle - Octonauts</p><p class="reco_video_description" >Les Octonauts</p></div></a><a href="https://www.tf1.fr/tf1/pawpatrol/videos/tulipes-paw-patrol-pat-patrouille-4.html" class="testCSA reco_video hide" data-more="55493d49-f082-4638-9b3f-ab891fa7a4bb"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/155/87/paw-patrol-pat-patrouille-tulipes-4-5995a7-0@1x.jpg 1x,//photos2.tf1.fr/155/87/paw-patrol-pat-patrouille-tulipes-4-43a95a-0@1.5x.jpg 1.5x,//photos2.tf1.fr/155/87/paw-patrol-pat-patrouille-tulipes-4-8edc6a-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/130/73/paw-patrol-pat-patrouille-tulipes-4-883725-0@1x.jpg 1x,//photos2.tf1.fr/130/73/paw-patrol-pat-patrouille-tulipes-4-d5af93-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/paw-patrol-pat-patrouille-tulipes-4-45a325-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/130/73/paw-patrol-pat-patrouille-tulipes-4-883725-0@1x.jpg 1x,//photos2.tf1.fr/130/73/paw-patrol-pat-patrouille-tulipes-4-d5af93-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/paw-patrol-pat-patrouille-tulipes-4-45a325-0@2x.jpg 2x" alt="Paw Patrol, la Pat'Patrouille - Les tulipes" title="Paw Patrol, la Pat'Patrouille - Les tulipes" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><img src="/assets/images/svg/play-blanc.svg" class="Play-Blanc" /><span class="reco_video_type">Replay&nbsp;</span><span class="reco_video_duration momentDate" data-date="660" data-format="HH:mm:ss">660</span><span class="csa" data-csa="" style="display: none;"></span></p></div><div class="reco_video_content" ><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Les tulipes - Paw Patrol, la Pat'Patrouille</p><p class="reco_video_description" >Paw Patrol</p></div></a><a href="https://www.tf1.fr/tfou/super-wings/videos/super-wings-cap-cap-1.html" class="testCSA reco_video hide" data-more="a6f2c4e7-29bf-4b02-91df-82fff777d982"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/155/87/super-wings-cap-cap-3-9ce8a5-0@1x.jpg 1x,//photos1.tf1.fr/155/87/super-wings-cap-cap-3-81812a-0@1.5x.jpg 1.5x,//photos1.tf1.fr/155/87/super-wings-cap-cap-3-345772-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/130/73/super-wings-cap-cap-3-7128fe-0@1x.jpg 1x,//photos1.tf1.fr/130/73/super-wings-cap-cap-3-4e0260-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/super-wings-cap-cap-3-4fb521-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/130/73/super-wings-cap-cap-3-7128fe-0@1x.jpg 1x,//photos1.tf1.fr/130/73/super-wings-cap-cap-3-4e0260-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/super-wings-cap-cap-3-4fb521-0@2x.jpg 2x" alt="Super Wings - Cap sur le cap" title="Super Wings - Cap sur le cap" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><img src="/assets/images/svg/play-blanc.svg" class="Play-Blanc" /><span class="reco_video_type">Replay&nbsp;</span><span class="reco_video_duration momentDate" data-date="663" data-format="HH:mm:ss">663</span><span class="csa" data-csa="" style="display: none;"></span></p></div><div class="reco_video_content" ><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Super Wings - Cap sur le cap</p><p class="reco_video_description" >Super Wings</p></div></a></div><a href="https://www.tf1.fr/tfou/molang/videos" class="reco_videos_more" data-reco-video-more>Plus de vidéos</a></div></div></div></div><div class="section center"><div class="module menu-program"><section id="menu-program" class="menu-program"><div class="menu-container"><nav><ul><li class="menu"><ul><li class="category_links"><a href="https://www.tf1.fr/tfou/molang" target="_self" class="trackXiti" data-xiti-libelle="LienAccueil" data-xiti-type="N">Accueil</a></li><li class="category_links"><a href="https://www.tf1.fr/tfou/molang/news" target="_self" class="trackXiti" data-xiti-libelle="LienNews" data-xiti-type="N">News</a></li><li class="category_links"><a href="https://www.tf1.fr/tfou/molang/videos" target="_self" class="trackXiti" data-xiti-libelle="LienVidéos" data-xiti-type="N">Vidéos</a></li><li class="category_links"><a href="https://www.tf1.fr/tfou/molang/photos" target="_self" class="trackXiti" data-xiti-libelle="LienPhotos" data-xiti-type="N">Photos</a></li><li class="category_links"><a href="https://www.tf1.fr/tfou/molang/videos/compilation-webisodes-saison-2-de-molang.html" target="_blank" class="trackXiti" data-xiti-libelle="Lienplaylist" data-xiti-type="N">playlist</a></li><li class="category_links"><a href="https://www.tf1.fr/tfou/molang/videos#" target="_blank" class="trackXiti" data-xiti-libelle="LienBonus" data-xiti-type="N">Bonus</a></li>  </ul></li></ul></nav></div></section></div></div><div class="section center"><div class="column center"></div></div><div class="section center"><div class="module footer"><footer id="TF1__footer"><div class="footer_breadcrumb"><div class="content_section"><ul class="margin_section"><li  itemscope itemtype="http://data-vocabulary.org/Breadcrumb" data-xiti="Footer|||fil_d_ariane"><a href="https://www.tf1.fr/" class="trackXiti" itemprop="url" data-xiti-libelle="Accueil" data-xiti-type="N"><span itemprop="title">Accueil</span></a></li><li  itemscope itemtype="http://data-vocabulary.org/Breadcrumb" data-xiti="Footer|||fil_d_ariane"><a href="https://www.tf1.fr/tfou" class="trackXiti" itemprop="url" data-xiti-libelle="TFOU" data-xiti-type="N"><span itemprop="title">TFOU</span></a></li><li  itemscope itemtype="http://data-vocabulary.org/Breadcrumb" data-xiti="Footer|||fil_d_ariane"><a href="https://www.tf1.fr/tfou/molang/videos" class="trackXiti" itemprop="url" data-xiti-libelle="Videos" data-xiti-type="N"><span itemprop="title">Videos</span></a></li><li class="current" itemscope itemtype="http://data-vocabulary.org/Breadcrumb" data-xiti="Footer|||fil_d_ariane"><a href="https://www.tf1.fr/tf1/molang/videos/molang-casting.html" class="trackXiti" itemprop="url" data-xiti-libelle="Molang_-_Le_casting" data-xiti-type="N"><span itemprop="title">Molang - Le casting</span></a></li></ul></div></div><div class="footer_links link_opener white_style"><div class="content_section"><div class="margin_section"><input type="checkbox" id="opener-2"><label for="opener-2"><span class="txt">A voir aussi</span><span class="icon"></span></label><ul class="contentopen"><li class="dynamic" data-xiti="Footer|||MYTF1"><a href="https://www.tf1.fr/" class="trackXiti" data-xiti-libelle="MYTF1" data-xiti-type="N"><strong class="colorCategory">MYTF1</strong></a><ul><li><p data-xiti="Footer|||Lienmytf1"><a href="https://www.tf1.fr/programmes-tv" class="trackXiti" data-xiti-libelle="Programmes" data-xiti-type="N"><span>Programmes</span></a></p></li><li><p data-xiti="Footer|||Lienmytf1"><a href="https://www.tf1.fr/news" class="trackXiti" data-xiti-libelle="News" data-xiti-type="N"><span>News</span></a></p></li><li><p data-xiti="Footer|||Lienmytf1"><a href="https://www.tf1.fr/replay" class="trackXiti" data-xiti-libelle="Replay" data-xiti-type="N"><span>Replay</span></a></p></li><li><p data-xiti="Footer|||Lienmytf1"><a href="https://www.tf1.fr/videos" class="trackXiti" data-xiti-libelle="Vidéos" data-xiti-type="N"><span>Vidéos</span></a></p></li><li><p data-xiti="Footer|||Lienmytf1"><a href="https://www.tf1.fr/photos" class="trackXiti" data-xiti-libelle="Photos" data-xiti-type="N"><span>Photos</span></a></p></li><li><p data-xiti="Footer|||Lienmytf1"><a href="https://www.tf1.fr/direct" class="trackXiti" data-xiti-libelle="Direct" data-xiti-type="N"><span>Direct</span></a></p></li></ul></li><li class="dynamic" data-xiti="Footer|||TF1"><a href="https://www.tf1.fr/tf1" class="trackXiti" data-xiti-libelle="TF1" data-xiti-type="N"><strong class="colorCategory">TF1</strong></a><ul><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/programmes-tv" class="trackXiti" data-xiti-libelle="Programmes_TF1" data-xiti-type="N"><span>Programmes TF1</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/replay" class="trackXiti" data-xiti-libelle="Replay_TF1" data-xiti-type="N"><span>Replay TF1</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/videos" class="trackXiti" data-xiti-libelle="Vidéos_TF1" data-xiti-type="N"><span>Vidéos TF1</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/les-bracelets-rouges" class="trackXiti" data-xiti-libelle="Les_Bracelets_rouges" data-xiti-type="N"><span>Les Bracelets rouges</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/the-voice" class="trackXiti" data-xiti-libelle="The_Voice" data-xiti-type="N"><span>The Voice</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/swat" class="trackXiti" data-xiti-libelle="Swat" data-xiti-type="N"><span>Swat</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/demain-nous-appartient" class="trackXiti" data-xiti-libelle="Demain_nous_appartient" data-xiti-type="N"><span>Demain nous appartient</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/la-verite-sur-l-affaire-harry-quebert" class="trackXiti" data-xiti-libelle="La_vérité_sur_l_affaire_Harry_Quebert" data-xiti-type="N"><span>La vérité sur l&#39;affaire Harry Quebert</span></a></p></li></ul></li><li class="dynamic multi_dynamic" data-xiti="Footer|||"><strong class="colorCategory">Molang sur</strong><ul><li><div class="social_article"><div class="block_social initjs"><div class="list_links" data-xiti="Footer|||LienReseauSociaux"><a class="btn-social icon-facebook social iconTF1 trackXiti" href="https://www.facebook.com/TFOU/" target="_blank" title="Retrouvez Molang sur Facebook" data-xiti-libelle="Facebook" data-xiti-type="S"><span>Facebook</span></a><a class="btn-social icon-instagram social iconTF1 trackXiti" href="https://www.instagram.com/tfouoff/" target="_blank" title="Retrouvez Molang sur Instagram" data-xiti-libelle="Instagram" data-xiti-type="S"><span>Instagram</span></a></div></div></div></li></ul><ul class="under_dynamic"><li><p data-xiti="Footer|||Lientfou"><a href="https://www.tf1.fr/tfou/super-wings/videos/l-effet-boule-de-neige-superwings-saison-1.html" class="trackXiti" data-xiti-libelle="L_effet_boule_de_neige_-_Superwings_(saison_1)" data-xiti-type="N"><strong>tfou</strong> <strong class="colorCategory">Super Wings</strong><span>L&#39;effet boule de neige - Superwings (saison 1)</span></a></p></li><li><p data-xiti="Footer|||Lientfou"><a href="https://www.tf1.fr/tfou/super-wings/videos/rien-n-arrete-reggae-superwings-saison-1.html" class="trackXiti" data-xiti-libelle="Rien_n_arrête_le_reggae_!_Superwings_(saison_1)" data-xiti-type="N"><strong>tfou</strong> <strong class="colorCategory">Super Wings</strong><span>Rien n&#39;arrête le reggae ! Superwings (saison 1)</span></a></p></li><li><p data-xiti="Footer|||Lientfou"><a href="https://www.tf1.fr/tfou/super-wings/videos/jett-fermier-superwings-saison-1.html" class="trackXiti" data-xiti-libelle="Jett_le_fermier_-_Superwings_(saison_1)" data-xiti-type="N"><strong>tfou</strong> <strong class="colorCategory">Super Wings</strong><span>Jett le fermier - Superwings (saison 1)</span></a></p></li><li><p data-xiti="Footer|||Lientfou"><a href="https://www.tf1.fr/tfou/my-little-pony-les-amies-c-est-magique/videos/con-d-amitie-vient-a-point-a-sait-attendre.html" class="trackXiti" data-xiti-libelle="Leçon_d_amitié_Tout_vient_à_point_à_qui_sait_attendre" data-xiti-type="N"><strong>tfou</strong> <strong class="colorCategory">My little pony : les amies c&#39;est magique</strong><span>Leçon d&#39;amitié : Tout vient à point à qui sait attendre</span></a></p></li></ul><ul class="under_dynamic"><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/pawpatrol/videos/grenouille-vole-paw-patrol-pat-patrouille-2.html" class="trackXiti" data-xiti-libelle="La_grenouille_qui_vole_-_Paw_Patrol_la_Pat_Patrouille" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Paw Patrol</strong><span>La grenouille qui vole - Paw Patrol, la Pat&#39;Patrouille</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/le-livre-de-la-jungle/videos/rikki-champion-livre-de-jungle-5.html" class="trackXiti" data-xiti-libelle="Rikki_champion_!_-_Le_livre_de_la_jungle" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Le Livre de la Jungle</strong><span>Rikki champion ! - Le livre de la jungle</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/tib-et-tatoum/videos/clan-tigres-tib-tatoum.html" class="trackXiti" data-xiti-libelle="Le_clan_des_tigres_-_Tib_et_Tatoum" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Tib et Tatoum</strong><span>Le clan des tigres - Tib et Tatoum</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/barbapapa/videos/pique-nique-barbapapa-10.html" class="trackXiti" data-xiti-libelle="Le_pique-nique_-_Barbapapa" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Barbapapa</strong><span>Le pique-nique - Barbapapa</span></a></p></li></ul></li></ul></div></div></div><div class="footer_legacy"><div class="content_section"><div class="margin_section"><div class="logo_footer"><span class="logo_mytf1">MyTF1</span></div><div id="last_list_links"><p>TF1 Copyright © 2019 e-TF1</p><nav data-xiti="Footer|||Lienbas"><a data-xiti-libelle="Accessibilité" target="_blank" data-xiti-type="N" class="trackXiti" href="https://ws.facil-iti.com/" rel="nofollow">Accessibilité</a><a data-xiti-libelle="Mentions_légales" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/mentions-legales/" rel="nofollow">Mentions légales</a><a data-xiti-libelle="Espace_de_confiance" data-xiti-type="N" class="trackXiti" href="/espace-de-confiance" rel="nofollow">Espace de confiance</a><a data-xiti-libelle="Conditions_d_utilisation" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/conditions-generales-utilisation/" rel="nofollow">Conditions générales d’utilisation </a><a data-xiti-libelle="Politique_de_confidentialité" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/politique-de-confidentialite/" rel="nofollow">Politique de Protection des Données</a><a data-xiti-libelle="Cookies" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/cookie/" rel="nofollow">Politiques Cookies</a><a data-xiti-libelle="Parametrez_vos_choix" data-xiti-type="N" class="trackXiti" id="updatePrefLnk" rel="nofollow">Paramétrez vos choix</a><a data-xiti-libelle="Règlement_Remboursement_-_Gagnant_des_jeux_TV" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/pages/reglements.html" rel="nofollow">Règlement / Remboursement / Gagnant des jeux TV</a><a data-xiti-libelle="Groupe_TF1" data-xiti-type="N" class="trackXiti" href="http://www.groupe-tf1.fr/" rel="nofollow">Groupe TF1</a><a data-xiti-libelle="MYTF1_sur_vos_écrans" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/pages/mytf1-ecrans.html" rel="nofollow">MYTF1 sur vos écrans</a><a data-xiti-libelle="Copyrights" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/copyrights" rel="nofollow">Copyrights</a><a data-xiti-libelle="Annonceurs" data-xiti-type="N" class="trackXiti" href="//www.tf1pub.fr" rel="nofollow" target="_blank" >Annonceurs</a><a data-xiti-libelle="Contact" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/tf1/tf1-et-vous/pages/formulaire-de-contact.html" rel="nofollow">Nous contacter</a></nav></div></div></div></div></footer></div></div></div></div><script id="initXITI">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</script><script>var xt_adblock = 1;window._adblock = {enable: true};  var xt_infos = {};</script><script src="//static.mytf1.tf1.fr/assets/js/build/lib/ads_scripts/adframe.js"></script><script>(function() {var test = document.createElement('div');test.innerHTML = '&nbsp;';test.className = 'adsbox';document.body.appendChild(test);window.setTimeout(function() {if (test.offsetHeight === 0) {xt_adblock = 1;}test.parentNode.removeChild(test);}, 100);})();</script><script id="xiti_script">function getCookie(sKey) {if (!sKey) { return null; }return decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*" + encodeURIComponent(sKey).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=\\s*([^;]*).*$)|^.*$"), "$1")) || null;}xtnv = document;xtsd = ('https:' == document.location.protocol ? 'https://logs1169' : 'http://logc169');xtn2 = "104";xtpage = "molang::videos::tf1::replay_13624012_molang";xtdi = "";xt_multc = "";xt_ac = "";xt_at = false;var xt_tag = '';xt_tag = "dessin-anime|kawai|jeunesse|piu-piu";var xtcustom = {};xtcustom = {"p_video":"1","v_duree":"210","v_format":"replay","p_channel":{"move":"1","contexte":"1"},"programme":{"programme_nom":"molang","programme_genre":"jeunesse"},"p_typepage":"programme-videos"};if (xt_adblock !== 0 && xt_adblock !== 1) {xt_adblock = 1;}xtcustom['s_adblock'] = xt_adblock;xtcustom['p_url'] = window.location.href;window['xtcustom'] = xtcustom;if (window.xtparam != null) {window.xtparam += "&ac="+xt_ac+"&at="+xt_at+"&xt_tag="+xt_tag+xt_multc;} else {window.xtparam = "&ac="+xt_ac+"&at="+xt_at+"&xt_tag="+xt_tag+xt_multc;}</script><script>var _eStat_Whap_loaded=0;var _eStat_Whap_sent=0;function _eStat_Whap_hit() {if(_eStat_Whap_loaded && !_eStat_Whap_sent){eStatWhap.serial("800000206966");eStatWhap.send();}_eStat_Whap_sent = 1;}</script><script>async_function.push(function() {var ccLoop = setInterval(function(){if(window.cookieconsent){window.cookieconsent("consent", "Statistiques", function(accept){switch(accept){case "accept":var s = document.createElement('script');s.async = true;s.src = '//w.estat.com/js/whap.js';s.onreadystatechange = function () {if (this.readyState == 'complete' || this.readyState == 'loaded') {_eStat_Whap_hit();}};s.addEventListener('load', function (e) {_eStat_Whap_hit()}, false);var x = document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s, x);clearInterval(ccLoop);break;case "refuse":clearInterval(ccLoop);break;}}.bind(this));}; }.bind(this), 1000);});</script><script src="//static.mytf1.tf1.fr/assets/js/build/lib/require.js"></script><script>require.config({baseUrl: '//static.mytf1.tf1.fr/assets/js/build/',urlArgs: 'bust=215',waitSeconds: 120});function updateDX() {if (oas_script) {oas_script.reloadAds();}}</script><script>var ccLoop_nugg = setInterval(function(){if(window.cookieconsent){window.cookieconsent("consent", "Publicité ciblée", function(accept){switch(accept){case "accept":async_function.push(function() {var n_pbt="";var nuggrid = encodeURIComponent(top.location.href);var nuggn = 731239640;var nuggsid = 240690783;var nuggsub = "lpm-tf1";var nuggscr = document.createElement('script');nuggscr.type = 'text/javascript';nuggscr.src = '//' + nuggsub + '.nuggad.net/rc?nuggn=' + nuggn + '&nuggsid=' + nuggsid + '&nuggrid=' + nuggrid;nuggscr.async = true;var n = document.getElementsByTagName('script')[0];n.parentNode.insertBefore(nuggscr, n);});clearInterval(ccLoop_nugg);break;case "refuse":clearInterval(ccLoop_nugg);break;}}.bind(this));}; }.bind(this), 1000);</script><script>var _gaq = _gaq || [];_gaq.push(['_setAccount', 'UA-15875883-3']);_gaq.push(['_trackPageview']);_gaq.push(['_setVisitorCookieTimeout', 31536000000]);async_function.push(function() {var ccLoop = setInterval(function(){if(window.cookieconsent){window.cookieconsent("consent", "Statistiques", function(accept){switch(accept){case "accept":var ga = document.createElement('script');ga.type = 'text/javascript';ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga, s);clearInterval(ccLoop);break;case "refuse":clearInterval(ccLoop);break;}}.bind(this));}; }.bind(this), 1000);});</script><script src="//cdns.gigya.com/js/gigya.js?apiKey=3_hWgJdARhz_7l1oOp3a8BDLoR9cuWZpUaKG4aqF7gum9_iK3uTZ2VlDBl8ANf8FVk&amp;lang=fr&enableSSOToken=true&lang=fr">{sessionExpiration: 3600 * 24 * 365,enableSSOToken: true}</script><script>'use strict';var class_page, class_userlib, class_gigya = false;require(['lib/utils', 'lib/user'], function(utils, Userlib) {class_userlib = new Userlib();window.utils = new utils();require(['lib/gigya'], function(GigyaClass) {class_gigya = new GigyaClass();class_gigya.checkAutoLogin(function() {require(['lib/xiti'], function(xiti) {window.xiti_script = new xiti();require(['lib/lazyload'], function(Lazyload) {require(['pages/page'], function(page) {class_page = new page();class_page.addJavascriptLinkRedirect(document);class_page.addJavascriptBlocks(document);class_page.addLinksEvents(document);class_page.parseDate(document);class_page.addCheckLazy();async_function.forEach(function(fn) {if (typeof(fn) === 'function') {fn();}});class_page.setCredits();try {class_page.loadPixel();}catch(e) {}});});});});});});</script><script>if (typeof(_datapythagore) == 'undefined') {window['_datapythagore'] = {};}var cookieSha = getCookie('session') || false;_datapythagore.c_xtsite = xtsite;_datapythagore.c_xtn2 = xtn2;_datapythagore.c_xt_tag = xt_tag;_datapythagore.c_s_device = window.navigator.userAgent;_datapythagore.c_s_orientation = (window.innerHeight > window.innerWith ? 'portrait' : 'paysage');_datapythagore.c_s_adblock = false;_datapythagore.c_s_os = window.navigator.userAgent;_datapythagore.c_channeltf1 = xtcustom.p_channel.contexte === "1" ? "1" : "0";_datapythagore.c_channeltfx = xtcustom.p_channel.contexte === "4" ? "1" : "0";_datapythagore.c_channeltmc = xtcustom.p_channel.contexte === "3" ? "1" : "0";_datapythagore.c_channeltfsf = xtcustom.p_channel.contexte === "2" ? "1" : "0";_datapythagore.c_channelxtra = xtcustom.p_channel.contexte === "5" ? "1" : "0";var shaObj = new window.jsSHA('SHA-256', 'TEXT');shaObj.update('10.247.161.229'.toLowerCase());var hash = shaObj.getHash('HEX');_datapythagore.c_aip = hash;if (window.__isMobile !== undefined){_datapythagore.__isMobile = (window.__isMobile && !(window.__isMobile === "false")) ? "true" : "false"; }if (xtcustom.programme) {_datapythagore.c_programme_nom = xtcustom.programme.programme_nom;_datapythagore.c_programme_genre = xtcustom.programme.programme_genre;_datapythagore.c_programme_saison = xtcustom.programme.programme_saison;}_datapythagore.c_authenticated = getCookie('isAuthenticated') || 0;if (_datapythagore.c_authenticated != 0 && cookieSha) {var hashEmail = JSON.parse(decode64(cookieSha));if (hashEmail.hashEmail) {_datapythagore.c_hashed_id = hashEmail.hashEmail;_datapythagore.hashedId = hashEmail.hashEmail;}if (hashEmail.hashEmail2) {_datapythagore.c_hashed_id2 = hashEmail.hashEmail2;}}if (xt_at) {_datapythagore.c_xt_at = xt_at;}if (document.referrer && document.referrer != '' && document.referrer.search('.tf1.fr') == 0) {_datapythagore.c_referer = document.referrer;}_datapythagore.contenu_video = 1;_datapythagore.c_idarticle = null;_datapythagore.c_idmove = 'v-5c8fb3dda4d48';_datapythagore.c_idvideo = '3c0246cf-57aa-48f0-a148-42d8603ab356';_datapythagore.c_idcataloguevideo = '';_datapythagore.c_idwat = '13624012';_datapythagore.c_domaine_video = 'tf1.fr';_datapythagore.c_datediffusion = '2019-3-22';var sessionTemp = getCookie('session') || false;var facebookIdUser = null;var googleUser = null;if (sessionTemp) {var session = JSON.parse(decode64(sessionTemp));if (session.facebookId != '') {facebookIdUser = session.facebookId;}if (session.googleId != '') {googleUser = session.googleId;}if (session.mdUID) {_datapythagore.c_xt_atg = session.mdUID;}}_datapythagore.c_facebook_id = facebookIdUser;_datapythagore.c_google_id = googleUser;_datapythagore['c_programme_sous-genre'] = '3-6-ans';var currentDate = new Date();var currentDay = currentDate.getDay();var dayName = 'samedi';switch (currentDay) {case 0:dayName = 'dimanche';break;case 1:dayName = 'lundi';break;case 2:dayName = 'mardi';break;case 3:dayName = 'mercredi';break;case 4:dayName = 'jeudi';break;case 5:dayName = 'vendredi';break;}var currentHours = currentDate.getHours();_datapythagore['c_moment_jourdate'] = currentDate.toISOString().slice(0,10);_datapythagore['c_moment_journomme'] = dayName;_datapythagore['c_moment_heure'] = currentHours;/* Surcharge Mobile */var parsedHash = window.location.hash.substr(1);if (typeof(parsedHash) !== undefined) {var listParams = parsedHash.split('&');listParams.forEach(function(item) {var itemValue = item.split('=');switch (itemValue[0]) {case 'c_xtsite':_datapythagore.c_xtsite = itemValue[1];break;case 'd_dpuuid':_datapythagore.mobileId = itemValue[1];break;}});}</script><script data-timing="async">async_function.push(function() {window._troq = window._troq || [];_troq.push(['tagid', '6549466-42c860a1f77147a001334c9a2edf7598'],['_sha256', getCookie('shaMail') || ''],['_rtgcat', 'tf1'],['_rtgsubcat', 'molang']);(function() {if (window._troqck !== 1) {var ccLoop = setInterval(function(){if(window.cookieconsent){window.cookieconsent("consent", "Publicité ciblée", function(accept){switch(accept){case "accept":var a = document.createElement("script");a.type = "text/javascript";a.async = !0;a.src = "//mmtro.com/tro.js";var b = document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a, b);clearInterval(ccLoop);break;case "refuse":clearInterval(ccLoop);break;}}.bind(this));}; }.bind(this), 1000);}})();});</script><script>(function () {window._fw_linktag_params = {scan_delay: 0,allow_rescan_after: 15000,server: "7b9df.v.fwmrm.net", /* PROD 7b9de.v.fwmrm.net*/network_id: "506334",profile: "506334:tf1_displayonly_live",other_global_params: '',key_values: ''};window._fw_others_infos = {channel: "tfou",page: "https://www.tf1.fr/tf1/molang/videos/molang-casting.html",caid: "13624012"};var e = function () {if (document.addEventListener) document.removeEventListener('DOMContentLoaded', e, false);else window.detachEvent('onload', e);window._fw_page_ready = true;};if (document.addEventListener) document.addEventListener('DOMContentLoaded', e, false);else if (window.attachEvent) window.attachEvent('onload', e);})();</script><script src="//static.mytf1.tf1.fr/assets/js/build/lib/adformat.js"></script><!-- ***eTF1 Powered*** --><script src="//static.mytf1.tf1.fr/assets/js/build/lib/ads_scripts/adscript.js" type="text/javascript"></script><div id="data-check-adblock" data-check-adblock=""><script type="text/javascript">window.ADBlock = {enable: true};if (!document.getElementById('sOEReDcdnxMG')) {window.ADBlock.enable = false;}</script></div></body></html>