<!doctype html><html lang="fr" prefix="og: http://ogp.me/ns#" data-reactroot=""><head><meta charSet="utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=5.0"/><meta name="theme-color" content="#212122"/><title data-rh="true">Molang - La licorne - Molang | TF1</title><meta data-rh="true" name="appstore:developer_url" content="https://www.tf1.fr/app-ads.txt"/><meta data-rh="true" name="appstore:bundle_id" content="com.tf1.applitf1"/><meta data-rh="true" name="appstore:store_id" content="SKU00005"/><meta data-rh="true" name="twitter:site" content="@TF1"/><meta data-rh="true" name="fb:app_id" content="105856129451532"/><meta data-rh="true" property="og:locale" content="fr_FR"/><meta data-rh="true" property="og:site_name" content="MYTF1"/><meta data-rh="true" name="google-site-verification" content="PXGAidGXiYUjgBHkBuQF6GTccyABJ9ZjVMxkDt94Qdc"/><meta data-rh="true" name="twitter:card" content="summary_large_image"/><meta data-rh="true" name="description" content="Replay ▶️ 5m01s - Molang et Piu Piu alors qu’ils ramassent des fagots de bois pour l’hiver, rencontrent une licorne perdue dans la forêt. N’écoutant que leur bon cœur, nos deux amis décident de la ramener au pays légen"/><meta data-rh="true" name="keywords" content="Replay, Replay Molang, Molang"/><meta data-rh="true" name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><meta data-rh="true" name="twitter:title" content="#TF1 - Molang - La licorne - Molang | TF1"/><meta data-rh="true" name="twitter:description" content="Molang et Piu Piu alors qu’ils ramassent des fagots de bois pour l’hiver, rencontrent une licorne perdue dans la forêt. N’écoutant que leur bon cœur, nos deux amis décident de la ramener au pays légen"/><meta data-rh="true" property="og:title" content="Molang - La licorne - Molang | TF1"/><meta data-rh="true" property="og:description" content="Molang et Piu Piu alors qu’ils ramassent des fagots de bois pour l’hiver, rencontrent une licorne perdue dans la forêt. N’écoutant que leur bon cœur, nos deux amis décident de la ramener au pays légen"/><meta data-rh="true" property="og:url" content="https://www.tf1.fr/tf1/molang/videos/molang-la-licorne-61822151.html"/><meta data-rh="true" property="article:section" content="Molang"/><meta data-rh="true" property="article:published_time" content="2022-11-23T06:25:00+01:00"/><meta data-rh="true" property="article:modified_time" content="2022-11-23T06:25:00+01:00"/><meta data-rh="true" name="twitter:image" content="https://photos.tf1.fr/1200/720/molang-la-licorne-61822151-1669195241-f2c278-912ca9-0@1x.jpg"/><meta data-rh="true" property="og:image" content="https://photos.tf1.fr/1200/720/molang-la-licorne-61822151-1669195241-f2c278-912ca9-0@1x.jpg"/><meta data-rh="true" property="og:image:width" content="1200"/><meta data-rh="true" property="og:image:height" content="720"/><meta data-rh="true" name="apple-itunes-app" content="app-id=407248490,affiliate-data=xtor=CS4-328,app-argument=https://www.tf1.fr/tf1/molang/videos/molang-la-licorne-61822151.html"/><meta data-rh="true" property="og:type" content="article"/><link data-rh="true" rel="alternate" href="android-app://fr.tf1.mytf1/https/www.tf1.fr"/><link data-rh="true" rel="alternate" href="ios-app://407248490/https/www.tf1.fr"/><link data-rh="true" rel="amphtml" href="https://www.tf1.fr/amp/tf1/molang/videos/molang-la-licorne-61822151.html"/><link data-rh="true" rel="canonical" href="https://www.tf1.fr/tf1/molang/videos/molang-la-licorne-61822151.html"/><base target="_self" href="/"/><link rel="icon" type="image/png" href="/public/2.42.4/favicon-16x16.png" sizes="16x16"/><link rel="icon" type="image/png" href="/public/2.42.4/favicon-32x32.png" sizes="32x32"/><link rel="icon" type="image/png" href="/public/2.42.4/favicon-96x96.png" sizes="96x96"/><link rel="icon" type="image/png" href="/public/2.42.4/favicon-128x128.png" sizes="128x128"/><link rel="icon" type="image/png" href="/public/2.42.4/favicon-240x240.png" sizes="240x240"/><link rel="icon" type="image/png" href="/public/2.42.4/favicon-512x512.png" sizes="512x512"/><link rel="manifest" href="/manifest.webmanifest" crossorigin="use-credentials" type="application/manifest+json"/><link data-chunk="components-card-freemium-FreemiumCard" rel="preload" as="style" href="/public/2.42.4/5148.bd108bb5baebdb7e3f7f.css"/><link data-chunk="components-slider-Slider" rel="preload" as="style" href="/public/2.42.4/7576.58c598ae9b3b527ab60b.css"/><link data-chunk="app-common-video-recommended-RecommendedVideoSlider" rel="preload" as="style" href="/public/2.42.4/6712.8fff118a67b8c7c2f60a.css"/><link data-chunk="app-common-video-related-RelatedVideos" rel="preload" as="style" href="/public/2.42.4/7429.8857d814d491317d0cef.css"/><link data-chunk="components-button-share-ShareButton" rel="preload" as="style" href="/public/2.42.4/3114.b5ce9a7b38c75c5af580.css"/><link data-chunk="app-common-video-bookmark-icon-BookmarkVideoIcon" rel="preload" as="style" href="/public/2.42.4/3643.22b5df6cd27b41c10379.css"/><link data-chunk="app-layout-banners-Banner" rel="preload" as="style" href="/public/2.42.4/3270.106b39abdb742cb4dd54.css"/><link data-chunk="app-page-video-VideoPage" rel="preload" as="style" href="/public/2.42.4/4234.c2f1230c34549b4a8b0a.css"/><link data-chunk="main" rel="preload" as="style" href="/public/2.42.4/main.3d9d91eff38d573c1b90.css"/><link data-chunk="main" rel="preload" as="script" href="/public/2.42.4/runtime~main_e7589918e143b1641fd8.js"/><link data-chunk="main" rel="preload" as="script" href="/public/2.42.4/main_4c3a2a1ec1932600837e.js"/><link data-chunk="app-page-video-VideoPage" rel="preload" as="script" href="/public/2.42.4/7847_1257bd8215f3be9b83be.js"/><link data-chunk="app-page-video-VideoPage" rel="preload" as="script" href="/public/2.42.4/app-page-video-VideoPage_cb67403cad0649c8f445.js"/><link data-chunk="SideEffects" rel="preload" as="script" href="/public/2.42.4/SideEffects_ce7c629dbf12ae46c47e.js"/><link data-chunk="app-layout-banners-Banner" rel="preload" as="script" href="/public/2.42.4/3650_15e65ac480e9ac852c87.js"/><link data-chunk="app-layout-banners-Banner" rel="preload" as="script" href="/public/2.42.4/app-layout-banners-Banner_34d783ca4db39f031783.js"/><link data-chunk="components-consentsPopUp-UpdateConsentsPopUp" rel="preload" as="script" href="/public/2.42.4/components-consentsPopUp-UpdateConsentsPopUp_7367f4ae6a2982322c7f.js"/><link data-chunk="app-page-video-schema-VideoPageSchema" rel="preload" as="script" href="/public/2.42.4/app-page-video-schema-VideoPageSchema_e3d20ebac0637905ee91.js"/><link data-chunk="app-common-video-bookmark-icon-BookmarkVideoIcon" rel="preload" as="script" href="/public/2.42.4/app-common-video-bookmark-icon-BookmarkVideoIcon_5fb139098989130a3c74.js"/><link data-chunk="components-button-share-ShareButton" rel="preload" as="script" href="/public/2.42.4/components-button-share-ShareButton_98995b20465fa2281326.js"/><link data-chunk="components-icon-csa-CSAIcon" rel="preload" as="script" href="/public/2.42.4/icon-csa-CSAIcon_bfa3c97786687755dc36.js"/><link data-chunk="app-common-video-summary-content-RemainingDays" rel="preload" as="script" href="/public/2.42.4/app-common-video-summary-content-RemainingDays_7379196ef93e67dea09c.js"/><link data-chunk="app-common-video-related-RelatedVideos" rel="preload" as="script" href="/public/2.42.4/app-common-video-related-RelatedVideos_44ee23ece363ae6f1936.js"/><link data-chunk="app-common-video-recommended-RecommendedVideoSlider" rel="preload" as="script" href="/public/2.42.4/app-common-video-recommended-RecommendedVideoSlider_9f7c0aab9f45f6724d7b.js"/><link data-chunk="components-slider-Slider" rel="preload" as="script" href="/public/2.42.4/components-slider-Slider_f93e8f23599bf82c6ed7.js"/><link data-chunk="components-card-freemium-FreemiumCard" rel="preload" as="script" href="/public/2.42.4/components-card-freemium-FreemiumCard_7092b3dc4184a5982f2e.js"/><link data-chunk="Render" rel="preload" as="script" href="/public/2.42.4/Render_2e31911549dc433995ae.js"/><link data-chunk="GetMedia" rel="preload" as="script" href="/public/2.42.4/GetMedia_c95c939d52f54a5a80e0.js"/><link data-chunk="components-badge-RemainingDaysBadge" rel="preload" as="script" href="/public/2.42.4/components-badge-RemainingDaysBadge_cdaaa06069150a261dcb.js"/><link data-chunk="ProgramThumbnail" rel="preload" as="script" href="/public/2.42.4/ProgramThumbnail_48fb9ec73ba7a2ed006b.js"/><link data-chunk="main" rel="stylesheet" href="/public/2.42.4/main.3d9d91eff38d573c1b90.css"/><link data-chunk="app-page-video-VideoPage" rel="stylesheet" href="/public/2.42.4/4234.c2f1230c34549b4a8b0a.css"/><link data-chunk="app-layout-banners-Banner" rel="stylesheet" href="/public/2.42.4/3270.106b39abdb742cb4dd54.css"/><link data-chunk="app-common-video-bookmark-icon-BookmarkVideoIcon" rel="stylesheet" href="/public/2.42.4/3643.22b5df6cd27b41c10379.css"/><link data-chunk="components-button-share-ShareButton" rel="stylesheet" href="/public/2.42.4/3114.b5ce9a7b38c75c5af580.css"/><link data-chunk="app-common-video-related-RelatedVideos" rel="stylesheet" href="/public/2.42.4/7429.8857d814d491317d0cef.css"/><link data-chunk="app-common-video-recommended-RecommendedVideoSlider" rel="stylesheet" href="/public/2.42.4/6712.8fff118a67b8c7c2f60a.css"/><link data-chunk="components-slider-Slider" rel="stylesheet" href="/public/2.42.4/7576.58c598ae9b3b527ab60b.css"/><link data-chunk="components-card-freemium-FreemiumCard" rel="stylesheet" href="/public/2.42.4/5148.bd108bb5baebdb7e3f7f.css"/><link rel="preconnect" href="https://cdns.eu1.gigya.com" crossorigin=""/><link rel="preconnect" href="https://api.ipify.org" crossorigin=""/><link rel="preconnect" href="https://ariane.abtasty.com" crossorigin=""/><link rel="preconnect" href="https://w.usabilla.com" crossorigin=""/><link rel="preconnect" href="https://compte.tf1.fr" crossorigin=""/><link rel="preconnect" href="https://dcinfos-cache.abtasty.com" crossorigin=""/><link rel="preconnect" href="https://cdn.trustcommander.net" crossorigin=""/><link rel="preconnect" href="https://privacy.trustcommander.net" crossorigin=""/><link rel="preconnect" href="https://www.facebook.com" crossorigin=""/><link rel="preconnect" href="https://connect.facebook.net" crossorigin=""/><link rel="preconnect" href="https://cdn.tagcommander.com" crossorigin=""/><link rel="preconnect" href="https://try.abtasty.com" crossorigin=""/><link rel="preconnect" href="https://s3-eu-west-1.amazonaws.com" crossorigin=""/><script id="gigya-script" async="" src="https://cdns.eu1.gigya.com/js/gigya.js?apiKey=3_hWgJdARhz_7l1oOp3a8BDLoR9cuWZpUaKG4aqF7gum9_iK3uTZ2VlDBl8ANf8FVk&amp;lang=fr&amp;enableSSOToken=true"></script><script>document.getElementById('gigya-script').addEventListener('error', () => {window.hasGigyaError = true})</script></head><body><div id="root"><a href="#content" class="text-xs font-bold rounded-2xl left-1/2 block top-4 z-50 h-auto w-auto py-2 px-4 m-auto bg-white fixed [transform:translateX(-50%)_translateY(-150%)] focus:[transform:translateX(-50%)_translateY(0%)]">Aller directement au contenu</a><header class="Header_container_lFcRz Header_stickyContainer_uf3ce Header_sticky_bXg2c Header_isTransparent_yXnRx"><div class="wrapper Header_header_mN513" data-testid="Header"><div class="Header_left_qMP7s"><a class="self-start" aria-label="MYTF1 - Accueil" href="/"><svg viewBox="0 0 131 40" xmlns="http://www.w3.org/2000/svg" class="Logo_logo_img_w2wsw"><path d="m131 0-6.28 3.23v33.828L131 40zM0 0v40l6.28-2.942V3.23zm106.826 12.315v18.42h6.36V9.266zm-17.283-1.804v20.225h6.193v-7.55h7.063V18.66h-7.063v-3.624h8.115V10.51zm-21.026 0v4.765h5.966v15.46h6.163v-15.46h5.966v-4.765zm-12.915 0-3.546 7.847-3.544-7.847h-6.55l7.013 14.287v5.938h6.163v-5.938l7.014-14.287zm-20.6 0-6.072 7.467-5.929-7.467h-5.187v20.225h5.501V19.247l5.6 6.451 5.55-6.27v11.308h5.5V10.51z" fill="#fff" fill-rule="evenodd"></path></svg></a><div class="Header_categories_LpYmv"><a class="Header_category_c4fHU Header_replay_v0LdT" data-testid="Lien vers la page Replay" href="/programmes-tv">Replay</a><a class="Header_category_c4fHU Header_direct_pdZr1" data-testid="Lien vers la page Direct" href="/tf1/direct"><span class="h-8 w-8 bg-contain bg-no-repeat md:hidden" style="background-image:url(https://photos.tf1.fr/96/0/direct-defaut-52913e-46f219-0@1x.png)"></span>Direct</a><a class="Header_category_c4fHU Header_stream_MyP_E" data-testid="Lien vers la page Stream" href="/stream">Stream</a><a class="Header_category_c4fHU Header_account_A78sq" href="/compte/connexion">Se connecter</a></div></div><div class="Header_right_FhOqa"><div class="Header_search_FQi5B"><form role="search" class="flex w-full"><label for="InputSearchMenu" class="sr-only">Rechercher un programme, une vidéo...</label><input id="InputSearchMenu" value="" data-testid="Rechercher un programme, une vidéo..." class="Header_search__input_tuF4N" placeholder="Rechercher un programme, une vidéo..." autoComplete="off"/><div role="button" tabindex="0" class="Header_search__close_ow6cy hidden cursor-pointer" aria-label="Quitter la recherche" aria-expanded="true" aria-controls="header-search-results"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 25"><path fill="currentColor" d="m12.5 10.922 5.91-5.906a1.113 1.113 0 0 1 1.578 0c.438.433.438 1.14 0 1.578L14.082 12.5l5.906 5.906a1.113 1.113 0 0 1 0 1.578 1.113 1.113 0 0 1-1.578 0l-5.91-5.906-5.906 5.906a1.113 1.113 0 0 1-1.578 0 1.113 1.113 0 0 1 0-1.578l5.906-5.906-5.906-5.906a1.113 1.113 0 0 1 0-1.578 1.113 1.113 0 0 1 1.578 0zm0 0"></path></svg></div><div role="button" tabindex="0" class="Header_search__icon_IxKYJ cursor-pointer" aria-label="Rechercher" aria-expanded="false" aria-controls="header-search-results"><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="m15.606 14.192 4.61 4.609a1 1 0 0 1-1.415 1.414l-4.609-4.609a7 7 0 1 1 1.414-1.414zM10 15a5 5 0 1 0 0-10 5 5 0 0 0 0 10z" fill="#fff"></path></svg></div></form></div><span class="items-center flex h-full justify-end shrink-0"><div class="Header_identity_iDsQL Header_skeleton_TIX4a"><span class="Header_name_O0_zW"></span><span class="Header_avatar_lJXsc"></span></div></span></div></div></header><main id="content" tabindex="-1"><div class="VideoPage_page_YDl72"><script type="application/ld+json">{"@context":"https://schema.org","@type":"TVEpisode","name":"Molang - La licorne","description":"Molang et Piu Piu alors qu’ils ramassent des fagots de bois pour l’hiver, rencontrent une licorne perdue dans la forêt. N’écoutant que leur bon cœur, nos deux amis décident de la ramener au pays légen","url":"https://www.tf1.fr/tf1/molang/videos/molang-la-licorne-61822151.html","image":"https://photos.tf1.fr/1200/720/molang-la-licorne-61822151-1669195241-f2c278-912ca9-0@1x.jpg","inLanguage":"fr","keywords":"jeunesse, piu piu, dessin animé, kawai","partOfSeries":{"@type":"TVSeries","name":"Molang","url":"https://www.tf1.fr/tf1/molang"},"video":{"@type":"VideoObject","caption":"Molang - La licorne","name":"Molang - La licorne","description":"Molang et Piu Piu alors qu’ils ramassent des fagots de bois pour l’hiver, rencontrent une licorne perdue dans la forêt. N’écoutant que leur bon cœur, nos deux amis décident de la ramener au pays légen","thumbnailUrl":"https://photos.tf1.fr/1200/720/molang-la-licorne-61822151-1669195241-f2c278-912ca9-0@1x.jpg","embedUrl":"https://www.tf1.fr/player/f938fffc-edb0-48f0-a9eb-11b50e2862a6","uploadDate":"2022-11-23T06:25:00+01:00","duration":"PT5M1S","playerType":"HTML5","inLanguage":"fr","publisher":{"@type":"Organization","name":"TF1","alternateName":"Télévision Française 1","url":"https://www.tf1.fr","foundingDate":"1975-01-06","parentOrganization":{"@type":"Organization","name":"Groupe TF1","url":"https://groupe-tf1.fr/","sameAs":["https://fr.wikipedia.org/wiki/Groupe_TF1","https://www.linkedin.com/company/groupetf1","https://twitter.com/GroupeTF1","https://www.wikidata.org/wiki/Q2412906"]},"logo":{"@type":"ImageObject","url":"https://www.tf1.fr/public/2.42.4/b92aa78db7c27166b743.jpg","width":"1200","height":"630"},"address":{"@type":"PostalAddress","streetAddress":"1 Quai du Point du Jour","addressLocality":"Boulogne-Billancourt","postalCode":"92100","addressCountry":"FR"},"sameAs":["https://www.facebook.com/MYTF1","https://twitter.com/mytf1","https://www.instagram.com/mytf1_off","https://fr.linkedin.com/company/tf1"]},"accessibilityFeature":[],"isAccessibleForFree":true,"requiresSubscription":true,"keywords":"jeunesse, piu piu, dessin animé, kawai"}}</script><div class="VideoPage_background_PRQcB hidden xl:block"></div><div class="VideoPage_replay_d9cNZ mb-8 sm:mb-4"><div class="wrapper VideoPage_container_hLCoZ"><div class="VideoPage_player_vuFIB"><div class="VideoPlayer_container_HRT0a VideoPlayer_sticky_DvmsC"><div class="VideoPlayer_playerContainer_jcIoX"><div class="PreviewLayer_container_l8XjV"><picture><source srcSet="https://photos.tf1.fr/1200/720/molang-la-licorne-61822151-1669195241-f2c278-69fb1e-0@1x.webp 1200w, 
https://photos.tf1.fr/600/360/molang-la-licorne-61822151-1669195241-f2c278-6cee95-0@1x.webp 600w, 
https://photos.tf1.fr/400/240/molang-la-licorne-61822151-1669195241-f2c278-e61c76-0@1x.webp 400w" sizes="1100px" type="image/webp"/><source srcSet="https://photos.tf1.fr/1200/720/molang-la-licorne-61822151-1669195241-f2c278-912ca9-0@1x.jpg 1200w, 
https://photos.tf1.fr/600/360/molang-la-licorne-61822151-1669195241-f2c278-ab7fd1-0@1x.jpg 600w, 
https://photos.tf1.fr/400/240/molang-la-licorne-61822151-1669195241-f2c278-ddc649-0@1x.jpg 400w" sizes="1100px" type="image/jpeg"/><img class="w-full" src="https://photos.tf1.fr/1200/720/molang-la-licorne-61822151-1669195241-f2c278-912ca9-0@1x.jpg" width="1200" height="720" alt="Molang - La licorne" loading="eager"/></picture></div></div></div></div><div class=""><article class="VideoSummary_container_P_0bF" data-testid="Détails de la vidéo"><div class="VideoSummary_titleContent_pwlDL"><h1 class="VideoSummary_title_o8ZzQ line-clamp-2">Molang - La licorne</h1></div><div class="VideoSummary_contentScrollable__IWhm flex-row-reverse"><button aria-hidden="true" class="VideoSummary_expander_ajBlz"><svg viewBox="0 0 8 16" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="icon VideoSummary_arrow_lo__H VideoSummary_arrow_onlymobile_iWukt"><defs><path fill="currentColor" id="chevron_svg__a" d="M.31 2.796a1.057 1.057 0 0 1 0-1.488 1.04 1.04 0 0 1 1.479 0l5.905 5.946a1.057 1.057 0 0 1 0 1.488l-5.91 5.95a1.04 1.04 0 0 1-1.478 0 1.057 1.057 0 0 1 0-1.488l5.17-5.206L.31 2.796z"></path></defs><use xlink:href="#chevron_svg__a"></use></svg></button><div class="VideoSummary_description_aKoWi overflow-hidden h-5">Molang et Piu Piu alors qu’ils ramassent des fagots de bois pour l’hiver, rencontrent une licorne perdue dans la forêt. N’écoutant que leur bon cœur, nos deux amis décident de la ramener au pays légen</div></div><div class="VideoSummary_userButtons_RXjOZ"><div role="button" tabindex="0" class="BookmarkIcon_bookmark_nWHYe VideoSummary_bookmark_cnKCY VideoSummary_buttonWithIcons_OQsEM VideoSummary_buttonWithoutAnimation_uWg8b BookmarkIcon_bookmark_transparent_CkQkk cursor-pointer" aria-label="MA LISTE Molang - La licorne"><div class="BookmarkIcon_bookmark__button_SVGyJ BookmarkIcon_bookmark__button__off_Fns7C" data-testid="Ajouter à ma liste"><span class="BookmarkIcon_svg_container_mfTxo"><div class=""><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0z" fill="#fff"></path></svg></div></span><span class="BookmarkIcon_bookmark__button__suffix_ccRjO">MA LISTE</span></div></div><div role="button" tabindex="0" class="flex justify-center items-center cursor-pointer"><div class="h-8 w-8 bg-grey-700 rounded-lg p-0 bottom-0 cursor-pointer border-0"><svg viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><path d="M20.918 20.84a3 3 0 1 1-.895 1.79l-8.94-4.47a3 3 0 1 1 0-4.319l8.94-4.47a3 3 0 1 1 .895 1.79l-8.94 4.468a3.03 3.03 0 0 1 0 .741z" fill="#fff" fill-rule="evenodd"></path></svg></div><span class="text-xs text-white ml-2 font-bold">PARTAGER</span></div></div><div class="VideoSummary_details_aL595"><div class="VideoSummary_vignette_LQlv9"><a class="VideoSummary_programLink_xY8sS" href="/tf1/molang"><picture><source srcSet="https://photos.tf1.fr/66/88/vignette-portrait-10b22c-ccd51f-0@1x.webp 1x, 
https://photos.tf1.fr/66/88/vignette-portrait-10b22c-da6a96-0@2x.webp 2x, 
https://photos.tf1.fr/66/88/vignette-portrait-10b22c-2aa854-0@3x.webp 3x" sizes="66px" type="image/webp"/><source srcSet="https://photos.tf1.fr/66/88/vignette-portrait-10b22c-95c253-0@1x.jpg 1x, 
https://photos.tf1.fr/66/88/vignette-portrait-10b22c-4269aa-0@2x.jpg 2x, 
https://photos.tf1.fr/66/88/vignette-portrait-10b22c-56aba6-0@3x.jpg 3x" sizes="66px" type="image/jpeg"/><img src="https://photos.tf1.fr/66/88/vignette-portrait-10b22c-95c253-0@1x.jpg" width="66" height="88" alt="Molang" loading="eager"/></picture></a><div class="VideoSummary_availableDates_MEAo6"><div class="VideoSummary_accessibilityContainer_RiQDu"><div class="flex gap-2"><span class="VideoSummary_duration_xT4LZ">5m<!-- --> </span></div><div class="VideoSummary_addDate_cBamx text-xs">23 nov. 2022 à 06:25</div></div><div class="flex my-2 text-white h-5"></div><a class="VideoSummary_programName_xXfYS capitalize" href="/tf1/molang">Molang</a></div></div></div></article></div></div></div><div class="wrapper" data-testid="Page vidéo"><div><div class="flex overflow-x-scroll mb-4 -mx-2.5 px-2.5 xs:-mx-5 xs:px-5 lg:mb-6 RelatedVideos_videoRelatedNav_cwzH1"><div class="LongButton_longButton__wrapper_uAF9o shrink-0 RelatedVideos_nav_WCnvz"><button type="button" class="longButton__content LongButton_longButton_LwBqM LongButton_longButton__large_dRabM LongButton_longButton__primary_kZHcL">A SUIVRE</button></div><div class="LongButton_longButton__wrapper_uAF9o shrink-0 RelatedVideos_nav_WCnvz"><button type="button" class="longButton__content LongButton_longButton_LwBqM LongButton_longButton__large_dRabM LongButton_longButton__dark_HFmTr">Episodes</button></div><div class="LongButton_longButton__wrapper_uAF9o shrink-0 RelatedVideos_nav_WCnvz"><button type="button" class="longButton__content LongButton_longButton_LwBqM LongButton_longButton__large_dRabM LongButton_longButton__dark_HFmTr">Exclus</button></div></div><div class="Container_position Slider_main_jybwl VideoPage_slider_PfKek Slider_desktop_LVY6e Slider_columnOnMobile_LxSrR"><div class="relative pointer-events-none"><div class="content-visibility-slider pointer-events-auto Slider_items_GCSk1 Slider_desktop_LVY6e"><div class="Slider_scrollContainer_tEi0O Slider_hideScrollbar_wEYY0"><ul data-testid="slider-items-container" class="Slider_itemsContainer_w7nw0"><li class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><a role="link" tabindex="0" class="FreemiumCard_container_D4D0c FreemiumCard_landscape_aJoTY" data-testid="freemium-card" href="https://www.tfoumax.fr/hero/molang?origin=MYTF1-showpage-molang" target="_blank" rel="noopener noreferrer"><div class="FreemiumCard_content_j64ql"><p class="FreemiumCard_hook_Efegl">Pour voir plus d&#x27;épisodes, abonne-toi avec tes parents</p><picture><source srcSet="https://photos.tf1.fr/0/40/logo_tfoumax_passerelles-1c4209-ee060d-0@1x.webp 1x, 
https://photos.tf1.fr/0/40/logo_tfoumax_passerelles-1c4209-3cf681-0@2x.webp 2x, 
https://photos.tf1.fr/0/40/logo_tfoumax_passerelles-1c4209-684c82-0@3x.webp 3x" sizes="" type="image/webp"/><source srcSet="https://photos.tf1.fr/0/40/logo_tfoumax_passerelles-1c4209-4bc5b1-0@1x.png 1x, 
https://photos.tf1.fr/0/40/logo_tfoumax_passerelles-1c4209-41aa0a-0@2x.png 2x, 
https://photos.tf1.fr/0/40/logo_tfoumax_passerelles-1c4209-b948eb-0@3x.png 3x" sizes="" type="image/png"/><img class="FreemiumCard_logo_NPW1C" src="https://photos.tf1.fr/0/40/logo_tfoumax_passerelles-1c4209-4bc5b1-0@1x.png" width="0" height="40" alt="TFOUMAX" loading="lazy"/></picture><div class="FreemiumCard_cta_BamoK">Découvrir</div></div><div class="FreemiumCard_gradient__bJCS" style="background-image:linear-gradient(to top, #17142d 32%, transparent 77%, transparent 100%)"></div><picture><source srcSet="https://photos.tf1.fr/188/250/vignette_passerelle_mytf1_molang-a42207-68a88b-0@1x.webp 1x, 
https://photos.tf1.fr/188/250/vignette_passerelle_mytf1_molang-a42207-6e3cd5-0@2x.webp 2x, 
https://photos.tf1.fr/188/250/vignette_passerelle_mytf1_molang-a42207-f3e133-0@3x.webp 3x" sizes="" type="image/webp"/><source srcSet="https://photos.tf1.fr/188/250/vignette_passerelle_mytf1_molang-a42207-aa1ca9-0@1x.jpg 1x, 
https://photos.tf1.fr/188/250/vignette_passerelle_mytf1_molang-a42207-030a87-0@2x.jpg 2x, 
https://photos.tf1.fr/188/250/vignette_passerelle_mytf1_molang-a42207-27b3d8-0@3x.jpg 3x" sizes="" type="image/jpeg"/><img class="FreemiumCard_image_SbJJ_" src="https://photos.tf1.fr/188/250/vignette_passerelle_mytf1_molang-a42207-aa1ca9-0@1x.jpg" width="188" height="250" alt="" loading="lazy"/></picture></a></li><li class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI" data-testid="Lien vers la vidéo Molang - La photographie"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><picture><source srcSet="https://photos.tf1.fr/396/222/molang-la-photographie-61760616-1669311675-d7a5f1-d59317-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/molang-la-photographie-61760616-1669311675-d7a5f1-a2dcf2-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/molang-la-photographie-61760616-1669311675-d7a5f1-bb9fb4-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/molang-la-photographie-61760616-1669311675-d7a5f1-bb5a0b-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/molang-la-photographie-61760616-1669311675-d7a5f1-1a8214-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/molang-la-photographie-61760616-1669311675-d7a5f1-360896-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_LjI4v" src="https://photos.tf1.fr/396/222/molang-la-photographie-61760616-1669311675-d7a5f1-bb5a0b-0@1x.jpg" width="396" height="222" alt="Molang - La photographie" loading="lazy"/></picture><div class="VideoCardThumbnail_duration_pCiwz">5m</div></div><div class="NewBadge_isRecentLabel_DTVDO VideoCardThumbnail_isRecentLabel_CDMiw">Nouveau</div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Replay<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Vendredi<!-- --> </span><span>25/11/22</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->06:25</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="VideoCardDescription_description__videoLabel_yrePw line-clamp-2" aria-label="Replay: Molang - La photographie." href="/tf1/molang/videos/molang-la-photographie-61760616.html">Molang - La photographie</a><div class="VideoCardDescription_description__programLabel_Jua4k">Molang</div></div></div></div></div></li><li class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI" data-testid="Lien vers la vidéo Molang - L&#x27;Elixir"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><picture><source srcSet="https://photos.tf1.fr/396/222/molang-lelixir-27561779-1669053337-5d3285-50a836-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/molang-lelixir-27561779-1669053337-5d3285-41ab1c-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/molang-lelixir-27561779-1669053337-5d3285-ec5fed-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/molang-lelixir-27561779-1669053337-5d3285-415942-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/molang-lelixir-27561779-1669053337-5d3285-57698c-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/molang-lelixir-27561779-1669053337-5d3285-686f1c-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_LjI4v" src="https://photos.tf1.fr/396/222/molang-lelixir-27561779-1669053337-5d3285-415942-0@1x.jpg" width="396" height="222" alt="Molang - L&#x27;Elixir" loading="lazy"/></picture><div class="VideoCardThumbnail_duration_pCiwz">5m</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Replay<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Mardi<!-- --> </span><span>22/11/22</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->06:30</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="VideoCardDescription_description__videoLabel_yrePw line-clamp-2" aria-label="Replay: Molang - L&#x27;Elixir." href="/tf1/molang/videos/molang-lelixir-27561779.html">Molang - L&#x27;Elixir</a><div class="VideoCardDescription_description__programLabel_Jua4k">Molang</div></div></div></div></div></li><li class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI" data-testid="Lien vers la vidéo Molang - Loch ness"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><picture><source srcSet="https://photos.tf1.fr/396/222/molang-loch-ness-55082131-1668966024-d38e64-9b1116-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/molang-loch-ness-55082131-1668966024-d38e64-c6253f-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/molang-loch-ness-55082131-1668966024-d38e64-c6f654-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/molang-loch-ness-55082131-1668966024-d38e64-59ff1c-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/molang-loch-ness-55082131-1668966024-d38e64-c6e57f-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/molang-loch-ness-55082131-1668966024-d38e64-5c3a80-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_LjI4v" src="https://photos.tf1.fr/396/222/molang-loch-ness-55082131-1668966024-d38e64-59ff1c-0@1x.jpg" width="396" height="222" alt="Molang - Loch ness" loading="lazy"/></picture><div class="VideoCardThumbnail_duration_pCiwz">5m</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Replay<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Lundi<!-- --> </span><span>21/11/22</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->06:25</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="VideoCardDescription_description__videoLabel_yrePw line-clamp-2" aria-label="Replay: Molang - Loch ness." href="/tf1/molang/videos/molang-loch-ness-55082131.html">Molang - Loch ness</a><div class="VideoCardDescription_description__programLabel_Jua4k">Molang</div></div></div></div></div></li><li class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI" data-testid="Lien vers la vidéo Molang - Compilation Pâques 2"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><picture><source srcSet="https://photos.tf1.fr/396/222/vignette-paques2-5520e4-cac76a-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/vignette-paques2-5520e4-0b5f51-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/vignette-paques2-5520e4-a920f8-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/vignette-paques2-5520e4-de41e8-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/vignette-paques2-5520e4-82688d-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/vignette-paques2-5520e4-7e22db-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_LjI4v" src="https://photos.tf1.fr/396/222/vignette-paques2-5520e4-de41e8-0@1x.jpg" width="396" height="222" alt="Molang - Compilation Pâques 2" loading="lazy"/></picture><div class="VideoCardThumbnail_duration_pCiwz">5m</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Exclu<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Jeudi<!-- --> </span><span>18/03/21</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->21:00</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="VideoCardDescription_description__videoLabel_yrePw line-clamp-2" aria-label="Exclu: Molang - Compilation Pâques 2." href="/tf1/molang/videos/molang-compilation-paques-2-01720139.html">Molang - Compilation Pâques 2</a><div class="VideoCardDescription_description__programLabel_Jua4k">Molang</div></div></div></div></div></li><li class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI" data-testid="Lien vers la vidéo Molang - Compilation Pâques"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><picture><source srcSet="https://photos.tf1.fr/396/222/vignette-paques-f5b671-bbda33-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/vignette-paques-f5b671-6f5cd5-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/vignette-paques-f5b671-44fd38-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/vignette-paques-f5b671-e6f562-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/vignette-paques-f5b671-7f24ea-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/vignette-paques-f5b671-608cff-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_LjI4v" src="https://photos.tf1.fr/396/222/vignette-paques-f5b671-e6f562-0@1x.jpg" width="396" height="222" alt="Molang - Compilation Pâques" loading="lazy"/></picture><div class="VideoCardThumbnail_duration_pCiwz">4m59</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Exclu<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Jeudi<!-- --> </span><span>18/03/21</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->21:00</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="VideoCardDescription_description__videoLabel_yrePw line-clamp-2" aria-label="Exclu: Molang - Compilation Pâques." href="/tf1/molang/videos/molang-compilation-paques-84887040.html">Molang - Compilation Pâques</a><div class="VideoCardDescription_description__programLabel_Jua4k">Molang</div></div></div></div></div></li><li class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI" data-testid="Lien vers la vidéo Molang - compilation St Valentin"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><picture><source srcSet="https://photos.tf1.fr/396/222/vignette-saint-valentin-beee43-8efbb1-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/vignette-saint-valentin-beee43-14bd55-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/vignette-saint-valentin-beee43-f57819-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/vignette-saint-valentin-beee43-928224-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/vignette-saint-valentin-beee43-efa0c5-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/vignette-saint-valentin-beee43-ab3f1e-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_LjI4v" src="https://photos.tf1.fr/396/222/vignette-saint-valentin-beee43-928224-0@1x.jpg" width="396" height="222" alt="Molang - compilation St Valentin" loading="lazy"/></picture><div class="VideoCardThumbnail_duration_pCiwz">5m</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Exclu<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Vendredi<!-- --> </span><span>12/02/21</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->18:01</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="VideoCardDescription_description__videoLabel_yrePw line-clamp-2" aria-label="Exclu: Molang - compilation St Valentin." href="/tf1/molang/videos/molang-compilation-st-valentin-66609274.html">Molang - compilation St Valentin</a><div class="VideoCardDescription_description__programLabel_Jua4k">Molang</div></div></div></div></div></li><li class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI" data-testid="Lien vers la vidéo Molang - Compilation Plus tard je serai - My Best Friend"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><picture><source srcSet="https://photos.tf1.fr/396/222/plus-tard-je-serai-8221d6-76119f-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/plus-tard-je-serai-8221d6-b1d7ff-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/plus-tard-je-serai-8221d6-4ffae3-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/plus-tard-je-serai-8221d6-a15169-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/plus-tard-je-serai-8221d6-cfb993-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/plus-tard-je-serai-8221d6-05528d-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_LjI4v" src="https://photos.tf1.fr/396/222/plus-tard-je-serai-8221d6-a15169-0@1x.jpg" width="396" height="222" alt="Molang - Compilation Plus tard je serai - My Best Friend" loading="lazy"/></picture><div class="VideoCardThumbnail_duration_pCiwz">5m</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Exclu<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Mercredi<!-- --> </span><span>28/10/20</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->14:06</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="VideoCardDescription_description__videoLabel_yrePw line-clamp-2" aria-label="Exclu: Molang - Compilation Plus tard je serai - My Best Friend." href="/tf1/molang/videos/molang-compilation-plus-tard-je-serai-my-best-friend-34181871.html">Molang - Compilation Plus tard je serai - My Best Friend</a><div class="VideoCardDescription_description__programLabel_Jua4k">Molang</div></div></div></div></div></li><li class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI" data-testid="Lien vers la vidéo Molang - Compilation On plie bagage - My Best Friend"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><picture><source srcSet="https://photos.tf1.fr/396/222/on-plie-bagage-c99146-d95f84-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/on-plie-bagage-c99146-7683e3-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/on-plie-bagage-c99146-65598f-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/on-plie-bagage-c99146-c987e3-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/on-plie-bagage-c99146-36c202-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/on-plie-bagage-c99146-9dbd24-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_LjI4v" src="https://photos.tf1.fr/396/222/on-plie-bagage-c99146-c987e3-0@1x.jpg" width="396" height="222" alt="Molang - Compilation On plie bagage - My Best Friend" loading="lazy"/></picture><div class="VideoCardThumbnail_duration_pCiwz">8m</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Exclu<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Mercredi<!-- --> </span><span>28/10/20</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->14:02</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="VideoCardDescription_description__videoLabel_yrePw line-clamp-2" aria-label="Exclu: Molang - Compilation On plie bagage - My Best Friend." href="/tf1/molang/videos/molang-compilation-on-plie-bagage-my-best-friend-63973941.html">Molang - Compilation On plie bagage - My Best Friend</a><div class="VideoCardDescription_description__programLabel_Jua4k">Molang</div></div></div></div></div></li><li class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI" data-testid="Lien vers la vidéo Molang - Compilation Mélodie du bonheur - My Best Friend"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><picture><source srcSet="https://photos.tf1.fr/396/222/melodie-bonheur-bd0539-48771e-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/melodie-bonheur-bd0539-2d065c-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/melodie-bonheur-bd0539-98956e-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/melodie-bonheur-bd0539-5ac32f-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/melodie-bonheur-bd0539-28f4aa-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/melodie-bonheur-bd0539-e00c7f-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_LjI4v" src="https://photos.tf1.fr/396/222/melodie-bonheur-bd0539-5ac32f-0@1x.jpg" width="396" height="222" alt="Molang - Compilation Mélodie du bonheur - My Best Friend" loading="lazy"/></picture><div class="VideoCardThumbnail_duration_pCiwz">8m</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Exclu<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Mercredi<!-- --> </span><span>28/10/20</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->12:02</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="VideoCardDescription_description__videoLabel_yrePw line-clamp-2" aria-label="Exclu: Molang - Compilation Mélodie du bonheur - My Best Friend." href="/tf1/molang/videos/molang-compilation-melodie-du-bonheur-my-best-friend-99454961.html">Molang - Compilation Mélodie du bonheur - My Best Friend</a><div class="VideoCardDescription_description__programLabel_Jua4k">Molang</div></div></div></div></div></li><li class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI" data-testid="Lien vers la vidéo Molang - Compilation La vie est belle - My Best Friend"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><picture><source srcSet="https://photos.tf1.fr/396/222/la-vie-est-belle-d5ee99-894b2c-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/la-vie-est-belle-d5ee99-171aef-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/la-vie-est-belle-d5ee99-f09ccc-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/la-vie-est-belle-d5ee99-39d60a-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/la-vie-est-belle-d5ee99-a7ee29-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/la-vie-est-belle-d5ee99-859d50-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_LjI4v" src="https://photos.tf1.fr/396/222/la-vie-est-belle-d5ee99-39d60a-0@1x.jpg" width="396" height="222" alt="Molang - Compilation La vie est belle - My Best Friend" loading="lazy"/></picture><div class="VideoCardThumbnail_duration_pCiwz">6m</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Exclu<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Mercredi<!-- --> </span><span>28/10/20</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->11:57</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="VideoCardDescription_description__videoLabel_yrePw line-clamp-2" aria-label="Exclu: Molang - Compilation La vie est belle - My Best Friend." href="/tf1/molang/videos/molang-compilation-la-vie-est-belle-my-best-friend-84536352.html">Molang - Compilation La vie est belle - My Best Friend</a><div class="VideoCardDescription_description__programLabel_Jua4k">Molang</div></div></div></div></div></li><li class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI" data-testid="Lien vers la vidéo Molang - Compilation Bon Appétit - My Best Friend"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><picture><source srcSet="https://photos.tf1.fr/396/222/bon-appetit-8bada2-110467-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/bon-appetit-8bada2-6df93c-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/bon-appetit-8bada2-dda4b8-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/bon-appetit-8bada2-702747-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/bon-appetit-8bada2-6e21c6-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/bon-appetit-8bada2-fc5b57-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_LjI4v" src="https://photos.tf1.fr/396/222/bon-appetit-8bada2-702747-0@1x.jpg" width="396" height="222" alt="Molang - Compilation Bon Appétit - My Best Friend" loading="lazy"/></picture><div class="VideoCardThumbnail_duration_pCiwz">4m31</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Exclu<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Mercredi<!-- --> </span><span>28/10/20</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->11:54</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="VideoCardDescription_description__videoLabel_yrePw line-clamp-2" aria-label="Exclu: Molang - Compilation Bon Appétit - My Best Friend." href="/tf1/molang/videos/molang-compilation-bon-appetit-my-best-friend-96362219.html">Molang - Compilation Bon Appétit - My Best Friend</a><div class="VideoCardDescription_description__programLabel_Jua4k">Molang</div></div></div></div></div></li><li class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI" data-testid="Lien vers la vidéo Molang - Compilation Bien chez soi - My Best Friend"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><picture><source srcSet="https://photos.tf1.fr/396/222/bien-chez-soi-6d0bd6-bf983f-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/bien-chez-soi-6d0bd6-e31ce3-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/bien-chez-soi-6d0bd6-c63359-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/bien-chez-soi-6d0bd6-d99eec-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/bien-chez-soi-6d0bd6-f430c3-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/bien-chez-soi-6d0bd6-05e6ab-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_LjI4v" src="https://photos.tf1.fr/396/222/bien-chez-soi-6d0bd6-d99eec-0@1x.jpg" width="396" height="222" alt="Molang - Compilation Bien chez soi - My Best Friend" loading="lazy"/></picture><div class="VideoCardThumbnail_duration_pCiwz">5m</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Exclu<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Mercredi<!-- --> </span><span>28/10/20</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->11:49</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="VideoCardDescription_description__videoLabel_yrePw line-clamp-2" aria-label="Exclu: Molang - Compilation Bien chez soi - My Best Friend." href="/tf1/molang/videos/molang-compilation-bien-chez-soi-my-best-friend-20531009.html">Molang - Compilation Bien chez soi - My Best Friend</a><div class="VideoCardDescription_description__programLabel_Jua4k">Molang</div></div></div></div></div></li><li class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI" data-testid="Lien vers la vidéo Molang - compilation Je fais du sport - My Best Friend"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><picture><source srcSet="https://photos.tf1.fr/396/222/je-fais-du-sport-3e3e4f-192f00-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/je-fais-du-sport-3e3e4f-d058cf-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/je-fais-du-sport-3e3e4f-24d756-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/je-fais-du-sport-3e3e4f-94fe0c-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/je-fais-du-sport-3e3e4f-bdb322-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/je-fais-du-sport-3e3e4f-655cd4-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_LjI4v" src="https://photos.tf1.fr/396/222/je-fais-du-sport-3e3e4f-94fe0c-0@1x.jpg" width="396" height="222" alt="Molang - compilation Je fais du sport - My Best Friend" loading="lazy"/></picture><div class="VideoCardThumbnail_duration_pCiwz">6m</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Exclu<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Mardi<!-- --> </span><span>27/10/20</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->16:47</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="VideoCardDescription_description__videoLabel_yrePw line-clamp-2" aria-label="Exclu: Molang - compilation Je fais du sport - My Best Friend." href="/tf1/molang/videos/molang-compilation-je-fais-du-sport-my-best-friend-93196195.html">Molang - compilation Je fais du sport - My Best Friend</a><div class="VideoCardDescription_description__programLabel_Jua4k">Molang</div></div></div></div></div></li><li class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI" data-testid="Lien vers la vidéo Molang - Compilation sauver les animaux - My Best Friend"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><picture><source srcSet="https://photos.tf1.fr/396/222/sauver-les-animaux-dcbd8c-2adef7-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/sauver-les-animaux-dcbd8c-9f719d-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/sauver-les-animaux-dcbd8c-80b832-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/sauver-les-animaux-dcbd8c-bfa121-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/sauver-les-animaux-dcbd8c-b33cc5-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/sauver-les-animaux-dcbd8c-73917d-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_LjI4v" src="https://photos.tf1.fr/396/222/sauver-les-animaux-dcbd8c-bfa121-0@1x.jpg" width="396" height="222" alt="Molang - Compilation sauver les animaux - My Best Friend" loading="lazy"/></picture><div class="VideoCardThumbnail_duration_pCiwz">4m36</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Exclu<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Mardi<!-- --> </span><span>27/10/20</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->16:43</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="VideoCardDescription_description__videoLabel_yrePw line-clamp-2" aria-label="Exclu: Molang - Compilation sauver les animaux - My Best Friend." href="/tf1/molang/videos/molang-compilation-sauver-les-animaux-my-best-friend-24789487.html">Molang - Compilation sauver les animaux - My Best Friend</a><div class="VideoCardDescription_description__programLabel_Jua4k">Molang</div></div></div></div></div></li><li class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI" data-testid="Lien vers la vidéo Molang - Compilation sur la route - My Best Friend"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><picture><source srcSet="https://photos.tf1.fr/396/222/sur-la-route-dc5b3c-e8b63a-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/sur-la-route-dc5b3c-7fcbb8-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/sur-la-route-dc5b3c-4e96a2-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/sur-la-route-dc5b3c-166f7a-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/sur-la-route-dc5b3c-0f39b8-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/sur-la-route-dc5b3c-040646-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_LjI4v" src="https://photos.tf1.fr/396/222/sur-la-route-dc5b3c-166f7a-0@1x.jpg" width="396" height="222" alt="Molang - Compilation sur la route - My Best Friend" loading="lazy"/></picture><div class="VideoCardThumbnail_duration_pCiwz">7m</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Exclu<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Mardi<!-- --> </span><span>27/10/20</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->16:40</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="VideoCardDescription_description__videoLabel_yrePw line-clamp-2" aria-label="Exclu: Molang - Compilation sur la route - My Best Friend." href="/tf1/molang/videos/molang-compilation-sur-la-route-my-best-friend-88406076.html">Molang - Compilation sur la route - My Best Friend</a><div class="VideoCardDescription_description__programLabel_Jua4k">Molang</div></div></div></div></div></li><li class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI" data-testid="Lien vers la vidéo Molang - Compilation vive les vacances - My best Friend"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><picture><source srcSet="https://photos.tf1.fr/396/222/vive-les-vacances-4f4170-e17fc7-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/vive-les-vacances-4f4170-7b623c-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/vive-les-vacances-4f4170-215790-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/vive-les-vacances-4f4170-27921f-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/vive-les-vacances-4f4170-1902d5-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/vive-les-vacances-4f4170-45e75c-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_LjI4v" src="https://photos.tf1.fr/396/222/vive-les-vacances-4f4170-27921f-0@1x.jpg" width="396" height="222" alt="Molang - Compilation vive les vacances - My best Friend" loading="lazy"/></picture><div class="VideoCardThumbnail_duration_pCiwz">8m</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Exclu<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Mardi<!-- --> </span><span>27/10/20</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->16:24</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="VideoCardDescription_description__videoLabel_yrePw line-clamp-2" aria-label="Exclu: Molang - Compilation vive les vacances - My best Friend." href="/tf1/molang/videos/molang-compilation-vive-les-vacances-my-best-friend-21501943.html">Molang - Compilation vive les vacances - My best Friend</a><div class="VideoCardDescription_description__programLabel_Jua4k">Molang</div></div></div></div></div></li><li class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI" data-testid="Lien vers la vidéo Molang - Compilation de la Magie - My Best Friend"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><picture><source srcSet="https://photos.tf1.fr/396/222/vlcsnap-2020-10-23-16h26m35s287-3b121b-bc804e-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/vlcsnap-2020-10-23-16h26m35s287-3b121b-9fc782-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/vlcsnap-2020-10-23-16h26m35s287-3b121b-8e6d1c-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/vlcsnap-2020-10-23-16h26m35s287-3b121b-2f4d65-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/vlcsnap-2020-10-23-16h26m35s287-3b121b-111adf-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/vlcsnap-2020-10-23-16h26m35s287-3b121b-d5fa3e-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_LjI4v" src="https://photos.tf1.fr/396/222/vlcsnap-2020-10-23-16h26m35s287-3b121b-2f4d65-0@1x.jpg" width="396" height="222" alt="Molang - Compilation de la Magie - My Best Friend" loading="lazy"/></picture><div class="VideoCardThumbnail_duration_pCiwz">4m50</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Exclu<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Mardi<!-- --> </span><span>27/10/20</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->12:12</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="VideoCardDescription_description__videoLabel_yrePw line-clamp-2" aria-label="Exclu: Molang - Compilation de la Magie - My Best Friend." href="/tf1/molang/videos/molang-compilation-de-la-magie-my-best-friend-60556959.html">Molang - Compilation de la Magie - My Best Friend</a><div class="VideoCardDescription_description__programLabel_Jua4k">Molang</div></div></div></div></div></li><li class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI" data-testid="Lien vers la vidéo Molang - Compilation c&#x27;est la fête - My Best Friend"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><picture><source srcSet="https://photos.tf1.fr/396/222/vlcsnap-2020-10-23-16h39m42s337-14c6ce-568550-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/vlcsnap-2020-10-23-16h39m42s337-14c6ce-48ac53-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/vlcsnap-2020-10-23-16h39m42s337-14c6ce-0b24f3-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/vlcsnap-2020-10-23-16h39m42s337-14c6ce-a9c8a0-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/vlcsnap-2020-10-23-16h39m42s337-14c6ce-5aa58c-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/vlcsnap-2020-10-23-16h39m42s337-14c6ce-979112-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_LjI4v" src="https://photos.tf1.fr/396/222/vlcsnap-2020-10-23-16h39m42s337-14c6ce-a9c8a0-0@1x.jpg" width="396" height="222" alt="Molang - Compilation c&#x27;est la fête - My Best Friend" loading="lazy"/></picture><div class="VideoCardThumbnail_duration_pCiwz">5m</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Exclu<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Vendredi<!-- --> </span><span>23/10/20</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->16:31</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="VideoCardDescription_description__videoLabel_yrePw line-clamp-2" aria-label="Exclu: Molang - Compilation c&#x27;est la fête - My Best Friend." href="/tf1/molang/videos/molang-compilation-cest-la-fete-my-best-friend-97473096.html">Molang - Compilation c&#x27;est la fête - My Best Friend</a><div class="VideoCardDescription_description__programLabel_Jua4k">Molang</div></div></div></div></div></li><li class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI" data-testid="Lien vers la vidéo Molang - Compilation Fais-moi peur - My best friend"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><picture><source srcSet="https://photos.tf1.fr/396/222/vlcsnap-2020-10-23-16h17m15s275-3d4b3f-11d9db-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/vlcsnap-2020-10-23-16h17m15s275-3d4b3f-469df3-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/vlcsnap-2020-10-23-16h17m15s275-3d4b3f-aa46b0-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/vlcsnap-2020-10-23-16h17m15s275-3d4b3f-d07f9b-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/vlcsnap-2020-10-23-16h17m15s275-3d4b3f-21630d-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/vlcsnap-2020-10-23-16h17m15s275-3d4b3f-5c3e2e-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_LjI4v" src="https://photos.tf1.fr/396/222/vlcsnap-2020-10-23-16h17m15s275-3d4b3f-d07f9b-0@1x.jpg" width="396" height="222" alt="Molang - Compilation Fais-moi peur - My best friend" loading="lazy"/></picture><div class="VideoCardThumbnail_duration_pCiwz">7m</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Exclu<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Vendredi<!-- --> </span><span>23/10/20</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->16:12</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="VideoCardDescription_description__videoLabel_yrePw line-clamp-2" aria-label="Exclu: Molang - Compilation Fais-moi peur - My best friend." href="/tf1/molang/videos/molang-compilation-fais-moi-peur-my-best-friend-01444318.html">Molang - Compilation Fais-moi peur - My best friend</a><div class="VideoCardDescription_description__programLabel_Jua4k">Molang</div></div></div></div></div></li><li class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI" data-testid="Lien vers la vidéo Vive les vacances - Compilation Summer Break"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><picture><source srcSet="https://photos.tf1.fr/396/222/vlcsnap-2020-07-24-16h26m26s548-491071-ba18ef-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/vlcsnap-2020-07-24-16h26m26s548-491071-d6f8c0-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/vlcsnap-2020-07-24-16h26m26s548-491071-be01ce-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/vlcsnap-2020-07-24-16h26m26s548-491071-f7be39-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/vlcsnap-2020-07-24-16h26m26s548-491071-9665f2-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/vlcsnap-2020-07-24-16h26m26s548-491071-239bf4-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_LjI4v" src="https://photos.tf1.fr/396/222/vlcsnap-2020-07-24-16h26m26s548-491071-f7be39-0@1x.jpg" width="396" height="222" alt="Vive les vacances - Compilation Summer Break" loading="lazy"/></picture><div class="VideoCardThumbnail_duration_pCiwz">6m</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Exclu<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Vendredi<!-- --> </span><span>24/07/20</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->16:37</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="VideoCardDescription_description__videoLabel_yrePw line-clamp-2" aria-label="Exclu: Vive les vacances - Compilation Summer Break." href="/tf1/molang/videos/vive-les-vacances-compilation-summer-break-30968118.html">Vive les vacances - Compilation Summer Break</a><div class="VideoCardDescription_description__programLabel_Jua4k">Molang</div></div></div></div></div></li></ul></div></div></div></div><section class="Container_position Slider_main_jybwl VideoPage_slider_PfKek Slider_desktop_LVY6e" aria-labelledby="découvrez-aussi" data-testid="Bloc Découvrez aussi"><div class="flex justify-between items-baseline mb-4 xl:mb-8"><h2 id="découvrez-aussi" class="title-section"><span>Découvrez aussi</span></h2></div><div class="relative pointer-events-none"><div class="content-visibility-slider pointer-events-auto Slider_items_GCSk1 Slider_desktop_LVY6e"><div class="Slider_scrollContainer_tEi0O Slider_hideScrollbar_wEYY0"><ul data-testid="slider-items-container" class="Slider_itemsContainer_w7nw0"><li class="Item_position Slider_item_VA8Uo ProgramSlider_item_f9LTB"><div class="ProgramCard_container_lCDSY ProgramCard_container_slider_OiETF cursor-pointer" data-testid="Lien vers le programme Drôles de petites bêtes"><div class="ProgramCard_imageContainer_jqc7u"><div class="ProgramCard_content_ov7ET"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-5bcef6-801467-0@1x.webp?overlay=overlay_integrale-81b551 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-5bcef6-074f2d-0@1x.webp?overlay=overlay_integrale-81b551 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-5bcef6-d41efd-0@1x.webp?overlay=overlay_integrale-81b551 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-5bcef6-27ef39-0@1x.jpg?overlay=overlay_integrale-81b551 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-5bcef6-dcc2da-0@1x.jpg?overlay=overlay_integrale-81b551 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-5bcef6-980491-0@1x.jpg?overlay=overlay_integrale-81b551 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img class="ProgramCard_image_HkMvv" aria-hidden="true" src="https://photos.tf1.fr/700/933/vignette-portrait-5bcef6-27ef39-0@1x.jpg?overlay=overlay_integrale-81b551" width="700" height="933" alt="Drôles de petites bêtes" loading="lazy"/></picture></div></div><div class="ProgramCard_titleContainer_JD92f"><a rel="" class="ProgramCard_name_z0tuY line-clamp-1" aria-label="Drôles de petites bêtes, page du programme" href="/tf1/droles-de-petites-betes">Drôles de petites bêtes</a></div></div></li><li class="Item_position Slider_item_VA8Uo ProgramSlider_item_f9LTB"><div class="ProgramCard_container_lCDSY ProgramCard_container_slider_OiETF cursor-pointer" data-testid="Lien vers le programme Kikoumba"><div class="ProgramCard_imageContainer_jqc7u"><div class="ProgramCard_content_ov7ET"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-kikoumba-0a3c60-f1bc5b-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-kikoumba-0a3c60-029b17-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-kikoumba-0a3c60-1f0097-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-kikoumba-0a3c60-3091f1-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-kikoumba-0a3c60-cdf20c-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-kikoumba-0a3c60-b39e07-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img class="ProgramCard_image_HkMvv" aria-hidden="true" src="https://photos.tf1.fr/700/933/vignette-portrait-kikoumba-0a3c60-3091f1-0@1x.jpg" width="700" height="933" alt="Kikoumba" loading="lazy"/></picture></div></div><div class="ProgramCard_titleContainer_JD92f"><a rel="" class="ProgramCard_name_z0tuY line-clamp-1" aria-label="Kikoumba, page du programme" href="/tf1/kikoumba">Kikoumba</a></div></div></li><li class="Item_position Slider_item_VA8Uo ProgramSlider_item_f9LTB"><div class="ProgramCard_container_lCDSY ProgramCard_container_slider_OiETF cursor-pointer" data-testid="Lien vers le programme Les Hoofs de TFOU"><div class="ProgramCard_imageContainer_jqc7u"><div class="ProgramCard_content_ov7ET"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-les-hoofs-0cc800-5569bc-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-les-hoofs-0cc800-bca979-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-les-hoofs-0cc800-df4a35-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-les-hoofs-0cc800-200569-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-les-hoofs-0cc800-a431a4-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-les-hoofs-0cc800-629651-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img class="ProgramCard_image_HkMvv" aria-hidden="true" src="https://photos.tf1.fr/700/933/vignette-portrait-les-hoofs-0cc800-200569-0@1x.jpg" width="700" height="933" alt="Les Hoofs de TFOU" loading="lazy"/></picture></div></div><div class="ProgramCard_titleContainer_JD92f"><a rel="" class="ProgramCard_name_z0tuY line-clamp-1" aria-label="Les Hoofs de TFOU, page du programme" href="/tf1/les-hoofs-de-tfou">Les Hoofs de TFOU</a></div></div></li><li class="Item_position Slider_item_VA8Uo ProgramSlider_item_f9LTB"><div class="ProgramCard_container_lCDSY ProgramCard_container_slider_OiETF cursor-pointer" data-testid="Lien vers le programme Thomas et ses amis"><div class="ProgramCard_imageContainer_jqc7u"><div class="ProgramCard_content_ov7ET"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-5bc2b6-a7f04a-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-5bc2b6-693ef1-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-5bc2b6-d1eb66-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-5bc2b6-2299fb-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-5bc2b6-bf6e54-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-5bc2b6-cd59a7-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img class="ProgramCard_image_HkMvv" aria-hidden="true" src="https://photos.tf1.fr/700/933/vignette-portrait-5bc2b6-2299fb-0@1x.jpg" width="700" height="933" alt="Thomas et ses amis" loading="lazy"/></picture></div></div><div class="ProgramCard_titleContainer_JD92f"><a rel="" class="ProgramCard_name_z0tuY line-clamp-1" aria-label="Thomas et ses amis, page du programme" href="/tf1/thomas-et-ses-amis">Thomas et ses amis</a></div></div></li><li class="Item_position Slider_item_VA8Uo ProgramSlider_item_f9LTB"><div class="ProgramCard_container_lCDSY ProgramCard_container_slider_OiETF cursor-pointer" data-testid="Lien vers le programme SAM SAM"><div class="ProgramCard_imageContainer_jqc7u"><div class="ProgramCard_content_ov7ET"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-2-samsam-82ad7b-9ca27b-0@1x.webp?overlay=overlay_integrale-b504b1 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-2-samsam-82ad7b-742cc6-0@1x.webp?overlay=overlay_integrale-b504b1 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-2-samsam-82ad7b-8025b5-0@1x.webp?overlay=overlay_integrale-b504b1 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-2-samsam-82ad7b-f8b82e-0@1x.jpg?overlay=overlay_integrale-b504b1 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-2-samsam-82ad7b-1dd6c0-0@1x.jpg?overlay=overlay_integrale-b504b1 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-2-samsam-82ad7b-839076-0@1x.jpg?overlay=overlay_integrale-b504b1 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img class="ProgramCard_image_HkMvv" aria-hidden="true" src="https://photos.tf1.fr/700/933/vignette-portrait-2-samsam-82ad7b-f8b82e-0@1x.jpg?overlay=overlay_integrale-b504b1" width="700" height="933" alt="SAM SAM" loading="lazy"/></picture></div></div><div class="ProgramCard_titleContainer_JD92f"><a rel="" class="ProgramCard_name_z0tuY line-clamp-1" aria-label="SAM SAM, page du programme" href="/tf1/sam-sam">SAM SAM</a></div></div></li><li class="Item_position Slider_item_VA8Uo ProgramSlider_item_f9LTB"><div class="ProgramCard_container_lCDSY ProgramCard_container_slider_OiETF cursor-pointer" data-testid="Lien vers le programme Super Wings"><div class="ProgramCard_imageContainer_jqc7u"><div class="ProgramCard_content_ov7ET"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-superwings-c7fa08-c67e4d-0@1x.webp?overlay=overlay_integrale-faea2b 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-superwings-c7fa08-6a19e1-0@1x.webp?overlay=overlay_integrale-faea2b 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-superwings-c7fa08-47eda8-0@1x.webp?overlay=overlay_integrale-faea2b 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-superwings-c7fa08-df6c4c-0@1x.jpg?overlay=overlay_integrale-faea2b 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-superwings-c7fa08-ccc8c5-0@1x.jpg?overlay=overlay_integrale-faea2b 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-superwings-c7fa08-d921a7-0@1x.jpg?overlay=overlay_integrale-faea2b 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img class="ProgramCard_image_HkMvv" aria-hidden="true" src="https://photos.tf1.fr/700/933/vignette-portrait-superwings-c7fa08-df6c4c-0@1x.jpg?overlay=overlay_integrale-faea2b" width="700" height="933" alt="Super Wings" loading="lazy"/></picture></div></div><div class="ProgramCard_titleContainer_JD92f"><a rel="" class="ProgramCard_name_z0tuY line-clamp-1" aria-label="Super Wings, page du programme" href="/tf1/super-wings">Super Wings</a></div></div></li><li class="Item_position Slider_item_VA8Uo ProgramSlider_item_f9LTB"><div class="ProgramCard_container_lCDSY ProgramCard_container_slider_OiETF cursor-pointer" data-testid="Lien vers le programme Marsupilami Houba! Houba! Hop!"><div class="ProgramCard_imageContainer_jqc7u"><div class="ProgramCard_content_ov7ET"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-ed0f39-c7ea18-0@1x.webp?overlay=overlay_integrale-a48078 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-ed0f39-e4260b-0@1x.webp?overlay=overlay_integrale-a48078 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-ed0f39-813b4d-0@1x.webp?overlay=overlay_integrale-a48078 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-ed0f39-1766e4-0@1x.jpg?overlay=overlay_integrale-a48078 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-ed0f39-3df4bd-0@1x.jpg?overlay=overlay_integrale-a48078 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-ed0f39-16cea0-0@1x.jpg?overlay=overlay_integrale-a48078 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img class="ProgramCard_image_HkMvv" aria-hidden="true" src="https://photos.tf1.fr/700/933/vignette-portrait-ed0f39-1766e4-0@1x.jpg?overlay=overlay_integrale-a48078" width="700" height="933" alt="Marsupilami Houba! Houba! Hop!" loading="lazy"/></picture></div></div><div class="ProgramCard_titleContainer_JD92f"><a rel="" class="ProgramCard_name_z0tuY line-clamp-1" aria-label="Marsupilami Houba! Houba! Hop!, page du programme" href="/tf1/marsupilami-houba-houba-hop">Marsupilami Houba! Houba! Hop!</a></div></div></li><li class="Item_position Slider_item_VA8Uo ProgramSlider_item_f9LTB"><div class="ProgramCard_container_lCDSY ProgramCard_container_slider_OiETF cursor-pointer" data-testid="Lien vers le programme Gus le Chevalier Minus"><div class="ProgramCard_imageContainer_jqc7u"><div class="ProgramCard_content_ov7ET"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-e7f629-25db22-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-e7f629-3754c0-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-e7f629-487f2a-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-e7f629-e88e2b-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-e7f629-383b55-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-e7f629-dfedf6-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img class="ProgramCard_image_HkMvv" aria-hidden="true" src="https://photos.tf1.fr/700/933/vignette-portrait-e7f629-e88e2b-0@1x.jpg" width="700" height="933" alt="Gus le Chevalier Minus" loading="lazy"/></picture></div></div><div class="ProgramCard_titleContainer_JD92f"><a rel="" class="ProgramCard_name_z0tuY line-clamp-1" aria-label="Gus le Chevalier Minus, page du programme" href="/tf1/gus-le-chevalier-minus">Gus le Chevalier Minus</a></div></div></li><li class="Item_position Slider_item_VA8Uo ProgramSlider_item_f9LTB"><div class="ProgramCard_container_lCDSY ProgramCard_container_slider_OiETF cursor-pointer" data-testid="Lien vers le programme Ranger Rob"><div class="ProgramCard_imageContainer_jqc7u"><div class="ProgramCard_content_ov7ET"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait_sansap-7965ed-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait_sansap-67936f-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait_sansap-542033-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait_sansap-8f1a20-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait_sansap-313027-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait_sansap-e98dd3-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img class="ProgramCard_image_HkMvv" aria-hidden="true" src="https://photos.tf1.fr/700/933/vignette-portrait_sansap-8f1a20-0@1x.jpg" width="700" height="933" alt="Ranger Rob" loading="lazy"/></picture></div></div><div class="ProgramCard_titleContainer_JD92f"><a rel="" class="ProgramCard_name_z0tuY line-clamp-1" aria-label="Ranger Rob, page du programme" href="/tf1/ranger-rob">Ranger Rob</a></div></div></li><li class="Item_position Slider_item_VA8Uo ProgramSlider_item_f9LTB"><div class="ProgramCard_container_lCDSY ProgramCard_container_slider_OiETF cursor-pointer" data-testid="Lien vers le programme Abby Hatcher"><div class="ProgramCard_imageContainer_jqc7u"><div class="ProgramCard_content_ov7ET"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-8411d9-9e49f3-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-8411d9-3c9cc0-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-8411d9-8274b5-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-8411d9-54156a-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-8411d9-877965-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-8411d9-351558-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img class="ProgramCard_image_HkMvv" aria-hidden="true" src="https://photos.tf1.fr/700/933/vignette-portrait-8411d9-54156a-0@1x.jpg" width="700" height="933" alt="Abby Hatcher" loading="lazy"/></picture></div></div><div class="ProgramCard_titleContainer_JD92f"><a rel="" class="ProgramCard_name_z0tuY line-clamp-1" aria-label="Abby Hatcher, page du programme" href="/tf1/abby-hatcher">Abby Hatcher</a></div></div></li><li class="Item_position Slider_item_VA8Uo ProgramSlider_item_f9LTB"><div class="ProgramCard_container_lCDSY ProgramCard_container_slider_OiETF cursor-pointer" data-testid="Lien vers le programme Imago"><div class="ProgramCard_imageContainer_jqc7u"><div class="ProgramCard_content_ov7ET"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-4394cb-cbd6bf-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-4394cb-979a37-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-4394cb-d60462-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-4394cb-5cc6f6-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-4394cb-0bd8ad-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-4394cb-b4571e-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img class="ProgramCard_image_HkMvv" aria-hidden="true" src="https://photos.tf1.fr/700/933/vignette-portrait-4394cb-5cc6f6-0@1x.jpg" width="700" height="933" alt="Imago" loading="lazy"/></picture></div></div><div class="ProgramCard_titleContainer_JD92f"><a rel="" class="ProgramCard_name_z0tuY line-clamp-1" aria-label="Imago, page du programme" href="/tf1/imago">Imago</a></div></div></li></ul></div></div></div></section></div></div></div></main><footer class="content-visibility-footer Footer_footer_ESg4T" data-testid="Footer"><nav class="BreadCrumb_breadcrumb_wfIFb" aria-label="Fil d&#x27;Ariane"><ol class="wrapper" itemscope="" itemType="https://schema.org/BreadcrumbList"><li itemscope="" itemProp="itemListElement" itemType="https://schema.org/ListItem"><a itemProp="item" aria-current="false" href="/"><span itemProp="name">Accueil</span></a><meta itemProp="position" content="1"/></li><li itemscope="" itemProp="itemListElement" itemType="https://schema.org/ListItem"><a itemProp="item" aria-current="false" href="/tf1"><span itemProp="name">TF1</span></a><meta itemProp="position" content="2"/></li><li itemscope="" itemProp="itemListElement" itemType="https://schema.org/ListItem"><a itemProp="item" aria-current="false" href="/tf1/molang"><span itemProp="name">Molang</span></a><meta itemProp="position" content="3"/></li><li itemscope="" itemProp="itemListElement" itemType="https://schema.org/ListItem"><a itemProp="item" aria-current="false" href="/tf1/molang/videos"><span itemProp="name">Vidéos</span></a><meta itemProp="position" content="4"/></li><li itemscope="" itemProp="itemListElement" itemType="https://schema.org/ListItem"><a itemProp="item" aria-current="page" href="/tf1/molang/videos/molang-la-licorne-61822151.html"><span itemProp="name">Molang - La licorne</span></a><meta itemProp="position" content="5"/></li></ol></nav><nav class="wrapper pt-7" aria-label="Principaux liens par chaîne"><div class="text-center"><div class="font-bold text-white text-center mb-5">Retrouvez-nous en téléchargeant l&#x27;application MYTF1</div><div class="flex justify-center gap-5 select-none"><a href="https://itunes.apple.com/fr/app/mytf1/id407248490?mt=8&amp;xtor=CS4-328" target="_blank" rel="noopener noreferrer"><picture><source srcSet="/public/2.42.4/9cb0b556ff3063f53c30.webp 127w, 
/public/2.42.4/82897b1e6d8d8b266101.webp 254w, 
/public/2.42.4/a811e21a411da8891180.webp 381w" sizes="127px" type="image/webp"/><source srcSet="/public/2.42.4/e33640f9a4da77d86dfd.png 127w, 
/public/2.42.4/f67407ef0cf0213ce1e8.png 254w, 
/public/2.42.4/11dc2955bab9eeb6b69b.png 381w" sizes="127px" type="image/png"/><img src="/public/2.42.4/e33640f9a4da77d86dfd.png" width="127" height="40" alt="Télécharger dans l&#x27;App Store" loading="lazy"/></picture></a><a href="https://play.google.com/store/apps/details?id=fr.tf1.mytf1&amp;hl=fr&amp;xtor=CS4-327" target="_blank" rel="noopener noreferrer"><picture><source srcSet="/public/2.42.4/508aac8e36ea5484efcd.webp 135w, 
/public/2.42.4/0cf014cec00adec253cc.webp 270w, 
/public/2.42.4/dca58b2c81aaab2bc554.webp 405w" sizes="135px" type="image/webp"/><source srcSet="/public/2.42.4/5b9bf0f250c389997ca8.png 135w, 
/public/2.42.4/f7212acb01802e9e9089.png 270w, 
/public/2.42.4/981224c5a1202b6d99ea.png 405w" sizes="135px" type="image/png"/><img src="/public/2.42.4/5b9bf0f250c389997ca8.png" width="135" height="40" alt="Disponible sur Google Play" loading="lazy"/></picture></a></div><ul class="list-none mt-8 mb-2 flex justify-center flex-col p-0 md:mt-12 md:flex-row"><li class="FooterSection_links__columnEl_zuCpB"><div class="FooterSection_links_container_dQ0CL"><div class="flex mb-6 text-white"><a class="FooterSection_links__title_LQFpQ" href="/"><span>MYTF1</span></a><div role="button" tabindex="0" class="FooterSection_links__chevron_D8r_K cursor-pointer"><svg viewBox="0 0 8 16" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="icon"><defs><path fill="currentColor" id="chevron_svg__a" d="M.31 2.796a1.057 1.057 0 0 1 0-1.488 1.04 1.04 0 0 1 1.479 0l5.905 5.946a1.057 1.057 0 0 1 0 1.488l-5.91 5.95a1.04 1.04 0 0 1-1.478 0 1.057 1.057 0 0 1 0-1.488l5.17-5.206L.31 2.796z"></path></defs><use xlink:href="#chevron_svg__a"></use></svg></div></div><ul class="FooterSection_links__list__xyf9"><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/programmes-tv">Programmes</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/news">News</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/replay">Replay</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/videos">Vidéos</a></li><li class="FooterSection_links__linkEl_TsSZv"><a target="_blank" href="https://www.tf1info.fr/" rel="noopener noreferrer" class="FooterSection_links__link_yfpcy">Actualités<svg viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" class="w-4 h-4 inline align-bottom fill-grey-300"><path d="M8.958 3v1.083h1.945L5.578 9.408l.764.764 5.324-5.325v1.945h1.084V3H8.958zm2.708 8.667H4.083V4.083h3.792V3H4.083C3.485 3 3 3.485 3 4.083v7.584c0 .598.485 1.083 1.083 1.083h7.583c.596 0 1.084-.488 1.084-1.083V7.875h-1.084v3.792z"></path></svg><span class="sr-only">(ouvre dans un nouvel onglet)</span></a></li><li class="FooterSection_links__linkEl_TsSZv"><a target="_blank" href="https://meteo.tf1.fr/" rel="noopener noreferrer" class="FooterSection_links__link_yfpcy">Météo<svg viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" class="w-4 h-4 inline align-bottom fill-grey-300"><path d="M8.958 3v1.083h1.945L5.578 9.408l.764.764 5.324-5.325v1.945h1.084V3H8.958zm2.708 8.667H4.083V4.083h3.792V3H4.083C3.485 3 3 3.485 3 4.083v7.584c0 .598.485 1.083 1.083 1.083h7.583c.596 0 1.084-.488 1.084-1.083V7.875h-1.084v3.792z"></path></svg><span class="sr-only">(ouvre dans un nouvel onglet)</span></a></li><li class="FooterSection_links__linkEl_TsSZv"><a target="_blank" href="https://www.tf1.fr/cinema" rel="noopener noreferrer" class="FooterSection_links__link_yfpcy">Films<svg viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" class="w-4 h-4 inline align-bottom fill-grey-300"><path d="M8.958 3v1.083h1.945L5.578 9.408l.764.764 5.324-5.325v1.945h1.084V3H8.958zm2.708 8.667H4.083V4.083h3.792V3H4.083C3.485 3 3 3.485 3 4.083v7.584c0 .598.485 1.083 1.083 1.083h7.583c.596 0 1.084-.488 1.084-1.083V7.875h-1.084v3.792z"></path></svg><span class="sr-only">(ouvre dans un nouvel onglet)</span></a></li></ul></div></li><li class="FooterSection_links__columnEl_zuCpB"><div class="FooterSection_links_container_dQ0CL"><div class="flex mb-6 text-white"><a class="FooterSection_links__title_LQFpQ" href="/tf1"><span>TF1</span></a><div role="button" tabindex="0" class="FooterSection_links__chevron_D8r_K cursor-pointer"><svg viewBox="0 0 8 16" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="icon"><defs><path fill="currentColor" id="chevron_svg__a" d="M.31 2.796a1.057 1.057 0 0 1 0-1.488 1.04 1.04 0 0 1 1.479 0l5.905 5.946a1.057 1.057 0 0 1 0 1.488l-5.91 5.95a1.04 1.04 0 0 1-1.478 0 1.057 1.057 0 0 1 0-1.488l5.17-5.206L.31 2.796z"></path></defs><use xlink:href="#chevron_svg__a"></use></svg></div></div><ul class="FooterSection_links__list__xyf9"><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tf1/programmes-tv">Programmes TF1</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tf1/news">News TF1</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tf1/replay">Replay TF1</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tf1/videos">Vidéos TF1</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tf1/nrj-music-awards">NRJ Music Awards</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tf1/fifa-coupe-du-monde-de-football">Coupe du Monde 2022</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tf1/miss-france">Miss France</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tf1/star-academy">Star Academy</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tf1/demain-nous-appartient">Demain Nous Appartient</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tf1/ici-tout-commence">Ici Tout Commence</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tf1/miraculous">Miraculous</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tf1/pawpatrol">Pat Patrouille</a></li></ul></div></li><li class="FooterSection_links__columnEl_zuCpB"><div class="FooterSection_links_container_dQ0CL"><div class="flex mb-6 text-white"><a class="FooterSection_links__title_LQFpQ" href="/tmc"><span>TMC</span></a><div role="button" tabindex="0" class="FooterSection_links__chevron_D8r_K cursor-pointer"><svg viewBox="0 0 8 16" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="icon"><defs><path fill="currentColor" id="chevron_svg__a" d="M.31 2.796a1.057 1.057 0 0 1 0-1.488 1.04 1.04 0 0 1 1.479 0l5.905 5.946a1.057 1.057 0 0 1 0 1.488l-5.91 5.95a1.04 1.04 0 0 1-1.478 0 1.057 1.057 0 0 1 0-1.488l5.17-5.206L.31 2.796z"></path></defs><use xlink:href="#chevron_svg__a"></use></svg></div></div><ul class="FooterSection_links__list__xyf9"><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tmc/programmes-tv">Programmes TMC</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tmc/news">News TMC</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tmc/replay">Replay TMC</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tmc/videos">Vidéos TMC</a></li></ul></div></li><li class="FooterSection_links__columnEl_zuCpB"><div class="FooterSection_links_container_dQ0CL"><div class="flex mb-6 text-white"><a class="FooterSection_links__title_LQFpQ" href="/tfx"><span>TFX</span></a><div role="button" tabindex="0" class="FooterSection_links__chevron_D8r_K cursor-pointer"><svg viewBox="0 0 8 16" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="icon"><defs><path fill="currentColor" id="chevron_svg__a" d="M.31 2.796a1.057 1.057 0 0 1 0-1.488 1.04 1.04 0 0 1 1.479 0l5.905 5.946a1.057 1.057 0 0 1 0 1.488l-5.91 5.95a1.04 1.04 0 0 1-1.478 0 1.057 1.057 0 0 1 0-1.488l5.17-5.206L.31 2.796z"></path></defs><use xlink:href="#chevron_svg__a"></use></svg></div></div><ul class="FooterSection_links__list__xyf9"><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tfx/programmes-tv">Programmes TFX</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tfx/news">News TFX</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tfx/replay">Replay TFX</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tfx/videos">Vidéos TFX</a></li></ul></div></li><li class="FooterSection_links__columnEl_zuCpB"><div class="FooterSection_links_container_dQ0CL"><div class="flex mb-6 text-white"><a class="FooterSection_links__title_LQFpQ" href="/tf1-series-films"><span>TF1 Séries Films</span></a><div role="button" tabindex="0" class="FooterSection_links__chevron_D8r_K cursor-pointer"><svg viewBox="0 0 8 16" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="icon"><defs><path fill="currentColor" id="chevron_svg__a" d="M.31 2.796a1.057 1.057 0 0 1 0-1.488 1.04 1.04 0 0 1 1.479 0l5.905 5.946a1.057 1.057 0 0 1 0 1.488l-5.91 5.95a1.04 1.04 0 0 1-1.478 0 1.057 1.057 0 0 1 0-1.488l5.17-5.206L.31 2.796z"></path></defs><use xlink:href="#chevron_svg__a"></use></svg></div></div><ul class="FooterSection_links__list__xyf9"><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tf1-series-films/programmes-tv">Programmes TF1 Séries Films</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tf1-series-films/news">News TF1 Séries Films</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tf1-series-films/replay">Replay TF1 Séries Films</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tf1-series-films/videos">Vidéos TF1 Séries Films</a></li></ul></div></li></ul></div></nav><div class="bg-grey-800 pb-16"><div class="wrapper"><div class="Footer_legacy_GUaZa"><div class="Legacy_legacy__wrapper_hl0EV"><span class="Legacy_legacy__copyright_oeDWB">TF1 Copyright © <!-- -->2022<!-- --> e-TF1</span><div class="Legacy_legacy__links_YiWa8"><a target="_blank" href="https://help.tf1.fr/hc/fr" rel="noopener noreferrer" class="Legacy_legacy__linkEl_W5pXh">Aide &amp; Contact<span class="sr-only">(ouvre dans un nouvel onglet)</span></a><a class="Legacy_legacy__linkEl_W5pXh" href="/mentions-legales">Mentions légales</a><a target="_blank" href="/conditions-generales" rel="noopener noreferrer" class="Legacy_legacy__linkEl_W5pXh">Conditions Générales<span class="sr-only">(ouvre dans un nouvel onglet)</span></a><a target="_blank" href="/politique-protection-donnees" rel="noopener noreferrer" class="Legacy_legacy__linkEl_W5pXh">Politique de protection des données<span class="sr-only">(ouvre dans un nouvel onglet)</span></a><a target="_blank" href="https://privacyportal-eu.onetrust.com/webform/548d6395-316e-4979-b869-c8b905c88252/aa0de9dd-289b-4020-996b-e6a87302d887" rel="noopener noreferrer" class="Legacy_legacy__linkEl_W5pXh">Exercez vos droits<span class="sr-only">(ouvre dans un nouvel onglet)</span></a><a target="_blank" href="/cookie" rel="noopener noreferrer" class="Legacy_legacy__linkEl_W5pXh">Politique cookies<span class="sr-only">(ouvre dans un nouvel onglet)</span></a><div role="button" tabindex="0" class="Legacy_legacy__linkEl_W5pXh cursor-pointer" aria-label="Paramétrez vos choix">Paramétrez vos choix</div><a class="Legacy_legacy__linkEl_W5pXh" href="/tf1/gagnants-reglements-remboursement-des-jeux-tv/news">Gagnants / Règlements / Remboursement des jeux TV</a><a target="_blank" href="https://groupe-tf1.fr" rel="noopener noreferrer" class="Legacy_legacy__linkEl_W5pXh">Groupe TF1<span class="sr-only">(ouvre dans un nouvel onglet)</span></a><a class="Legacy_legacy__linkEl_W5pXh" href="/copyrights">Copyrights</a><a target="_blank" href="https://tf1pub.fr" rel="noopener noreferrer" class="Legacy_legacy__linkEl_W5pXh">Régie publicitaire<svg viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" class="w-4 h-4 inline align-bottom fill-grey-300"><path d="M8.958 3v1.083h1.945L5.578 9.408l.764.764 5.324-5.325v1.945h1.084V3H8.958zm2.708 8.667H4.083V4.083h3.792V3H4.083C3.485 3 3 3.485 3 4.083v7.584c0 .598.485 1.083 1.083 1.083h7.583c.596 0 1.084-.488 1.084-1.083V7.875h-1.084v3.792z"></path></svg><span class="sr-only">(ouvre dans un nouvel onglet)</span></a><a target="_blank" href="https://www.tfoumax.fr" rel="noopener noreferrer" class="Legacy_legacy__linkEl_W5pXh">TFOUMAX<svg viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" class="w-4 h-4 inline align-bottom fill-grey-300"><path d="M8.958 3v1.083h1.945L5.578 9.408l.764.764 5.324-5.325v1.945h1.084V3H8.958zm2.708 8.667H4.083V4.083h3.792V3H4.083C3.485 3 3 3.485 3 4.083v7.584c0 .598.485 1.083 1.083 1.083h7.583c.596 0 1.084-.488 1.084-1.083V7.875h-1.084v3.792z"></path></svg><span class="sr-only">(ouvre dans un nouvel onglet)</span></a><a target="_blank" href="https://tf1-et-vous.tf1.fr" rel="noopener noreferrer" class="Legacy_legacy__linkEl_W5pXh">Relations Téléspectateurs TF1<svg viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" class="w-4 h-4 inline align-bottom fill-grey-300"><path d="M8.958 3v1.083h1.945L5.578 9.408l.764.764 5.324-5.325v1.945h1.084V3H8.958zm2.708 8.667H4.083V4.083h3.792V3H4.083C3.485 3 3 3.485 3 4.083v7.584c0 .598.485 1.083 1.083 1.083h7.583c.596 0 1.084-.488 1.084-1.083V7.875h-1.084v3.792z"></path></svg><span class="sr-only">(ouvre dans un nouvel onglet)</span></a><a target="_blank" href="https://www.respectzone.org" rel="noopener noreferrer" class="Legacy_legacy__linkEl_W5pXh">Respect Zone<svg viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" class="w-4 h-4 inline align-bottom fill-grey-300"><path d="M8.958 3v1.083h1.945L5.578 9.408l.764.764 5.324-5.325v1.945h1.084V3H8.958zm2.708 8.667H4.083V4.083h3.792V3H4.083C3.485 3 3 3.485 3 4.083v7.584c0 .598.485 1.083 1.083 1.083h7.583c.596 0 1.084-.488 1.084-1.083V7.875h-1.084v3.792z"></path></svg><span class="sr-only">(ouvre dans un nouvel onglet)</span></a><a class="Legacy_legacy__linkEl_W5pXh" href="/espace-de-confiance">Espace de confiance</a><div role="button" tabindex="0" class="Legacy_legacy__linkEl_W5pXh cursor-pointer" aria-label="Accessibilité">Accessibilité</div></div></div></div><div class="Footer_social_YujuC"><div class="Social_social__links_Dp0Xv"><a href="https://www.facebook.com/MYTF1" class="Social_facebook_unyFr" target="_blank" rel="noopener noreferrer">facebook</a><a href="https://twitter.com/mytf1" class="Social_twitter_s34jX" target="_blank" rel="noopener noreferrer">twitter</a><a href="https://www.instagram.com/mytf1_off" class="Social_instagram_JTeXk" target="_blank" rel="noopener noreferrer">instagram</a></div></div><div class="Footer_version_PUcKQ"><div><span>V. <!-- -->2.42.4</span><span> - Player V. <!-- -->5.1.4</span></div></div></div></div></footer><div class="App_bannerContainer_uRRuB"></div><div data-is-modal-background="true" class="CommonModal_back_nMRMf CommonModal_hidden_h6o3_"><section class="CommonModal_main_VRExR" role="dialog" aria-modal="true" aria-label=""><div class="CommonModal_main__header_FaU1T"><h2 class="CommonModal_main__headerTitle_zV6Bo CommonModal_centered_k9Ikx mb-0"> </h2><div role="button" tabindex="0" class="CommonModal_main__close__button_GhJk4 cursor-pointer" aria-label="Fermer la modale"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 25" class="h-8"><path fill="currentColor" d="m12.5 10.922 5.91-5.906a1.113 1.113 0 0 1 1.578 0c.438.433.438 1.14 0 1.578L14.082 12.5l5.906 5.906a1.113 1.113 0 0 1 0 1.578 1.113 1.113 0 0 1-1.578 0l-5.91-5.906-5.906 5.906a1.113 1.113 0 0 1-1.578 0 1.113 1.113 0 0 1 0-1.578l5.906-5.906-5.906-5.906a1.113 1.113 0 0 1 0-1.578 1.113 1.113 0 0 1 1.578 0zm0 0"></path></svg></div></div><div class="CommonModal_main__content__Jvss" tabindex="-1"></div></section></div></div><script>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</script><script>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</script><script>window.__TF1_HAS_SSR_ERROR__=false;</script><script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[7847,4234,3093,3650,3270,1674,3510,3643,3114,5486,5969,7429,6712,7576,5148,135,7615,3894,6609]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json">{"namedChunks":["app-page-video-VideoPage","components-imageWithFallback-ImageWithFallback","components-link-AppLink","SideEffects","app-layout-banners-Banner","components-consentsPopUp-UpdateConsentsPopUp","app-page-video-schema-VideoPageSchema","app-common-video-bookmark-icon-BookmarkVideoIcon","components-button-share-ShareButton","components-icon-csa-CSAIcon","app-common-video-summary-content-RemainingDays","app-common-video-related-RelatedVideos","app-common-video-skeleton-VideoSliderSkeleton","app-common-video-recommended-RecommendedVideoSlider","components-slider-Slider","components-card-freemium-FreemiumCard","Render","GetMedia","components-badge-RemainingDaysBadge","ProgramThumbnail"]}</script><script async="" data-chunk="main" src="/public/2.42.4/runtime~main_e7589918e143b1641fd8.js"></script><script async="" data-chunk="main" src="/public/2.42.4/main_4c3a2a1ec1932600837e.js"></script><script async="" data-chunk="app-page-video-VideoPage" src="/public/2.42.4/7847_1257bd8215f3be9b83be.js"></script><script async="" data-chunk="app-page-video-VideoPage" src="/public/2.42.4/app-page-video-VideoPage_cb67403cad0649c8f445.js"></script><script async="" data-chunk="SideEffects" src="/public/2.42.4/SideEffects_ce7c629dbf12ae46c47e.js"></script><script async="" data-chunk="app-layout-banners-Banner" src="/public/2.42.4/3650_15e65ac480e9ac852c87.js"></script><script async="" data-chunk="app-layout-banners-Banner" src="/public/2.42.4/app-layout-banners-Banner_34d783ca4db39f031783.js"></script><script async="" data-chunk="components-consentsPopUp-UpdateConsentsPopUp" src="/public/2.42.4/components-consentsPopUp-UpdateConsentsPopUp_7367f4ae6a2982322c7f.js"></script><script async="" data-chunk="app-page-video-schema-VideoPageSchema" src="/public/2.42.4/app-page-video-schema-VideoPageSchema_e3d20ebac0637905ee91.js"></script><script async="" data-chunk="app-common-video-bookmark-icon-BookmarkVideoIcon" src="/public/2.42.4/app-common-video-bookmark-icon-BookmarkVideoIcon_5fb139098989130a3c74.js"></script><script async="" data-chunk="components-button-share-ShareButton" src="/public/2.42.4/components-button-share-ShareButton_98995b20465fa2281326.js"></script><script async="" data-chunk="components-icon-csa-CSAIcon" src="/public/2.42.4/icon-csa-CSAIcon_bfa3c97786687755dc36.js"></script><script async="" data-chunk="app-common-video-summary-content-RemainingDays" src="/public/2.42.4/app-common-video-summary-content-RemainingDays_7379196ef93e67dea09c.js"></script><script async="" data-chunk="app-common-video-related-RelatedVideos" src="/public/2.42.4/app-common-video-related-RelatedVideos_44ee23ece363ae6f1936.js"></script><script async="" data-chunk="app-common-video-recommended-RecommendedVideoSlider" src="/public/2.42.4/app-common-video-recommended-RecommendedVideoSlider_9f7c0aab9f45f6724d7b.js"></script><script async="" data-chunk="components-slider-Slider" src="/public/2.42.4/components-slider-Slider_f93e8f23599bf82c6ed7.js"></script><script async="" data-chunk="components-card-freemium-FreemiumCard" src="/public/2.42.4/components-card-freemium-FreemiumCard_7092b3dc4184a5982f2e.js"></script><script async="" data-chunk="Render" src="/public/2.42.4/Render_2e31911549dc433995ae.js"></script><script async="" data-chunk="GetMedia" src="/public/2.42.4/GetMedia_c95c939d52f54a5a80e0.js"></script><script async="" data-chunk="components-badge-RemainingDaysBadge" src="/public/2.42.4/components-badge-RemainingDaysBadge_cdaaa06069150a261dcb.js"></script><script async="" data-chunk="ProgramThumbnail" src="/public/2.42.4/ProgramThumbnail_48fb9ec73ba7a2ed006b.js"></script><script>
if ('serviceWorker' in navigator) {
    // Use the window load event to keep the page load performant
    window.addEventListener('load', () => {
      if (false || localStorage.getItem('webfront_forceServiceWorker') === 'true') {
        navigator.serviceWorker.register('/service-worker.js')
        .then(registration => console.log('Service Worker registered! Scope:', registration.scope))
        .catch(err => console.log('Service Worker registration failed:', err));
      } else {
        navigator.serviceWorker.getRegistrations()
        .then(registrations => { for(let registration of registrations) { registration.unregister(); } });
      }
    });
}</script></body></html>