<!doctype html><html lang="fr" prefix="og: http://ogp.me/ns#" data-reactroot=""><head><meta charSet="utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/><meta name="theme-color" content="#212122"/><title data-rh="true">New York Section Criminelle - S03 E21 - La mémoire traquée - New York Section Criminelle | TF1 SÉRIES FILMS</title><meta data-rh="true" name="appstore:developer_url" content="https://www.tf1.fr/app-ads.txt"/><meta data-rh="true" name="appstore:bundle_id" content="com.tf1.applitf1"/><meta data-rh="true" name="appstore:store_id" content="SKU00005"/><meta data-rh="true" name="twitter:site" content="@TF1"/><meta data-rh="true" name="fb:app_id" content="105856129451532"/><meta data-rh="true" property="og:locale" content="fr_FR"/><meta data-rh="true" property="og:site_name" content="MYTF1"/><meta data-rh="true" name="google-site-verification" content="PXGAidGXiYUjgBHkBuQF6GTccyABJ9ZjVMxkDt94Qdc"/><meta data-rh="true" name="twitter:card" content="summary_large_image"/><meta data-rh="true" name="description" content="Replay ▶️ 41m05s - Trois personnes ont été tué par balle à quelques minutes d&#x27;intervalle. Goren et Eames apprennent que l&#x27;arme utilisée pour ces crimes est répertoriée et a été confiée à Thomas Callahan, un policier. On retrouve alors Callahan rampant dans le métro à quatre rues des meurtres. Il n&#x27;a aucun souvenir de ce qu&#x27;il a fait la veille. Les inspecteurs décident d&#x27;enquêter sur la vie de ce policier au comportement plutôt étrange."/><meta data-rh="true" name="keywords" content="Replay, Replay New York Section Criminelle, New York Section Criminelle"/><meta data-rh="true" name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><meta data-rh="true" name="twitter:title" content="#TF1 - New York Section Criminelle - S03 E21 - La mémoire traquée - New York Section Criminelle | TF1 SÉRIES FILMS"/><meta data-rh="true" name="twitter:description" content="Trois personnes ont été tué par balle à quelques minutes d&#x27;intervalle. Goren et Eames apprennent que l&#x27;arme utilisée pour ces crimes est répertoriée et a été confiée à Thomas Callahan, un policier. On retrouve alors Callahan rampant dans le métro à quatre rues des meurtres. Il n&#x27;a aucun souvenir de ce qu&#x27;il a fait la veille. Les inspecteurs décident d&#x27;enquêter sur la vie de ce policier au comportement plutôt étrange."/><meta data-rh="true" property="og:title" content="New York Section Criminelle - S03 E21 - La mémoire traquée - New York Section Criminelle | TF1 SÉRIES FILMS"/><meta data-rh="true" property="og:description" content="Trois personnes ont été tué par balle à quelques minutes d&#x27;intervalle. Goren et Eames apprennent que l&#x27;arme utilisée pour ces crimes est répertoriée et a été confiée à Thomas Callahan, un policier. On retrouve alors Callahan rampant dans le métro à quatre rues des meurtres. Il n&#x27;a aucun souvenir de ce qu&#x27;il a fait la veille. Les inspecteurs décident d&#x27;enquêter sur la vie de ce policier au comportement plutôt étrange."/><meta data-rh="true" property="og:url" content="https://www.tf1.fr/tf1/new-york-section-criminelle/videos/new-york-section-criminelle-s03-e21-la-memoire-traquee-48651914.html"/><meta data-rh="true" property="og:article:section" content="New York Section Criminelle"/><meta data-rh="true" property="og:article:published_time" content="2020-12-30T20:42:12Z"/><meta data-rh="true" property="og:article:modified_time" content="2020-12-30T20:42:12Z"/><meta data-rh="true" name="twitter:image" content="https://photos.tf1.fr/1200/720/new-york-section-criminelle-s03-e21-la-memoire-traquee-48651914-1609324279-78a908-da6f5a-0@1x.jpg"/><meta data-rh="true" property="og:image" content="https://photos.tf1.fr/1200/720/new-york-section-criminelle-s03-e21-la-memoire-traquee-48651914-1609324279-78a908-da6f5a-0@1x.jpg"/><meta data-rh="true" property="og:image:width" content="1200"/><meta data-rh="true" property="og:image:height" content="720"/><meta data-rh="true" name="apple-itunes-app" content="app-id=407248490, app-argument=https://www.tf1.fr/tf1/new-york-section-criminelle/videos/new-york-section-criminelle-s03-e21-la-memoire-traquee-48651914.html"/><meta data-rh="true" property="og:type" content="article"/><link data-rh="true" rel="alternate" href="android-app://fr.tf1.mytf1/https/www.tf1.fr"/><link data-rh="true" rel="alternate" href="ios-app://407248490/https/www.tf1.fr"/><link data-rh="true" rel="amphtml" href="https://www.tf1.fr/amp/tf1/new-york-section-criminelle/videos/new-york-section-criminelle-s03-e21-la-memoire-traquee-48651914.html"/><link data-rh="true" rel="canonical" href="https://www.tf1.fr/tf1/new-york-section-criminelle/videos/new-york-section-criminelle-s03-e21-la-memoire-traquee-48651914.html"/><base target="_self" href="/"/><link rel="icon" type="image/png" href="/public/2.15.2/favicon-16x16.png" sizes="16x16"/><link rel="icon" type="image/png" href="/public/2.15.2/favicon-32x32.png" sizes="32x32"/><link rel="icon" type="image/png" href="/public/2.15.2/favicon-96x96.png" sizes="96x96"/><link rel="icon" type="image/png" href="/public/2.15.2/favicon-128x128.png" sizes="128x128"/><link rel="icon" type="image/png" href="/public/2.15.2/favicon-240x240.png" sizes="240x240"/><link rel="icon" type="image/png" href="/public/2.15.2/favicon-512x512.png" sizes="512x512"/><link rel="manifest" href="/public/2.15.2/manifest.json"/><link data-chunk="universal-view-app-common-video-recommended-RecommendedVideoSlider" rel="preload" as="style" href="/public/2.15.2/44.15ff24f420f5be52f7c9.css"/><link data-chunk="universal-view-ui-button-share-ShareButton" rel="preload" as="style" href="/public/2.15.2/86.94abe6f837cc73aa35e7.css"/><link data-chunk="universal-view-ui-player-previewLayer-PreviewLayer" rel="preload" as="style" href="/public/2.15.2/98.bcff77c206091e83b2d2.css"/><link data-chunk="universal-view-app-page-video-VideoPage" rel="preload" as="style" href="/public/2.15.2/4.a00d59a9798815d9b2ab.css"/><link data-chunk="universal-view-app-page-video-VideoPage" rel="preload" as="style" href="/public/2.15.2/1.2f743ccc0e9fadf7aae3.css"/><link data-chunk="main" rel="preload" as="style" href="/public/2.15.2/37.e9c53099e3eb332efef7.css"/><link data-chunk="main" rel="preload" as="script" href="/public/2.15.2/runtime~main_b734bb583c7d824ab133.js"/><link data-chunk="main" rel="preload" as="script" href="/public/2.15.2/102_b4df4a37047932c9bbc8.js"/><link data-chunk="main" rel="preload" as="script" href="/public/2.15.2/main_571870307fde0a3c097d.js"/><link data-chunk="universal-view-app-page-video-VideoPage" rel="preload" as="script" href="/public/2.15.2/1_9c108e3baf86a5dc4c4f.js"/><link data-chunk="universal-view-app-page-video-VideoPage" rel="preload" as="script" href="/public/2.15.2/4_e6b2b7b7b7986c03afc6.js"/><link data-chunk="universal-view-app-page-video-VideoPage" rel="preload" as="script" href="/public/2.15.2/universal-view-app-page-video-VideoPage_6f05ee7514a4de77838f.js"/><link data-chunk="universal-view-app-page-video-schema-VideoPageSchema" rel="preload" as="script" href="/public/2.15.2/universal-view-app-page-video-schema-VideoPageSchema_f804f774fd4bf853260e.js"/><link data-chunk="universal-view-ui-player-previewLayer-PreviewLayer" rel="preload" as="script" href="/public/2.15.2/universal-view-ui-player-previewLayer-PreviewLayer_506985ee188f77cf3090.js"/><link data-chunk="universal-view-ui-text-TextMore" rel="preload" as="script" href="/public/2.15.2/universal-view-ui-text-TextMore_c6c6418dfea8cf94df5d.js"/><link data-chunk="universal-view-ui-button-share-ShareButton" rel="preload" as="script" href="/public/2.15.2/universal-view-ui-button-share-ShareButton_2bf3ea1c38541b2a6599.js"/><link data-chunk="universal-view-app-common-video-recommended-RecommendedVideoSlider" rel="preload" as="script" href="/public/2.15.2/universal-view-app-common-video-recommended-RecommendedVideoSlider_1537763cb875502724d4.js"/><link data-chunk="Render" rel="preload" as="script" href="/public/2.15.2/Render_a7b35cc5322ac9d623e0.js"/><link data-chunk="GetMedia" rel="preload" as="script" href="/public/2.15.2/GetMedia_c1c05e5bde44823dfbb3.js"/><link data-chunk="ProgramGetImage" rel="preload" as="script" href="/public/2.15.2/ProgramGetImage_0959ea9ba0c30f869404.js"/><link data-chunk="main" rel="stylesheet" href="/public/2.15.2/37.e9c53099e3eb332efef7.css"/><link data-chunk="universal-view-app-page-video-VideoPage" rel="stylesheet" href="/public/2.15.2/1.2f743ccc0e9fadf7aae3.css"/><link data-chunk="universal-view-app-page-video-VideoPage" rel="stylesheet" href="/public/2.15.2/4.a00d59a9798815d9b2ab.css"/><link data-chunk="universal-view-ui-player-previewLayer-PreviewLayer" rel="stylesheet" href="/public/2.15.2/98.bcff77c206091e83b2d2.css"/><link data-chunk="universal-view-ui-button-share-ShareButton" rel="stylesheet" href="/public/2.15.2/86.94abe6f837cc73aa35e7.css"/><link data-chunk="universal-view-app-common-video-recommended-RecommendedVideoSlider" rel="stylesheet" href="/public/2.15.2/44.15ff24f420f5be52f7c9.css"/><link rel="preconnect" href="https://ws.facil-iti.com" crossorigin=""/><link rel="preconnect" href="https://cdns.eu1.gigya.com" crossorigin=""/><link rel="preconnect" href="https://api.ipify.org" crossorigin=""/><link rel="preconnect" href="https://ariane.abtasty.com" crossorigin=""/><link rel="preconnect" href="https://w.usabilla.com" crossorigin=""/><link rel="preconnect" href="https://compte.tf1.fr" crossorigin=""/><link rel="preconnect" href="https://dcinfos-cache.abtasty.com" crossorigin=""/><link rel="preconnect" href="https://cdn.trustcommander.net" crossorigin=""/><link rel="preconnect" href="https://privacy.trustcommander.net" crossorigin=""/><link rel="preconnect" href="https://www.facebook.com" crossorigin=""/><link rel="preconnect" href="https://connect.facebook.net" crossorigin=""/><link rel="preconnect" href="https://cdn.tagcommander.com" crossorigin=""/><link rel="preconnect" href="https://try.abtasty.com" crossorigin=""/><link rel="preconnect" href="https://s3-eu-west-1.amazonaws.com" crossorigin=""/></head><body><div id="root"><header class="Header_container_SQ4a0 Header_sticky_277Oc"><div class="Header_header_1lsgc"><div class="Header_left_1XZTM"><a class="Header_home_1w-4k" href="/"><img src="/public/2.15.2/c7fdc9c76143dfbd91815c5f47419001.svg" alt="logo" class="Logo_logo_39K91"/></a><div class="Header_categories_QO64c"><a class="Header_category_22pNO" href="/programmes-tv">Replay</a><a class="Header_category_22pNO" href="/tf1/direct">Direct</a><a class="Header_mylist__link_1MPeH Header_category_22pNO" href="/maliste/programmes">Ma liste</a></div></div><div class="Header_right_3wnUL"><div class="Header_search_2aDPV"><input value="" aria-label="Rechercher un programme, une vidéo..." class="Header_search__input_5gIvO" placeholder="Rechercher un programme, une vidéo..."/><svg height="24" width="24" class="Header_search__icon_1P-Q8"><path d="M15.606 14.192l4.61 4.609a1 1 0 01-1.415 1.414l-4.609-4.609a7 7 0 111.414-1.414zM10 15a5 5 0 100-10 5 5 0 000 10z" fill="#fff"></path></svg></div><div class="Header_identity_3acpX Header_skeleton_3f6_u"><span class="Header_name_2DhlJ"></span><span class="Header_avatar_3kPDv"></span></div><div class="Burger_burger_vmdBQ Header_burger_1rK5o"><div></div><div></div><div></div><div></div></div></div></div></header><aside class="Header_sidebar_Sljrc"><div class="Sidebar_sidebar__top_1nQR1"><div class="Sidebar_sidebar__smallmobile_3MfCR"><a href="/programmes-tv">Replay</a><a href="/tf1/direct">Direct</a></div><a href="/maliste/programmes">Mes programmes</a><a href="/maliste/videos">Mes vidéos</a><a href="/maliste/historique">Mon historique</a><a href="/maliste/recommandations">Mes recommandations</a></div><div class="Sidebar_sidebar__bottom_3R0DV"><div class="LongButton_longButton__wrapper_2dq0w Sidebar_sidebar__connect_OENs3 SignInButton_button_connect_s2joj"><button type="button" class="LongButton_longButton_3wANg LongButton_longButton__medium_3zMBc LongButton_longButton__transparent_3Bol5">Se connecter</button></div><a href="/compte/inscription"><div class="LongButton_longButton__wrapper_2dq0w Sidebar_sidebar__connect_OENs3 SignInButton_button_registration_lzCUL"><button type="button" class="LongButton_longButton_3wANg LongButton_longButton__medium_3zMBc LongButton_longButton__primary_r09T2">Créer un compte</button></div></a><a target="_blank" href="https://ws.facil-iti.com" rel="noopener noreferrer" class="Sidebar_accessibility_2u9X7"><svg height="32" width="32"><path d="M7 10.5v11h1.56c.24-.003.438.272.44.614a.774.774 0 01-.128.444 1858.17 1858.17 0 01-2.205 3.514c-.37.584-.982.557-1.334 0-.234-.371-.97-1.543-2.205-3.514a.817.817 0 010-.876c.08-.115.19-.18.303-.182H5v-11H3.431c-.114-.002-.223-.067-.303-.182a.817.817 0 010-.876c1.235-1.971 1.97-3.143 2.205-3.514.352-.557.965-.584 1.334 0 .246.39.98 1.56 2.205 3.514A.774.774 0 019 9.886c-.002.342-.2.617-.44.614zm9 12.611V9h-3.5l-1.276 2.553A.809.809 0 0110.5 12a.5.5 0 01-.5-.5V7a1 1 0 011-1h15a1 1 0 011 1v4.5a.5.5 0 01-.5.5.809.809 0 01-.724-.447L24.5 9H21v14.111l1.086.483c.556.247.914.798.914 1.406a1 1 0 01-1 1h-7a1 1 0 01-1-1c0-.608.358-1.16.914-1.406z" fill="#fff"></path></svg><div class="Sidebar_sidebar__accessibility_label_2iHVE">Accessibilité</div></a></div></aside><div class="Header_overlay_3XZIH"></div><div class="VideoPage_page_1Ulo3"><script type="application/ld+json">{"@context":"https://schema.org","@type":"VideoObject","caption":"New York Section Criminelle - S03 E21 - La mémoire traquée","name":"New York Section Criminelle - S03 E21 - La mémoire traquée","description":"Trois personnes ont été tué par balle à quelques minutes d'intervalle. Goren et Eames apprennent que l'arme utilisée pour ces crimes est répertoriée et a été confiée à Thomas Callahan, un policier. On retrouve alors Callahan rampant dans le métro à quatre rues des meurtres. Il n'a aucun souvenir de ce qu'il a fait la veille. Les inspecteurs décident d'enquêter sur la vie de ce policier au comportement plutôt étrange.","thumbnailUrl":"https://photos.tf1.fr/1200/720/new-york-section-criminelle-s03-e21-la-memoire-traquee-48651914-1609324279-78a908-da6f5a-0@1x.jpg","embedUrl":"https://www.tf1.fr/player/13757698","uploadDate":"2020-12-30T21:42:12+01:00","duration":"PT41M5S","publisher":{"@type":"Organization","name":"TF1","url":"https://www.tf1.fr","foundingDate":"1975","logo":{"@type":"ImageObject","url":"https://www.tf1.fr/public/2.15.2/58bddd16dc00d9d15da235d3318a3b2a.jpg","width":"1200px","height":"630px"},"address":{"@type":"PostalAddress","streetAddress":"1 Quai du Point du Jour","addressLocality":"Boulogne-Billancourt","postalCode":"92100","addressCountry":"FR"},"sameAs":["https://www.facebook.com/MYTF1","https://twitter.com/mytf1","https://www.instagram.com/mytf1_off","https://fr.linkedin.com/company/tf1"]}}</script><div class="VideoPage_background_21Jj3"><picture><source srcSet="https://photos.tf1.fr/1920/1080/cover-showpage-new-york-section-criminelle-db28dd-9735f9-0@1x.webp 1920w, 
https://photos.tf1.fr/960/540/cover-showpage-new-york-section-criminelle-db28dd-4e2fe8-0@1x.webp 960w, 
https://photos.tf1.fr/640/360/cover-showpage-new-york-section-criminelle-db28dd-3789ae-0@1x.webp 640w" sizes="200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/1920/1080/cover-showpage-new-york-section-criminelle-db28dd-f03a12-0@1x.jpg 1920w, 
https://photos.tf1.fr/960/540/cover-showpage-new-york-section-criminelle-db28dd-cc23b7-0@1x.jpg 960w, 
https://photos.tf1.fr/640/360/cover-showpage-new-york-section-criminelle-db28dd-fc4237-0@1x.jpg 640w" sizes="200px" type="image/jpeg"/><img alt="fond New York Section Criminelle - S03 E21 - La mémoire traquée" src="https://photos.tf1.fr/1920/1080/cover-showpage-new-york-section-criminelle-db28dd-f03a12-0@1x.jpg"/></picture></div><div class="VideoPage_replay_2tJ2O"><div class="VideoPage_container_dZn4r"><div class="VideoPage_player_Mxy91"><div class="VideoPlayer_container_2byyv VideoPlayer_sticky_1fmgg"><div class="VideoPlayer_playerContainer_1lmLB"><div class="PreviewLayer_container_26TCZ"><picture><source srcSet="https://photos.tf1.fr/1200/720/new-york-section-criminelle-s03-e21-la-memoire-traquee-48651914-1609324279-78a908-fa337f-0@1x.webp 1200w, 
https://photos.tf1.fr/600/360/new-york-section-criminelle-s03-e21-la-memoire-traquee-48651914-1609324279-78a908-b4b787-0@1x.webp 600w, 
https://photos.tf1.fr/400/240/new-york-section-criminelle-s03-e21-la-memoire-traquee-48651914-1609324279-78a908-86c26e-0@1x.webp 400w" sizes="1100px" type="image/webp"/><source srcSet="https://photos.tf1.fr/1200/720/new-york-section-criminelle-s03-e21-la-memoire-traquee-48651914-1609324279-78a908-da6f5a-0@1x.jpg 1200w, 
https://photos.tf1.fr/600/360/new-york-section-criminelle-s03-e21-la-memoire-traquee-48651914-1609324279-78a908-56b8bf-0@1x.jpg 600w, 
https://photos.tf1.fr/400/240/new-york-section-criminelle-s03-e21-la-memoire-traquee-48651914-1609324279-78a908-b7ae83-0@1x.jpg 400w" sizes="1100px" type="image/jpeg"/><img alt="New York Section Criminelle - S03 E21 - La mémoire traquée" src="https://photos.tf1.fr/1200/720/new-york-section-criminelle-s03-e21-la-memoire-traquee-48651914-1609324279-78a908-da6f5a-0@1x.jpg"/></picture></div></div></div></div><article class=""><div class="VideoSummary_titleContent_35yW5"><h1 class="VideoSummary_title_BpfhU" title="New York Section Criminelle - S03 E21 - La mémoire traquée">New York Section Criminelle - S03 E21 - La mémoire traquée</h1></div><div class="VideoSummary_contentScrollable_3bzfl"><div style="overflow:auto;height:initial" class="VideoSummary_description_1Rq74">Trois personnes ont été tué par balle à quelques minutes d&#x27;intervalle. Goren et Eames apprennent que l&#x27;arme utilisée pour ces crimes est répertoriée et a été confiée à Thomas Callahan, un policier. On retrouve alors Callahan rampant dans le métro à quatre rues des meurtres. Il n&#x27;a aucun souvenir de ce qu&#x27;il a fait la veille. Les inspecteurs décident d&#x27;enquêter sur la vie de ce policier au comportement plutôt étrange.</div><div class="VideoSummary_expandButton_1ht7g"></div></div><div class="VideoSummary_userButtons_2HxSa"><div class="ShareButton_shareContainer_3_WMk"><button class="ShareButton_socialShare_3oopz VideoSummary_buttonWithIcons_2I91f ShareButton_share_transparent_ant8q"><svg height="32" width="32"><path d="M20.918 20.84a3 3 0 11-.895 1.79l-8.94-4.47a3 3 0 110-4.319l8.94-4.47a3 3 0 11.895 1.79l-8.94 4.468a3.03 3.03 0 010 .741z" fill="#fff" fill-rule="evenodd"></path></svg></button><span class="ShareButton_suffix_1fHkf">PARTAGER</span></div></div><div class="VideoSummary_details_1cUzf"><div class="VideoSummary_vignette_3wRtD"><a class="VideoSummary_programLink_1VQ73" href="/tf1/new-york-section-criminelle"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-new-york-section-criminelle-889fa9-9dd15c-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-new-york-section-criminelle-889fa9-bb4401-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-new-york-section-criminelle-889fa9-d0e5ef-0@1x.webp 233w" sizes="66px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-new-york-section-criminelle-889fa9-99a498-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-new-york-section-criminelle-889fa9-7ad76a-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-new-york-section-criminelle-889fa9-e7a367-0@1x.jpg 233w" sizes="66px" type="image/jpeg"/><img alt="New York Section Criminelle" src="https://photos.tf1.fr/700/933/vignette-portrait-new-york-section-criminelle-889fa9-99a498-0@1x.jpg"/></picture></a><div class="VideoSummary_availableDates_2ir6v"><div class="VideoSummary_accessibilityContainer_BB_sY"><svg height="20" width="27"><path d="M23 0a4 4 0 014 4v12a4 4 0 01-4 4H4a4 4 0 01-4-4V4a4 4 0 014-4zm0 1H4a3 3 0 00-3 3v12a3 3 0 003 3h19a3 3 0 003-3V4a3 3 0 00-3-3zM7.57 5.418l1.748 5.406c.098.32.198.691.302 1.116l.112.475c.04.179.068.316.082.41.047-.38.206-1.048.477-2l1.76-5.407h1.99l-3.159 9.085H8.733L5.58 5.418zm13.155 0v1.578h-3.388V9.34h3.153v1.572h-3.153v3.592h-1.94V5.418z" fill="#fff"></path></svg><svg height="20" width="45"><path d="M41 0a4 4 0 014 4v12a4 4 0 01-4 4H4a4 4 0 01-4-4V4a4 4 0 014-4zm0 1H4a3 3 0 00-3 3v12a3 3 0 003 3h37a3 3 0 003-3V4a3 3 0 00-3-3zM19.295 5.396c1.428 0 2.52.411 3.277 1.234.756.822 1.135 2.004 1.135 3.547 0 1.539-.382 2.721-1.145 3.547-.763.827-1.856 1.24-3.28 1.24s-2.518-.413-3.28-1.24c-.763-.826-1.145-2.013-1.145-3.56s.383-2.728 1.148-3.544 1.861-1.224 3.29-1.224zm9.207.013c.483 0 .944.057 1.383.172a9.44 9.44 0 011.376.483l-.636 1.532a9.301 9.301 0 00-1.23-.426 3.96 3.96 0 00-.957-.12c-.373 0-.659.086-.858.26a.86.86 0 00-.299.68c0 .174.04.325.12.455.081.129.21.254.386.375l.134.084c.136.08.332.183.588.311l.527.256c.869.416 1.464.832 1.786 1.25.322.417.483.929.483 1.535 0 .84-.302 1.5-.906 1.983-.603.484-1.444.725-2.52.725-.992 0-1.87-.186-2.632-.56v-1.83c.627.28 1.158.477 1.592.591.435.114.832.172 1.192.172.433 0 .764-.083.995-.248.231-.166.347-.411.347-.738a.814.814 0 00-.153-.486 1.707 1.707 0 00-.448-.41l-.162-.1a10.238 10.238 0 00-.505-.267l-.538-.263c-.568-.267-.994-.523-1.278-.769a2.888 2.888 0 01-.68-.858c-.17-.326-.254-.708-.254-1.144 0-.823.279-1.469.836-1.94.557-.47 1.327-.705 2.31-.705zM7.57 5.542l1.748 5.531c.098.327.198.707.302 1.142l.112.485c.04.183.068.324.082.42.047-.39.206-1.072.477-2.047l1.76-5.53h1.99l-3.159 9.294H8.733L5.58 5.542zm31.716 0v1.64h-2.524v7.655H34.79V7.183h-2.524v-1.64h7.019zM19.295 7.036c-.784 0-1.376.264-1.774.792-.399.528-.598 1.31-.598 2.349 0 1.038.197 1.82.592 2.346.394.525.983.788 1.767.788 1.572 0 2.358-1.045 2.358-3.134 0-2.094-.781-3.14-2.345-3.14z" fill="#fff"></path></svg><svg height="20" width="27"><path d="M23 0a4 4 0 014 4v12a4 4 0 01-4 4H4a4 4 0 01-4-4V4a4 4 0 014-4zm0 1H4a3 3 0 00-3 3v12a3 3 0 003 3h19a3 3 0 003-3V4a3 3 0 00-3-3zM9.43 12.382a5.21 5.21 0 001.779 1.34l-2.48 3.062L7 15.383zm3.93-7.868a4.25 4.25 0 014.245 4.246c0 .82-.264 1.666-.764 2.444a5.368 5.368 0 01-1.717 1.688c-.392.234-.558.69-.691 1.201l-.161.65c-.133.506-.31.992-.72 1.308a2.312 2.312 0 01-1.566.498 2.414 2.414 0 01-1.336-.527l.586-.733c.42.336 1.097.517 1.743.019.185-.143.293-.45.387-.807l.15-.611c.156-.605.387-1.273.973-1.702l.154-.102a4.412 4.412 0 001.409-1.39c.402-.626.615-1.295.615-1.936a3.311 3.311 0 00-3.308-3.308 3.311 3.311 0 00-3.307 3.308h-.938a4.25 4.25 0 014.245-4.246zm0 1.67a2.56 2.56 0 012.556 2.557c0 .438-.121.889-.35 1.304-.22.398-.53.746-.893 1.004l-.474-.667c.546-.388.899-1.032.899-1.64a1.74 1.74 0 00-1.739-1.74 1.74 1.74 0 00-1.738 1.74h-.819a2.56 2.56 0 012.557-2.558zM17.27 2.7L19 4.1l-1.46 1.804c-.447-.6-1.02-1.1-1.68-1.462z" fill="#efeff4"></path></svg><span class="VideoSummary_duration_1PsdF">41m<!-- --> </span></div><div class="VideoSummary_addDate_2HG2I">Publiée le <!-- -->30 décembre 2020 à 21:42</div><span>Dispo <!-- -->7<!-- -->j</span><a class="VideoSummary_programName_3saYO" href="/tf1/new-york-section-criminelle">New York Section Criminelle</a></div></div></div></article></div></div><div class="VideoPage_content_SEzgv"><div class="Slider_main_M55ND VideoPage_slider_HEs8K recommendedVideoSlider Slider_desktop_1hll7 Slider_columnOnMobile_2eLzA"><h2 class="Slider_title_6E7R4"><span>Vidéos similaires</span></h2><div class="Slider_items_NO-_w Slider_desktop_1hll7"><div class="Slider_scrollContainer_1Qt6e Slider_hideScrollbar_3MqRV"><div class="Slider_itemsContainer_3gBfK"><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><a class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra" href="/tf1/new-york-section-criminelle/videos/new-york-section-criminelle-s04-e03-poupees-vivantes-22163267.html"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><div class="VideoCardThumbnail_content_2FwLE"><picture><source srcSet="https://photos.tf1.fr/396/222/new-york-section-criminelle-s04-e03-poupees-vivantes-22163267-1609326399-39153f-9042dd-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/new-york-section-criminelle-s04-e03-poupees-vivantes-22163267-1609326399-39153f-41b9fb-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/new-york-section-criminelle-s04-e03-poupees-vivantes-22163267-1609326399-39153f-87fea0-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/new-york-section-criminelle-s04-e03-poupees-vivantes-22163267-1609326399-39153f-2a6bdb-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/new-york-section-criminelle-s04-e03-poupees-vivantes-22163267-1609326399-39153f-ee40d5-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/new-york-section-criminelle-s04-e03-poupees-vivantes-22163267-1609326399-39153f-1e1fb8-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_3JFYn" alt="New York Section Criminelle - S04 E03 - Poupées vivantes" src="https://photos.tf1.fr/396/222/new-york-section-criminelle-s04-e03-poupees-vivantes-22163267-1609326399-39153f-2a6bdb-0@1x.jpg"/></picture><div class="VideoCardThumbnail_duration_b-6QD">41m<img alt="csa CSA_12" class="VideoCardThumbnail_icon_csa_2h4uZ" src="/public/2.15.2/e493815a51c1b25ca0926d029e8edb9c.svg"/></div></div><div class="NewBadge_isRecentLabel_1Z1kw VideoCardThumbnail_isRecentLabel_3JNGf">Nouveau</div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><div class="VideoCardDescription_description__header_UBUGH">Replay<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Mercredi<!-- --> </span><span>30/12/20</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->22:28</span></div><div class="VideoCardDescription_description__boxLabel_-3DlH"><div class="VideoCardDescription_description__title_1CxrQ"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv VideoCardDescription_description__videoLabel_3Afvt" data-cropped-default="New York Section Criminelle - S04 E03 - Poupées vivantes" data-cropped-mobile="New York Section Criminelle - S04 E03..." title="New York Section Criminelle - S04 E03 - Poupées vivantes">New York Section Criminelle - S04 E03 - Poupées vivantes</div><div class="VideoCardDescription_description__programLabel_hT8MO">New York Section Criminelle</div></div></div></div></a></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><a class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra" href="/tf1/new-york-section-criminelle/videos/new-york-section-criminelle-s04-e10-le-secret-de-la-tour-10582415.html"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><div class="VideoCardThumbnail_content_2FwLE"><picture><source srcSet="https://photos.tf1.fr/396/222/new-york-section-criminelle-s04-e10-le-secret-de-la-tour-10582415-1609320697-761003-567ce4-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/new-york-section-criminelle-s04-e10-le-secret-de-la-tour-10582415-1609320697-761003-297a12-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/new-york-section-criminelle-s04-e10-le-secret-de-la-tour-10582415-1609320697-761003-dbd415-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/new-york-section-criminelle-s04-e10-le-secret-de-la-tour-10582415-1609320697-761003-7ef157-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/new-york-section-criminelle-s04-e10-le-secret-de-la-tour-10582415-1609320697-761003-afb4be-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/new-york-section-criminelle-s04-e10-le-secret-de-la-tour-10582415-1609320697-761003-62f6a0-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_3JFYn" alt="New York Section Criminelle - S04 E10 - Le secret de la tour" src="https://photos.tf1.fr/396/222/new-york-section-criminelle-s04-e10-le-secret-de-la-tour-10582415-1609320697-761003-7ef157-0@1x.jpg"/></picture><div class="VideoCardThumbnail_duration_b-6QD">41m<img alt="csa CSA_10" class="VideoCardThumbnail_icon_csa_2h4uZ" src="/public/2.15.2/8b843e7c1e9f29ee231c44b419244e00.svg"/></div></div><div class="NewBadge_isRecentLabel_1Z1kw VideoCardThumbnail_isRecentLabel_3JNGf">Nouveau</div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><div class="VideoCardDescription_description__header_UBUGH">Replay<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Mercredi<!-- --> </span><span>30/12/20</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->20:58</span></div><div class="VideoCardDescription_description__boxLabel_-3DlH"><div class="VideoCardDescription_description__title_1CxrQ"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv VideoCardDescription_description__videoLabel_3Afvt" data-cropped-default="New York Section Criminelle - S04 E10 - Le secret de la tour" data-cropped-mobile="New York Section Criminelle - S04 E10..." title="New York Section Criminelle - S04 E10 - Le secret de la tour">New York Section Criminelle - S04 E10 - Le secret de la tour</div><div class="VideoCardDescription_description__programLabel_hT8MO">New York Section Criminelle</div></div></div></div></a></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><a class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra" href="/tf1/new-york-section-criminelle/videos/new-york-section-criminelle-s03-e20-meurtres-sur-ordonnance-92768603.html"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><div class="VideoCardThumbnail_content_2FwLE"><picture><source srcSet="https://photos.tf1.fr/396/222/new-york-section-criminelle-s03-e20-meurtres-sur-ordonnance-92768603-1609068759-765ba0-b86ab2-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/new-york-section-criminelle-s03-e20-meurtres-sur-ordonnance-92768603-1609068759-765ba0-2b25f3-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/new-york-section-criminelle-s03-e20-meurtres-sur-ordonnance-92768603-1609068759-765ba0-7fd2b3-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/new-york-section-criminelle-s03-e20-meurtres-sur-ordonnance-92768603-1609068759-765ba0-cad9f3-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/new-york-section-criminelle-s03-e20-meurtres-sur-ordonnance-92768603-1609068759-765ba0-005a78-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/new-york-section-criminelle-s03-e20-meurtres-sur-ordonnance-92768603-1609068759-765ba0-5fd536-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_3JFYn" alt="New York Section Criminelle - S03 E20 - Meurtres sur ordonnance" src="https://photos.tf1.fr/396/222/new-york-section-criminelle-s03-e20-meurtres-sur-ordonnance-92768603-1609068759-765ba0-cad9f3-0@1x.jpg"/></picture><div class="VideoCardThumbnail_duration_b-6QD">41m<img alt="csa CSA_10" class="VideoCardThumbnail_icon_csa_2h4uZ" src="/public/2.15.2/8b843e7c1e9f29ee231c44b419244e00.svg"/></div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><div class="VideoCardDescription_description__header_UBUGH">Replay<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Dimanche<!-- --> </span><span>27/12/20</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->22:51</span></div><div class="VideoCardDescription_description__boxLabel_-3DlH"><div class="VideoCardDescription_description__title_1CxrQ"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv VideoCardDescription_description__videoLabel_3Afvt" data-cropped-default="New York Section Criminelle - S03 E20 - Meurtres sur ordonnance" data-cropped-mobile="New York Section Criminelle - S03 E20..." title="New York Section Criminelle - S03 E20 - Meurtres sur ordonnance">New York Section Criminelle - S03 E20 - Meurtres sur ordonnance</div><div class="VideoCardDescription_description__programLabel_hT8MO">New York Section Criminelle</div></div></div></div></a></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><a class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra" href="/tf1/new-york-unite-speciale/videos/new-york-unite-speciale-s17-e19-le-profil-ideal-95494041.html"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><div class="VideoCardThumbnail_content_2FwLE"><picture><source srcSet="https://photos.tf1.fr/396/222/new-york-unite-speciale-s17-e19-le-profil-ideal-95494041-1609159094-8d9102-5169b5-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/new-york-unite-speciale-s17-e19-le-profil-ideal-95494041-1609159094-8d9102-cfc7c2-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/new-york-unite-speciale-s17-e19-le-profil-ideal-95494041-1609159094-8d9102-a896a3-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/new-york-unite-speciale-s17-e19-le-profil-ideal-95494041-1609159094-8d9102-fa426b-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/new-york-unite-speciale-s17-e19-le-profil-ideal-95494041-1609159094-8d9102-dd8d2c-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/new-york-unite-speciale-s17-e19-le-profil-ideal-95494041-1609159094-8d9102-2cc9c3-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_3JFYn" alt="New York Unité Spéciale - S17 E19 - Le profil idéal" src="https://photos.tf1.fr/396/222/new-york-unite-speciale-s17-e19-le-profil-ideal-95494041-1609159094-8d9102-fa426b-0@1x.jpg"/></picture><div class="VideoCardThumbnail_duration_b-6QD">39m<img alt="csa CSA_10" class="VideoCardThumbnail_icon_csa_2h4uZ" src="/public/2.15.2/8b843e7c1e9f29ee231c44b419244e00.svg"/></div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><div class="VideoCardDescription_description__header_UBUGH">Replay<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Lundi<!-- --> </span><span>28/12/20</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->23:45</span></div><div class="VideoCardDescription_description__boxLabel_-3DlH"><div class="VideoCardDescription_description__title_1CxrQ"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv VideoCardDescription_description__videoLabel_3Afvt" data-cropped-default="New York Unité Spéciale - S17 E19 - Le profil idéal" data-cropped-mobile="New York Unité Spéciale - S17 E19 - L..." title="New York Unité Spéciale - S17 E19 - Le profil idéal">New York Unité Spéciale - S17 E19 - Le profil idéal</div><div class="VideoCardDescription_description__programLabel_hT8MO">New York Unité Spéciale</div></div></div></div></a></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><a class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra" href="/tf1/the-event/videos/the-event-s01-e12-inostranka-64483965.html"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><div class="VideoCardThumbnail_content_2FwLE"><div></div><div class="VideoCardThumbnail_duration_b-6QD">39m<img alt="csa CSA_10" class="VideoCardThumbnail_icon_csa_2h4uZ" src="/public/2.15.2/8b843e7c1e9f29ee231c44b419244e00.svg"/></div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><div class="VideoCardDescription_description__header_UBUGH">Replay<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Vendredi<!-- --> </span><span>05/06/20</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->09:12</span></div><div class="VideoCardDescription_description__boxLabel_-3DlH"><div class="VideoCardDescription_description__title_1CxrQ"><div class="VideoCardDescription_description__videoLabel_3Afvt" title="The event - S01 E12 - Inostranka">The event - S01 E12 - Inostranka</div><div class="VideoCardDescription_description__programLabel_hT8MO">The Event</div></div></div></div></a></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><a class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra" href="/tmc/londres-police-judiciaire/videos/londres-police-judiciaire-s08-e04-peche-dorgueil-32870314.html"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><div class="VideoCardThumbnail_content_2FwLE"><div></div><div class="VideoCardThumbnail_duration_b-6QD">45m</div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><div class="VideoCardDescription_description__header_UBUGH">Replay<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Vendredi<!-- --> </span><span>25/12/20</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->00:33</span></div><div class="VideoCardDescription_description__boxLabel_-3DlH"><div class="VideoCardDescription_description__title_1CxrQ"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv VideoCardDescription_description__videoLabel_3Afvt" data-cropped-default="Londres Police Judiciaire - S08 E04 - Péché d&#x27;orgueil" data-cropped-mobile="Londres Police Judiciaire - S08 E04 -..." title="Londres Police Judiciaire - S08 E04 - Péché d&#x27;orgueil">Londres Police Judiciaire - S08 E04 - Péché d&#x27;orgueil</div><div class="VideoCardDescription_description__programLabel_hT8MO">Londres Police Judiciaire</div></div></div></div></a></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><a class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra" href="/tf1/alphas/videos/alphas-s02-e07-dieux-et-demons-79772356.html"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><div class="VideoCardThumbnail_content_2FwLE"><div></div><div class="VideoCardThumbnail_duration_b-6QD">41m<img alt="csa CSA_10" class="VideoCardThumbnail_icon_csa_2h4uZ" src="/public/2.15.2/8b843e7c1e9f29ee231c44b419244e00.svg"/></div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><div class="VideoCardDescription_description__header_UBUGH">Replay<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Vendredi<!-- --> </span><span>11/09/20</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->07:19</span></div><div class="VideoCardDescription_description__boxLabel_-3DlH"><div class="VideoCardDescription_description__title_1CxrQ"><div class="VideoCardDescription_description__videoLabel_3Afvt" title="Alphas - S02 E07 - Dieux et démons">Alphas - S02 E07 - Dieux et démons</div><div class="VideoCardDescription_description__programLabel_hT8MO">Alphas</div></div></div></div></a></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><a class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra" href="/tf1/the-event/videos/the-event-s01-e04-une-question-de-vie-et-de-mort-89562037.html"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><div class="VideoCardThumbnail_content_2FwLE"><div></div><div class="VideoCardThumbnail_duration_b-6QD">38m<img alt="csa CSA_10" class="VideoCardThumbnail_icon_csa_2h4uZ" src="/public/2.15.2/8b843e7c1e9f29ee231c44b419244e00.svg"/></div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><div class="VideoCardDescription_description__header_UBUGH">Replay<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Vendredi<!-- --> </span><span>05/06/20</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->09:04</span></div><div class="VideoCardDescription_description__boxLabel_-3DlH"><div class="VideoCardDescription_description__title_1CxrQ"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv VideoCardDescription_description__videoLabel_3Afvt" data-cropped-default="The event - S01 E04 - Une question de vie et de mort" data-cropped-mobile="The event - S01 E04 - Une question de..." title="The event - S01 E04 - Une question de vie et de mort">The event - S01 E04 - Une question de vie et de mort</div><div class="VideoCardDescription_description__programLabel_hT8MO">The Event</div></div></div></div></a></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><a class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra" href="/tf1/new-amsterdam/videos/new-amsterdam-s02-e16-le-chat-noir-22350594.html"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><div class="VideoCardThumbnail_content_2FwLE"><div></div><div class="VideoCardThumbnail_duration_b-6QD">40m<img alt="csa CSA_10" class="VideoCardThumbnail_icon_csa_2h4uZ" src="/public/2.15.2/8b843e7c1e9f29ee231c44b419244e00.svg"/></div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><div class="VideoCardDescription_description__header_UBUGH">Replay<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Mercredi<!-- --> </span><span>16/12/20</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->21:05</span></div><div class="VideoCardDescription_description__boxLabel_-3DlH"><div class="VideoCardDescription_description__title_1CxrQ"><div class="VideoCardDescription_description__videoLabel_3Afvt" title="New Amsterdam - S02 E16 - Le chat noir">New Amsterdam - S02 E16 - Le chat noir</div><div class="VideoCardDescription_description__programLabel_hT8MO">New Amsterdam </div></div></div></div></a></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><a class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra" href="/tf1/the-event/videos/the-event-s01-e10-plus-rien-ne-sera-comme-avant-08615829.html"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><div class="VideoCardThumbnail_content_2FwLE"><div></div><div class="VideoCardThumbnail_duration_b-6QD">39m<img alt="csa CSA_10" class="VideoCardThumbnail_icon_csa_2h4uZ" src="/public/2.15.2/8b843e7c1e9f29ee231c44b419244e00.svg"/></div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><div class="VideoCardDescription_description__header_UBUGH">Replay<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Vendredi<!-- --> </span><span>05/06/20</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->09:10</span></div><div class="VideoCardDescription_description__boxLabel_-3DlH"><div class="VideoCardDescription_description__title_1CxrQ"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv VideoCardDescription_description__videoLabel_3Afvt" data-cropped-default="The event - S01 E10 - Plus rien ne sera comme avant" data-cropped-mobile="The event - S01 E10 - Plus rien ne se..." title="The event - S01 E10 - Plus rien ne sera comme avant">The event - S01 E10 - Plus rien ne sera comme avant</div><div class="VideoCardDescription_description__programLabel_hT8MO">The Event</div></div></div></div></a></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><a class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra" href="/tfx/chroniques-criminelles/videos/chroniques-criminelles-speciale-meurtres-a-noel-quand-le-crime-sinvite-au-reveillon-12391597.html"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><div class="VideoCardThumbnail_content_2FwLE"><div></div><div class="VideoCardThumbnail_icon_expiration_EMEQf" data-remainingdays="3">3J</div><div class="VideoCardThumbnail_duration_b-6QD">1h40<img alt="csa CSA_10" class="VideoCardThumbnail_icon_csa_2h4uZ" src="/public/2.15.2/8b843e7c1e9f29ee231c44b419244e00.svg"/></div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><div class="VideoCardDescription_description__header_UBUGH">Replay<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Samedi<!-- --> </span><span>26/12/20</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->21:05</span></div><div class="VideoCardDescription_description__boxLabel_-3DlH"><div class="VideoCardDescription_description__title_1CxrQ"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv VideoCardDescription_description__videoLabel_3Afvt" data-cropped-default="Chroniques criminelles - Spéciale &quot; Meurtres à Noël &quot;  : Quand le c..." data-cropped-mobile="Chroniques criminelles - Spéciale &quot; M..." title="Chroniques criminelles - Spéciale &quot; Meurtres à Noël &quot;  : Quand le crime s&#x27;invite au réveillon">Chroniques criminelles - Spéciale &quot; Meurtres à Noël &quot;  : Quand le crime s&#x27;invite au réveillon</div><div class="VideoCardDescription_description__programLabel_hT8MO">Chroniques Criminelles</div></div></div></div></a></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><a class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra" href="/tf1/jericho/videos/jericho-s01-e11-vox-populi-62844739.html"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><div class="VideoCardThumbnail_content_2FwLE"><div></div><div class="VideoCardThumbnail_duration_b-6QD">42m<img alt="csa CSA_10" class="VideoCardThumbnail_icon_csa_2h4uZ" src="/public/2.15.2/8b843e7c1e9f29ee231c44b419244e00.svg"/></div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><div class="VideoCardDescription_description__header_UBUGH">Replay<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Vendredi<!-- --> </span><span>13/11/20</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->07:10</span></div><div class="VideoCardDescription_description__boxLabel_-3DlH"><div class="VideoCardDescription_description__title_1CxrQ"><div class="VideoCardDescription_description__videoLabel_3Afvt" title="Jericho - S01 E11 - Vox populi">Jericho - S01 E11 - Vox populi</div><div class="VideoCardDescription_description__programLabel_hT8MO">Jericho</div></div></div></div></a></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><a class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra" href="/tf1/the-event/videos/the-event-s01-e05-rapport-de-forces-69905167.html"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><div class="VideoCardThumbnail_content_2FwLE"><div></div><div class="VideoCardThumbnail_duration_b-6QD">40m<img alt="csa CSA_10" class="VideoCardThumbnail_icon_csa_2h4uZ" src="/public/2.15.2/8b843e7c1e9f29ee231c44b419244e00.svg"/></div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><div class="VideoCardDescription_description__header_UBUGH">Replay<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Vendredi<!-- --> </span><span>05/06/20</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->09:05</span></div><div class="VideoCardDescription_description__boxLabel_-3DlH"><div class="VideoCardDescription_description__title_1CxrQ"><div class="VideoCardDescription_description__videoLabel_3Afvt" title="The event - S01 E05 - Rapport de forces">The event - S01 E05 - Rapport de forces</div><div class="VideoCardDescription_description__programLabel_hT8MO">The Event</div></div></div></div></a></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><a class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra" href="/tf1/missing-bride/videos/missing-bride-s01-e12-36865614.html"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><div class="VideoCardThumbnail_content_2FwLE"><div></div><div class="VideoCardThumbnail_duration_b-6QD">43m</div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><div class="VideoCardDescription_description__header_UBUGH">Replay<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Vendredi<!-- --> </span><span>17/01/20</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->05:13</span></div><div class="VideoCardDescription_description__boxLabel_-3DlH"><div class="VideoCardDescription_description__title_1CxrQ"><div class="VideoCardDescription_description__videoLabel_3Afvt" title="Missing bride - S01 E12">Missing bride - S01 E12</div><div class="VideoCardDescription_description__programLabel_hT8MO">Missing Bride</div></div></div></div></a></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><a class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra" href="/tf1/new-york-unite-speciale/videos/new-york-unite-speciale-s17-e08-recherche-en-fraternite-00073675.html"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><div class="VideoCardThumbnail_content_2FwLE"><div></div><div class="VideoCardThumbnail_duration_b-6QD">40m<img alt="csa CSA_10" class="VideoCardThumbnail_icon_csa_2h4uZ" src="/public/2.15.2/8b843e7c1e9f29ee231c44b419244e00.svg"/></div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><div class="VideoCardDescription_description__header_UBUGH">Replay<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Lundi<!-- --> </span><span>28/12/20</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->22:55</span></div><div class="VideoCardDescription_description__boxLabel_-3DlH"><div class="VideoCardDescription_description__title_1CxrQ"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv VideoCardDescription_description__videoLabel_3Afvt" data-cropped-default="New York Unité Spéciale - S17 E08 - Recherche en fraternité" data-cropped-mobile="New York Unité Spéciale - S17 E08 - R..." title="New York Unité Spéciale - S17 E08 - Recherche en fraternité">New York Unité Spéciale - S17 E08 - Recherche en fraternité</div><div class="VideoCardDescription_description__programLabel_hT8MO">New York Unité Spéciale</div></div></div></div></a></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><a class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra" href="/tf1/hartley-coeurs-a-vif/videos/hartley-coeurs-a-vif-s04-e23-tricheur-00276899.html"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><div class="VideoCardThumbnail_content_2FwLE"><div></div><div class="VideoCardThumbnail_duration_b-6QD">45m</div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><div class="VideoCardDescription_description__header_UBUGH">Replay<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Vendredi<!-- --> </span><span>04/09/20</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->10:28</span></div><div class="VideoCardDescription_description__boxLabel_-3DlH"><div class="VideoCardDescription_description__title_1CxrQ"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv VideoCardDescription_description__videoLabel_3Afvt" data-cropped-default="Hartley, coeurs à vif - S04 E23 - Tricheur" data-cropped-mobile="Hartley, coeurs à vif - S04 E23 - Tri..." title="Hartley, coeurs à vif - S04 E23 - Tricheur">Hartley, coeurs à vif - S04 E23 - Tricheur</div><div class="VideoCardDescription_description__programLabel_hT8MO">Hartley, Coeurs à vif</div></div></div></div></a></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><a class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra" href="/tf1/alphas/videos/alphas-s02-e10-la-vie-apres-la-mort-57848685.html"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><div class="VideoCardThumbnail_content_2FwLE"><div></div><div class="VideoCardThumbnail_duration_b-6QD">40m<img alt="csa CSA_10" class="VideoCardThumbnail_icon_csa_2h4uZ" src="/public/2.15.2/8b843e7c1e9f29ee231c44b419244e00.svg"/></div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><div class="VideoCardDescription_description__header_UBUGH">Replay<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Vendredi<!-- --> </span><span>11/09/20</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->07:22</span></div><div class="VideoCardDescription_description__boxLabel_-3DlH"><div class="VideoCardDescription_description__title_1CxrQ"><div class="VideoCardDescription_description__videoLabel_3Afvt" title="Alphas - S02 E10 - La vie après la mort">Alphas - S02 E10 - La vie après la mort</div><div class="VideoCardDescription_description__programLabel_hT8MO">Alphas</div></div></div></div></a></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><a class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra" href="/tf1/new-amsterdam/videos/new-amsterdam-s02-e17-bye-bye-dr-reynolds-24989033.html"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><div class="VideoCardThumbnail_content_2FwLE"><div></div><div class="VideoCardThumbnail_duration_b-6QD">40m<img alt="csa CSA_10" class="VideoCardThumbnail_icon_csa_2h4uZ" src="/public/2.15.2/8b843e7c1e9f29ee231c44b419244e00.svg"/></div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><div class="VideoCardDescription_description__header_UBUGH">Replay<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Mercredi<!-- --> </span><span>16/12/20</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->21:55</span></div><div class="VideoCardDescription_description__boxLabel_-3DlH"><div class="VideoCardDescription_description__title_1CxrQ"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv VideoCardDescription_description__videoLabel_3Afvt" data-cropped-default="New Amsterdam - S02 E17 - Bye bye Dr Reynolds" data-cropped-mobile="New Amsterdam - S02 E17 - Bye bye Dr ..." title="New Amsterdam - S02 E17 - Bye bye Dr Reynolds">New Amsterdam - S02 E17 - Bye bye Dr Reynolds</div><div class="VideoCardDescription_description__programLabel_hT8MO">New Amsterdam </div></div></div></div></a></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><a class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra" href="/tf1/alphas/videos/alphas-s01-e01-lheure-de-tuer-pilot-partie1-54208214.html"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><div class="VideoCardThumbnail_content_2FwLE"><div></div><div class="VideoCardThumbnail_duration_b-6QD">39m<img alt="csa CSA_10" class="VideoCardThumbnail_icon_csa_2h4uZ" src="/public/2.15.2/8b843e7c1e9f29ee231c44b419244e00.svg"/></div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><div class="VideoCardDescription_description__header_UBUGH">Replay<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Vendredi<!-- --> </span><span>11/09/20</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->07:01</span></div><div class="VideoCardDescription_description__boxLabel_-3DlH"><div class="VideoCardDescription_description__title_1CxrQ"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv VideoCardDescription_description__videoLabel_3Afvt" data-cropped-default="Alphas - S01 E01 - L&#x27;heure de tuer - partie 1" data-cropped-mobile="Alphas - S01 E01 - L&#x27;heure de tuer - ..." title="Alphas - S01 E01 - L&#x27;heure de tuer - partie 1">Alphas - S01 E01 - L&#x27;heure de tuer - partie 1</div><div class="VideoCardDescription_description__programLabel_hT8MO">Alphas</div></div></div></div></a></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><a class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra" href="/tf1/the-event/videos/the-event-s01-e19-50-millions-de-morts-18940109.html"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><div class="VideoCardThumbnail_content_2FwLE"><div></div><div class="VideoCardThumbnail_duration_b-6QD">40m<img alt="csa CSA_10" class="VideoCardThumbnail_icon_csa_2h4uZ" src="/public/2.15.2/8b843e7c1e9f29ee231c44b419244e00.svg"/></div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><div class="VideoCardDescription_description__header_UBUGH">Replay<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Vendredi<!-- --> </span><span>05/06/20</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->09:19</span></div><div class="VideoCardDescription_description__boxLabel_-3DlH"><div class="VideoCardDescription_description__title_1CxrQ"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv VideoCardDescription_description__videoLabel_3Afvt" data-cropped-default="The event - S01 E19 - 50 millions de morts" data-cropped-mobile="The event - S01 E19 - 50 millions de ..." title="The event - S01 E19 - 50 millions de morts">The event - S01 E19 - 50 millions de morts</div><div class="VideoCardDescription_description__programLabel_hT8MO">The Event</div></div></div></div></a></div></div></div></div></div><div class="Slider_main_M55ND VideoPage_slider_HEs8K relatedProgramSlider Slider_desktop_1hll7"><h2 class="Slider_title_6E7R4"><span>Découvrez aussi</span></h2><div class="Slider_items_NO-_w Slider_desktop_1hll7"><div class="Slider_scrollContainer_1Qt6e Slider_hideScrollbar_3MqRV"><div class="Slider_itemsContainer_3gBfK"><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a rel="" class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tf1/good-doctor"><div class="ProgramCard_imageContainer_3nrZ3"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-good-doctor-saison3-a847dd-4e6712-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-good-doctor-saison3-a847dd-225723-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-good-doctor-saison3-a847dd-6e48ee-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-good-doctor-saison3-a847dd-3c014c-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-good-doctor-saison3-a847dd-061e29-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-good-doctor-saison3-a847dd-ff85a4-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img alt="Good Doctor" class="ProgramCard_image_gNk6n" src="https://photos.tf1.fr/700/933/vignette-portrait-good-doctor-saison3-a847dd-3c014c-0@1x.jpg"/></picture></div><div class="ProgramCard_titleContainer_16hZp"><div class="ProgramCard_name_esPhG" title="Good Doctor">Good Doctor</div></div></a></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a rel="" class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tf1/new-york-unite-speciale"><div class="ProgramCard_imageContainer_3nrZ3"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-new-york-unite-speciale-ef4df7-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-new-york-unite-speciale-c8244a-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-new-york-unite-speciale-81353a-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-new-york-unite-speciale-4ced13-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-new-york-unite-speciale-1b5faa-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-new-york-unite-speciale-ee818a-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img alt="New York Unité Spéciale" class="ProgramCard_image_gNk6n" src="https://photos.tf1.fr/700/933/vignette-portrait-new-york-unite-speciale-4ced13-0@1x.jpg"/></picture></div><div class="ProgramCard_titleContainer_16hZp"><div class="ProgramCard_name_esPhG" title="New York Unité Spéciale">New York Unité Spéciale</div></div></a></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a rel="" class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tf1/the-event"><div class="ProgramCard_imageContainer_3nrZ3"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-the-event-08ef5c-519765-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-the-event-08ef5c-af0670-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-the-event-08ef5c-472d8d-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-the-event-08ef5c-164f74-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-the-event-08ef5c-ca73b2-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-the-event-08ef5c-21ed02-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img alt="The Event" class="ProgramCard_image_gNk6n" src="https://photos.tf1.fr/700/933/vignette-portrait-the-event-08ef5c-164f74-0@1x.jpg"/></picture></div><div class="ProgramCard_titleContainer_16hZp"><div class="ProgramCard_name_esPhG" title="The Event">The Event</div></div></a></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a rel="" class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tf1/new-amsterdam"><div class="ProgramCard_imageContainer_3nrZ3"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-d95103-a165ff-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-d95103-2fc404-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-d95103-04b303-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-d95103-8952ae-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-d95103-d68cbf-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-d95103-6c360e-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img alt="New Amsterdam " class="ProgramCard_image_gNk6n" src="https://photos.tf1.fr/700/933/vignette-portrait-d95103-8952ae-0@1x.jpg"/></picture></div><div class="ProgramCard_titleContainer_16hZp"><div class="ProgramCard_name_esPhG" title="New Amsterdam ">New Amsterdam </div></div></a></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a rel="" class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tf1/hartley-coeurs-a-vif"><div class="ProgramCard_imageContainer_3nrZ3"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-hartley-coeurs-a-vif-integrale-c0c77a-d77adb-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-hartley-coeurs-a-vif-integrale-c0c77a-14a94a-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-hartley-coeurs-a-vif-integrale-c0c77a-fda2b5-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-hartley-coeurs-a-vif-integrale-c0c77a-257d85-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-hartley-coeurs-a-vif-integrale-c0c77a-8ba847-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-hartley-coeurs-a-vif-integrale-c0c77a-152918-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img alt="Hartley, Coeurs à vif" class="ProgramCard_image_gNk6n" src="https://photos.tf1.fr/700/933/vignette-portrait-hartley-coeurs-a-vif-integrale-c0c77a-257d85-0@1x.jpg"/></picture></div><div class="ProgramCard_titleContainer_16hZp"><div class="ProgramCard_name_esPhG" title="Hartley, Coeurs à vif">Hartley, Coeurs à vif</div></div></a></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a rel="" class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tf1/telefilms-de-noel"><div class="ProgramCard_imageContainer_3nrZ3"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-17f230-da8d55-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-17f230-bda7d2-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-17f230-00ee6c-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-17f230-87b22a-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-17f230-a12c41-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-17f230-a12243-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img alt="Films TV de Noël" class="ProgramCard_image_gNk6n" src="https://photos.tf1.fr/700/933/vignette-portrait-17f230-87b22a-0@1x.jpg"/></picture></div><div class="ProgramCard_titleContainer_16hZp"><div class="ProgramCard_name_esPhG" title="Films TV de Noël">Films TV de Noël</div></div></a></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a rel="" class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tmc/londres-police-judiciaire"><div class="ProgramCard_imageContainer_3nrZ3"><div></div></div><div class="ProgramCard_titleContainer_16hZp"><div class="ProgramCard_name_esPhG" title="Londres Police Judiciaire">Londres Police Judiciaire</div></div></a></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a rel="" class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tf1/jericho"><div class="ProgramCard_imageContainer_3nrZ3"><div></div></div><div class="ProgramCard_titleContainer_16hZp"><div class="ProgramCard_name_esPhG" title="Jericho">Jericho</div></div></a></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a rel="" class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tf1/le-temps-est-assassin"><div class="ProgramCard_imageContainer_3nrZ3"><div></div></div><div class="ProgramCard_titleContainer_16hZp"><div class="ProgramCard_name_esPhG" title="Le temps est assassin">Le temps est assassin</div></div></a></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a rel="" class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tf1/alphas"><div class="ProgramCard_imageContainer_3nrZ3"><div></div></div><div class="ProgramCard_titleContainer_16hZp"><div class="ProgramCard_name_esPhG" title="Alphas">Alphas</div></div></a></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a rel="" class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tfx/naruto"><div class="ProgramCard_imageContainer_3nrZ3"><div></div></div><div class="ProgramCard_titleContainer_16hZp"><div class="ProgramCard_name_esPhG" title="Naruto">Naruto</div></div></a></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a rel="" class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tf1/le-guide-de-la-parfaite-divorcee"><div class="ProgramCard_imageContainer_3nrZ3"><div></div></div><div class="ProgramCard_titleContainer_16hZp"><div class="ProgramCard_name_esPhG" title="Girlfriends’ Guide to Divorce">Girlfriends’ Guide to Divorce</div></div></a></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a rel="" class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tf1/les-innocents"><div class="ProgramCard_imageContainer_3nrZ3"><div></div></div><div class="ProgramCard_titleContainer_16hZp"><div class="ProgramCard_name_esPhG" title="Les innocents">Les innocents</div></div></a></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a rel="" class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tf1/missing-bride"><div class="ProgramCard_imageContainer_3nrZ3"><div></div></div><div class="ProgramCard_titleContainer_16hZp"><div class="ProgramCard_name_esPhG" title="Missing Bride">Missing Bride</div></div></a></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a rel="" class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tfx/chroniques-criminelles"><div class="ProgramCard_imageContainer_3nrZ3"><div></div></div><div class="ProgramCard_titleContainer_16hZp"><div class="ProgramCard_name_esPhG" title="Chroniques Criminelles">Chroniques Criminelles</div></div></a></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a rel="" class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tf1/le-destin-de-lisa"><div class="ProgramCard_imageContainer_3nrZ3"><div></div></div><div class="ProgramCard_titleContainer_16hZp"><div class="ProgramCard_name_esPhG" title="Le destin de Lisa">Le destin de Lisa</div></div></a></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a rel="" class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tf1/k2000"><div class="ProgramCard_imageContainer_3nrZ3"><div></div></div><div class="ProgramCard_titleContainer_16hZp"><div class="ProgramCard_name_esPhG" title="K2000, le retour">K2000, le retour</div></div></a></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a rel="" class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tf1/no-limit"><div class="ProgramCard_imageContainer_3nrZ3"><div></div></div><div class="ProgramCard_titleContainer_16hZp"><div class="ProgramCard_name_esPhG" title="No Limit">No Limit</div></div></a></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a rel="" class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tf1/peur-sur-le-lac"><div class="ProgramCard_imageContainer_3nrZ3"><div></div></div><div class="ProgramCard_titleContainer_16hZp"><div class="ProgramCard_name_esPhG" title="Peur sur le lac">Peur sur le lac</div></div></a></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a rel="" class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tf1/au-nom-de-lamour"><div class="ProgramCard_imageContainer_3nrZ3"><div></div></div><div class="ProgramCard_titleContainer_16hZp"><div class="ProgramCard_name_esPhG" title="Au nom de l&#x27;amour">Au nom de l&#x27;amour</div></div></a></div></div></div></div></div></div></div><footer class="Footer_footer_shZnU"><nav class="BreadCrumb_breadcrumb_1HRCg"><ul itemscope="" itemType="http://schema.org/BreadcrumbList"><li itemscope="" itemProp="itemListElement" itemType="http://schema.org/ListItem"><a itemProp="item" href="/"><span itemProp="name">Accueil</span></a><meta itemProp="position" content="1"/></li><li itemscope="" itemProp="itemListElement" itemType="http://schema.org/ListItem"><a itemProp="item" href="/tf1"><span itemProp="name">TF1</span></a><meta itemProp="position" content="2"/></li><li itemscope="" itemProp="itemListElement" itemType="http://schema.org/ListItem"><a itemProp="item" href="/tf1/new-york-section-criminelle"><span itemProp="name">New York Section Criminelle</span></a><meta itemProp="position" content="3"/></li><li itemscope="" itemProp="itemListElement" itemType="http://schema.org/ListItem"><a itemProp="item" href="/tf1/new-york-section-criminelle/videos"><span itemProp="name">Vidéos</span></a><meta itemProp="position" content="4"/></li><li itemscope="" itemProp="itemListElement" itemType="http://schema.org/ListItem"><a itemProp="item" href="/tf1/new-york-section-criminelle/videos/new-york-section-criminelle-s03-e21-la-memoire-traquee-48651914.html"><span itemProp="name">New York Section Criminelle - S03 E21 - La mémoire traquée</span></a><meta itemProp="position" content="5"/></li></ul></nav><div class="FeedBack_container_3-7xW"><div class="LongButton_longButton__wrapper_2dq0w"><button type="button" class="LongButton_longButton_3wANg LongButton_longButton__large_3dwew LongButton_longButton__primary_r09T2" id="usbl-integrated-button"><div class="FeedBack_button_2Yywb"><img alt="icon signaler un problème" class="FeedBack_svgIcon_33cZX" src="/public/2.15.2/017ad1860b53d621a02c838dd8a660f3.svg"/><span>Signaler un problème</span></div></button></div></div><nav class="Links_links_27Y_O Footer_links_1I0LM"><div class="Links_links__mobile_XBx7E"><span class="Links_links__dropdownTitle_34tuZ">A voir aussi</span><ul class="Links_links__columns_1T2hQ"><li class="Links_links__columnEl_3qdBO"><div class="Links_links_container_2Dxjq"><a class="Links_links__title_2IhV8" href="/"><span>MYTF1</span><span class="Links_links__chevron_1rD6B"><svg height="16" width="16"><path d="M4.993 3.057a1 1 0 011.414-1.414l5.65 5.65a1 1 0 010 1.414l-5.654 5.654a1 1 0 01-1.414-1.414L9.936 8z"></path></svg></span></a><ul class="Links_links__list_gZmsX"><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/programmes-tv">Programmes</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/news">News</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/replay">Replay</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/videos">Vidéos</a></li><li class="Links_links__linkEl_Ti3Ib"><a target="_blank" href="https://www.lci.fr/" rel="noopener noreferrer" class="Links_links__link_dGVJU">LCI</a></li></ul></div></li><li class="Links_links__columnEl_3qdBO"><div class="Links_links_container_2Dxjq"><a class="Links_links__title_2IhV8" href="/tf1"><span>TF1</span><span class="Links_links__chevron_1rD6B"><svg height="16" width="16"><path d="M4.993 3.057a1 1 0 011.414-1.414l5.65 5.65a1 1 0 010 1.414l-5.654 5.654a1 1 0 01-1.414-1.414L9.936 8z"></path></svg></span></a><ul class="Links_links__list_gZmsX"><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/programmes-tv">Programmes TF1</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/news">News TF1</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/replay">Replay TF1</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/videos">Vidéos TF1</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/district-z">District Z</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/ninja-warrior">Ninja Warrior</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/demain-nous-appartient">Demain Nous Appartient</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/ici-tout-commence">Ici Tout Commence</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/miraculous">Miraculous</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/pawpatrol">Pat Patrouille</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tfx/naruto">Naruto</a></li></ul></div></li><li class="Links_links__columnEl_3qdBO"><div class="Links_links_container_2Dxjq"><a class="Links_links__title_2IhV8" href="/tmc"><span>TMC</span><span class="Links_links__chevron_1rD6B"><svg height="16" width="16"><path d="M4.993 3.057a1 1 0 011.414-1.414l5.65 5.65a1 1 0 010 1.414l-5.654 5.654a1 1 0 01-1.414-1.414L9.936 8z"></path></svg></span></a><ul class="Links_links__list_gZmsX"><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tmc/programmes-tv">Programmes TMC</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tmc/news">News TMC</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tmc/replay">Replay TMC</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tmc/videos">Vidéos TMC</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tmc/quotidien-avec-yann-barthes">Quotidien</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tfx/jlc-family-lincroyable-ete-de-jazz-et-laurent">JLC Family</a></li></ul></div></li><li class="Links_links__columnEl_3qdBO"><div class="Links_links_container_2Dxjq"><a class="Links_links__title_2IhV8" href="/tfx"><span>TFX</span><span class="Links_links__chevron_1rD6B"><svg height="16" width="16"><path d="M4.993 3.057a1 1 0 011.414-1.414l5.65 5.65a1 1 0 010 1.414l-5.654 5.654a1 1 0 01-1.414-1.414L9.936 8z"></path></svg></span></a><ul class="Links_links__list_gZmsX"><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tfx/programmes-tv">Programmes TFX</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tfx/news">News TFX</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tfx/replay">Replay TFX</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tfx/videos">Vidéos TFX</a></li></ul></div></li><li class="Links_links__columnEl_3qdBO"><div class="Links_links_container_2Dxjq"><a class="Links_links__title_2IhV8" href="/tf1-series-films"><span>TF1 Séries Films</span><span class="Links_links__chevron_1rD6B"><svg height="16" width="16"><path d="M4.993 3.057a1 1 0 011.414-1.414l5.65 5.65a1 1 0 010 1.414l-5.654 5.654a1 1 0 01-1.414-1.414L9.936 8z"></path></svg></span></a><ul class="Links_links__list_gZmsX"><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1-series-films/programmes-tv">Programmes TF1 Séries Films</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1-series-films/news">News TF1 Séries Films</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1-series-films/replay">Replay TF1 Séries Films</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1-series-films/videos">Vidéos TF1 Séries Films</a></li></ul></div></li></ul><span class="Links_links__social__title_31jvd">Retrouvez-nous en téléchargeant l&#x27;application MYTF1</span><div class="Links_links__social__badge_3HndR Links_links__social__badge_apple_2cz1L"><a href="https://itunes.apple.com/fr/app/mytf1/id407248490?mt=8" target="_blank" rel="noopener noreferrer"><picture><source srcSet="/public/2.15.2/d739765964c6a73f401213d1afa045c3.webp 127w, 
/public/2.15.2/80189d12d53eeef7796a1ce4fdc61ae3.webp 254w, 
/public/2.15.2/a9a5dd6bf605f6e54528407c31ee8edc.webp 381w" sizes="127px" type="image/webp"/><source srcSet="/public/2.15.2/cadd8df158ff93b6864636f30e77f4e7.png 127w, 
/public/2.15.2/07a00fbb7d104358850353dc2dd1ba9c.png 254w, 
/public/2.15.2/0e65e150acac22d71a208653b200c3b9.png 381w" sizes="127px" type="image/png"/><img alt="App store" src="/public/2.15.2/cadd8df158ff93b6864636f30e77f4e7.png"/></picture></a></div><div class="Links_links__social__badge_3HndR Links_links__social__badge_google_2CpAQ"><a href="https://play.google.com/store/apps/details?id=fr.tf1.mytf1&amp;hl=fr" target="_blank" rel="noopener noreferrer"><picture><source srcSet="/public/2.15.2/691f46f2d59bc4c85c7b2b686151899f.webp 135w, 
/public/2.15.2/d426ebe0d0c9324d0b6cf98f7093e6a1.webp 270w, 
/public/2.15.2/55791cb40f66135c6aca8ca12b489f19.webp 405w" sizes="135px" type="image/webp"/><source srcSet="/public/2.15.2/bf73c4cd19a5c1d7067cbe75fa28e273.png 135w, 
/public/2.15.2/b40d49ab28e9ab294018256b9c02878e.png 270w, 
/public/2.15.2/fc210660037e9ffed0a9f248ebab0c0d.png 405w" sizes="135px" type="image/png"/><img alt="Google store" src="/public/2.15.2/bf73c4cd19a5c1d7067cbe75fa28e273.png"/></picture></a></div></div></nav><div class="Footer_legacy_1bJ8q"><div class="Legacy_legacy__wrapper_22Grr"><span class="Legacy_legacy__copyright_gQlr5">TF1 Copyright © <!-- -->2020<!-- --> e-TF1</span><div class="Legacy_legacy__links_1txCy"><a target="_blank" href="https://ws.facil-iti.com" rel="noopener noreferrer" class="Legacy_legacy__linkEl_1yNjb">Accessibilité</a><a class="Legacy_legacy__linkEl_1yNjb" href="/mentions-legales">Mentions légales</a><a class="Legacy_legacy__linkEl_1yNjb" href="/espace-de-confiance">Espace de confiance</a><a class="Legacy_legacy__linkEl_1yNjb" href="/conditions-generales-utilisation">Conditions Générales d&#x27;Utilisation</a><a class="Legacy_legacy__linkEl_1yNjb" href="/politique-protection-donnees">Politique de protection des données</a><a class="Legacy_legacy__linkEl_1yNjb" href="/cookie">Politique cookies</a><a class="Legacy_legacy__linkEl_1yNjb">Paramétrez vos choix</a><a class="Legacy_legacy__linkEl_1yNjb" href="/tf1/gagnants-reglements-remboursement-des-jeux-tv/news">Gagnants / Règlements / Remboursement des jeux TV</a><a target="_blank" href="https://www.groupe-tf1.fr" rel="noopener noreferrer" class="Legacy_legacy__linkEl_1yNjb">Groupe TF1</a><a class="Legacy_legacy__linkEl_1yNjb" href="/copyrights">Copyrights</a><a target="_blank" href="https://www.tf1pub.fr" rel="noopener noreferrer" class="Legacy_legacy__linkEl_1yNjb">Annonceurs</a><a target="_blank" href="https://tf1-et-vous-contact.tf1.fr/hc/fr" rel="noopener noreferrer" class="Legacy_legacy__linkEl_1yNjb">Nous contacter</a><a target="_blank" href="https://www.tfoumax.fr" rel="noopener noreferrer" class="Legacy_legacy__linkEl_1yNjb">TFOUMAX</a><a target="_blank" href="https://tf1-et-vous.tf1.fr" rel="noopener noreferrer" class="Legacy_legacy__linkEl_1yNjb">TF1 &amp; Vous</a><a target="_blank" href="https://www.respectzone.org" rel="noopener noreferrer" class="Legacy_legacy__linkEl_1yNjb">Respect Zone</a></div><span class="Legacy_legacy__infos_1oVMi">Crédits Photos : Reuters | TF1</span></div></div><div class="Footer_social_2SSpe"><div class="Social_social__links_prhZN"><a href="https://www.facebook.com/MYTF1" class="Social_facebook_3MnBD" target="_blank" rel="noopener noreferrer">facebook</a><a href="https://twitter.com/mytf1" class="Social_twitter_3i1Ux" target="_blank" rel="noopener noreferrer">twitter</a><a href="https://www.instagram.com/mytf1_off" class="Social_instagram_WIueg" target="_blank" rel="noopener noreferrer">instagram</a></div></div><div class="Footer_version_35yJn"><div><span>V. <!-- -->2.15.2</span><span> - Player V. <!-- -->4.8.0</span></div></div></footer><div data-is-modal-background="true" class="CommonModal_back_2y2T7 CommonModal_hidden_1KOfG"><section class="CommonModal_main_3tvKJ"><header class="CommonModal_main__header_2W6FJ"><span class="CommonModal_main__headerTitle_3AZsA"> </span><svg height="32" width="32" class="CommonModal_main__close__button_mmxJq"><path d="M16.002 13.98l7.564-7.562a1.429 1.429 0 112.02 2.02L18.023 16l7.563 7.561a1.429 1.429 0 01-2.02 2.02l-7.564-7.56-7.563 7.56a1.429 1.429 0 01-2.02-2.02L13.982 16 6.419 8.439a1.429 1.429 0 012.02-2.02z" fill="#fff"></path></svg></header><div class="CommonModal_main__content_AuG8l"></div></section></div></div><script>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</script><script>window.__TF1_CONFIG__={"remoteConfig":{"interval":60000,"url":"http://remote-config-api.platform.svc.cluster.local/front-config?","isRemoteConfig":true},"global":{"hostEnv":"production","googleSiteVerification":"PXGAidGXiYUjgBHkBuQF6GTccyABJ9ZjVMxkDt94Qdc"},"product":{"name":"mytf1","version":"2.15.2","hash":"ef28b6d","branch":"v2.15.2"},"domain":{"web":"https://www.tf1.fr"},"ssr":{"graphql":{"url":"http://web-proxy-1.mytf1.svc.cluster.local/graphql/web"},"seo":{"url":"http://web-proxy-1.mytf1.svc.cluster.local/seo"}},"gigya":{"apiKey":"3_hWgJdARhz_7l1oOp3a8BDLoR9cuWZpUaKG4aqF7gum9_iK3uTZ2VlDBl8ANf8FVk"},"jwt":{"url":"http://user-token-api.platform.svc.cluster.local/token/gigya/web"},"graphql":{"url":"https://www.tf1.fr/graphql/web","timeout":5000},"seo":{"url":"https://www.tf1.fr/seo"},"smo":{"fbAppKey":"105856129451532"},"alternate":{"ios":{"appStoreId":"407248490","URIScheme":"ios-app://407248490/https/www.tf1.fr","teamID":"WR8U847DPN","bundleID":"com.tf1.applitf1"},"android":{"URIScheme":"android-app://fr.tf1.mytf1/https/www.tf1.fr","sha256CertFingerprints":"57:E9:90:B5:71:2B:B1:A9:A8:19:2E:10:BD:6B:7B:6C:57:5D:0E:F5:3E:B8:5A:DD:86:1C:82:83:0C:1C:AB:D3","packageName":"fr.tf1.mytf1"}},"cdn":{"url":"https://photos.tf1.fr"},"tms":{"url":"https://cdn.tagcommander.com/4183/tc_TF1_26.js","url2":"","scriptLoadingTimeout":2000,"consentTimeout":3000,"freewheelLocalStorage":false,"freewheelLocalStorageIOS":false},"abtasty":{"url":"//try.abtasty.com/78cb84f9b3158bdce6932109a6d7c7c1.js"},"auth":{"knownUserCookieLifetime":30,"authentActivationCheck":{"endpoint":"web","host":"www.tf1.fr"}},"player":{"mode":"prod","playerEndpoint":"https://prod-player.tf1.fr/","version":"4.8.0"},"embed":{"path":"/player/"},"lazyLoad":{"rootMargin":"360px"},"adblock":{"checkUrl":"https://ads.stickyadstv.com/","display":false,"serverRequest":true},"sentry":{"enabled":true,"dataSourceName":"https://ca5d20b3fa1043ddbf561ff5d35ad26b@sentry.io/1506054","url":"https://ca5d20b3fa1043ddbf561ff5d35ad26b@sentry.io/1506054"},"join":{"programs":["demain-nous-appartient","mamans-et-celebres"]}};</script><script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[1,4,80,83,98,101,86,44,15,11,14]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json">{"namedChunks":["universal-view-app-page-video-VideoPage","universal-view-ui-imageWithFallback-ImageWithFallback","universal-view-ui-link-AppLink","universal-view-app-page-video-schema-VideoPageSchema","universal-view-ui-player-previewLayer-PreviewLayer","universal-view-ui-text-CroppedTitle-CroppedTitle","universal-view-ui-text-TextMore","universal-view-ui-button-share-ShareButton","universal-view-ui-icon-csa-CSAIcon","universal-view-app-common-video-recommended-RecommendedVideoSlider","Render","GetMedia","ProgramGetImage"]}</script><script async="" data-chunk="main" src="/public/2.15.2/runtime~main_b734bb583c7d824ab133.js"></script><script async="" data-chunk="main" src="/public/2.15.2/102_b4df4a37047932c9bbc8.js"></script><script async="" data-chunk="main" src="/public/2.15.2/main_571870307fde0a3c097d.js"></script><script async="" data-chunk="universal-view-app-page-video-VideoPage" src="/public/2.15.2/1_9c108e3baf86a5dc4c4f.js"></script><script async="" data-chunk="universal-view-app-page-video-VideoPage" src="/public/2.15.2/4_e6b2b7b7b7986c03afc6.js"></script><script async="" data-chunk="universal-view-app-page-video-VideoPage" src="/public/2.15.2/universal-view-app-page-video-VideoPage_6f05ee7514a4de77838f.js"></script><script async="" data-chunk="universal-view-app-page-video-schema-VideoPageSchema" src="/public/2.15.2/universal-view-app-page-video-schema-VideoPageSchema_f804f774fd4bf853260e.js"></script><script async="" data-chunk="universal-view-ui-player-previewLayer-PreviewLayer" src="/public/2.15.2/universal-view-ui-player-previewLayer-PreviewLayer_506985ee188f77cf3090.js"></script><script async="" data-chunk="universal-view-ui-text-TextMore" src="/public/2.15.2/universal-view-ui-text-TextMore_c6c6418dfea8cf94df5d.js"></script><script async="" data-chunk="universal-view-ui-button-share-ShareButton" src="/public/2.15.2/universal-view-ui-button-share-ShareButton_2bf3ea1c38541b2a6599.js"></script><script async="" data-chunk="universal-view-app-common-video-recommended-RecommendedVideoSlider" src="/public/2.15.2/universal-view-app-common-video-recommended-RecommendedVideoSlider_1537763cb875502724d4.js"></script><script async="" data-chunk="Render" src="/public/2.15.2/Render_a7b35cc5322ac9d623e0.js"></script><script async="" data-chunk="GetMedia" src="/public/2.15.2/GetMedia_c1c05e5bde44823dfbb3.js"></script><script async="" data-chunk="ProgramGetImage" src="/public/2.15.2/ProgramGetImage_0959ea9ba0c30f869404.js"></script><script defer="">(function(w, d, s, f) {
              w[f] = w[f] || {conf: function () { (w[f].data = w[f].data ||
              []).push(arguments);}};
            }(window, document, 'script', 'FACIL_ITI'));
            FACIL_ITI.conf('userId', 'ebd88821-6b06-11e8-a878-000c298ed446')</script></body></html>