<!doctype html><html lang="fr" prefix="og: http://ogp.me/ns#" data-reactroot=""><head><meta charSet="utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=0"/><meta name="theme-color" content="#212122"/><title data-rh="true">New York Unité Spéciale - S04 E17 - Poussée au suicide - New York Unité Spéciale | TF1</title><meta data-rh="true" name="appstore:developer_url" content="https://www.tf1.fr/app-ads.txt"/><meta data-rh="true" name="appstore:bundle_id" content="com.tf1.applitf1"/><meta data-rh="true" name="appstore:store_id" content="SKU00005"/><meta data-rh="true" name="twitter:site" content="@TF1"/><meta data-rh="true" name="fb:app_id" content="105856129451532"/><meta data-rh="true" property="og:locale" content="fr_FR"/><meta data-rh="true" property="og:site_name" content="MYTF1"/><meta data-rh="true" name="google-site-verification" content="PXGAidGXiYUjgBHkBuQF6GTccyABJ9ZjVMxkDt94Qdc"/><meta data-rh="true" name="twitter:card" content="summary_large_image"/><meta data-rh="true" name="description" content="Replay ▶️ 41m07s - Les détectives Benson et Stabler sont appelés sur les lieux d&#x27;un crime. Une jeune femme, vêtue comme une domestique, s&#x27;est apparemment suicidée. Mais les enquêteurs se demandent si elle n&#x27;a pas été violée puis, poussée à commettre l&#x27;irréparable."/><meta data-rh="true" name="keywords" content="Replay, Replay New York Unité Spéciale, New York Unité Spéciale"/><meta data-rh="true" name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><meta data-rh="true" name="twitter:title" content="#TF1 - New York Unité Spéciale - S04 E17 - Poussée au suicide - New York Unité Spéciale | TF1"/><meta data-rh="true" name="twitter:description" content="Les détectives Benson et Stabler sont appelés sur les lieux d&#x27;un crime. Une jeune femme, vêtue comme une domestique, s&#x27;est apparemment suicidée. Mais les enquêteurs se demandent si elle n&#x27;a pas été violée puis, poussée à commettre l&#x27;irréparable."/><meta data-rh="true" property="og:title" content="New York Unité Spéciale - S04 E17 - Poussée au suicide - New York Unité Spéciale | TF1"/><meta data-rh="true" property="og:description" content="Les détectives Benson et Stabler sont appelés sur les lieux d&#x27;un crime. Une jeune femme, vêtue comme une domestique, s&#x27;est apparemment suicidée. Mais les enquêteurs se demandent si elle n&#x27;a pas été violée puis, poussée à commettre l&#x27;irréparable."/><meta data-rh="true" property="og:url" content="https://www.tf1.fr/tf1/new-york-unite-speciale/videos/new-york-unite-speciale-s04-e17-poussee-au-suicide-95283921.html"/><meta data-rh="true" property="og:article:section" content="New York Unité Spéciale"/><meta data-rh="true" property="og:article:published_time" content="2021-10-20T22:25:00Z"/><meta data-rh="true" property="og:article:modified_time" content="2021-10-20T22:25:00Z"/><meta data-rh="true" name="twitter:image" content="https://photos.tf1.fr/1200/720/new-york-unite-speciale-s04-e17-poussee-au-suicide-95283921-1634729931-11604e-00e954-0@1x.jpg"/><meta data-rh="true" property="og:image" content="https://photos.tf1.fr/1200/720/new-york-unite-speciale-s04-e17-poussee-au-suicide-95283921-1634729931-11604e-00e954-0@1x.jpg"/><meta data-rh="true" property="og:image:width" content="1200"/><meta data-rh="true" property="og:image:height" content="720"/><meta data-rh="true" name="apple-itunes-app" content="app-id=407248490, app-argument=https://www.tf1.fr/tf1/new-york-unite-speciale/videos/new-york-unite-speciale-s04-e17-poussee-au-suicide-95283921.html"/><meta data-rh="true" property="og:type" content="article"/><link data-rh="true" rel="alternate" href="android-app://fr.tf1.mytf1/https/www.tf1.fr"/><link data-rh="true" rel="alternate" href="ios-app://407248490/https/www.tf1.fr"/><link data-rh="true" rel="amphtml" href="https://www.tf1.fr/amp/tf1/new-york-unite-speciale/videos/new-york-unite-speciale-s04-e17-poussee-au-suicide-95283921.html"/><link data-rh="true" rel="canonical" href="https://www.tf1.fr/tf1/new-york-unite-speciale/videos/new-york-unite-speciale-s04-e17-poussee-au-suicide-95283921.html"/><base target="_self" href="/"/><link rel="icon" type="image/png" href="/public/2.26.0/favicon-16x16.png" sizes="16x16"/><link rel="icon" type="image/png" href="/public/2.26.0/favicon-32x32.png" sizes="32x32"/><link rel="icon" type="image/png" href="/public/2.26.0/favicon-96x96.png" sizes="96x96"/><link rel="icon" type="image/png" href="/public/2.26.0/favicon-128x128.png" sizes="128x128"/><link rel="icon" type="image/png" href="/public/2.26.0/favicon-240x240.png" sizes="240x240"/><link rel="icon" type="image/png" href="/public/2.26.0/favicon-512x512.png" sizes="512x512"/><link rel="manifest" href="/public/2.26.0/manifest.json"/><link data-chunk="app-common-video-recommended-RecommendedVideoSlider" rel="preload" as="style" href="/public/2.26.0/29.cf0d701129540c56b0a6.css"/><link data-chunk="components-button-share-ShareButton" rel="preload" as="style" href="/public/2.26.0/84.af052649f7d91b85816d.css"/><link data-chunk="app-common-video-bookmark-icon-BookmarkVideoIcon" rel="preload" as="style" href="/public/2.26.0/24.0a9e42c27875d6cfacbe.css"/><link data-chunk="components-player-previewLayer-PreviewLayer" rel="preload" as="style" href="/public/2.26.0/103.14fd2df5eb5ac9941787.css"/><link data-chunk="app-page-video-VideoPage" rel="preload" as="style" href="/public/2.26.0/71.aa93ced01b6544cce26b.css"/><link data-chunk="app-page-video-VideoPage" rel="preload" as="style" href="/public/2.26.0/0.744714d96b06b9d27e06.css"/><link data-chunk="main" rel="preload" as="style" href="/public/2.26.0/125.1068127a290dbcccee4c.css"/><link data-chunk="main" rel="preload" as="script" href="/public/2.26.0/runtime~main_604b06b5672d73f62cd1.js"/><link data-chunk="main" rel="preload" as="script" href="/public/2.26.0/127_0081572b504cc923d8de.js"/><link data-chunk="main" rel="preload" as="script" href="/public/2.26.0/main_07b1892aafdf54ac18b8.js"/><link data-chunk="app-page-video-VideoPage" rel="preload" as="script" href="/public/2.26.0/0_ae1a318f53491021d5b2.js"/><link data-chunk="app-page-video-VideoPage" rel="preload" as="script" href="/public/2.26.0/app-page-video-VideoPage_24719cf25239375555dd.js"/><link data-chunk="app-page-video-schema-VideoPageSchema" rel="preload" as="script" href="/public/2.26.0/app-page-video-schema-VideoPageSchema_c557efd1913d734d10cb.js"/><link data-chunk="components-player-previewLayer-PreviewLayer" rel="preload" as="script" href="/public/2.26.0/components-player-previewLayer-PreviewLayer_a3ee98fd8369ffe092b2.js"/><link data-chunk="components-text-TextMore" rel="preload" as="script" href="/public/2.26.0/components-text-TextMore_8aee5a897fa51b780df3.js"/><link data-chunk="app-common-video-bookmark-icon-BookmarkVideoIcon" rel="preload" as="script" href="/public/2.26.0/app-common-video-bookmark-icon-BookmarkVideoIcon_13f6342560dea2dd2469.js"/><link data-chunk="components-button-share-ShareButton" rel="preload" as="script" href="/public/2.26.0/components-button-share-ShareButton_da6d41cb418c53b3ce3e.js"/><link data-chunk="components-icon-csa-CSAIcon" rel="preload" as="script" href="/public/2.26.0/components-icon-csa-CSAIcon_c84f1575b983a9753f8e.js"/><link data-chunk="app-common-video-related-RelatedVideos" rel="preload" as="script" href="/public/2.26.0/app-common-video-related-RelatedVideos_25f3d4ed2643c771b8ab.js"/><link data-chunk="app-common-video-recommended-RecommendedVideoSlider" rel="preload" as="script" href="/public/2.26.0/app-common-video-recommended-RecommendedVideoSlider_c58756c606e554228a3f.js"/><link data-chunk="Render" rel="preload" as="script" href="/public/2.26.0/Render_f7f9b8be68b1233fcef2.js"/><link data-chunk="GetMedia" rel="preload" as="script" href="/public/2.26.0/GetMedia_79691a619ce5da182dc5.js"/><link data-chunk="ProgramGetImage" rel="preload" as="script" href="/public/2.26.0/ProgramGetImage_b23b18f142815ee42b31.js"/><link data-chunk="main" rel="stylesheet" href="/public/2.26.0/125.1068127a290dbcccee4c.css"/><link data-chunk="app-page-video-VideoPage" rel="stylesheet" href="/public/2.26.0/0.744714d96b06b9d27e06.css"/><link data-chunk="app-page-video-VideoPage" rel="stylesheet" href="/public/2.26.0/71.aa93ced01b6544cce26b.css"/><link data-chunk="components-player-previewLayer-PreviewLayer" rel="stylesheet" href="/public/2.26.0/103.14fd2df5eb5ac9941787.css"/><link data-chunk="app-common-video-bookmark-icon-BookmarkVideoIcon" rel="stylesheet" href="/public/2.26.0/24.0a9e42c27875d6cfacbe.css"/><link data-chunk="components-button-share-ShareButton" rel="stylesheet" href="/public/2.26.0/84.af052649f7d91b85816d.css"/><link data-chunk="app-common-video-recommended-RecommendedVideoSlider" rel="stylesheet" href="/public/2.26.0/29.cf0d701129540c56b0a6.css"/><link rel="preconnect" href="https://cdns.eu1.gigya.com" crossorigin=""/><link rel="preconnect" href="https://api.ipify.org" crossorigin=""/><link rel="preconnect" href="https://ariane.abtasty.com" crossorigin=""/><link rel="preconnect" href="https://w.usabilla.com" crossorigin=""/><link rel="preconnect" href="https://compte.tf1.fr" crossorigin=""/><link rel="preconnect" href="https://dcinfos-cache.abtasty.com" crossorigin=""/><link rel="preconnect" href="https://cdn.trustcommander.net" crossorigin=""/><link rel="preconnect" href="https://privacy.trustcommander.net" crossorigin=""/><link rel="preconnect" href="https://www.facebook.com" crossorigin=""/><link rel="preconnect" href="https://connect.facebook.net" crossorigin=""/><link rel="preconnect" href="https://cdn.tagcommander.com" crossorigin=""/><link rel="preconnect" href="https://try.abtasty.com" crossorigin=""/><link rel="preconnect" href="https://s3-eu-west-1.amazonaws.com" crossorigin=""/><script async="" src="https://cdns.eu1.gigya.com/js/gigya.js?apiKey=3_hWgJdARhz_7l1oOp3a8BDLoR9cuWZpUaKG4aqF7gum9_iK3uTZ2VlDBl8ANf8FVk&amp;lang=fr&amp;enableSSOToken=true"></script></head><body><div id="root"><header class="Header_container_6L_K5 Header_stickyContainer_tz8Kp Header_sticky_3lFvR Header_isTransparent_2lcZ6"><div class="Header_header_4hzC8"><div class="Header_left_1IgQ4"><a class="Header_home_2_Qer Logo_logo_GkAYq" href="/"><img src="/public/2.26.0/c7fdc9c76143dfbd91815c5f47419001.svg" alt="logo" class="Logo_logo_img_3geRD"/></a><div class="Header_categories_3HAaw"><a class="Header_category_1Xnrz" href="/programmes-tv">Replay</a><a class="Header_category_1Xnrz" href="/tf1/direct">Direct</a><a class="Header_category_1Xnrz Header_hidden_entries_9fOZG" href="/stream">Stream</a></div></div><div class="Header_right_2iEty"><div class="Header_search_1zL5Y"><input value="" aria-label="Rechercher un programme, une vidéo..." class="Header_search__input_2fZ2j" placeholder="Rechercher un programme, une vidéo..."/><svg height="24" width="24" class="Header_search__icon_3J7pY"><path d="M15.606 14.192l4.61 4.609a1 1 0 01-1.415 1.414l-4.609-4.609a7 7 0 111.414-1.414zM10 15a5 5 0 100-10 5 5 0 000 10z" fill="#fff"></path></svg></div><div class="Header_identity_lyqni Header_skeleton_3rgNo"><span class="Header_name_1Vbzh"></span><span class="Header_avatar_1o-Nr"></span></div><div class="Burger_burger_23bMh Header_burger_3o42R"><div></div><div></div><div></div><div></div></div></div></div></header><div class="VideoPage_page_3k9wl"><script type="application/ld+json">{"@context":"https://schema.org","@type":"TVEpisode","name":"New York Unité Spéciale - S04 E17 - Poussée au suicide","description":"Les détectives Benson et Stabler sont appelés sur les lieux d&apos;un crime. Une jeune femme, vêtue comme une domestique, s&apos;est apparemment suicidée. Mais les enquêteurs se demandent si elle n&apos;a pas été violée puis, poussée à commettre l&apos;irréparable.","url":"https://www.tf1.fr/tf1/new-york-unite-speciale/videos/new-york-unite-speciale-s04-e17-poussee-au-suicide-95283921.html","image":"https://photos.tf1.fr/1200/720/new-york-unite-speciale-s04-e17-poussee-au-suicide-95283921-1634729931-11604e-00e954-0@1x.jpg","inLanguage":"fr","partOfSeries":{"@type":"TVSeries","name":"New York Unité Spéciale","url":"https://www.tf1.fr/tf1/new-york-unite-speciale"},"video":{"@type":"VideoObject","caption":"New York Unité Spéciale - S04 E17 - Poussée au suicide","name":"New York Unité Spéciale - S04 E17 - Poussée au suicide","description":"Les détectives Benson et Stabler sont appelés sur les lieux d&apos;un crime. Une jeune femme, vêtue comme une domestique, s&apos;est apparemment suicidée. Mais les enquêteurs se demandent si elle n&apos;a pas été violée puis, poussée à commettre l&apos;irréparable.","thumbnailUrl":"https://photos.tf1.fr/1200/720/new-york-unite-speciale-s04-e17-poussee-au-suicide-95283921-1634729931-11604e-00e954-0@1x.jpg","embedUrl":"https://www.tf1.fr/player/13820023","uploadDate":"2021-10-21T00:25:00+02:00","duration":"PT41M7S","playerType":"HTML5","inLanguage":"fr","publisher":{"@type":"Organization","name":"TF1","alternateName":"Télévision Française 1","url":"https://www.tf1.fr","foundingDate":"1975-01-06","parentOrganization":{"@type":"Organization","name":"Groupe TF1","url":"https://groupe-tf1.fr/","sameAs":["https://fr.wikipedia.org/wiki/Groupe_TF1","https://www.linkedin.com/company/groupetf1","https://twitter.com/GroupeTF1","https://www.wikidata.org/wiki/Q2412906"]},"logo":{"@type":"ImageObject","url":"https://www.tf1.fr/public/2.26.0/58bddd16dc00d9d15da235d3318a3b2a.jpg","width":"1200","height":"630"},"address":{"@type":"PostalAddress","streetAddress":"1 Quai du Point du Jour","addressLocality":"Boulogne-Billancourt","postalCode":"92100","addressCountry":"FR"},"sameAs":["https://www.facebook.com/MYTF1","https://twitter.com/mytf1","https://www.instagram.com/mytf1_off","https://fr.linkedin.com/company/tf1"]},"accessibilityFeature":["captions"],"isAccessibleForFree":true,"requiresSubscription":true}}</script><div class="VideoPage_background_16c8E"><picture><source srcSet="https://photos.tf1.fr/1920/1080/cover-showpage-new-york-unite-speciale-c742b5-0@1x.webp 1920w, 
https://photos.tf1.fr/960/540/cover-showpage-new-york-unite-speciale-86aef2-0@1x.webp 960w, 
https://photos.tf1.fr/640/360/cover-showpage-new-york-unite-speciale-4bd017-0@1x.webp 640w" sizes="200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/1920/1080/cover-showpage-new-york-unite-speciale-b7db9a-0@1x.jpg 1920w, 
https://photos.tf1.fr/960/540/cover-showpage-new-york-unite-speciale-404dc9-0@1x.jpg 960w, 
https://photos.tf1.fr/640/360/cover-showpage-new-york-unite-speciale-a47dfb-0@1x.jpg 640w" sizes="200px" type="image/jpeg"/><img alt="fond New York Unité Spéciale - S04 E17 - Poussée au suicide" src="https://photos.tf1.fr/1920/1080/cover-showpage-new-york-unite-speciale-b7db9a-0@1x.jpg"/></picture></div><div class="VideoPage_replay_3zF-- mb-8 sm:mb-4"><div class="VideoPage_container_3Y-tv"><div class="VideoPage_player_Z_IaW"><div class="VideoPlayer_container_TYUfm VideoPlayer_sticky_VvOc3"><div class="VideoPlayer_playerContainer_1icP6"><div class="PreviewLayer_container_cJhjT"><picture><source srcSet="https://photos.tf1.fr/1200/720/new-york-unite-speciale-s04-e17-poussee-au-suicide-95283921-1634729931-11604e-b81e17-0@1x.webp 1200w, 
https://photos.tf1.fr/600/360/new-york-unite-speciale-s04-e17-poussee-au-suicide-95283921-1634729931-11604e-3645f0-0@1x.webp 600w, 
https://photos.tf1.fr/400/240/new-york-unite-speciale-s04-e17-poussee-au-suicide-95283921-1634729931-11604e-4727b5-0@1x.webp 400w" sizes="1100px" type="image/webp"/><source srcSet="https://photos.tf1.fr/1200/720/new-york-unite-speciale-s04-e17-poussee-au-suicide-95283921-1634729931-11604e-00e954-0@1x.jpg 1200w, 
https://photos.tf1.fr/600/360/new-york-unite-speciale-s04-e17-poussee-au-suicide-95283921-1634729931-11604e-1592c1-0@1x.jpg 600w, 
https://photos.tf1.fr/400/240/new-york-unite-speciale-s04-e17-poussee-au-suicide-95283921-1634729931-11604e-b9517b-0@1x.jpg 400w" sizes="1100px" type="image/jpeg"/><img alt="New York Unité Spéciale - S04 E17 - Poussée au suicide" src="https://photos.tf1.fr/1200/720/new-york-unite-speciale-s04-e17-poussee-au-suicide-95283921-1634729931-11604e-00e954-0@1x.jpg"/></picture></div></div></div></div><div class=""><article class=""><div class="VideoSummary_titleContent_3K_pg"><h1 class="VideoSummary_title_1o6wc" title="New York Unité Spéciale - S04 E17 - Poussée au suicide">New York Unité Spéciale - S04 E17 - Poussée au suicide</h1></div><div class="VideoSummary_contentScrollable_6OrPJ"><div style="overflow:auto;height:initial" class="VideoSummary_description_37cPL">Les détectives Benson et Stabler sont appelés sur les lieux d&#x27;un crime. Une jeune femme, vêtue comme une domestique, s&#x27;est apparemment suicidée. Mais les enquêteurs se demandent si elle n&#x27;a pas été violée puis, poussée à commettre l&#x27;irréparable.</div><div class="VideoSummary_expandButton_1hmaW"><svg viewBox="0 0 8 16" class="VideoSummary_arrow__down_1wd25 icon VideoSummary_arrow_1-3Ow VideoSummary_arrow_onlymobile_24g99"><defs><path fill="currentColor" id="chevron_svg__a" d="M.31 2.796a1.057 1.057 0 010-1.488 1.04 1.04 0 011.479 0l5.905 5.946a1.057 1.057 0 010 1.488l-5.91 5.95a1.04 1.04 0 01-1.478 0 1.057 1.057 0 010-1.488l5.17-5.206L.31 2.796z"></path></defs><use xlink:href="#chevron_svg__a"></use></svg></div></div><div class="VideoSummary_userButtons_2pgDX"><div class="BookmarkIcon_bookmark_9-99h VideoSummary_bookmark_2ffpe VideoSummary_buttonWithIcons_2il1Q VideoSummary_buttonWithoutAnimation_1L03m BookmarkIcon_bookmark_transparent_9cvqz"><div class="BookmarkIcon_bookmark__button_3TB35 BookmarkIcon_bookmark__button__off_32WpC"><span class="BookmarkIcon_svg_container_tsl-g"><svg height="24" width="24"><path d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0z" fill="#fff"></path></svg></span><span class="BookmarkIcon_bookmark__button__suffix_2OKy6">MA LISTE</span></div></div><div class="ShareButton_shareContainer_1jAzb"><button class="ShareButton_socialShare_U_Zzx VideoSummary_buttonWithIcons_2il1Q ShareButton_share_transparent_2rK6g"><svg height="32" width="32"><path d="M20.918 20.84a3 3 0 11-.895 1.79l-8.94-4.47a3 3 0 110-4.319l8.94-4.47a3 3 0 11.895 1.79l-8.94 4.468a3.03 3.03 0 010 .741z" fill="#fff" fill-rule="evenodd"></path></svg></button><span class="ShareButton_suffix_1DC_X">PARTAGER</span></div></div><div class="VideoSummary_details_2pLA9"><div class="VideoSummary_vignette_204tD"><a class="VideoSummary_programLink_yVwPD" href="/tf1/new-york-unite-speciale"><picture><source srcSet="https://photos.tf1.fr/700/933/toolkit_vignette_portrait-fcfb61-5ee9f8-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/toolkit_vignette_portrait-fcfb61-f6338f-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/toolkit_vignette_portrait-fcfb61-f5de18-0@1x.webp 233w" sizes="66px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/toolkit_vignette_portrait-fcfb61-b557dd-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/toolkit_vignette_portrait-fcfb61-40d7b7-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/toolkit_vignette_portrait-fcfb61-08e97a-0@1x.jpg 233w" sizes="66px" type="image/jpeg"/><img alt="New York Unité Spéciale" src="https://photos.tf1.fr/700/933/toolkit_vignette_portrait-fcfb61-b557dd-0@1x.jpg"/></picture></a><div class="VideoSummary_availableDates_3bf2J"><div class="VideoSummary_accessibilityContainer_1Bim2"><svg height="20" width="27"><path d="M23 0a4 4 0 014 4v12a4 4 0 01-4 4H4a4 4 0 01-4-4V4a4 4 0 014-4zm0 1H4a3 3 0 00-3 3v12a3 3 0 003 3h19a3 3 0 003-3V4a3 3 0 00-3-3zM7.57 5.418l1.748 5.406c.098.32.198.691.302 1.116l.112.475c.04.179.068.316.082.41.047-.38.206-1.048.477-2l1.76-5.407h1.99l-3.159 9.085H8.733L5.58 5.418zm13.155 0v1.578h-3.388V9.34h3.153v1.572h-3.153v3.592h-1.94V5.418z" fill="#fff"></path></svg><svg height="20" width="45"><path d="M41 0a4 4 0 014 4v12a4 4 0 01-4 4H4a4 4 0 01-4-4V4a4 4 0 014-4zm0 1H4a3 3 0 00-3 3v12a3 3 0 003 3h37a3 3 0 003-3V4a3 3 0 00-3-3zM19.295 5.396c1.428 0 2.52.411 3.277 1.234.756.822 1.135 2.004 1.135 3.547 0 1.539-.382 2.721-1.145 3.547-.763.827-1.856 1.24-3.28 1.24s-2.518-.413-3.28-1.24c-.763-.826-1.145-2.013-1.145-3.56s.383-2.728 1.148-3.544 1.861-1.224 3.29-1.224zm9.207.013c.483 0 .944.057 1.383.172a9.44 9.44 0 011.376.483l-.636 1.532a9.301 9.301 0 00-1.23-.426 3.96 3.96 0 00-.957-.12c-.373 0-.659.086-.858.26a.86.86 0 00-.299.68c0 .174.04.325.12.455.081.129.21.254.386.375l.134.084c.136.08.332.183.588.311l.527.256c.869.416 1.464.832 1.786 1.25.322.417.483.929.483 1.535 0 .84-.302 1.5-.906 1.983-.603.484-1.444.725-2.52.725-.992 0-1.87-.186-2.632-.56v-1.83c.627.28 1.158.477 1.592.591.435.114.832.172 1.192.172.433 0 .764-.083.995-.248.231-.166.347-.411.347-.738a.814.814 0 00-.153-.486 1.707 1.707 0 00-.448-.41l-.162-.1a10.238 10.238 0 00-.505-.267l-.538-.263c-.568-.267-.994-.523-1.278-.769a2.888 2.888 0 01-.68-.858c-.17-.326-.254-.708-.254-1.144 0-.823.279-1.469.836-1.94.557-.47 1.327-.705 2.31-.705zM7.57 5.542l1.748 5.531c.098.327.198.707.302 1.142l.112.485c.04.183.068.324.082.42.047-.39.206-1.072.477-2.047l1.76-5.53h1.99l-3.159 9.294H8.733L5.58 5.542zm31.716 0v1.64h-2.524v7.655H34.79V7.183h-2.524v-1.64h7.019zM19.295 7.036c-.784 0-1.376.264-1.774.792-.399.528-.598 1.31-.598 2.349 0 1.038.197 1.82.592 2.346.394.525.983.788 1.767.788 1.572 0 2.358-1.045 2.358-3.134 0-2.094-.781-3.14-2.345-3.14z" fill="#fff"></path></svg><svg height="20" width="27"><path d="M23 0a4 4 0 014 4v12a4 4 0 01-4 4H4a4 4 0 01-4-4V4a4 4 0 014-4zm0 1H4a3 3 0 00-3 3v12a3 3 0 003 3h19a3 3 0 003-3V4a3 3 0 00-3-3zM9.43 12.382a5.21 5.21 0 001.779 1.34l-2.48 3.062L7 15.383zm3.93-7.868a4.25 4.25 0 014.245 4.246c0 .82-.264 1.666-.764 2.444a5.368 5.368 0 01-1.717 1.688c-.392.234-.558.69-.691 1.201l-.161.65c-.133.506-.31.992-.72 1.308a2.312 2.312 0 01-1.566.498 2.414 2.414 0 01-1.336-.527l.586-.733c.42.336 1.097.517 1.743.019.185-.143.293-.45.387-.807l.15-.611c.156-.605.387-1.273.973-1.702l.154-.102a4.412 4.412 0 001.409-1.39c.402-.626.615-1.295.615-1.936a3.311 3.311 0 00-3.308-3.308 3.311 3.311 0 00-3.307 3.308h-.938a4.25 4.25 0 014.245-4.246zm0 1.67a2.56 2.56 0 012.556 2.557c0 .438-.121.889-.35 1.304-.22.398-.53.746-.893 1.004l-.474-.667c.546-.388.899-1.032.899-1.64a1.74 1.74 0 00-1.739-1.74 1.74 1.74 0 00-1.738 1.74h-.819a2.56 2.56 0 012.557-2.558zM17.27 2.7L19 4.1l-1.46 1.804c-.447-.6-1.02-1.1-1.68-1.462z" fill="#efeff4"></path></svg><span class="VideoSummary_duration_VXLhF">41m<!-- --> <img alt="csa CSA_12" class="VideoSummary_csaIcon_ZyhAn" src="/public/2.26.0/e493815a51c1b25ca0926d029e8edb9c.svg"/></span></div><div class="VideoSummary_addDate_26Msd">Publiée le <!-- -->21 octobre 2021 à 00:25</div><span>Dispo <!-- -->7<!-- -->j</span><a class="VideoSummary_programName_PCvvY" href="/tf1/new-york-unite-speciale">New York Unité Spéciale</a></div></div></div></article></div></div></div><div class="VideoPage_content_2nol3"><div class="flex overflow-x-scroll mb-4 -mx-2.5 px-2.5 xs:-mx-5 xs:px-5 lg:mb-6 RelatedVideos_videoRelatedNav_2WLF8"><div class="LongButton_longButton__wrapper_2MWAh flex-shrink-0 RelatedVideos_nav_3F0hW"><button type="button" class="LongButton_longButton_1HFBE LongButton_longButton__large_JZbgr LongButton_longButton__primary_2nVin">A SUIVRE</button></div><div class="LongButton_longButton__wrapper_2MWAh flex-shrink-0 RelatedVideos_nav_3F0hW"><button type="button" class="LongButton_longButton_1HFBE LongButton_longButton__large_JZbgr LongButton_longButton__dark_3hKLe">Episodes</button></div></div><div class="Slider_main_XV-_5 VideoPage_slider_101SD recommendedVideoSlider Slider_desktop_1Escq Slider_columnOnMobile_FLZxn"><div class="Slider_items_x_LFh Slider_desktop_1Escq"><div class="Slider_scrollContainer_2kRNe Slider_hideScrollbar_3D58D"><div class="Slider_itemsContainer_HqDAu"><div class="Slider_item_40MAl VideoSlider_item_2C7qE"><div class="Slider_item_position VideoCard_card__box_2tumr VideoCard_card__box_landscape_EYKAV"><div class="VideoCardThumbnail_thumbnail_1xdsC VideoCardThumbnail_card__box_landscape_2x498"><div class="VideoCardThumbnail_content_2QxWy"><picture><source srcSet="https://photos.tf1.fr/396/222/new-york-unite-speciale-s21-e06-temoin-auriculaire-01456630-1634727985-30cef4-f2669e-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/new-york-unite-speciale-s21-e06-temoin-auriculaire-01456630-1634727985-30cef4-946cd6-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/new-york-unite-speciale-s21-e06-temoin-auriculaire-01456630-1634727985-30cef4-1dfcc0-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/new-york-unite-speciale-s21-e06-temoin-auriculaire-01456630-1634727985-30cef4-e19528-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/new-york-unite-speciale-s21-e06-temoin-auriculaire-01456630-1634727985-30cef4-f41f25-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/new-york-unite-speciale-s21-e06-temoin-auriculaire-01456630-1634727985-30cef4-a51183-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_a3YUX" alt="New York Unité Spéciale - S21 E06 - Témoin auriculaire" src="https://photos.tf1.fr/396/222/new-york-unite-speciale-s21-e06-temoin-auriculaire-01456630-1634727985-30cef4-e19528-0@1x.jpg"/></picture><div class="VideoCardThumbnail_duration_2wlDW">39m<img alt="csa CSA_10" class="VideoCardThumbnail_icon_csa_n4Wk0" src="/public/2.26.0/8b843e7c1e9f29ee231c44b419244e00.svg"/></div></div><div class="NewBadge_isRecentLabel_UYqHM VideoCardThumbnail_isRecentLabel_9FjPJ">Nouveau</div></div><div class="VideoCardDescription_description_3Fs0M VideoCardDescription_card__box_landscape_2zFNj"><div class="VideoCardDescription_description__header_3mWNK">Replay<!-- --> - <span class="VideoCardDescription_description__time_3qwhO">Mercredi<!-- --> </span><span>20/10/21</span><span class="VideoCardDescription_description__time_3qwhO"> - <!-- -->23:35</span></div><div class="VideoCardDescription_description__boxLabel_2pt5f"><div class="VideoCardDescription_description__title_2dDEt"><a class="CroppedTitle_container_2n221 CroppedTitle_cropped-default_36ZXm CroppedTitle_cropped-mobile_M18pu VideoCardDescription_description__videoLabel_fu0CO" data-cropped-default="New York Unité Spéciale - S21 E06 - Témoin auriculaire" data-cropped-mobile="New York Unité Spéciale - S21 E06 - T..." href="/tf1/new-york-unite-speciale/videos/new-york-unite-speciale-s21-e06-temoin-auriculaire-01456630.html">New York Unité Spéciale - S21 E06 - Témoin auriculaire</a><div class="VideoCardDescription_description__programLabel_3rCO3">New York Unité Spéciale</div></div></div></div></div></div><div class="Slider_item_40MAl VideoSlider_item_2C7qE"><div class="Slider_item_position VideoCard_card__box_2tumr VideoCard_card__box_landscape_EYKAV"><div class="VideoCardThumbnail_thumbnail_1xdsC VideoCardThumbnail_card__box_landscape_2x498"><div class="VideoCardThumbnail_content_2QxWy"><picture><source srcSet="https://photos.tf1.fr/396/222/new-york-unite-speciale-s12-e12-brandy-a-jamais-00668448-1634555608-2731b4-f23c8f-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/new-york-unite-speciale-s12-e12-brandy-a-jamais-00668448-1634555608-2731b4-c5b4da-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/new-york-unite-speciale-s12-e12-brandy-a-jamais-00668448-1634555608-2731b4-bc384b-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/new-york-unite-speciale-s12-e12-brandy-a-jamais-00668448-1634555608-2731b4-664a82-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/new-york-unite-speciale-s12-e12-brandy-a-jamais-00668448-1634555608-2731b4-8e8144-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/new-york-unite-speciale-s12-e12-brandy-a-jamais-00668448-1634555608-2731b4-dfc534-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_a3YUX" alt="New York Unité Spéciale - S12 E12 - Brandy à jamais" src="https://photos.tf1.fr/396/222/new-york-unite-speciale-s12-e12-brandy-a-jamais-00668448-1634555608-2731b4-664a82-0@1x.jpg"/></picture><div class="VideoCardThumbnail_duration_2wlDW">40m<img alt="csa CSA_12" class="VideoCardThumbnail_icon_csa_n4Wk0" src="/public/2.26.0/e493815a51c1b25ca0926d029e8edb9c.svg"/></div></div></div><div class="VideoCardDescription_description_3Fs0M VideoCardDescription_card__box_landscape_2zFNj"><div class="VideoCardDescription_description__header_3mWNK">Replay<!-- --> - <span class="VideoCardDescription_description__time_3qwhO">Lundi<!-- --> </span><span>18/10/21</span><span class="VideoCardDescription_description__time_3qwhO"> - <!-- -->00:00</span></div><div class="VideoCardDescription_description__boxLabel_2pt5f"><div class="VideoCardDescription_description__title_2dDEt"><a class="CroppedTitle_container_2n221 CroppedTitle_cropped-default_36ZXm CroppedTitle_cropped-mobile_M18pu VideoCardDescription_description__videoLabel_fu0CO" data-cropped-default="New York Unité Spéciale - S12 E12 - Brandy à jamais" data-cropped-mobile="New York Unité Spéciale - S12 E12 - B..." href="/tf1/new-york-unite-speciale/videos/new-york-unite-speciale-s12-e12-brandy-a-jamais-00668448.html">New York Unité Spéciale - S12 E12 - Brandy à jamais</a><div class="VideoCardDescription_description__programLabel_3rCO3">New York Unité Spéciale</div></div></div></div></div></div><div class="Slider_item_40MAl VideoSlider_item_2C7qE"><div class="Slider_item_position VideoCard_card__box_2tumr VideoCard_card__box_landscape_EYKAV"><div class="VideoCardThumbnail_thumbnail_1xdsC VideoCardThumbnail_card__box_landscape_2x498"><div class="VideoCardThumbnail_content_2QxWy"><picture><source srcSet="https://photos.tf1.fr/396/222/new-york-unite-speciale-s21-e14-mariage-blanc-et-carte-verte-45635286-1634728073-ef5538-a3ca2c-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/new-york-unite-speciale-s21-e14-mariage-blanc-et-carte-verte-45635286-1634728073-ef5538-6e72a1-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/new-york-unite-speciale-s21-e14-mariage-blanc-et-carte-verte-45635286-1634728073-ef5538-bb902f-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/new-york-unite-speciale-s21-e14-mariage-blanc-et-carte-verte-45635286-1634728073-ef5538-2cc5f4-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/new-york-unite-speciale-s21-e14-mariage-blanc-et-carte-verte-45635286-1634728073-ef5538-dc54c9-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/new-york-unite-speciale-s21-e14-mariage-blanc-et-carte-verte-45635286-1634728073-ef5538-6378e0-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_a3YUX" alt="New York Unité Spéciale - S21 E14 - Mariage blanc et carte verte" src="https://photos.tf1.fr/396/222/new-york-unite-speciale-s21-e14-mariage-blanc-et-carte-verte-45635286-1634728073-ef5538-2cc5f4-0@1x.jpg"/></picture><div class="VideoCardThumbnail_duration_2wlDW">39m<img alt="csa CSA_10" class="VideoCardThumbnail_icon_csa_n4Wk0" src="/public/2.26.0/8b843e7c1e9f29ee231c44b419244e00.svg"/></div></div><div class="NewBadge_isRecentLabel_UYqHM VideoCardThumbnail_isRecentLabel_9FjPJ">Nouveau</div></div><div class="VideoCardDescription_description_3Fs0M VideoCardDescription_card__box_landscape_2zFNj"><div class="VideoCardDescription_description__header_3mWNK">Replay<!-- --> - <span class="VideoCardDescription_description__time_3qwhO">Mercredi<!-- --> </span><span>20/10/21</span><span class="VideoCardDescription_description__time_3qwhO"> - <!-- -->22:50</span></div><div class="VideoCardDescription_description__boxLabel_2pt5f"><div class="VideoCardDescription_description__title_2dDEt"><a class="CroppedTitle_container_2n221 CroppedTitle_cropped-default_36ZXm CroppedTitle_cropped-mobile_M18pu VideoCardDescription_description__videoLabel_fu0CO" data-cropped-default="New York Unité Spéciale - S21 E14 - Mariage blanc et carte verte" data-cropped-mobile="New York Unité Spéciale - S21 E14 - M..." href="/tf1/new-york-unite-speciale/videos/new-york-unite-speciale-s21-e14-mariage-blanc-et-carte-verte-45635286.html">New York Unité Spéciale - S21 E14 - Mariage blanc et carte verte</a><div class="VideoCardDescription_description__programLabel_3rCO3">New York Unité Spéciale</div></div></div></div></div></div><div class="Slider_item_40MAl VideoSlider_item_2C7qE"><div class="Slider_item_position VideoCard_card__box_2tumr VideoCard_card__box_landscape_EYKAV"><div class="VideoCardThumbnail_thumbnail_1xdsC VideoCardThumbnail_card__box_landscape_2x498"><div class="VideoCardThumbnail_content_2QxWy"><picture><source srcSet="https://photos.tf1.fr/396/222/new-york-unite-speciale-s12-e04-la-ferme-aux-esclaves-42454699-1634553092-cb1225-b171db-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/new-york-unite-speciale-s12-e04-la-ferme-aux-esclaves-42454699-1634553092-cb1225-fcf116-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/new-york-unite-speciale-s12-e04-la-ferme-aux-esclaves-42454699-1634553092-cb1225-9da96b-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/new-york-unite-speciale-s12-e04-la-ferme-aux-esclaves-42454699-1634553092-cb1225-d17ad3-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/new-york-unite-speciale-s12-e04-la-ferme-aux-esclaves-42454699-1634553092-cb1225-b63c60-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/new-york-unite-speciale-s12-e04-la-ferme-aux-esclaves-42454699-1634553092-cb1225-8a5fcb-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_a3YUX" alt="New York Unité Spéciale - S12 E04 - La ferme aux esclaves" src="https://photos.tf1.fr/396/222/new-york-unite-speciale-s12-e04-la-ferme-aux-esclaves-42454699-1634553092-cb1225-d17ad3-0@1x.jpg"/></picture><div class="VideoCardThumbnail_duration_2wlDW">39m<img alt="csa CSA_12" class="VideoCardThumbnail_icon_csa_n4Wk0" src="/public/2.26.0/e493815a51c1b25ca0926d029e8edb9c.svg"/></div></div></div><div class="VideoCardDescription_description_3Fs0M VideoCardDescription_card__box_landscape_2zFNj"><div class="VideoCardDescription_description__header_3mWNK">Replay<!-- --> - <span class="VideoCardDescription_description__time_3qwhO">Lundi<!-- --> </span><span>18/10/21</span><span class="VideoCardDescription_description__time_3qwhO"> - <!-- -->23:15</span></div><div class="VideoCardDescription_description__boxLabel_2pt5f"><div class="VideoCardDescription_description__title_2dDEt"><a class="CroppedTitle_container_2n221 CroppedTitle_cropped-default_36ZXm CroppedTitle_cropped-mobile_M18pu VideoCardDescription_description__videoLabel_fu0CO" data-cropped-default="New York Unité Spéciale - S12 E04 - La ferme aux esclaves" data-cropped-mobile="New York Unité Spéciale - S12 E04 - L..." href="/tf1/new-york-unite-speciale/videos/new-york-unite-speciale-s12-e04-la-ferme-aux-esclaves-42454699.html">New York Unité Spéciale - S12 E04 - La ferme aux esclaves</a><div class="VideoCardDescription_description__programLabel_3rCO3">New York Unité Spéciale</div></div></div></div></div></div><div class="Slider_item_40MAl VideoSlider_item_2C7qE"><div class="Slider_item_position VideoCard_card__box_2tumr VideoCard_card__box_landscape_EYKAV"><div class="VideoCardThumbnail_thumbnail_1xdsC VideoCardThumbnail_card__box_landscape_2x498"><div class="VideoCardThumbnail_content_2QxWy"><div></div><div class="VideoCardThumbnail_icon_expiration_3Tsoz" data-remainingdays="1">1J</div><div class="VideoCardThumbnail_duration_2wlDW">40m<img alt="csa CSA_10" class="VideoCardThumbnail_icon_csa_n4Wk0" src="/public/2.26.0/8b843e7c1e9f29ee231c44b419244e00.svg"/></div></div></div><div class="VideoCardDescription_description_3Fs0M VideoCardDescription_card__box_landscape_2zFNj"><div class="VideoCardDescription_description__header_3mWNK">Replay<!-- --> - <span class="VideoCardDescription_description__time_3qwhO">Jeudi<!-- --> </span><span>14/10/21</span><span class="VideoCardDescription_description__time_3qwhO"> - <!-- -->23:15</span></div><div class="VideoCardDescription_description__boxLabel_2pt5f"><div class="VideoCardDescription_description__title_2dDEt"><a class="CroppedTitle_container_2n221 CroppedTitle_cropped-default_36ZXm CroppedTitle_cropped-mobile_M18pu VideoCardDescription_description__videoLabel_fu0CO" data-cropped-default="Esprits criminels - S13 E17 - La piste aux étoiles" data-cropped-mobile="Esprits criminels - S13 E17 - La pist..." href="/tf1/esprits-criminels/videos/esprits-criminels-s13-e17-la-piste-aux-etoiles-27094810.html">Esprits criminels - S13 E17 - La piste aux étoiles</a><div class="VideoCardDescription_description__programLabel_3rCO3">Esprits criminels</div></div></div></div></div></div><div class="Slider_item_40MAl VideoSlider_item_2C7qE"><div class="Slider_item_position VideoCard_card__box_2tumr VideoCard_card__box_landscape_EYKAV"><div class="VideoCardThumbnail_thumbnail_1xdsC VideoCardThumbnail_card__box_landscape_2x498"><div class="VideoCardThumbnail_content_2QxWy"><div></div><div class="VideoCardThumbnail_icon_expiration_3Tsoz" data-remainingdays="1">1J</div><div class="VideoCardThumbnail_duration_2wlDW">39m<img alt="csa CSA_10" class="VideoCardThumbnail_icon_csa_n4Wk0" src="/public/2.26.0/8b843e7c1e9f29ee231c44b419244e00.svg"/></div></div></div><div class="VideoCardDescription_description_3Fs0M VideoCardDescription_card__box_landscape_2zFNj"><div class="VideoCardDescription_description__header_3mWNK">Replay<!-- --> - <span class="VideoCardDescription_description__time_3qwhO">Jeudi<!-- --> </span><span>14/10/21</span><span class="VideoCardDescription_description__time_3qwhO"> - <!-- -->00:05</span></div><div class="VideoCardDescription_description__boxLabel_2pt5f"><div class="VideoCardDescription_description__title_2dDEt"><a class="CroppedTitle_container_2n221 CroppedTitle_cropped-default_36ZXm CroppedTitle_cropped-mobile_M18pu VideoCardDescription_description__videoLabel_fu0CO" data-cropped-default="Esprits criminels - S13 E12 - Gare au loup" data-cropped-mobile="Esprits criminels - S13 E12 - Gare au..." href="/tf1/esprits-criminels/videos/esprits-criminels-s13-e12-gare-au-loup-18132536.html">Esprits criminels - S13 E12 - Gare au loup</a><div class="VideoCardDescription_description__programLabel_3rCO3">Esprits criminels</div></div></div></div></div></div><div class="Slider_item_40MAl VideoSlider_item_2C7qE"><div class="Slider_item_position VideoCard_card__box_2tumr VideoCard_card__box_landscape_EYKAV"><div class="VideoCardThumbnail_thumbnail_1xdsC VideoCardThumbnail_card__box_landscape_2x498"><div class="VideoCardThumbnail_content_2QxWy"><div></div><div class="VideoCardThumbnail_duration_2wlDW">40m<img alt="csa CSA_10" class="VideoCardThumbnail_icon_csa_n4Wk0" src="/public/2.26.0/8b843e7c1e9f29ee231c44b419244e00.svg"/></div></div></div><div class="VideoCardDescription_description_3Fs0M VideoCardDescription_card__box_landscape_2zFNj"><div class="VideoCardDescription_description__header_3mWNK">Replay<!-- --> - <span class="VideoCardDescription_description__time_3qwhO">Lundi<!-- --> </span><span>27/09/21</span><span class="VideoCardDescription_description__time_3qwhO"> - <!-- -->21:44</span></div><div class="VideoCardDescription_description__boxLabel_2pt5f"><div class="VideoCardDescription_description__title_2dDEt"><a class="CroppedTitle_container_2n221 CroppedTitle_cropped-default_36ZXm CroppedTitle_cropped-mobile_M18pu VideoCardDescription_description__videoLabel_fu0CO" data-cropped-default="Les experts : Manhattan - S09 E11 - L&#x27;ange gardien" data-cropped-mobile="Les experts : Manhattan - S09 E11 - L..." href="/tf1/experts-manhattan/videos/les-experts-manhattan-s09-e11-lange-gardien-91150478.html">Les experts : Manhattan - S09 E11 - L&#x27;ange gardien</a><div class="VideoCardDescription_description__programLabel_3rCO3">Les Experts : Manhattan</div></div></div></div></div></div><div class="Slider_item_40MAl VideoSlider_item_2C7qE"><div class="Slider_item_position VideoCard_card__box_2tumr VideoCard_card__box_landscape_EYKAV"><div class="VideoCardThumbnail_thumbnail_1xdsC VideoCardThumbnail_card__box_landscape_2x498"><div class="VideoCardThumbnail_content_2QxWy"><div></div><div class="VideoCardThumbnail_duration_2wlDW">41m<img alt="csa CSA_10" class="VideoCardThumbnail_icon_csa_n4Wk0" src="/public/2.26.0/8b843e7c1e9f29ee231c44b419244e00.svg"/></div></div></div><div class="VideoCardDescription_description_3Fs0M VideoCardDescription_card__box_landscape_2zFNj"><div class="VideoCardDescription_description__header_3mWNK">Replay<!-- --> - <span class="VideoCardDescription_description__time_3qwhO">Lundi<!-- --> </span><span>27/09/21</span><span class="VideoCardDescription_description__time_3qwhO"> - <!-- -->20:56</span></div><div class="VideoCardDescription_description__boxLabel_2pt5f"><div class="VideoCardDescription_description__title_2dDEt"><a class="CroppedTitle_container_2n221 CroppedTitle_cropped-default_36ZXm CroppedTitle_cropped-mobile_M18pu VideoCardDescription_description__videoLabel_fu0CO" data-cropped-default="Les experts : Manhattan - S09 E10 - Bar clandestin" data-cropped-mobile="Les experts : Manhattan - S09 E10 - B..." href="/tf1/experts-manhattan/videos/les-experts-manhattan-s09-e10-bar-clandestin-87071447.html">Les experts : Manhattan - S09 E10 - Bar clandestin</a><div class="VideoCardDescription_description__programLabel_3rCO3">Les Experts : Manhattan</div></div></div></div></div></div><div class="Slider_item_40MAl VideoSlider_item_2C7qE"><div class="Slider_item_position VideoCard_card__box_2tumr VideoCard_card__box_landscape_EYKAV"><div class="VideoCardThumbnail_thumbnail_1xdsC VideoCardThumbnail_card__box_landscape_2x498"><div class="VideoCardThumbnail_content_2QxWy"><div></div><div class="VideoCardThumbnail_duration_2wlDW">40m<img alt="csa CSA_10" class="VideoCardThumbnail_icon_csa_n4Wk0" src="/public/2.26.0/8b843e7c1e9f29ee231c44b419244e00.svg"/></div></div></div><div class="VideoCardDescription_description_3Fs0M VideoCardDescription_card__box_landscape_2zFNj"><div class="VideoCardDescription_description__header_3mWNK">Replay<!-- --> - <span class="VideoCardDescription_description__time_3qwhO">Dimanche<!-- --> </span><span>17/10/21</span><span class="VideoCardDescription_description__time_3qwhO"> - <!-- -->01:40</span></div><div class="VideoCardDescription_description__boxLabel_2pt5f"><div class="VideoCardDescription_description__title_2dDEt"><a class="CroppedTitle_container_2n221 CroppedTitle_cropped-default_36ZXm CroppedTitle_cropped-mobile_M18pu VideoCardDescription_description__videoLabel_fu0CO" data-cropped-default="Blacklist - S05 E20 - Nicholas T. Moore (N°110)" data-cropped-mobile="Blacklist - S05 E20 - Nicholas T. Moo..." href="/tf1/blacklist/videos/blacklist-s05-e20-nicholas-t-moore-ndeg110-18977893.html">Blacklist - S05 E20 - Nicholas T. Moore (N°110)</a><div class="VideoCardDescription_description__programLabel_3rCO3">Blacklist</div></div></div></div></div></div><div class="Slider_item_40MAl VideoSlider_item_2C7qE"><div class="Slider_item_position VideoCard_card__box_2tumr VideoCard_card__box_landscape_EYKAV"><div class="VideoCardThumbnail_thumbnail_1xdsC VideoCardThumbnail_card__box_landscape_2x498"><div class="VideoCardThumbnail_content_2QxWy"><div></div><div class="VideoCardThumbnail_duration_2wlDW">41m<img alt="csa CSA_10" class="VideoCardThumbnail_icon_csa_n4Wk0" src="/public/2.26.0/8b843e7c1e9f29ee231c44b419244e00.svg"/></div></div></div><div class="VideoCardDescription_description_3Fs0M VideoCardDescription_card__box_landscape_2zFNj"><div class="VideoCardDescription_description__header_3mWNK">Replay<!-- --> - <span class="VideoCardDescription_description__time_3qwhO">Lundi<!-- --> </span><span>04/10/21</span><span class="VideoCardDescription_description__time_3qwhO"> - <!-- -->20:56</span></div><div class="VideoCardDescription_description__boxLabel_2pt5f"><div class="VideoCardDescription_description__title_2dDEt"><a class="CroppedTitle_container_2n221 CroppedTitle_cropped-default_36ZXm CroppedTitle_cropped-mobile_M18pu VideoCardDescription_description__videoLabel_fu0CO" data-cropped-default="Les experts : Manhattan - S09 E13 - L&#x27;immeuble maudit" data-cropped-mobile="Les experts : Manhattan - S09 E13 - L..." href="/tf1/experts-manhattan/videos/les-experts-manhattan-s09-e13-limmeuble-maudit-61820865.html">Les experts : Manhattan - S09 E13 - L&#x27;immeuble maudit</a><div class="VideoCardDescription_description__programLabel_3rCO3">Les Experts : Manhattan</div></div></div></div></div></div><div class="Slider_item_40MAl VideoSlider_item_2C7qE"><div class="Slider_item_position VideoCard_card__box_2tumr VideoCard_card__box_landscape_EYKAV"><div class="VideoCardThumbnail_thumbnail_1xdsC VideoCardThumbnail_card__box_landscape_2x498"><div class="VideoCardThumbnail_content_2QxWy"><div></div><div class="VideoCardThumbnail_duration_2wlDW">39m<img alt="csa CSA_10" class="VideoCardThumbnail_icon_csa_n4Wk0" src="/public/2.26.0/8b843e7c1e9f29ee231c44b419244e00.svg"/></div></div></div><div class="VideoCardDescription_description_3Fs0M VideoCardDescription_card__box_landscape_2zFNj"><div class="VideoCardDescription_description__header_3mWNK">Replay<!-- --> - <span class="VideoCardDescription_description__time_3qwhO">Lundi<!-- --> </span><span>04/10/21</span><span class="VideoCardDescription_description__time_3qwhO"> - <!-- -->21:45</span></div><div class="VideoCardDescription_description__boxLabel_2pt5f"><div class="VideoCardDescription_description__title_2dDEt"><a class="CroppedTitle_container_2n221 CroppedTitle_cropped-default_36ZXm CroppedTitle_cropped-mobile_M18pu VideoCardDescription_description__videoLabel_fu0CO" data-cropped-default="Les experts : Manhattan - S09 E14 - L&#x27;or blanc" data-cropped-mobile="Les experts : Manhattan - S09 E14 - L..." href="/tf1/experts-manhattan/videos/les-experts-manhattan-s09-e14-lor-blanc-69152742.html">Les experts : Manhattan - S09 E14 - L&#x27;or blanc</a><div class="VideoCardDescription_description__programLabel_3rCO3">Les Experts : Manhattan</div></div></div></div></div></div><div class="Slider_item_40MAl VideoSlider_item_2C7qE"><div class="Slider_item_position VideoCard_card__box_2tumr VideoCard_card__box_landscape_EYKAV"><div class="VideoCardThumbnail_thumbnail_1xdsC VideoCardThumbnail_card__box_landscape_2x498"><div class="VideoCardThumbnail_content_2QxWy"><div></div><div class="VideoCardThumbnail_duration_2wlDW">40m<img alt="csa CSA_10" class="VideoCardThumbnail_icon_csa_n4Wk0" src="/public/2.26.0/8b843e7c1e9f29ee231c44b419244e00.svg"/></div></div></div><div class="VideoCardDescription_description_3Fs0M VideoCardDescription_card__box_landscape_2zFNj"><div class="VideoCardDescription_description__header_3mWNK">Replay<!-- --> - <span class="VideoCardDescription_description__time_3qwhO">Lundi<!-- --> </span><span>11/10/21</span><span class="VideoCardDescription_description__time_3qwhO"> - <!-- -->22:38</span></div><div class="VideoCardDescription_description__boxLabel_2pt5f"><div class="VideoCardDescription_description__title_2dDEt"><a class="CroppedTitle_container_2n221 CroppedTitle_cropped-default_36ZXm CroppedTitle_cropped-mobile_M18pu VideoCardDescription_description__videoLabel_fu0CO" data-cropped-default="Les experts : Manhattan - S09 E17 - Un dernier au revoir" data-cropped-mobile="Les experts : Manhattan - S09 E17 - U..." href="/tf1/experts-manhattan/videos/les-experts-manhattan-s09-e17-un-dernier-au-revoir-84804577.html">Les experts : Manhattan - S09 E17 - Un dernier au revoir</a><div class="VideoCardDescription_description__programLabel_3rCO3">Les Experts : Manhattan</div></div></div></div></div></div><div class="Slider_item_40MAl VideoSlider_item_2C7qE"><div class="Slider_item_position VideoCard_card__box_2tumr VideoCard_card__box_landscape_EYKAV"><div class="VideoCardThumbnail_thumbnail_1xdsC VideoCardThumbnail_card__box_landscape_2x498"><div class="VideoCardThumbnail_content_2QxWy"><div></div><div class="VideoCardThumbnail_duration_2wlDW">1m49<img alt="csa CSA_10" class="VideoCardThumbnail_icon_csa_n4Wk0" src="/public/2.26.0/8b843e7c1e9f29ee231c44b419244e00.svg"/></div></div></div><div class="VideoCardDescription_description_3Fs0M VideoCardDescription_card__box_landscape_2zFNj"><div class="VideoCardDescription_description__header_3mWNK">Exclu<!-- --> - <span class="VideoCardDescription_description__time_3qwhO">Jeudi<!-- --> </span><span>25/08/16</span><span class="VideoCardDescription_description__time_3qwhO"> - <!-- -->09:00</span></div><div class="VideoCardDescription_description__boxLabel_2pt5f"><div class="VideoCardDescription_description__title_2dDEt"><a class="CroppedTitle_container_2n221 CroppedTitle_cropped-default_36ZXm CroppedTitle_cropped-mobile_M18pu VideoCardDescription_description__videoLabel_fu0CO" data-cropped-default="BLINDSPOT : Jane va-t-elle retrouver son identité ?" data-cropped-mobile="BLINDSPOT : Jane va-t-elle retrouver ..." href="/tf1/blindspot/videos/blindspot-jane-va-t-retrouver-identite.html">BLINDSPOT : Jane va-t-elle retrouver son identité ?</a><div class="VideoCardDescription_description__programLabel_3rCO3">Blindspot</div></div></div></div></div></div><div class="Slider_item_40MAl VideoSlider_item_2C7qE"><div class="Slider_item_position VideoCard_card__box_2tumr VideoCard_card__box_landscape_EYKAV"><div class="VideoCardThumbnail_thumbnail_1xdsC VideoCardThumbnail_card__box_landscape_2x498"><div class="VideoCardThumbnail_content_2QxWy"><div></div><div class="VideoCardThumbnail_duration_2wlDW">42m<img alt="csa CSA_10" class="VideoCardThumbnail_icon_csa_n4Wk0" src="/public/2.26.0/8b843e7c1e9f29ee231c44b419244e00.svg"/></div></div></div><div class="VideoCardDescription_description_3Fs0M VideoCardDescription_card__box_landscape_2zFNj"><div class="VideoCardDescription_description__header_3mWNK">Replay<!-- --> - <span class="VideoCardDescription_description__time_3qwhO">Dimanche<!-- --> </span><span>03/10/21</span><span class="VideoCardDescription_description__time_3qwhO"> - <!-- -->13:55</span></div><div class="VideoCardDescription_description__boxLabel_2pt5f"><div class="VideoCardDescription_description__title_2dDEt"><a class="CroppedTitle_container_2n221 CroppedTitle_cropped-default_36ZXm CroppedTitle_cropped-mobile_M18pu VideoCardDescription_description__videoLabel_fu0CO" data-cropped-default="Les experts : Manhattan - S09 E12 - Mise en scène" data-cropped-mobile="Les experts : Manhattan - S09 E12 - M..." href="/tf1/experts-manhattan/videos/les-experts-manhattan-s09-e12-mise-en-scene-89588297.html">Les experts : Manhattan - S09 E12 - Mise en scène</a><div class="VideoCardDescription_description__programLabel_3rCO3">Les Experts : Manhattan</div></div></div></div></div></div><div class="Slider_item_40MAl VideoSlider_item_2C7qE"><div class="Slider_item_position VideoCard_card__box_2tumr VideoCard_card__box_landscape_EYKAV"><div class="VideoCardThumbnail_thumbnail_1xdsC VideoCardThumbnail_card__box_landscape_2x498"><div class="VideoCardThumbnail_content_2QxWy"><div></div><div class="VideoCardThumbnail_duration_2wlDW">41m<img alt="csa CSA_10" class="VideoCardThumbnail_icon_csa_n4Wk0" src="/public/2.26.0/8b843e7c1e9f29ee231c44b419244e00.svg"/></div></div></div><div class="VideoCardDescription_description_3Fs0M VideoCardDescription_card__box_landscape_2zFNj"><div class="VideoCardDescription_description__header_3mWNK">Replay<!-- --> - <span class="VideoCardDescription_description__time_3qwhO">Lundi<!-- --> </span><span>11/10/21</span><span class="VideoCardDescription_description__time_3qwhO"> - <!-- -->21:41</span></div><div class="VideoCardDescription_description__boxLabel_2pt5f"><div class="VideoCardDescription_description__title_2dDEt"><a class="CroppedTitle_container_2n221 CroppedTitle_cropped-default_36ZXm CroppedTitle_cropped-mobile_M18pu VideoCardDescription_description__videoLabel_fu0CO" data-cropped-default="Les experts : Manhattan - S09 E16 - Fatale Saint-Valentin" data-cropped-mobile="Les experts : Manhattan - S09 E16 - F..." href="/tf1/experts-manhattan/videos/les-experts-manhattan-s09-e16-fatale-saint-valentin-76963185.html">Les experts : Manhattan - S09 E16 - Fatale Saint-Valentin</a><div class="VideoCardDescription_description__programLabel_3rCO3">Les Experts : Manhattan</div></div></div></div></div></div><div class="Slider_item_40MAl VideoSlider_item_2C7qE"><div class="Slider_item_position VideoCard_card__box_2tumr VideoCard_card__box_landscape_EYKAV"><div class="VideoCardThumbnail_thumbnail_1xdsC VideoCardThumbnail_card__box_landscape_2x498"><div class="VideoCardThumbnail_content_2QxWy"><div></div><div class="VideoCardThumbnail_duration_2wlDW">40m<img alt="csa CSA_12" class="VideoCardThumbnail_icon_csa_n4Wk0" src="/public/2.26.0/e493815a51c1b25ca0926d029e8edb9c.svg"/></div></div></div><div class="VideoCardDescription_description_3Fs0M VideoCardDescription_card__box_landscape_2zFNj"><div class="VideoCardDescription_description__header_3mWNK">Replay<!-- --> - <span class="VideoCardDescription_description__time_3qwhO">Dimanche<!-- --> </span><span>17/10/21</span><span class="VideoCardDescription_description__time_3qwhO"> - <!-- -->23:10</span></div><div class="VideoCardDescription_description__boxLabel_2pt5f"><div class="VideoCardDescription_description__title_2dDEt"><a class="CroppedTitle_container_2n221 CroppedTitle_cropped-default_36ZXm CroppedTitle_cropped-mobile_M18pu VideoCardDescription_description__videoLabel_fu0CO" data-cropped-default="Esprits criminels - S10 E05 - Prisonniers" data-cropped-mobile="Esprits criminels - S10 E05 - Prisonn..." href="/tf1/esprits-criminels/videos/esprits-criminels-s10-e5-prisonniers-86090774.html">Esprits criminels - S10 E05 - Prisonniers</a><div class="VideoCardDescription_description__programLabel_3rCO3">Esprits criminels</div></div></div></div></div></div><div class="Slider_item_40MAl VideoSlider_item_2C7qE"><div class="Slider_item_position VideoCard_card__box_2tumr VideoCard_card__box_landscape_EYKAV"><div class="VideoCardThumbnail_thumbnail_1xdsC VideoCardThumbnail_card__box_landscape_2x498"><div class="VideoCardThumbnail_content_2QxWy"><div></div><div class="VideoCardThumbnail_icon_expiration_3Tsoz" data-remainingdays="1">1J</div><div class="VideoCardThumbnail_duration_2wlDW">42m<img alt="csa CSA_12" class="VideoCardThumbnail_icon_csa_n4Wk0" src="/public/2.26.0/e493815a51c1b25ca0926d029e8edb9c.svg"/></div></div></div><div class="VideoCardDescription_description_3Fs0M VideoCardDescription_card__box_landscape_2zFNj"><div class="VideoCardDescription_description__header_3mWNK">Replay<!-- --> - <span class="VideoCardDescription_description__time_3qwhO">Vendredi<!-- --> </span><span>15/10/21</span><span class="VideoCardDescription_description__time_3qwhO"> - <!-- -->02:45</span></div><div class="VideoCardDescription_description__boxLabel_2pt5f"><div class="VideoCardDescription_description__title_2dDEt"><a class="VideoCardDescription_description__videoLabel_fu0CO" href="/tf1-series-films/the-unit/videos/the-unit-s01-e01-brigade-speciale-44551338.html">The Unit - S01 E01 - Brigade spéciale</a><div class="VideoCardDescription_description__programLabel_3rCO3">The Unit</div></div></div></div></div></div><div class="Slider_item_40MAl VideoSlider_item_2C7qE"><div class="Slider_item_position VideoCard_card__box_2tumr VideoCard_card__box_landscape_EYKAV"><div class="VideoCardThumbnail_thumbnail_1xdsC VideoCardThumbnail_card__box_landscape_2x498"><div class="VideoCardThumbnail_content_2QxWy"><div></div><div class="VideoCardThumbnail_duration_2wlDW">40m<img alt="csa CSA_10" class="VideoCardThumbnail_icon_csa_n4Wk0" src="/public/2.26.0/8b843e7c1e9f29ee231c44b419244e00.svg"/></div></div></div><div class="VideoCardDescription_description_3Fs0M VideoCardDescription_card__box_landscape_2zFNj"><div class="VideoCardDescription_description__header_3mWNK">Replay<!-- --> - <span class="VideoCardDescription_description__time_3qwhO">Lundi<!-- --> </span><span>11/10/21</span><span class="VideoCardDescription_description__time_3qwhO"> - <!-- -->01:30</span></div><div class="VideoCardDescription_description__boxLabel_2pt5f"><div class="VideoCardDescription_description__title_2dDEt"><a class="VideoCardDescription_description__videoLabel_fu0CO" href="/tf1/blindspot/videos/blindspot-s05-e01-trouvez-les-tous-80425655.html">Blindspot - S05 E01 - Trouvez-les tous !</a><div class="VideoCardDescription_description__programLabel_3rCO3">Blindspot</div></div></div></div></div></div><div class="Slider_item_40MAl VideoSlider_item_2C7qE"><div class="Slider_item_position VideoCard_card__box_2tumr VideoCard_card__box_landscape_EYKAV"><div class="VideoCardThumbnail_thumbnail_1xdsC VideoCardThumbnail_card__box_landscape_2x498"><div class="VideoCardThumbnail_content_2QxWy"><div></div><div class="VideoCardThumbnail_icon_expiration_3Tsoz" data-remainingdays="1">1J</div><div class="VideoCardThumbnail_duration_2wlDW">42m<img alt="csa CSA_12" class="VideoCardThumbnail_icon_csa_n4Wk0" src="/public/2.26.0/e493815a51c1b25ca0926d029e8edb9c.svg"/></div></div></div><div class="VideoCardDescription_description_3Fs0M VideoCardDescription_card__box_landscape_2zFNj"><div class="VideoCardDescription_description__header_3mWNK">Replay<!-- --> - <span class="VideoCardDescription_description__time_3qwhO">Jeudi<!-- --> </span><span>14/10/21</span><span class="VideoCardDescription_description__time_3qwhO"> - <!-- -->00:55</span></div><div class="VideoCardDescription_description__boxLabel_2pt5f"><div class="VideoCardDescription_description__title_2dDEt"><a class="CroppedTitle_container_2n221 CroppedTitle_cropped-default_36ZXm CroppedTitle_cropped-mobile_M18pu VideoCardDescription_description__videoLabel_fu0CO" data-cropped-default="Esprits criminels - S02 E09 - Le dernier mot" data-cropped-mobile="Esprits criminels - S02 E09 - Le dern..." href="/tf1/esprits-criminels/videos/esprits-criminels-s02-e09-le-dernier-mot-02540378.html">Esprits criminels - S02 E09 - Le dernier mot</a><div class="VideoCardDescription_description__programLabel_3rCO3">Esprits criminels</div></div></div></div></div></div><div class="Slider_item_40MAl VideoSlider_item_2C7qE"><div class="Slider_item_position VideoCard_card__box_2tumr VideoCard_card__box_landscape_EYKAV"><div class="VideoCardThumbnail_thumbnail_1xdsC VideoCardThumbnail_card__box_landscape_2x498"><div class="VideoCardThumbnail_content_2QxWy"><div></div><div class="VideoCardThumbnail_icon_expiration_3Tsoz" data-remainingdays="2">2J</div><div class="VideoCardThumbnail_duration_2wlDW">43m<img alt="csa CSA_12" class="VideoCardThumbnail_icon_csa_n4Wk0" src="/public/2.26.0/e493815a51c1b25ca0926d029e8edb9c.svg"/></div></div></div><div class="VideoCardDescription_description_3Fs0M VideoCardDescription_card__box_landscape_2zFNj"><div class="VideoCardDescription_description__header_3mWNK">Replay<!-- --> - <span class="VideoCardDescription_description__time_3qwhO">Vendredi<!-- --> </span><span>15/10/21</span><span class="VideoCardDescription_description__time_3qwhO"> - <!-- -->03:25</span></div><div class="VideoCardDescription_description__boxLabel_2pt5f"><div class="VideoCardDescription_description__title_2dDEt"><a class="CroppedTitle_container_2n221 CroppedTitle_cropped-default_36ZXm CroppedTitle_cropped-mobile_M18pu VideoCardDescription_description__videoLabel_fu0CO" data-cropped-default="The Unit - S01 E02 - Une adolescente modèle" data-cropped-mobile="The Unit - S01 E02 - Une adolescente ..." href="/tf1-series-films/the-unit/videos/the-unit-s01-e02-une-adolescente-modele-65335864.html">The Unit - S01 E02 - Une adolescente modèle</a><div class="VideoCardDescription_description__programLabel_3rCO3">The Unit</div></div></div></div></div></div></div></div></div></div><div class="Slider_main_XV-_5 VideoPage_slider_101SD relatedProgramSlider Slider_desktop_1Escq"><h2 class="Slider_title_1I8ke"><span>Découvrez aussi</span></h2><div class="Slider_items_x_LFh Slider_desktop_1Escq"><div class="Slider_scrollContainer_2kRNe Slider_hideScrollbar_3D58D"><div class="Slider_itemsContainer_HqDAu"><div class="Slider_item_40MAl ProgramSlider_item_11Eii"><div class="Slider_item_position ProgramCard_container_Nw_NU ProgramCard_container_slider_386zT"><div class="ProgramCard_imageContainer_23An5"><div class="ProgramCard_content_1Nde7"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-2-most-wanted-criminals-b944a4-a113d6-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-2-most-wanted-criminals-b944a4-148ec2-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-2-most-wanted-criminals-b944a4-8db7e3-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-2-most-wanted-criminals-b944a4-006d96-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-2-most-wanted-criminals-b944a4-b524e9-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-2-most-wanted-criminals-b944a4-e0128e-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img alt="Most Wanted Criminals" class="ProgramCard_image_162zj" src="https://photos.tf1.fr/700/933/vignette-portrait-2-most-wanted-criminals-b944a4-006d96-0@1x.jpg"/></picture></div></div><div class="ProgramCard_titleContainer_2AD3d"><a class="ProgramCard_name_3LsKQ" rel="" href="/tf1/most-wanted-criminals">Most Wanted Criminals</a></div></div></div><div class="Slider_item_40MAl ProgramSlider_item_11Eii"><div class="Slider_item_position ProgramCard_container_Nw_NU ProgramCard_container_slider_386zT"><div class="ProgramCard_imageContainer_23An5"><div class="ProgramCard_content_1Nde7"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-da9885-2f131c-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-da9885-98ee73-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-da9885-74266f-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-da9885-245fd9-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-da9885-5be6a0-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-da9885-2d9014-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img alt="Blindspot" class="ProgramCard_image_162zj" src="https://photos.tf1.fr/700/933/vignette-portrait-da9885-245fd9-0@1x.jpg"/></picture></div></div><div class="ProgramCard_titleContainer_2AD3d"><a class="ProgramCard_name_3LsKQ" rel="" href="/tf1/blindspot">Blindspot</a></div></div></div><div class="Slider_item_40MAl ProgramSlider_item_11Eii"><div class="Slider_item_position ProgramCard_container_Nw_NU ProgramCard_container_slider_386zT"><div class="ProgramCard_imageContainer_23An5"><div class="ProgramCard_content_1Nde7"><picture><source srcSet="https://photos.tf1.fr/700/933/experts-manhattan-vignette_portrait-1789a7-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/experts-manhattan-vignette_portrait-164a4c-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/experts-manhattan-vignette_portrait-50caca-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/experts-manhattan-vignette_portrait-26066b-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/experts-manhattan-vignette_portrait-d7fa16-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/experts-manhattan-vignette_portrait-fb4ace-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img alt="Les Experts : Manhattan" class="ProgramCard_image_162zj" src="https://photos.tf1.fr/700/933/experts-manhattan-vignette_portrait-26066b-0@1x.jpg"/></picture></div></div><div class="ProgramCard_titleContainer_2AD3d"><a class="ProgramCard_name_3LsKQ" rel="" href="/tf1/experts-manhattan">Les Experts : Manhattan</a></div></div></div><div class="Slider_item_40MAl ProgramSlider_item_11Eii"><div class="Slider_item_position ProgramCard_container_Nw_NU ProgramCard_container_slider_386zT"><div class="ProgramCard_imageContainer_23An5"><div class="ProgramCard_content_1Nde7"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-esprits-criminels-696e04-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-esprits-criminels-923b9e-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-esprits-criminels-fbf7dc-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-esprits-criminels-b4c4e1-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-esprits-criminels-ebf10a-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-esprits-criminels-4f2046-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img alt="Esprits criminels" class="ProgramCard_image_162zj" src="https://photos.tf1.fr/700/933/vignette-portrait-esprits-criminels-b4c4e1-0@1x.jpg"/></picture></div></div><div class="ProgramCard_titleContainer_2AD3d"><a class="ProgramCard_name_3LsKQ" rel="" href="/tf1/esprits-criminels">Esprits criminels</a></div></div></div><div class="Slider_item_40MAl ProgramSlider_item_11Eii"><div class="Slider_item_position ProgramCard_container_Nw_NU ProgramCard_container_slider_386zT"><div class="ProgramCard_imageContainer_23An5"><div class="ProgramCard_content_1Nde7"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-a3649b-68d0f8-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-a3649b-5b0c64-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-a3649b-32a363-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-a3649b-d43313-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-a3649b-bc8a8c-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-a3649b-248e40-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img alt="The Unit" class="ProgramCard_image_162zj" src="https://photos.tf1.fr/700/933/vignette-portrait-a3649b-d43313-0@1x.jpg"/></picture></div></div><div class="ProgramCard_titleContainer_2AD3d"><a class="ProgramCard_name_3LsKQ" rel="" href="/tf1-series-films/the-unit">The Unit</a></div></div></div><div class="Slider_item_40MAl ProgramSlider_item_11Eii"><div class="Slider_item_position ProgramCard_container_Nw_NU ProgramCard_container_slider_386zT"><div class="ProgramCard_imageContainer_23An5"><div class="ProgramCard_content_1Nde7"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-68932b-a6b501-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-68932b-2f7967-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-68932b-ff8b2c-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-68932b-39e634-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-68932b-06f6c6-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-68932b-61e52c-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img alt="Blacklist" class="ProgramCard_image_162zj" src="https://photos.tf1.fr/700/933/vignette-portrait-68932b-39e634-0@1x.jpg"/></picture></div></div><div class="ProgramCard_titleContainer_2AD3d"><a class="ProgramCard_name_3LsKQ" rel="" href="/tf1/blacklist">Blacklist</a></div></div></div><div class="Slider_item_40MAl ProgramSlider_item_11Eii"><div class="Slider_item_position ProgramCard_container_Nw_NU ProgramCard_container_slider_386zT"><div class="ProgramCard_imageContainer_23An5"><div class="ProgramCard_content_1Nde7"><div></div></div></div><div class="ProgramCard_titleContainer_2AD3d"><a class="ProgramCard_name_3LsKQ" rel="" href="/tf1/the-event">The Event</a></div></div></div><div class="Slider_item_40MAl ProgramSlider_item_11Eii"><div class="Slider_item_position ProgramCard_container_Nw_NU ProgramCard_container_slider_386zT"><div class="ProgramCard_imageContainer_23An5"><div class="ProgramCard_content_1Nde7"><div></div></div></div><div class="ProgramCard_titleContainer_2AD3d"><a class="ProgramCard_name_3LsKQ" rel="" href="/tf1/experts-miami">Les Experts : Miami</a></div></div></div><div class="Slider_item_40MAl ProgramSlider_item_11Eii"><div class="Slider_item_position ProgramCard_container_Nw_NU ProgramCard_container_slider_386zT"><div class="ProgramCard_imageContainer_23An5"><div class="ProgramCard_content_1Nde7"><div></div></div></div><div class="ProgramCard_titleContainer_2AD3d"><a class="ProgramCard_name_3LsKQ" rel="" href="/tf1/les-mysteres-de-londres">Les Mystères de Londres</a></div></div></div><div class="Slider_item_40MAl ProgramSlider_item_11Eii"><div class="Slider_item_position ProgramCard_container_Nw_NU ProgramCard_container_slider_386zT"><div class="ProgramCard_imageContainer_23An5"><div class="ProgramCard_content_1Nde7"><div></div></div></div><div class="ProgramCard_titleContainer_2AD3d"><a class="ProgramCard_name_3LsKQ" rel="" href="/tf1/under-the-dome">Under the Dome</a></div></div></div><div class="Slider_item_40MAl ProgramSlider_item_11Eii"><div class="Slider_item_position ProgramCard_container_Nw_NU ProgramCard_container_slider_386zT"><div class="ProgramCard_imageContainer_23An5"><div class="ProgramCard_content_1Nde7"><div></div></div></div><div class="ProgramCard_titleContainer_2AD3d"><a class="ProgramCard_name_3LsKQ" rel="" href="/tf1/un-taxi-inquietant">Un taxi inquiétant</a></div></div></div><div class="Slider_item_40MAl ProgramSlider_item_11Eii"><div class="Slider_item_position ProgramCard_container_Nw_NU ProgramCard_container_slider_386zT"><div class="ProgramCard_imageContainer_23An5"><div class="ProgramCard_content_1Nde7"><div></div></div></div><div class="ProgramCard_titleContainer_2AD3d"><a class="ProgramCard_name_3LsKQ" rel="" href="/tf1/telefilms">Films TV</a></div></div></div><div class="Slider_item_40MAl ProgramSlider_item_11Eii"><div class="Slider_item_position ProgramCard_container_Nw_NU ProgramCard_container_slider_386zT"><div class="ProgramCard_imageContainer_23An5"><div class="ProgramCard_content_1Nde7"><div></div></div></div><div class="ProgramCard_titleContainer_2AD3d"><a class="ProgramCard_name_3LsKQ" rel="" href="/tf1/le-fleau">Le Fléau</a></div></div></div></div></div></div></div></div></div><footer class="Footer_footer_2A-6C"><nav class="BreadCrumb_breadcrumb_vQjg_"><ul itemscope="" itemType="https://schema.org/BreadcrumbList"><li itemscope="" itemProp="itemListElement" itemType="https://schema.org/ListItem"><a itemProp="item" href="/"><span itemProp="name">Accueil</span></a><meta itemProp="position" content="1"/></li><li itemscope="" itemProp="itemListElement" itemType="https://schema.org/ListItem"><a itemProp="item" href="/tf1"><span itemProp="name">TF1</span></a><meta itemProp="position" content="2"/></li><li itemscope="" itemProp="itemListElement" itemType="https://schema.org/ListItem"><a itemProp="item" href="/tf1/new-york-unite-speciale"><span itemProp="name">New York Unité Spéciale</span></a><meta itemProp="position" content="3"/></li><li itemscope="" itemProp="itemListElement" itemType="https://schema.org/ListItem"><a itemProp="item" href="/tf1/new-york-unite-speciale/videos"><span itemProp="name">Vidéos</span></a><meta itemProp="position" content="4"/></li><li itemscope="" itemProp="itemListElement" itemType="https://schema.org/ListItem"><a itemProp="item" href="/tf1/new-york-unite-speciale/videos/new-york-unite-speciale-s04-e17-poussee-au-suicide-95283921.html"><span itemProp="name">New York Unité Spéciale - S04 E17 - Poussée au suicide</span></a><meta itemProp="position" content="5"/></li></ul></nav><nav class="Links_links_22r7e Footer_links_zEzoV"><div class="Links_links__mobile_1cU8a"><span class="Links_links__social__title_tfQYA">Retrouvez-nous en téléchargeant l&#x27;application MYTF1</span><div class="flex justify-center gap-5 select-none"><a href="https://itunes.apple.com/fr/app/mytf1/id407248490?mt=8" target="_blank" rel="noopener noreferrer"><picture><source srcSet="/public/2.26.0/d739765964c6a73f401213d1afa045c3.webp 127w, 
/public/2.26.0/80189d12d53eeef7796a1ce4fdc61ae3.webp 254w, 
/public/2.26.0/a9a5dd6bf605f6e54528407c31ee8edc.webp 381w" sizes="127px" type="image/webp"/><source srcSet="/public/2.26.0/cadd8df158ff93b6864636f30e77f4e7.png 127w, 
/public/2.26.0/07a00fbb7d104358850353dc2dd1ba9c.png 254w, 
/public/2.26.0/0e65e150acac22d71a208653b200c3b9.png 381w" sizes="127px" type="image/png"/><img alt="App store" width="127" height="40" src="/public/2.26.0/cadd8df158ff93b6864636f30e77f4e7.png"/></picture></a><a href="https://play.google.com/store/apps/details?id=fr.tf1.mytf1&amp;hl=fr" target="_blank" rel="noopener noreferrer"><picture><source srcSet="/public/2.26.0/691f46f2d59bc4c85c7b2b686151899f.webp 135w, 
/public/2.26.0/d426ebe0d0c9324d0b6cf98f7093e6a1.webp 270w, 
/public/2.26.0/55791cb40f66135c6aca8ca12b489f19.webp 405w" sizes="135px" type="image/webp"/><source srcSet="/public/2.26.0/bf73c4cd19a5c1d7067cbe75fa28e273.png 135w, 
/public/2.26.0/b40d49ab28e9ab294018256b9c02878e.png 270w, 
/public/2.26.0/fc210660037e9ffed0a9f248ebab0c0d.png 405w" sizes="135px" type="image/png"/><img alt="Google store" width="135" height="40" src="/public/2.26.0/bf73c4cd19a5c1d7067cbe75fa28e273.png"/></picture></a></div><span class="Links_links__dropdownTitle_3M8ub">A voir aussi</span><ul class="Links_links__columns_d8di7"><li class="Links_links__columnEl_1SXM7"><div class="Links_links_container_1DfDM"><a class="Links_links__title_3TgeQ" href="/"><span>MYTF1</span><span class="Links_links__chevron_2o--z"><svg viewBox="0 0 8 16" class="icon"><defs><path fill="currentColor" id="chevron_svg__a" d="M.31 2.796a1.057 1.057 0 010-1.488 1.04 1.04 0 011.479 0l5.905 5.946a1.057 1.057 0 010 1.488l-5.91 5.95a1.04 1.04 0 01-1.478 0 1.057 1.057 0 010-1.488l5.17-5.206L.31 2.796z"></path></defs><use xlink:href="#chevron_svg__a"></use></svg></span></a><ul class="Links_links__list_1wAoI"><li class="Links_links__linkEl_2S-87"><a class="Links_links__link_11Vx7" href="/programmes-tv">Programmes</a></li><li class="Links_links__linkEl_2S-87"><a class="Links_links__link_11Vx7" href="/news">News</a></li><li class="Links_links__linkEl_2S-87"><a class="Links_links__link_11Vx7" href="/replay">Replay</a></li><li class="Links_links__linkEl_2S-87"><a class="Links_links__link_11Vx7" href="/videos">Vidéos</a></li><li class="Links_links__linkEl_2S-87"><a target="_blank" href="https://www.lci.fr/" rel="noopener noreferrer" class="Links_links__link_11Vx7">LCI</a></li><li class="Links_links__linkEl_2S-87"><a target="_blank" href="https://meteo.tf1.fr/" rel="noopener noreferrer" class="Links_links__link_11Vx7">Météo</a></li></ul></div></li><li class="Links_links__columnEl_1SXM7"><div class="Links_links_container_1DfDM"><a class="Links_links__title_3TgeQ" href="/tf1"><span>TF1</span><span class="Links_links__chevron_2o--z"><svg viewBox="0 0 8 16" class="icon"><defs><path fill="currentColor" id="chevron_svg__a" d="M.31 2.796a1.057 1.057 0 010-1.488 1.04 1.04 0 011.479 0l5.905 5.946a1.057 1.057 0 010 1.488l-5.91 5.95a1.04 1.04 0 01-1.478 0 1.057 1.057 0 010-1.488l5.17-5.206L.31 2.796z"></path></defs><use xlink:href="#chevron_svg__a"></use></svg></span></a><ul class="Links_links__list_1wAoI"><li class="Links_links__linkEl_2S-87"><a class="Links_links__link_11Vx7" href="/tf1/programmes-tv">Programmes TF1</a></li><li class="Links_links__linkEl_2S-87"><a class="Links_links__link_11Vx7" href="/tf1/news">News TF1</a></li><li class="Links_links__linkEl_2S-87"><a class="Links_links__link_11Vx7" href="/tf1/replay">Replay TF1</a></li><li class="Links_links__linkEl_2S-87"><a class="Links_links__link_11Vx7" href="/tf1/videos">Vidéos TF1</a></li><li class="Links_links__linkEl_2S-87"><a class="Links_links__link_11Vx7" href="/tf1/koh-lanta">Koh-Lanta</a></li><li class="Links_links__linkEl_2S-87"><a class="Links_links__link_11Vx7" href="/tf1/the-voice">The Voice</a></li><li class="Links_links__linkEl_2S-87"><a class="Links_links__link_11Vx7" href="/tf1/danse-avec-les-stars">Danse avec les stars</a></li><li class="Links_links__linkEl_2S-87"><a class="Links_links__link_11Vx7" href="/tf1/demain-nous-appartient">Demain Nous Appartient</a></li><li class="Links_links__linkEl_2S-87"><a class="Links_links__link_11Vx7" href="/tf1/ici-tout-commence">Ici Tout Commence</a></li><li class="Links_links__linkEl_2S-87"><a class="Links_links__link_11Vx7" href="/tf1/miraculous">Miraculous</a></li><li class="Links_links__linkEl_2S-87"><a class="Links_links__link_11Vx7" href="/tf1/pawpatrol">Pat Patrouille</a></li><li class="Links_links__linkEl_2S-87"><a class="Links_links__link_11Vx7" href="/tfx/naruto">Naruto</a></li></ul></div></li><li class="Links_links__columnEl_1SXM7"><div class="Links_links_container_1DfDM"><a class="Links_links__title_3TgeQ" href="/tmc"><span>TMC</span><span class="Links_links__chevron_2o--z"><svg viewBox="0 0 8 16" class="icon"><defs><path fill="currentColor" id="chevron_svg__a" d="M.31 2.796a1.057 1.057 0 010-1.488 1.04 1.04 0 011.479 0l5.905 5.946a1.057 1.057 0 010 1.488l-5.91 5.95a1.04 1.04 0 01-1.478 0 1.057 1.057 0 010-1.488l5.17-5.206L.31 2.796z"></path></defs><use xlink:href="#chevron_svg__a"></use></svg></span></a><ul class="Links_links__list_1wAoI"><li class="Links_links__linkEl_2S-87"><a class="Links_links__link_11Vx7" href="/tmc/programmes-tv">Programmes TMC</a></li><li class="Links_links__linkEl_2S-87"><a class="Links_links__link_11Vx7" href="/tmc/news">News TMC</a></li><li class="Links_links__linkEl_2S-87"><a class="Links_links__link_11Vx7" href="/tmc/replay">Replay TMC</a></li><li class="Links_links__linkEl_2S-87"><a class="Links_links__link_11Vx7" href="/tmc/videos">Vidéos TMC</a></li><li class="Links_links__linkEl_2S-87"><a class="Links_links__link_11Vx7" href="/tmc/quotidien-avec-yann-barthes">Quotidien</a></li></ul></div></li><li class="Links_links__columnEl_1SXM7"><div class="Links_links_container_1DfDM"><a class="Links_links__title_3TgeQ" href="/tfx"><span>TFX</span><span class="Links_links__chevron_2o--z"><svg viewBox="0 0 8 16" class="icon"><defs><path fill="currentColor" id="chevron_svg__a" d="M.31 2.796a1.057 1.057 0 010-1.488 1.04 1.04 0 011.479 0l5.905 5.946a1.057 1.057 0 010 1.488l-5.91 5.95a1.04 1.04 0 01-1.478 0 1.057 1.057 0 010-1.488l5.17-5.206L.31 2.796z"></path></defs><use xlink:href="#chevron_svg__a"></use></svg></span></a><ul class="Links_links__list_1wAoI"><li class="Links_links__linkEl_2S-87"><a class="Links_links__link_11Vx7" href="/tfx/programmes-tv">Programmes TFX</a></li><li class="Links_links__linkEl_2S-87"><a class="Links_links__link_11Vx7" href="/tfx/news">News TFX</a></li><li class="Links_links__linkEl_2S-87"><a class="Links_links__link_11Vx7" href="/tfx/replay">Replay TFX</a></li><li class="Links_links__linkEl_2S-87"><a class="Links_links__link_11Vx7" href="/tfx/videos">Vidéos TFX</a></li><li class="Links_links__linkEl_2S-87"><a class="Links_links__link_11Vx7" href="/tfx/la-bataille-des-couples">La Bataille des Couples</a></li></ul></div></li><li class="Links_links__columnEl_1SXM7"><div class="Links_links_container_1DfDM"><a class="Links_links__title_3TgeQ" href="/tf1-series-films"><span>TF1 Séries Films</span><span class="Links_links__chevron_2o--z"><svg viewBox="0 0 8 16" class="icon"><defs><path fill="currentColor" id="chevron_svg__a" d="M.31 2.796a1.057 1.057 0 010-1.488 1.04 1.04 0 011.479 0l5.905 5.946a1.057 1.057 0 010 1.488l-5.91 5.95a1.04 1.04 0 01-1.478 0 1.057 1.057 0 010-1.488l5.17-5.206L.31 2.796z"></path></defs><use xlink:href="#chevron_svg__a"></use></svg></span></a><ul class="Links_links__list_1wAoI"><li class="Links_links__linkEl_2S-87"><a class="Links_links__link_11Vx7" href="/tf1-series-films/programmes-tv">Programmes TF1 Séries Films</a></li><li class="Links_links__linkEl_2S-87"><a class="Links_links__link_11Vx7" href="/tf1-series-films/news">News TF1 Séries Films</a></li><li class="Links_links__linkEl_2S-87"><a class="Links_links__link_11Vx7" href="/tf1-series-films/replay">Replay TF1 Séries Films</a></li><li class="Links_links__linkEl_2S-87"><a class="Links_links__link_11Vx7" href="/tf1-series-films/videos">Vidéos TF1 Séries Films</a></li></ul></div></li></ul></div></nav><div class="Footer_legacy_26_vN"><div class="Legacy_legacy__wrapper_1uOBw"><span class="Legacy_legacy__copyright_3suD1">TF1 Copyright © <!-- -->2021<!-- --> e-TF1</span><div class="Legacy_legacy__links_3zPa9"><a target="_blank" href="https://help.tf1.fr/hc/fr" rel="noopener noreferrer" class="Legacy_legacy__linkEl_CVHOa">Aide</a><a target="_blank" href="https://help.tf1.fr/hc/fr/categories/360003235720-Nous-contacter" rel="noopener noreferrer" class="Legacy_legacy__linkEl_CVHOa">Nous contacter</a><a class="Legacy_legacy__linkEl_CVHOa" href="/mentions-legales">Mentions légales</a><a target="_blank" href="/conditions-generales" rel="noopener noreferrer" class="Legacy_legacy__linkEl_CVHOa">Conditions Générales</a><a target="_blank" href="/politique-protection-donnees" rel="noopener noreferrer" class="Legacy_legacy__linkEl_CVHOa">Politique de protection des données</a><a target="_blank" href="https://privacyportal-eu.onetrust.com/webform/548d6395-316e-4979-b869-c8b905c88252/aa0de9dd-289b-4020-996b-e6a87302d887" rel="noopener noreferrer" class="Legacy_legacy__linkEl_CVHOa">Exercez vos droits</a><a target="_blank" href="/cookie" rel="noopener noreferrer" class="Legacy_legacy__linkEl_CVHOa">Politique cookies</a><a class="Legacy_legacy__linkEl_CVHOa">Paramétrez vos choix</a><a class="Legacy_legacy__linkEl_CVHOa" href="/tf1/gagnants-reglements-remboursement-des-jeux-tv/news">Gagnants / Règlements / Remboursement des jeux TV</a><a target="_blank" href="https://groupe-tf1.fr" rel="noopener noreferrer" class="Legacy_legacy__linkEl_CVHOa">Groupe TF1</a><a class="Legacy_legacy__linkEl_CVHOa" href="/copyrights">Copyrights</a><a target="_blank" href="https://tf1pub.fr" rel="noopener noreferrer" class="Legacy_legacy__linkEl_CVHOa">Annonceurs</a><a target="_blank" href="https://www.tfoumax.fr" rel="noopener noreferrer" class="Legacy_legacy__linkEl_CVHOa">TFOUMAX</a><a target="_blank" href="https://tf1-et-vous.tf1.fr" rel="noopener noreferrer" class="Legacy_legacy__linkEl_CVHOa">TF1 &amp; Vous</a><a target="_blank" href="https://www.respectzone.org" rel="noopener noreferrer" class="Legacy_legacy__linkEl_CVHOa">Respect Zone</a><a class="Legacy_legacy__linkEl_CVHOa" href="/espace-de-confiance">Espace de confiance</a><a class="Legacy_legacy__linkEl_CVHOa">Accessibilité</a></div><span class="Legacy_legacy__infos_3WFVQ">Crédits Photos : Reuters | TF1</span></div></div><div class="Footer_social_3TwCp"><div class="Social_social__links_2UC_i"><a href="https://www.facebook.com/MYTF1" class="Social_facebook_2zvrW" target="_blank" rel="noopener noreferrer">facebook</a><a href="https://twitter.com/mytf1" class="Social_twitter_mYAES" target="_blank" rel="noopener noreferrer">twitter</a><a href="https://www.instagram.com/mytf1_off" class="Social_instagram_104TH" target="_blank" rel="noopener noreferrer">instagram</a></div></div><div class="Footer_version_29n1d"><div><span>V. <!-- -->2.26.0</span><span> - Player V. <!-- -->4.16.0</span></div></div></footer><div data-is-modal-background="true" class="CommonModal_back_162U6 CommonModal_hidden_myzOF"><section class="CommonModal_main_2xfiY"><header class="CommonModal_main__header_3sZex"><span class="CommonModal_main__headerTitle_2Ny2d CommonModal_centered_3NLbM"> </span><svg height="32" width="32" class="CommonModal_main__close__button_3RBbN"><path d="M16.002 13.98l7.564-7.562a1.429 1.429 0 112.02 2.02L18.023 16l7.563 7.561a1.429 1.429 0 01-2.02 2.02l-7.564-7.56-7.563 7.56a1.429 1.429 0 01-2.02-2.02L13.982 16 6.419 8.439a1.429 1.429 0 012.02-2.02z" fill="#fff"></path></svg></header><div class="CommonModal_main__content_2BIpn"></div></section></div></div><script>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</script><script>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</script><script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[0,71,74,103,109,24,84,95,31,29,13,10,12]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json">{"namedChunks":["app-page-video-VideoPage","components-imageWithFallback-ImageWithFallback","components-link-AppLink","app-page-video-schema-VideoPageSchema","components-player-previewLayer-PreviewLayer","components-text-CroppedTitle-CroppedTitle","components-text-TextMore","app-common-video-bookmark-icon-BookmarkVideoIcon","components-button-share-ShareButton","components-icon-csa-CSAIcon","app-common-video-related-RelatedVideos","app-common-video-skeleton-VideoSliderSkeleton","app-common-video-recommended-RecommendedVideoSlider","Render","GetMedia","ProgramGetImage"]}</script><script async="" data-chunk="main" src="/public/2.26.0/runtime~main_604b06b5672d73f62cd1.js"></script><script async="" data-chunk="main" src="/public/2.26.0/127_0081572b504cc923d8de.js"></script><script async="" data-chunk="main" src="/public/2.26.0/main_07b1892aafdf54ac18b8.js"></script><script async="" data-chunk="app-page-video-VideoPage" src="/public/2.26.0/0_ae1a318f53491021d5b2.js"></script><script async="" data-chunk="app-page-video-VideoPage" src="/public/2.26.0/app-page-video-VideoPage_24719cf25239375555dd.js"></script><script async="" data-chunk="app-page-video-schema-VideoPageSchema" src="/public/2.26.0/app-page-video-schema-VideoPageSchema_c557efd1913d734d10cb.js"></script><script async="" data-chunk="components-player-previewLayer-PreviewLayer" src="/public/2.26.0/components-player-previewLayer-PreviewLayer_a3ee98fd8369ffe092b2.js"></script><script async="" data-chunk="components-text-TextMore" src="/public/2.26.0/components-text-TextMore_8aee5a897fa51b780df3.js"></script><script async="" data-chunk="app-common-video-bookmark-icon-BookmarkVideoIcon" src="/public/2.26.0/app-common-video-bookmark-icon-BookmarkVideoIcon_13f6342560dea2dd2469.js"></script><script async="" data-chunk="components-button-share-ShareButton" src="/public/2.26.0/components-button-share-ShareButton_da6d41cb418c53b3ce3e.js"></script><script async="" data-chunk="components-icon-csa-CSAIcon" src="/public/2.26.0/components-icon-csa-CSAIcon_c84f1575b983a9753f8e.js"></script><script async="" data-chunk="app-common-video-related-RelatedVideos" src="/public/2.26.0/app-common-video-related-RelatedVideos_25f3d4ed2643c771b8ab.js"></script><script async="" data-chunk="app-common-video-recommended-RecommendedVideoSlider" src="/public/2.26.0/app-common-video-recommended-RecommendedVideoSlider_c58756c606e554228a3f.js"></script><script async="" data-chunk="Render" src="/public/2.26.0/Render_f7f9b8be68b1233fcef2.js"></script><script async="" data-chunk="GetMedia" src="/public/2.26.0/GetMedia_79691a619ce5da182dc5.js"></script><script async="" data-chunk="ProgramGetImage" src="/public/2.26.0/ProgramGetImage_b23b18f142815ee42b31.js"></script><script>
if ('serviceWorker' in navigator) {
    // Use the window load event to keep the page load performant
    window.addEventListener('load', () => {
      if (false || localStorage.getItem('webfront_forceServiceWorker') === 'true') {
        navigator.serviceWorker.register('/service-worker.js')
        .then(registration => console.log('Service Worker registered! Scope:', registration.scope))
        .catch(err => console.log('Service Worker registration failed:', err));
      } else {
        navigator.serviceWorker.getRegistrations()
        .then(registrations => { for(let registration of registrations) { registration.unregister(); } }); 
      }
    });
}</script></body></html>