<!doctype html><html lang="fr" prefix="og: http://ogp.me/ns#"><head><meta charSet="utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/><meta name="theme-color" content="#212122"/><title data-rh="true">Oum le dauphin blanc - L&#x27;extraterrestre - Oum le Dauphin Blanc | TF1</title><meta data-rh="true" name="appstore:developer_url" content="https://www.tf1.fr/app-ads.txt"/><meta data-rh="true" name="appstore:bundle_id" content="com.tf1.applitf1"/><meta data-rh="true" name="appstore:store_id" content="SKU00005"/><meta data-rh="true" name="twitter:site" content="@TF1"/><meta data-rh="true" name="fb:app_id" content="105856129451532"/><meta data-rh="true" property="og:locale" content="fr_FR"/><meta data-rh="true" property="og:site_name" content="MYTF1"/><meta data-rh="true" name="google-site-verification" content="PXGAidGXiYUjgBHkBuQF6GTccyABJ9ZjVMxkDt94Qdc"/><meta data-rh="true" name="twitter:card" content="summary_large_image"/><meta data-rh="true" name="description" content="Replay ▶️ 11m20s - Alors que Yann, Auru, Marina et Timéti décident de passer la nuit à la belle étoile, ils sont interpellés par d’étranges lueurs dans le ciel. Quand ils voient les lumières s’abîmer au large de Maotou, nos héros décident d’aller voir ce que c’est et découvrent alors une créature incroyable ressemblant à un extraterrestre ! Yann et nos amis doivent vite découvrir la vérité sur cet étrange phénomène avant que la panique ne se répande à Maotou."/><meta data-rh="true" name="keywords" content="Replay, Replay Oum le Dauphin Blanc, Oum le Dauphin Blanc"/><meta data-rh="true" name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><meta data-rh="true" name="twitter:title" content="#TF1 - Oum le dauphin blanc - L&#x27;extraterrestre - Oum le Dauphin Blanc | TF1"/><meta data-rh="true" name="twitter:description" content="Alors que Yann, Auru, Marina et Timéti décident de passer la nuit à la belle étoile, ils sont interpellés par d’étranges lueurs dans le ciel. Quand ils voient les lumières s’abîmer au large de Maotou, nos héros décident d’aller voir ce que c’est et découvrent alors une créature incroyable ressemblant à un extraterrestre ! Yann et nos amis doivent vite découvrir la vérité sur cet étrange phénomène avant que la panique ne se répande à Maotou."/><meta data-rh="true" property="og:title" content="Oum le dauphin blanc - L&#x27;extraterrestre - Oum le Dauphin Blanc | TF1"/><meta data-rh="true" property="og:description" content="Alors que Yann, Auru, Marina et Timéti décident de passer la nuit à la belle étoile, ils sont interpellés par d’étranges lueurs dans le ciel. Quand ils voient les lumières s’abîmer au large de Maotou, nos héros décident d’aller voir ce que c’est et découvrent alors une créature incroyable ressemblant à un extraterrestre ! Yann et nos amis doivent vite découvrir la vérité sur cet étrange phénomène avant que la panique ne se répande à Maotou."/><meta data-rh="true" property="og:url" content="https://www.tf1.fr/tf1/oum-le-dauphin-blanc/videos/oum-le-dauphin-blanc-lextraterrestre-14363689.html"/><meta data-rh="true" property="og:article:section" content="Oum le Dauphin Blanc"/><meta data-rh="true" property="og:article:published_time" content="2020-10-25T07:50:00Z"/><meta data-rh="true" property="og:article:modified_time" content="2020-10-25T07:50:00Z"/><meta data-rh="true" name="twitter:image" content="https://photos.tf1.fr/1200/720/oum-le-dauphin-blanc-lextraterrestre-d9ec07-552906-0@1x.jpg"/><meta data-rh="true" property="og:image" content="https://photos.tf1.fr/1200/720/oum-le-dauphin-blanc-lextraterrestre-d9ec07-552906-0@1x.jpg"/><meta data-rh="true" property="og:image:width" content="1200"/><meta data-rh="true" property="og:image:height" content="720"/><meta data-rh="true" name="apple-itunes-app" content="app-id=407248490, app-argument=https://www.tf1.fr/tf1/oum-le-dauphin-blanc/videos/oum-le-dauphin-blanc-lextraterrestre-14363689.html"/><meta data-rh="true" property="og:type" content="article"/><link data-rh="true" rel="alternate" href="android-app://fr.tf1.mytf1/https/www.tf1.fr"/><link data-rh="true" rel="alternate" href="ios-app://407248490/https/www.tf1.fr"/><link data-rh="true" rel="amphtml" href="https://www.tf1.fr/amp/tf1/oum-le-dauphin-blanc/videos/oum-le-dauphin-blanc-lextraterrestre-14363689.html"/><link data-rh="true" rel="canonical" href="https://www.tf1.fr/tf1/oum-le-dauphin-blanc/videos/oum-le-dauphin-blanc-lextraterrestre-14363689.html"/><base target="_self" href="/"/><link rel="icon" type="image/png" href="/public/2.11.8/favicon-16x16.png" sizes="16x16"/><link rel="icon" type="image/png" href="/public/2.11.8/favicon-32x32.png" sizes="32x32"/><link rel="icon" type="image/png" href="/public/2.11.8/favicon-96x96.png" sizes="96x96"/><link rel="icon" type="image/png" href="/public/2.11.8/favicon-128x128.png" sizes="128x128"/><link rel="icon" type="image/png" href="/public/2.11.8/favicon-240x240.png" sizes="240x240"/><link rel="icon" type="image/png" href="/public/2.11.8/favicon-512x512.png" sizes="512x512"/><link rel="manifest" href="/public/2.11.8/manifest.json"/><link data-chunk="Preview" rel="preload" as="style" href="/public/2.11.8/15.c7a9265d4313721bec2c.css"/><link data-chunk="universal-view-ui-button-share-ShareButton" rel="preload" as="style" href="/public/2.11.8/85.94abe6f837cc73aa35e7.css"/><link data-chunk="universal-view-app-common-video-bookmark-icon-BookmarkVideoIcon" rel="preload" as="style" href="/public/2.11.8/10.c9f8ce93004d59cc794a.css"/><link data-chunk="universal-view-ui-player-previewLayer-PreviewLayer" rel="preload" as="style" href="/public/2.11.8/94.bcff77c206091e83b2d2.css"/><link data-chunk="universal-view-app-page-video-VideoPage" rel="preload" as="style" href="/public/2.11.8/79.e36f8a578015d94b90d0.css"/><link data-chunk="universal-view-app-page-video-VideoPage" rel="preload" as="style" href="/public/2.11.8/6.8819110ade049a566a2d.css"/><link data-chunk="universal-view-app-page-video-VideoPage" rel="preload" as="style" href="/public/2.11.8/1.a86974f206f74242fe48.css"/><link data-chunk="main" rel="preload" as="style" href="/public/2.11.8/41.65aaf7ffb0cd559732f1.css"/><link data-chunk="main" rel="preload" as="script" href="/public/2.11.8/runtime~main_a5a5632845cb9de93298.js"/><link data-chunk="main" rel="preload" as="script" href="/public/2.11.8/98_9736885f22dca9747580.js"/><link data-chunk="main" rel="preload" as="script" href="/public/2.11.8/main_1f4a5f7e1f926f17f1df.js"/><link data-chunk="universal-view-app-page-video-VideoPage" rel="preload" as="script" href="/public/2.11.8/1_8992879cbf3ba5a58e2a.js"/><link data-chunk="universal-view-app-page-video-VideoPage" rel="preload" as="script" href="/public/2.11.8/6_6181225ba671ba5932fa.js"/><link data-chunk="universal-view-app-page-video-VideoPage" rel="preload" as="script" href="/public/2.11.8/universal-view-app-page-video-VideoPage_d88285edaf41f2e9e694.js"/><link data-chunk="universal-view-app-page-video-schema-VideoPageSchema" rel="preload" as="script" href="/public/2.11.8/universal-view-app-page-video-schema-VideoPageSchema_2a791b6852ae15996c63.js"/><link data-chunk="universal-view-ui-player-previewLayer-PreviewLayer" rel="preload" as="script" href="/public/2.11.8/universal-view-ui-player-previewLayer-PreviewLayer_4e0f7072ff3f7fd12bf8.js"/><link data-chunk="universal-view-ui-text-TextMore" rel="preload" as="script" href="/public/2.11.8/universal-view-ui-text-TextMore_0d82a324564429d313b0.js"/><link data-chunk="universal-view-app-common-video-bookmark-icon-BookmarkVideoIcon" rel="preload" as="script" href="/public/2.11.8/universal-view-ui-icon-bookmark-BookmarkIcon_09d3597a55226c182138.js"/><link data-chunk="universal-view-app-common-video-bookmark-icon-BookmarkVideoIcon" rel="preload" as="script" href="/public/2.11.8/universal-view-app-common-video-bookmark-icon-BookmarkVideoIcon_6cd8ba2671949be1ebd9.js"/><link data-chunk="universal-view-ui-button-share-ShareButton" rel="preload" as="script" href="/public/2.11.8/universal-view-ui-button-share-ShareButton_bf06bc78bddd65dcbb72.js"/><link data-chunk="Render" rel="preload" as="script" href="/public/2.11.8/Render_4e4cfdd05e72939eda70.js"/><link data-chunk="GetMedia" rel="preload" as="script" href="/public/2.11.8/GetMedia_08cf3665b699a1b2cad9.js"/><link data-chunk="Preview" rel="preload" as="script" href="/public/2.11.8/Preview_516942f65275ddf25165.js"/><link data-chunk="ProgramGetImage" rel="preload" as="script" href="/public/2.11.8/ProgramGetImage_859d8858e1c845f6aa3a.js"/><link data-chunk="main" rel="stylesheet" href="/public/2.11.8/41.65aaf7ffb0cd559732f1.css"/><link data-chunk="universal-view-app-page-video-VideoPage" rel="stylesheet" href="/public/2.11.8/1.a86974f206f74242fe48.css"/><link data-chunk="universal-view-app-page-video-VideoPage" rel="stylesheet" href="/public/2.11.8/6.8819110ade049a566a2d.css"/><link data-chunk="universal-view-app-page-video-VideoPage" rel="stylesheet" href="/public/2.11.8/79.e36f8a578015d94b90d0.css"/><link data-chunk="universal-view-ui-player-previewLayer-PreviewLayer" rel="stylesheet" href="/public/2.11.8/94.bcff77c206091e83b2d2.css"/><link data-chunk="universal-view-app-common-video-bookmark-icon-BookmarkVideoIcon" rel="stylesheet" href="/public/2.11.8/10.c9f8ce93004d59cc794a.css"/><link data-chunk="universal-view-ui-button-share-ShareButton" rel="stylesheet" href="/public/2.11.8/85.94abe6f837cc73aa35e7.css"/><link data-chunk="Preview" rel="stylesheet" href="/public/2.11.8/15.c7a9265d4313721bec2c.css"/><script>window.__TF1_CONFIG__ = {"hostEnv":"production","product":{"name":"mytf1","version":"2.11.8","hash":"","branch":""},"domain":{"web":"https://www.tf1.fr","amp":"https://www.tf1.fr/amp"},"ssr":{"graphql":{"url":"http://web-proxy-1.mytf1.svc.cluster.local/graphql/web"},"seo":{"url":"http://web-proxy-1.mytf1.svc.cluster.local/seo"},"server":{"monitoringPort":8001,"port":{"http":8080,"https":0},"domain":{"web":"","amp":"https://mytf1-embeded.tf1.fr"},"basicAuth":{"enabled":false,"username":"","password":""},"key":""}},"gigya":{"apiKey":"3_hWgJdARhz_7l1oOp3a8BDLoR9cuWZpUaKG4aqF7gum9_iK3uTZ2VlDBl8ANf8FVk"},"jwt":{"url":"http://user-token-api.platform.svc.cluster.local/token/gigya/web"},"graphql":{"url":"https://www.tf1.fr/graphql/web","persistedQueries":true,"timeout":5000},"seo":{"url":"https://www.tf1.fr/seo"},"smo":{"fbAppKey":"105856129451532"},"alternate":{"ios":{"appStoreId":"407248490","URIScheme":"ios-app://407248490/https/www.tf1.fr","teamID":"WR8U847DPN","bundleID":"com.tf1.applitf1"},"android":{"URIScheme":"android-app://fr.tf1.mytf1/https/www.tf1.fr","sha256CertFingerprints":"57:E9:90:B5:71:2B:B1:A9:A8:19:2E:10:BD:6B:7B:6C:57:5D:0E:F5:3E:B8:5A:DD:86:1C:82:83:0C:1C:AB:D3","packageName":"fr.tf1.mytf1"},"graylog":{"url":"graylog.monitoring.svc.cluster.local","port":"11107"}},"cdn":{"url":"https://photos.tf1.fr"},"tms":{"url":"https://cdn.tagcommander.com/4183/tc_TF1_26.js","url2":"","scriptLoadingTimeout":2000,"consentTimeout":3000},"abtasty":{"url":"//try.abtasty.com/78cb84f9b3158bdce6932109a6d7c7c1.js"},"googleSiteVerification":"PXGAidGXiYUjgBHkBuQF6GTccyABJ9ZjVMxkDt94Qdc","log":{"level":"debug"},"graylog":{"url":"graylog.monitoring.svc.cluster.local","port":"14107"},"auth":{"knownUserCookieLifetime":30,"authentActivationCheck":{"endpoint":"web","host":"www.tf1.fr"}},"player":{"mode":"prod","playerEndpoint":"https://prod-player.tf1.fr/","version":"4.7.2","disableUBlockBlocker":false}}</script><link rel="preconnect" href="https://ws.facil-iti.com" crossorigin=""/><link rel="preconnect" href="https://cdns.eu1.gigya.com" crossorigin=""/><link rel="preconnect" href="https://api.ipify.org" crossorigin=""/><link rel="preconnect" href="https://ariane.abtasty.com" crossorigin=""/><link rel="preconnect" href="https://w.usabilla.com" crossorigin=""/><link rel="preconnect" href="https://compte.tf1.fr" crossorigin=""/><link rel="preconnect" href="https://dcinfos-cache.abtasty.com" crossorigin=""/><link rel="preconnect" href="https://cdn.trustcommander.net" crossorigin=""/><link rel="preconnect" href="https://privacy.trustcommander.net" crossorigin=""/><link rel="preconnect" href="https://www.facebook.com" crossorigin=""/><link rel="preconnect" href="https://connect.facebook.net" crossorigin=""/><link rel="preconnect" href="https://cdn.tagcommander.com" crossorigin=""/><link rel="preconnect" href="https://try.abtasty.com" crossorigin=""/><link rel="preconnect" href="https://s3-eu-west-1.amazonaws.com" crossorigin=""/><script src="/public/2.11.8/prebid-ads.js"></script></head><body><div id="root"><header class="Header_container_SQ4a0 Header_sticky_277Oc"><div class="Header_header_1lsgc"><div class="Header_left_1XZTM"><a class="Header_home_1w-4k" href="/"><img src="/public/2.11.8/c7fdc9c76143dfbd91815c5f47419001.svg" alt="logo" class="Logo_logo_39K91"/></a><div class="Header_categories_QO64c"><a class="Header_category_22pNO" href="/programmes-tv">Replay</a><a class="Header_category_22pNO" href="/tf1/direct">Direct</a><a class="Header_mylist__link_1MPeH Header_category_22pNO" href="/maliste/videos">Ma liste</a></div></div><div class="Header_right_3wnUL"><div class="Header_search_2aDPV"><input value="" aria-label="Rechercher un programme, une vidéo..." class="Header_search__input_5gIvO" placeholder="Rechercher un programme, une vidéo..."/><svg height="24" width="24" class="Header_search__icon_1P-Q8"><path d="M15.606 14.192l4.61 4.609a1 1 0 01-1.415 1.414l-4.609-4.609a7 7 0 111.414-1.414zM10 15a5 5 0 100-10 5 5 0 000 10z" fill="#fff"></path></svg></div><div class="Header_identity_3acpX Header_skeleton_3f6_u"><span class="Header_name_2DhlJ"></span><span class="Header_avatar_3kPDv"></span></div><div class="Burger_burger_vmdBQ Header_burger_1rK5o"><div></div><div></div><div></div><div></div></div></div></div></header><aside class="Header_sidebar_Sljrc"><div class="Sidebar_sidebar__top_1nQR1"><div class="Sidebar_sidebar__smallmobile_3MfCR"><a href="/programmes-tv">Replay</a><a href="/tf1/direct">Direct</a></div><a href="/maliste/videos">Mes vidéos</a><a href="/maliste/programmes">Mes programmes</a><a href="/maliste/historique">Mon historique</a></div><div class="Sidebar_sidebar__bottom_3R0DV"><div class="LongButton_longButton__wrapper_2dq0w Sidebar_sidebar__connect_OENs3 SignInButton_button_connect_s2joj"><button type="button" class="LongButton_longButton_3wANg LongButton_longButton__medium_3zMBc LongButton_longButton__transparent_3Bol5">Se connecter</button></div><a href="/compte/inscription"><div class="LongButton_longButton__wrapper_2dq0w Sidebar_sidebar__connect_OENs3 SignInButton_button_registration_lzCUL"><button type="button" class="LongButton_longButton_3wANg LongButton_longButton__medium_3zMBc LongButton_longButton__primary_r09T2">Créer un compte</button></div></a><a target="_blank" href="https://ws.facil-iti.com" rel="noopener noreferrer" class="Sidebar_accessibility_2u9X7"><svg height="32" width="32"><path d="M7 10.5v11h1.56c.24-.003.438.272.44.614a.774.774 0 01-.128.444 1858.17 1858.17 0 01-2.205 3.514c-.37.584-.982.557-1.334 0-.234-.371-.97-1.543-2.205-3.514a.817.817 0 010-.876c.08-.115.19-.18.303-.182H5v-11H3.431c-.114-.002-.223-.067-.303-.182a.817.817 0 010-.876c1.235-1.971 1.97-3.143 2.205-3.514.352-.557.965-.584 1.334 0 .246.39.98 1.56 2.205 3.514A.774.774 0 019 9.886c-.002.342-.2.617-.44.614zm9 12.611V9h-3.5l-1.276 2.553A.809.809 0 0110.5 12a.5.5 0 01-.5-.5V7a1 1 0 011-1h15a1 1 0 011 1v4.5a.5.5 0 01-.5.5.809.809 0 01-.724-.447L24.5 9H21v14.111l1.086.483c.556.247.914.798.914 1.406a1 1 0 01-1 1h-7a1 1 0 01-1-1c0-.608.358-1.16.914-1.406z" fill="#fff"></path></svg><div class="Sidebar_sidebar__accessibility_label_2iHVE">Accessibilité</div></a></div></aside><div class="Header_overlay_3XZIH"></div><div class="VideoPage_page_1Ulo3"><script type="application/ld+json">{"@context":"https://schema.org","@type":"VideoObject","caption":"Oum le dauphin blanc - L'extraterrestre","name":"Oum le dauphin blanc - L'extraterrestre","description":"Alors que Yann, Auru, Marina et Timéti décident de passer la nuit à la belle étoile, ils sont interpellés par d’étranges lueurs dans le ciel. Quand ils voient les lumières s’abîmer au large de Maotou, nos héros décident d’aller voir ce que c’est et découvrent alors une créature incroyable ressemblant à un extraterrestre ! Yann et nos amis doivent vite découvrir la vérité sur cet étrange phénomène avant que la panique ne se répande à Maotou.","thumbnailUrl":"https://photos.tf1.fr/1200/720/oum-le-dauphin-blanc-lextraterrestre-d9ec07-552906-0@1x.jpg","uploadDate":"2020-10-25T08:50:00+01:00","duration":"PT11M20S","publisher":{"@type":"Organization","name":"TF1","url":"https://www.tf1.fr","foundingDate":"1975","logo":{"@type":"ImageObject","url":"https://www.tf1.fr/public/2.11.8/58bddd16dc00d9d15da235d3318a3b2a.jpg","width":"1200px","height":"630px"},"address":{"@type":"PostalAddress","streetAddress":"1 Quai du Point du Jour","addressLocality":"Boulogne-Billancourt","postalCode":"92100","addressCountry":"FR"},"sameAs":["https://www.facebook.com/MYTF1","https://twitter.com/mytf1","https://www.instagram.com/mytf1_off","https://fr.linkedin.com/company/tf1"]}}</script><div class="VideoPage_background_21Jj3"><picture><source srcSet="https://photos.tf1.fr/1920/1080/cover-showpage-oum-le-dauphin-saison-2-35bd33-b24828-0@1x.webp 1920w, 
https://photos.tf1.fr/960/540/cover-showpage-oum-le-dauphin-saison-2-35bd33-620611-0@1x.webp 960w, 
https://photos.tf1.fr/640/360/cover-showpage-oum-le-dauphin-saison-2-35bd33-625c46-0@1x.webp 640w" sizes="200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/1920/1080/cover-showpage-oum-le-dauphin-saison-2-35bd33-90a990-0@1x.jpg 1920w, 
https://photos.tf1.fr/960/540/cover-showpage-oum-le-dauphin-saison-2-35bd33-6123bb-0@1x.jpg 960w, 
https://photos.tf1.fr/640/360/cover-showpage-oum-le-dauphin-saison-2-35bd33-af1eda-0@1x.jpg 640w" sizes="200px" type="image/jpeg"/><img alt="fond Oum le dauphin blanc - L&#x27;extraterrestre" src="https://photos.tf1.fr/1920/1080/cover-showpage-oum-le-dauphin-saison-2-35bd33-90a990-0@1x.jpg"/></picture></div><div class="VideoPage_replay_2tJ2O"><div class="VideoPage_container_dZn4r"><div class="VideoPage_player_Mxy91"><div class="VideoPlayer_container_2byyv"><div class="VideoPlayer_withoutPlayer_23S60"><div class="PreviewLayer_container_26TCZ"><picture><source srcSet="https://photos.tf1.fr/1200/720/oum-le-dauphin-blanc-lextraterrestre-d9ec07-80e1c7-0@1x.webp 1200w, 
https://photos.tf1.fr/600/360/oum-le-dauphin-blanc-lextraterrestre-d9ec07-c1d0b8-0@1x.webp 600w, 
https://photos.tf1.fr/400/240/oum-le-dauphin-blanc-lextraterrestre-d9ec07-390959-0@1x.webp 400w" sizes="1100px" type="image/webp"/><source srcSet="https://photos.tf1.fr/1200/720/oum-le-dauphin-blanc-lextraterrestre-d9ec07-552906-0@1x.jpg 1200w, 
https://photos.tf1.fr/600/360/oum-le-dauphin-blanc-lextraterrestre-d9ec07-37ced6-0@1x.jpg 600w, 
https://photos.tf1.fr/400/240/oum-le-dauphin-blanc-lextraterrestre-d9ec07-9e5e30-0@1x.jpg 400w" sizes="1100px" type="image/jpeg"/><img alt="Oum le dauphin blanc - L&#x27;extraterrestre" src="https://photos.tf1.fr/1200/720/oum-le-dauphin-blanc-lextraterrestre-d9ec07-552906-0@1x.jpg"/></picture></div></div></div></div><article class=""><div class="VideoSummary_titleContent_35yW5"><h1 class="VideoSummary_title_BpfhU" title="Oum le dauphin blanc - L&#x27;extraterrestre">Oum le dauphin blanc - L&#x27;extraterrestre</h1></div><div class="VideoSummary_contentScrollable_3bzfl"><div style="overflow:auto;height:initial" class="VideoSummary_description_1Rq74">Alors que Yann, Auru, Marina et Timéti décident de passer la nuit à la belle étoile, ils sont interpellés par d’étranges lueurs dans le ciel. Quand ils voient les lumières s’abîmer au large de Maotou, nos héros décident d’aller voir ce que c’est et découvrent alors une créature incroyable ressemblant à un extraterrestre ! Yann et nos amis doivent vite découvrir la vérité sur cet étrange phénomène avant que la panique ne se répande à Maotou.</div><div class="VideoSummary_expandButton_1ht7g"></div></div><div class="VideoSummary_userButtons_2HxSa"><div class="BookmarkIcon_bookmark_pxv5g VideoSummary_bookmark_3-VUZ VideoSummary_buttonWithIcons_2I91f VideoSummary_buttonWithoutAnimation_Qqf_u BookmarkIcon_bookmark_transparent_1ymb-"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><span class="BookmarkIcon_svg_container_spp1w"><svg height="24" width="24"><path d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0z" fill="#fff"></path></svg></span><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">MA LISTE</span></div></div><div class="ShareButton_shareContainer_3_WMk"><button class="ShareButton_socialShare_3oopz VideoSummary_buttonWithIcons_2I91f ShareButton_share_transparent_ant8q"><svg height="32" width="32"><path d="M20.918 20.84a3 3 0 11-.895 1.79l-8.94-4.47a3 3 0 110-4.319l8.94-4.47a3 3 0 11.895 1.79l-8.94 4.468a3.03 3.03 0 010 .741z" fill="#fff" fill-rule="evenodd"></path></svg></button><span class="ShareButton_suffix_1fHkf">PARTAGER</span></div></div><div class="VideoSummary_details_1cUzf"><div class="VideoSummary_vignette_3wRtD"><a class="VideoSummary_programLink_1VQ73" href="/tf1/oum-le-dauphin-blanc"><picture><source srcSet="https://photos.tf1.fr/700/933/sans-titre-12-cdd631-9fbe1a-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/sans-titre-12-cdd631-1ea172-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/sans-titre-12-cdd631-2a0785-0@1x.webp 233w" sizes="66px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/sans-titre-12-cdd631-bdc2a5-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/sans-titre-12-cdd631-4af6d1-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/sans-titre-12-cdd631-4b640a-0@1x.jpg 233w" sizes="66px" type="image/jpeg"/><img alt="Oum le Dauphin Blanc" src="https://photos.tf1.fr/700/933/sans-titre-12-cdd631-bdc2a5-0@1x.jpg"/></picture></a><div class="VideoSummary_availableDates_2ir6v"><div class="VideoSummary_accessibilityContainer_BB_sY"><span class="VideoSummary_duration_1PsdF">11m<!-- --> </span></div><div class="VideoSummary_addDate_2HG2I">Publiée le <!-- -->25 octobre 2020 à 08:50</div><span>Dispo <!-- -->7<!-- -->j</span><a class="VideoSummary_programName_3saYO" href="/tf1/oum-le-dauphin-blanc"><div class="" title="Oum le Dauphin Blanc">Oum le Dauphin Blanc</div></a></div></div></div></article></div></div><div class="VideoPage_content_SEzgv"><div class="Slider_main_M55ND VideoPage_slider_HEs8K recommendedVideoSlider Slider_desktop_1hll7 Slider_columnOnMobile_2eLzA"><h2 class="Slider_title_6E7R4"><span>Vidéos similaires</span></h2><div class="Slider_items_NO-_w Slider_desktop_1hll7"><div class="Slider_scrollContainer_1Qt6e Slider_hideScrollbar_3MqRV"><div class="Slider_itemsContainer_3gBfK"><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><a class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra" href="/tf1/oum-le-dauphin-blanc/videos/oum-le-dauphin-blanc-le-dauphin-maui-31045961.html"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><div class="VideoCardThumbnail_content_2FwLE"><picture><source srcSet="https://photos.tf1.fr/396/222/oum-le-dauphin-blanc-le-dauphin-maui-31045961-1603179935-fcc90c-3c9775-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/oum-le-dauphin-blanc-le-dauphin-maui-31045961-1603179935-fcc90c-3285b8-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/oum-le-dauphin-blanc-le-dauphin-maui-31045961-1603179935-fcc90c-47f783-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/oum-le-dauphin-blanc-le-dauphin-maui-31045961-1603179935-fcc90c-d2e589-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/oum-le-dauphin-blanc-le-dauphin-maui-31045961-1603179935-fcc90c-49b5eb-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/oum-le-dauphin-blanc-le-dauphin-maui-31045961-1603179935-fcc90c-85550a-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_3JFYn" alt="Oum le dauphin blanc - Le dauphin Maui" src="https://photos.tf1.fr/396/222/oum-le-dauphin-blanc-le-dauphin-maui-31045961-1603179935-fcc90c-d2e589-0@1x.jpg"/></picture><div class="VideoCardThumbnail_icon_expiration_EMEQf" data-remainingdays="2">2J</div><div class="VideoCardThumbnail_duration_b-6QD">11m</div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><div class="VideoCardDescription_description__header_UBUGH">Replay<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Mardi<!-- --> </span><span>20/10/20</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->09:10</span></div><div class="VideoCardDescription_description__boxLabel_-3DlH"><div class="VideoCardDescription_description__title_1CxrQ"><div class="VideoCardDescription_description__videoLabel_3Afvt" title="Oum le dauphin blanc - Le dauphin Maui">Oum le dauphin blanc - Le dauphin Maui</div><div class="VideoCardDescription_description__programLabel_hT8MO">Oum le Dauphin Blanc</div></div><div class="BookmarkIcon_bookmark_pxv5g VideoCardDescription_bookmarkMobile_d1_hW"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg height="24" width="24"><path d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0z" fill="#fff"></path></svg></div></div></div></div></a></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><a class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra" href="/tf1/oum-le-dauphin-blanc/videos/oum-le-dauphin-blanc-les-abysses-de-maotou-23260031.html"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><div class="VideoCardThumbnail_content_2FwLE"><picture><source srcSet="https://photos.tf1.fr/396/222/oum-le-dauphin-blanc-les-abysses-de-maotou-23260031-1603094195-0f8f35-527006-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/oum-le-dauphin-blanc-les-abysses-de-maotou-23260031-1603094195-0f8f35-e75e2b-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/oum-le-dauphin-blanc-les-abysses-de-maotou-23260031-1603094195-0f8f35-34bac0-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/oum-le-dauphin-blanc-les-abysses-de-maotou-23260031-1603094195-0f8f35-2905a3-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/oum-le-dauphin-blanc-les-abysses-de-maotou-23260031-1603094195-0f8f35-8929d3-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/oum-le-dauphin-blanc-les-abysses-de-maotou-23260031-1603094195-0f8f35-d0ddce-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_3JFYn" alt="Oum le dauphin blanc - Les abysses de Maotou" src="https://photos.tf1.fr/396/222/oum-le-dauphin-blanc-les-abysses-de-maotou-23260031-1603094195-0f8f35-2905a3-0@1x.jpg"/></picture><div class="VideoCardThumbnail_icon_expiration_EMEQf" data-remainingdays="1">1J</div><div class="VideoCardThumbnail_duration_b-6QD">12m</div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><div class="VideoCardDescription_description__header_UBUGH">Replay<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Lundi<!-- --> </span><span>19/10/20</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->08:45</span></div><div class="VideoCardDescription_description__boxLabel_-3DlH"><div class="VideoCardDescription_description__title_1CxrQ"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv VideoCardDescription_description__videoLabel_3Afvt" data-cropped-default="Oum le dauphin blanc - Les abysses de Maotou" data-cropped-mobile="Oum le dauphin blanc - Les abysses de..." title="Oum le dauphin blanc - Les abysses de Maotou">Oum le dauphin blanc - Les abysses de Maotou</div><div class="VideoCardDescription_description__programLabel_hT8MO">Oum le Dauphin Blanc</div></div><div class="BookmarkIcon_bookmark_pxv5g VideoCardDescription_bookmarkMobile_d1_hW"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg height="24" width="24"><path d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0z" fill="#fff"></path></svg></div></div></div></div></a></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><a class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra" href="/tf1/oum-le-dauphin-blanc/videos/oum-le-dauphin-blanc-lextraterrestre-54474520.html"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><div class="VideoCardThumbnail_content_2FwLE"><picture><source srcSet="https://photos.tf1.fr/396/222/oum-le-dauphin-blanc-lextraterrestre-54474520-1603094330-55cc4b-a8ab34-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/oum-le-dauphin-blanc-lextraterrestre-54474520-1603094330-55cc4b-17cdf7-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/oum-le-dauphin-blanc-lextraterrestre-54474520-1603094330-55cc4b-f9cf57-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/oum-le-dauphin-blanc-lextraterrestre-54474520-1603094330-55cc4b-dd3c6a-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/oum-le-dauphin-blanc-lextraterrestre-54474520-1603094330-55cc4b-e34e5d-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/oum-le-dauphin-blanc-lextraterrestre-54474520-1603094330-55cc4b-3dab6b-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_3JFYn" alt="Oum le dauphin blanc - L&#x27;extraterrestre" src="https://photos.tf1.fr/396/222/oum-le-dauphin-blanc-lextraterrestre-54474520-1603094330-55cc4b-dd3c6a-0@1x.jpg"/></picture><div class="VideoCardThumbnail_icon_expiration_EMEQf" data-remainingdays="1">1J</div><div class="VideoCardThumbnail_duration_b-6QD">11m</div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><div class="VideoCardDescription_description__header_UBUGH">Replay<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Lundi<!-- --> </span><span>19/10/20</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->09:05</span></div><div class="VideoCardDescription_description__boxLabel_-3DlH"><div class="VideoCardDescription_description__title_1CxrQ"><div class="VideoCardDescription_description__videoLabel_3Afvt" title="Oum le dauphin blanc - L&#x27;extraterrestre">Oum le dauphin blanc - L&#x27;extraterrestre</div><div class="VideoCardDescription_description__programLabel_hT8MO">Oum le Dauphin Blanc</div></div><div class="BookmarkIcon_bookmark_pxv5g VideoCardDescription_bookmarkMobile_d1_hW"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg height="24" width="24"><path d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0z" fill="#fff"></path></svg></div></div></div></div></a></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><a class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra" href="/tf1/oum-le-dauphin-blanc/videos/oum-le-dauphin-blanc-le-triangle-de-maotou-68284667.html"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><div class="VideoCardThumbnail_content_2FwLE"><picture><source srcSet="https://photos.tf1.fr/396/222/oum-le-dauphin-blanc-le-triangle-de-maotou-68284667-1603350734-44cb61-c40742-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/oum-le-dauphin-blanc-le-triangle-de-maotou-68284667-1603350734-44cb61-0804ea-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/oum-le-dauphin-blanc-le-triangle-de-maotou-68284667-1603350734-44cb61-cb8323-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/oum-le-dauphin-blanc-le-triangle-de-maotou-68284667-1603350734-44cb61-45a00c-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/oum-le-dauphin-blanc-le-triangle-de-maotou-68284667-1603350734-44cb61-f04d96-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/oum-le-dauphin-blanc-le-triangle-de-maotou-68284667-1603350734-44cb61-07b19a-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_3JFYn" alt="Oum le dauphin blanc - Le triangle de Maotou" src="https://photos.tf1.fr/396/222/oum-le-dauphin-blanc-le-triangle-de-maotou-68284667-1603350734-44cb61-45a00c-0@1x.jpg"/></picture><div class="VideoCardThumbnail_duration_b-6QD">12m</div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><div class="VideoCardDescription_description__header_UBUGH">Replay<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Jeudi<!-- --> </span><span>22/10/20</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->08:50</span></div><div class="VideoCardDescription_description__boxLabel_-3DlH"><div class="VideoCardDescription_description__title_1CxrQ"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv VideoCardDescription_description__videoLabel_3Afvt" data-cropped-default="Oum le dauphin blanc - Le triangle de Maotou" data-cropped-mobile="Oum le dauphin blanc - Le triangle de..." title="Oum le dauphin blanc - Le triangle de Maotou">Oum le dauphin blanc - Le triangle de Maotou</div><div class="VideoCardDescription_description__programLabel_hT8MO">Oum le Dauphin Blanc</div></div><div class="BookmarkIcon_bookmark_pxv5g VideoCardDescription_bookmarkMobile_d1_hW"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg height="24" width="24"><path d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0z" fill="#fff"></path></svg></div></div></div></div></a></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><a class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra" href="/tf1/oum-le-dauphin-blanc/videos/oum-le-dauphin-blanc-lodyssee-de-raoul-37471732.html"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><div class="VideoCardThumbnail_content_2FwLE"><div class="lazyload-placeholder"></div><div class="lazyload-placeholder"></div><div class="VideoCardThumbnail_duration_b-6QD">11m</div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><div class="VideoCardDescription_description__header_UBUGH">Replay<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Vendredi<!-- --> </span><span>23/10/20</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->09:05</span></div><div class="VideoCardDescription_description__boxLabel_-3DlH"><div class="VideoCardDescription_description__title_1CxrQ"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv VideoCardDescription_description__videoLabel_3Afvt" data-cropped-default="Oum le dauphin blanc - L&#x27;odyssée de Raoul" data-cropped-mobile="Oum le dauphin blanc - L&#x27;odyssée de R..." title="Oum le dauphin blanc - L&#x27;odyssée de Raoul">Oum le dauphin blanc - L&#x27;odyssée de Raoul</div><div class="VideoCardDescription_description__programLabel_hT8MO">Oum le Dauphin Blanc</div></div><div class="BookmarkIcon_bookmark_pxv5g VideoCardDescription_bookmarkMobile_d1_hW"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg height="24" width="24"><path d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0z" fill="#fff"></path></svg></div></div></div></div></a></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><a class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra" href="/tf1/oum-le-dauphin-blanc/videos/oum-le-dauphin-blanc-maotou-com-40263754.html"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><div class="VideoCardThumbnail_content_2FwLE"><div class="lazyload-placeholder"></div><div class="lazyload-placeholder"></div><div class="VideoCardThumbnail_icon_expiration_EMEQf" data-remainingdays="3">3J</div><div class="VideoCardThumbnail_duration_b-6QD">11m</div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><div class="VideoCardDescription_description__header_UBUGH">Replay<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Mercredi<!-- --> </span><span>21/10/20</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->09:05</span></div><div class="VideoCardDescription_description__boxLabel_-3DlH"><div class="VideoCardDescription_description__title_1CxrQ"><div class="VideoCardDescription_description__videoLabel_3Afvt" title="Oum le dauphin blanc - Maotou.com">Oum le dauphin blanc - Maotou.com</div><div class="VideoCardDescription_description__programLabel_hT8MO">Oum le Dauphin Blanc</div></div><div class="BookmarkIcon_bookmark_pxv5g VideoCardDescription_bookmarkMobile_d1_hW"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg height="24" width="24"><path d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0z" fill="#fff"></path></svg></div></div></div></div></a></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><a class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra" href="/tf1/oum-le-dauphin-blanc/videos/oum-le-dauphin-blanc-taniwah-63850030.html"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><div class="VideoCardThumbnail_content_2FwLE"><div class="lazyload-placeholder"></div><div class="lazyload-placeholder"></div><div class="VideoCardThumbnail_duration_b-6QD">12m</div></div><div class="VideoCardThumbnail_isRecentLabel_3JNGf">Nouveau</div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><div class="VideoCardDescription_description__header_UBUGH">Replay<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Dimanche<!-- --> </span><span>25/10/20</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->08:40</span></div><div class="VideoCardDescription_description__boxLabel_-3DlH"><div class="VideoCardDescription_description__title_1CxrQ"><div class="VideoCardDescription_description__videoLabel_3Afvt" title="Oum le dauphin blanc - Taniwah">Oum le dauphin blanc - Taniwah</div><div class="VideoCardDescription_description__programLabel_hT8MO">Oum le Dauphin Blanc</div></div><div class="BookmarkIcon_bookmark_pxv5g VideoCardDescription_bookmarkMobile_d1_hW"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg height="24" width="24"><path d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0z" fill="#fff"></path></svg></div></div></div></div></a></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><a class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra" href="/tf1/oum-le-dauphin-blanc/videos/oum-le-dauphin-blanc-sos-naufrages-80326805.html"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><div class="VideoCardThumbnail_content_2FwLE"><div class="lazyload-placeholder"></div><div class="lazyload-placeholder"></div><div class="VideoCardThumbnail_duration_b-6QD">12m</div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><div class="VideoCardDescription_description__header_UBUGH">Replay<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Vendredi<!-- --> </span><span>23/10/20</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->08:55</span></div><div class="VideoCardDescription_description__boxLabel_-3DlH"><div class="VideoCardDescription_description__title_1CxrQ"><div class="VideoCardDescription_description__videoLabel_3Afvt" title="Oum le dauphin blanc - SOS naufragés">Oum le dauphin blanc - SOS naufragés</div><div class="VideoCardDescription_description__programLabel_hT8MO">Oum le Dauphin Blanc</div></div><div class="BookmarkIcon_bookmark_pxv5g VideoCardDescription_bookmarkMobile_d1_hW"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg height="24" width="24"><path d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0z" fill="#fff"></path></svg></div></div></div></div></a></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><a class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra" href="/tf1/oum-le-dauphin-blanc/videos/oum-le-dauphin-blanc-seconde-chance-89604293.html"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><div class="VideoCardThumbnail_content_2FwLE"><div class="lazyload-placeholder"></div><div class="lazyload-placeholder"></div><div class="VideoCardThumbnail_duration_b-6QD">11m</div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><div class="VideoCardDescription_description__header_UBUGH">Replay<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Jeudi<!-- --> </span><span>22/10/20</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->09:10</span></div><div class="VideoCardDescription_description__boxLabel_-3DlH"><div class="VideoCardDescription_description__title_1CxrQ"><div class="VideoCardDescription_description__videoLabel_3Afvt" title="Oum le dauphin blanc - Seconde chance">Oum le dauphin blanc - Seconde chance</div><div class="VideoCardDescription_description__programLabel_hT8MO">Oum le Dauphin Blanc</div></div><div class="BookmarkIcon_bookmark_pxv5g VideoCardDescription_bookmarkMobile_d1_hW"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg height="24" width="24"><path d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0z" fill="#fff"></path></svg></div></div></div></div></a></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><a class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra" href="/tf1/oum-le-dauphin-blanc/videos/oum-le-dauphin-blanc-jackpot-60553581.html"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><div class="VideoCardThumbnail_content_2FwLE"><div class="lazyload-placeholder"></div><div class="lazyload-placeholder"></div><div class="VideoCardThumbnail_icon_expiration_EMEQf" data-remainingdays="2">2J</div><div class="VideoCardThumbnail_duration_b-6QD">12m</div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><div class="VideoCardDescription_description__header_UBUGH">Replay<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Mardi<!-- --> </span><span>20/10/20</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->08:50</span></div><div class="VideoCardDescription_description__boxLabel_-3DlH"><div class="VideoCardDescription_description__title_1CxrQ"><div class="VideoCardDescription_description__videoLabel_3Afvt" title="Oum le dauphin blanc - Jackpot">Oum le dauphin blanc - Jackpot</div><div class="VideoCardDescription_description__programLabel_hT8MO">Oum le Dauphin Blanc</div></div><div class="BookmarkIcon_bookmark_pxv5g VideoCardDescription_bookmarkMobile_d1_hW"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg height="24" width="24"><path d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0z" fill="#fff"></path></svg></div></div></div></div></a></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><a class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra" href="/tf1/super-wings/videos/super-wings-cap-sur-la-prehistoire-i-18752279.html"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><div class="VideoCardThumbnail_content_2FwLE"><div class="lazyload-placeholder"></div><div class="lazyload-placeholder"></div><div class="VideoCardThumbnail_duration_b-6QD">11m</div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><div class="VideoCardDescription_description__header_UBUGH">Replay<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Mercredi<!-- --> </span><span>21/10/20</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->07:25</span></div><div class="VideoCardDescription_description__boxLabel_-3DlH"><div class="VideoCardDescription_description__title_1CxrQ"><div class="VideoCardDescription_description__videoLabel_3Afvt" title="Super Wings - Cap sur la préhistoire - I">Super Wings - Cap sur la préhistoire - I</div><div class="VideoCardDescription_description__programLabel_hT8MO">Super Wings</div></div><div class="BookmarkIcon_bookmark_pxv5g VideoCardDescription_bookmarkMobile_d1_hW"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg height="24" width="24"><path d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0z" fill="#fff"></path></svg></div></div></div></div></a></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><a class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra" href="/tf1/abby-hatcher/videos/fini-les-cauchemards-extrait-02811591.html"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><div class="VideoCardThumbnail_content_2FwLE"><div class="lazyload-placeholder"></div><div class="lazyload-placeholder"></div><div class="VideoCardThumbnail_duration_b-6QD">3m03</div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><div class="VideoCardDescription_description__header_UBUGH">Extrait<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Dimanche<!-- --> </span><span>02/02/20</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->07:20</span></div><div class="VideoCardDescription_description__boxLabel_-3DlH"><div class="VideoCardDescription_description__title_1CxrQ"><div class="VideoCardDescription_description__videoLabel_3Afvt" title="Fini les cauchemards ! | Extrait">Fini les cauchemards ! | Extrait</div><div class="VideoCardDescription_description__programLabel_hT8MO">Abby Hatcher </div></div><div class="BookmarkIcon_bookmark_pxv5g VideoCardDescription_bookmarkMobile_d1_hW"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg height="24" width="24"><path d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0z" fill="#fff"></path></svg></div></div></div></div></a></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><a class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra" href="/tf1/oum-le-dauphin-blanc/videos/loisirs-polynesie-1.html"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><div class="VideoCardThumbnail_content_2FwLE"><div class="lazyload-placeholder"></div><div class="lazyload-placeholder"></div><div class="VideoCardThumbnail_duration_b-6QD">1m45</div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><div class="VideoCardDescription_description__header_UBUGH">Exclu<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Mercredi<!-- --> </span><span>31/10/18</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->11:26</span></div><div class="VideoCardDescription_description__boxLabel_-3DlH"><div class="VideoCardDescription_description__title_1CxrQ"><div class="VideoCardDescription_description__videoLabel_3Afvt" title="Les Loisirs en Polynésie">Les Loisirs en Polynésie</div><div class="VideoCardDescription_description__programLabel_hT8MO">Oum le Dauphin Blanc</div></div><div class="BookmarkIcon_bookmark_pxv5g VideoCardDescription_bookmarkMobile_d1_hW"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg height="24" width="24"><path d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0z" fill="#fff"></path></svg></div></div></div></div></a></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><a class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra" href="/tf1/oum-le-dauphin-blanc/videos/destination-oum-2.html"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><div class="VideoCardThumbnail_content_2FwLE"><div class="lazyload-placeholder"></div><div class="lazyload-placeholder"></div><div class="VideoCardThumbnail_duration_b-6QD">2m22</div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><div class="VideoCardDescription_description__header_UBUGH">Exclu<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Mardi<!-- --> </span><span>30/10/18</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->13:06</span></div><div class="VideoCardDescription_description__boxLabel_-3DlH"><div class="VideoCardDescription_description__title_1CxrQ"><div class="VideoCardDescription_description__videoLabel_3Afvt" title="Destination Oum">Destination Oum</div><div class="VideoCardDescription_description__programLabel_hT8MO">Oum le Dauphin Blanc</div></div><div class="BookmarkIcon_bookmark_pxv5g VideoCardDescription_bookmarkMobile_d1_hW"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg height="24" width="24"><path d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0z" fill="#fff"></path></svg></div></div></div></div></a></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><a class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra" href="/tf1/lassie/videos/zoe-et-harvey-l-aventure.html"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><div class="VideoCardThumbnail_content_2FwLE"><div class="lazyload-placeholder"></div><div class="lazyload-placeholder"></div><div class="VideoCardThumbnail_duration_b-6QD">1m41</div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><div class="VideoCardDescription_description__header_UBUGH">Exclu<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Samedi<!-- --> </span><span>01/09/18</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->12:00</span></div><div class="VideoCardDescription_description__boxLabel_-3DlH"><div class="VideoCardDescription_description__title_1CxrQ"><div class="VideoCardDescription_description__videoLabel_3Afvt" title="Zoé &amp; Harvey, en avant l&#x27;aventure">Zoé &amp; Harvey, en avant l&#x27;aventure</div><div class="VideoCardDescription_description__programLabel_hT8MO">Lassie</div></div><div class="BookmarkIcon_bookmark_pxv5g VideoCardDescription_bookmarkMobile_d1_hW"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg height="24" width="24"><path d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0z" fill="#fff"></path></svg></div></div></div></div></a></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><a class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra" href="/tf1/dora-l-exploratrice/videos/le-telepherique-la-partie-de-cache-cache-18549396.html"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><div class="VideoCardThumbnail_content_2FwLE"><div class="lazyload-placeholder"></div><div class="lazyload-placeholder"></div><div class="VideoCardThumbnail_duration_b-6QD">2m42</div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><div class="VideoCardDescription_description__header_UBUGH">Extrait<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Vendredi<!-- --> </span><span>27/12/19</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->14:26</span></div><div class="VideoCardDescription_description__boxLabel_-3DlH"><div class="VideoCardDescription_description__title_1CxrQ"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv VideoCardDescription_description__videoLabel_3Afvt" data-cropped-default="Le téléphérique | La partie de Cache-cache" data-cropped-mobile="Le téléphérique | La partie de Cache-..." title="Le téléphérique | La partie de Cache-cache">Le téléphérique | La partie de Cache-cache</div><div class="VideoCardDescription_description__programLabel_hT8MO">Dora l&#x27;exploratrice</div></div><div class="BookmarkIcon_bookmark_pxv5g VideoCardDescription_bookmarkMobile_d1_hW"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg height="24" width="24"><path d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0z" fill="#fff"></path></svg></div></div></div></div></a></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><a class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra" href="/tf1/pawpatrol/videos/extrait-requin-mecanique-pat-patrouille-mers.html"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><div class="VideoCardThumbnail_content_2FwLE"><div class="lazyload-placeholder"></div><div class="lazyload-placeholder"></div><div class="VideoCardThumbnail_duration_b-6QD">2m18</div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><div class="VideoCardDescription_description__header_UBUGH">Extrait<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Mercredi<!-- --> </span><span>12/09/18</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->17:57</span></div><div class="VideoCardDescription_description__boxLabel_-3DlH"><div class="VideoCardDescription_description__title_1CxrQ"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv VideoCardDescription_description__videoLabel_3Afvt" data-cropped-default="Le requin mécanique - La Pat&#x27; Patrouille des mers" data-cropped-mobile="Le requin mécanique - La Pat&#x27; Patroui..." title="Le requin mécanique - La Pat&#x27; Patrouille des mers">Le requin mécanique - La Pat&#x27; Patrouille des mers</div><div class="VideoCardDescription_description__programLabel_hT8MO">Paw Patrol</div></div><div class="BookmarkIcon_bookmark_pxv5g VideoCardDescription_bookmarkMobile_d1_hW"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg height="24" width="24"><path d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0z" fill="#fff"></path></svg></div></div></div></div></a></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><a class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra" href="/tf1/hatchimals/videos/hatchimals-s01-e02-se-faire-des-nouveaux-amis-ou-pas-61526318.html"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><div class="VideoCardThumbnail_content_2FwLE"><div class="lazyload-placeholder"></div><div class="lazyload-placeholder"></div><div class="VideoCardThumbnail_duration_b-6QD">3m21</div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><div class="VideoCardDescription_description__header_UBUGH">Replay<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Lundi<!-- --> </span><span>20/04/20</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->20:02</span></div><div class="VideoCardDescription_description__boxLabel_-3DlH"><div class="VideoCardDescription_description__title_1CxrQ"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv VideoCardDescription_description__videoLabel_3Afvt" data-cropped-default="Hatchimals - S01 E02 - Se faire des nouveaux amis… Ou pas" data-cropped-mobile="Hatchimals - S01 E02 - Se faire des n..." title="Hatchimals - S01 E02 - Se faire des nouveaux amis… Ou pas">Hatchimals - S01 E02 - Se faire des nouveaux amis… Ou pas</div><div class="VideoCardDescription_description__programLabel_hT8MO">Hatchimals</div></div><div class="BookmarkIcon_bookmark_pxv5g VideoCardDescription_bookmarkMobile_d1_hW"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg height="24" width="24"><path d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0z" fill="#fff"></path></svg></div></div></div></div></a></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><a class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra" href="/tf1/hatchimals/videos/hatchimals-s01-e07-la-fete-de-fabula-forest-02201599.html"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><div class="VideoCardThumbnail_content_2FwLE"><div class="lazyload-placeholder"></div><div class="lazyload-placeholder"></div><div class="VideoCardThumbnail_duration_b-6QD">3m21</div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><div class="VideoCardDescription_description__header_UBUGH">Replay<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Lundi<!-- --> </span><span>20/04/20</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->20:07</span></div><div class="VideoCardDescription_description__boxLabel_-3DlH"><div class="VideoCardDescription_description__title_1CxrQ"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv VideoCardDescription_description__videoLabel_3Afvt" data-cropped-default="Hatchimals - S01 E07 - La fête de Fabula Forest" data-cropped-mobile="Hatchimals - S01 E07 - La fête de Fab..." title="Hatchimals - S01 E07 - La fête de Fabula Forest">Hatchimals - S01 E07 - La fête de Fabula Forest</div><div class="VideoCardDescription_description__programLabel_hT8MO">Hatchimals</div></div><div class="BookmarkIcon_bookmark_pxv5g VideoCardDescription_bookmarkMobile_d1_hW"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg height="24" width="24"><path d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0z" fill="#fff"></path></svg></div></div></div></div></a></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><a class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra" href="/tf1/oum-le-dauphin-blanc/videos/famille-de-yann-1.html"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><div class="VideoCardThumbnail_content_2FwLE"><div class="lazyload-placeholder"></div><div class="lazyload-placeholder"></div><div class="VideoCardThumbnail_duration_b-6QD">1m43</div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><div class="VideoCardDescription_description__header_UBUGH">Exclu<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Mercredi<!-- --> </span><span>31/10/18</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->11:33</span></div><div class="VideoCardDescription_description__boxLabel_-3DlH"><div class="VideoCardDescription_description__title_1CxrQ"><div class="VideoCardDescription_description__videoLabel_3Afvt" title="La Famille de Yann">La Famille de Yann</div><div class="VideoCardDescription_description__programLabel_hT8MO">Oum le Dauphin Blanc</div></div><div class="BookmarkIcon_bookmark_pxv5g VideoCardDescription_bookmarkMobile_d1_hW"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg height="24" width="24"><path d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0z" fill="#fff"></path></svg></div></div></div></div></a></div></div></div></div></div><div class="Slider_main_M55ND VideoPage_slider_HEs8K relatedProgramSlider Slider_desktop_1hll7"><h2 class="Slider_title_6E7R4"><span>Découvrez aussi</span></h2><div class="Slider_items_NO-_w Slider_desktop_1hll7"><div class="Slider_scrollContainer_1Qt6e Slider_hideScrollbar_3MqRV"><div class="Slider_itemsContainer_3gBfK"><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a rel="" class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tf1/droners"><div class="ProgramCard_imageContainer_3nrZ3"><picture><source srcSet="https://photos.tf1.fr/700/933/sans-titre-2-1a4e3f-b252c7-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/sans-titre-2-1a4e3f-11da41-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/sans-titre-2-1a4e3f-12c4de-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/sans-titre-2-1a4e3f-7c98a5-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/sans-titre-2-1a4e3f-4f7bf9-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/sans-titre-2-1a4e3f-2af65d-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img alt="Droners" class="ProgramCard_image_gNk6n" src="https://photos.tf1.fr/700/933/sans-titre-2-1a4e3f-7c98a5-0@1x.jpg"/></picture></div><div class="ProgramCard_titleContainer_16hZp"><div class="ProgramCard_name_esPhG" title="Droners">Droners</div></div></a></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a rel="" class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tf1/diego"><div class="ProgramCard_imageContainer_3nrZ3"><picture><source srcSet="https://photos.tf1.fr/700/933/diego-vignette_portrait-069093-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/diego-vignette_portrait-530f37-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/diego-vignette_portrait-a2e059-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/diego-vignette_portrait-55e2c0-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/diego-vignette_portrait-5fbe73-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/diego-vignette_portrait-a97ea6-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img alt="Go Diego !" class="ProgramCard_image_gNk6n" src="https://photos.tf1.fr/700/933/diego-vignette_portrait-55e2c0-0@1x.jpg"/></picture></div><div class="ProgramCard_titleContainer_16hZp"><div class="ProgramCard_name_esPhG" title="Go Diego !">Go Diego !</div></div></a></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a rel="" class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tf1/heidi"><div class="ProgramCard_imageContainer_3nrZ3"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-heidi-5f48fb-dbea87-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-heidi-5f48fb-2a942e-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-heidi-5f48fb-cb76ec-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-heidi-5f48fb-d5b431-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-heidi-5f48fb-84ac3e-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-heidi-5f48fb-adc851-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img alt="Heidi" class="ProgramCard_image_gNk6n" src="https://photos.tf1.fr/700/933/vignette-portrait-heidi-5f48fb-d5b431-0@1x.jpg"/></picture></div><div class="ProgramCard_titleContainer_16hZp"><div class="ProgramCard_name_esPhG" title="Heidi">Heidi</div></div></a></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a rel="" class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tf1/abby-hatcher"><div class="ProgramCard_imageContainer_3nrZ3"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-8411d9-9e49f3-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-8411d9-3c9cc0-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-8411d9-8274b5-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-8411d9-54156a-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-8411d9-877965-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-8411d9-351558-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img alt="Abby Hatcher " class="ProgramCard_image_gNk6n" src="https://photos.tf1.fr/700/933/vignette-portrait-8411d9-54156a-0@1x.jpg"/></picture></div><div class="ProgramCard_titleContainer_16hZp"><div class="ProgramCard_name_esPhG" title="Abby Hatcher ">Abby Hatcher </div></div></a></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a rel="" class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tf1/top-wing"><div class="ProgramCard_imageContainer_3nrZ3"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-top-wing-860d42-39dce1-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-top-wing-860d42-e82f09-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-top-wing-860d42-664db3-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-top-wing-860d42-029c21-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-top-wing-860d42-92541f-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-top-wing-860d42-66bed1-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img alt="Top Wing" class="ProgramCard_image_gNk6n" src="https://photos.tf1.fr/700/933/vignette-portrait-top-wing-860d42-029c21-0@1x.jpg"/></picture></div><div class="ProgramCard_titleContainer_16hZp"><div class="ProgramCard_name_esPhG" title="Top Wing">Top Wing</div></div></a></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a rel="" class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tf1/loup"><div class="ProgramCard_imageContainer_3nrZ3"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-loup-809f4c-9d951b-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-loup-809f4c-5a81c8-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-loup-809f4c-b08628-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-loup-809f4c-b97898-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-loup-809f4c-62941f-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-loup-809f4c-f71091-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img alt="Loup" class="ProgramCard_image_gNk6n" src="https://photos.tf1.fr/700/933/vignette-portrait-loup-809f4c-b97898-0@1x.jpg"/></picture></div><div class="ProgramCard_titleContainer_16hZp"><div class="ProgramCard_name_esPhG" title="Loup">Loup</div></div></a></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a rel="" class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tf1/lucky"><div class="ProgramCard_imageContainer_3nrZ3"><div class="lazyload-placeholder"></div></div><div class="ProgramCard_titleContainer_16hZp"><div class="ProgramCard_name_esPhG" title="Lucky">Lucky</div></div></a></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a rel="" class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tf1/hatchimals"><div class="ProgramCard_imageContainer_3nrZ3"><div class="lazyload-placeholder"></div></div><div class="ProgramCard_titleContainer_16hZp"><div class="ProgramCard_name_esPhG" title="Hatchimals">Hatchimals</div></div></a></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a rel="" class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tf1/agent-binky"><div class="ProgramCard_imageContainer_3nrZ3"><div class="lazyload-placeholder"></div></div><div class="ProgramCard_titleContainer_16hZp"><div class="ProgramCard_name_esPhG" title="Agent Binky">Agent Binky</div></div></a></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a rel="" class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tf1/sylvanian-families"><div class="ProgramCard_imageContainer_3nrZ3"><div class="lazyload-placeholder"></div></div><div class="ProgramCard_titleContainer_16hZp"><div class="ProgramCard_name_esPhG" title="Sylvanian Families">Sylvanian Families</div></div></a></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a rel="" class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tf1/alice-et-lewis"><div class="ProgramCard_imageContainer_3nrZ3"><div class="lazyload-placeholder"></div></div><div class="ProgramCard_titleContainer_16hZp"><div class="ProgramCard_name_esPhG" title="Alice et  Lewis">Alice et  Lewis</div></div></a></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a rel="" class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tf1/rev-and-roll"><div class="ProgramCard_imageContainer_3nrZ3"><div class="lazyload-placeholder"></div></div><div class="ProgramCard_titleContainer_16hZp"><div class="ProgramCard_name_esPhG" title="Rev &amp; Roll">Rev &amp; Roll</div></div></a></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a rel="" class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tf1/dora-l-exploratrice"><div class="ProgramCard_imageContainer_3nrZ3"><div class="lazyload-placeholder"></div></div><div class="ProgramCard_titleContainer_16hZp"><div class="ProgramCard_name_esPhG" title="Dora l&#x27;exploratrice">Dora l&#x27;exploratrice</div></div></a></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a rel="" class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tf1/super-wings"><div class="ProgramCard_imageContainer_3nrZ3"><div class="lazyload-placeholder"></div></div><div class="ProgramCard_titleContainer_16hZp"><div class="ProgramCard_name_esPhG" title="Super Wings">Super Wings</div></div></a></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a rel="" class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tf1/monchhichi-la-tribu-des-monchhichi"><div class="ProgramCard_imageContainer_3nrZ3"><div class="lazyload-placeholder"></div></div><div class="ProgramCard_titleContainer_16hZp"><div class="ProgramCard_name_esPhG" title="La tribu Monchhichi">La tribu Monchhichi</div></div></a></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a rel="" class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tf1/mike-le-chevalier"><div class="ProgramCard_imageContainer_3nrZ3"><div class="lazyload-placeholder"></div></div><div class="ProgramCard_titleContainer_16hZp"><div class="ProgramCard_name_esPhG" title="Mike le Chevalier">Mike le Chevalier</div></div></a></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a rel="" class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tf1/mini-ninjas"><div class="ProgramCard_imageContainer_3nrZ3"><div class="lazyload-placeholder"></div></div><div class="ProgramCard_titleContainer_16hZp"><div class="ProgramCard_name_esPhG" title="Mini Ninjas">Mini Ninjas</div></div></a></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a rel="" class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tf1/robin-des-bois"><div class="ProgramCard_imageContainer_3nrZ3"><div class="lazyload-placeholder"></div></div><div class="ProgramCard_titleContainer_16hZp"><div class="ProgramCard_name_esPhG" title="Robin des Bois">Robin des Bois</div></div></a></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a rel="" class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tf1/bloopies"><div class="ProgramCard_imageContainer_3nrZ3"><div class="lazyload-placeholder"></div></div><div class="ProgramCard_titleContainer_16hZp"><div class="ProgramCard_name_esPhG" title="Bloopies">Bloopies</div></div></a></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a rel="" class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tf1/chuggington"><div class="ProgramCard_imageContainer_3nrZ3"><div class="lazyload-placeholder"></div></div><div class="ProgramCard_titleContainer_16hZp"><div class="ProgramCard_name_esPhG" title="Chuggington">Chuggington</div></div></a></div></div></div></div></div></div></div><footer class="Footer_footer_shZnU"><nav class="BreadCrumb_breadcrumb_1HRCg"><ul itemscope="" itemType="http://schema.org/BreadcrumbList"><li itemscope="" itemProp="itemListElement" itemType="http://schema.org/ListItem"><a itemProp="item" href="/"><span itemProp="name">Accueil</span></a><meta itemProp="position" content="1"/></li><li itemscope="" itemProp="itemListElement" itemType="http://schema.org/ListItem"><a itemProp="item" href="/tf1"><span itemProp="name">TF1</span></a><meta itemProp="position" content="2"/></li><li itemscope="" itemProp="itemListElement" itemType="http://schema.org/ListItem"><a itemProp="item" href="/tf1/oum-le-dauphin-blanc"><span itemProp="name">Oum le Dauphin Blanc</span></a><meta itemProp="position" content="3"/></li><li itemscope="" itemProp="itemListElement" itemType="http://schema.org/ListItem"><a itemProp="item" href="/tf1/oum-le-dauphin-blanc/videos"><span itemProp="name">Vidéos</span></a><meta itemProp="position" content="4"/></li><li itemscope="" itemProp="itemListElement" itemType="http://schema.org/ListItem"><a itemProp="item" href="/tf1/oum-le-dauphin-blanc/videos/oum-le-dauphin-blanc-lextraterrestre-14363689.html"><span itemProp="name">Oum le dauphin blanc - L&#x27;extraterrestre</span></a><meta itemProp="position" content="5"/></li></ul></nav><div class="FeedBack_container_3-7xW"><div class="LongButton_longButton__wrapper_2dq0w"><button type="button" class="LongButton_longButton_3wANg LongButton_longButton__large_3dwew LongButton_longButton__primary_r09T2" id="usbl-integrated-button"><div class="FeedBack_button_2Yywb"><img alt="icon signaler un problème" class="FeedBack_svgIcon_33cZX" src="/public/2.11.8/017ad1860b53d621a02c838dd8a660f3.svg"/><span>Signaler un problème</span></div></button></div></div><nav class="Links_links_27Y_O Footer_links_1I0LM"><div class="Links_links__mobile_XBx7E"><span class="Links_links__dropdownTitle_34tuZ">A voir aussi</span><ul class="Links_links__columns_1T2hQ"><li class="Links_links__columnEl_3qdBO"><div class="Links_links_container_2Dxjq"><a class="Links_links__title_2IhV8" href="/"><span>MYTF1</span><span class="Links_links__chevron_1rD6B"><svg height="16" width="16"><path d="M4.993 3.057a1 1 0 011.414-1.414l5.65 5.65a1 1 0 010 1.414l-5.654 5.654a1 1 0 01-1.414-1.414L9.936 8z"></path></svg></span></a><ul class="Links_links__list_gZmsX"><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/programmes-tv">Programmes</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/news">News</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/replay">Replay</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/videos">Vidéos</a></li><li class="Links_links__linkEl_Ti3Ib"><a target="_blank" href="https://www.lci.fr/" rel="noopener noreferrer" class="Links_links__link_dGVJU">LCI</a></li></ul></div></li><li class="Links_links__columnEl_3qdBO"><div class="Links_links_container_2Dxjq"><a class="Links_links__title_2IhV8" href="/tf1"><span>TF1</span><span class="Links_links__chevron_1rD6B"><svg height="16" width="16"><path d="M4.993 3.057a1 1 0 011.414-1.414l5.65 5.65a1 1 0 010 1.414l-5.654 5.654a1 1 0 01-1.414-1.414L9.936 8z"></path></svg></span></a><ul class="Links_links__list_gZmsX"><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/programmes-tv">Programmes TF1</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/news">News TF1</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/replay">Replay TF1</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/videos">Vidéos TF1</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/mask-singer">Mask Singer</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/koh-lanta">Koh-Lanta</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/demain-nous-appartient">Demain nous appartient</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/telefoot">Téléfoot</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/les-feux-de-l-amour">Les Feux de l&#x27;Amour</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/les-douze-coups-de-midi">Les 12 coups de midi</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/miraculous">Miraculous</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/pawpatrol">La Pat&#x27; Patrouille</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/dora-l-exploratrice">Dora l&#x27;exploratrice</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/barbapapa">Barbapapa</a></li></ul></div></li><li class="Links_links__columnEl_3qdBO"><div class="Links_links_container_2Dxjq"><a class="Links_links__title_2IhV8" href="/tmc"><span>TMC</span><span class="Links_links__chevron_1rD6B"><svg height="16" width="16"><path d="M4.993 3.057a1 1 0 011.414-1.414l5.65 5.65a1 1 0 010 1.414l-5.654 5.654a1 1 0 01-1.414-1.414L9.936 8z"></path></svg></span></a><ul class="Links_links__list_gZmsX"><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tmc/programmes-tv">Programmes TMC</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tmc/news">News TMC</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tmc/replay">Replay TMC</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tmc/videos">Vidéos TMC</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tmc/quotidien-avec-yann-barthes">Quotidien</a></li></ul></div></li><li class="Links_links__columnEl_3qdBO"><div class="Links_links_container_2Dxjq"><a class="Links_links__title_2IhV8" href="/tfx"><span>TFX</span><span class="Links_links__chevron_1rD6B"><svg height="16" width="16"><path d="M4.993 3.057a1 1 0 011.414-1.414l5.65 5.65a1 1 0 010 1.414l-5.654 5.654a1 1 0 01-1.414-1.414L9.936 8z"></path></svg></span></a><ul class="Links_links__list_gZmsX"><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tfx/programmes-tv">Programmes TFX</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tfx/news">News TFX</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tfx/replay">Replay TFX</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tfx/videos">Vidéos TFX</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tfx/la-villa-des-coeurs-brises">La Villa des Cœurs Brisés</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tfx/10-couples-parfaits">10 couples parfaits</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tfx/naruto">Naruto</a></li></ul></div></li><li class="Links_links__columnEl_3qdBO"><div class="Links_links_container_2Dxjq"><a class="Links_links__title_2IhV8" href="/tf1-series-films"><span>TF1 Séries Films</span><span class="Links_links__chevron_1rD6B"><svg height="16" width="16"><path d="M4.993 3.057a1 1 0 011.414-1.414l5.65 5.65a1 1 0 010 1.414l-5.654 5.654a1 1 0 01-1.414-1.414L9.936 8z"></path></svg></span></a><ul class="Links_links__list_gZmsX"><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1-series-films/programmes-tv">Programmes TF1 Séries Films</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1-series-films/news">News TF1 Séries Films</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1-series-films/replay">Replay TF1 Séries Films</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1-series-films/videos">Vidéos TF1 Séries Films</a></li></ul></div></li></ul><span class="Links_links__social__title_31jvd">Retrouvez-nous en téléchargeant l&#x27;application MYTF1</span><div class="Links_links__social__badge_3HndR Links_links__social__badge_apple_2cz1L"><a href="https://itunes.apple.com/fr/app/mytf1/id407248490?mt=8" target="_blank" rel="noopener noreferrer"><picture><source srcSet="/public/2.11.8/d739765964c6a73f401213d1afa045c3.webp 127w, 
/public/2.11.8/80189d12d53eeef7796a1ce4fdc61ae3.webp 254w, 
/public/2.11.8/a9a5dd6bf605f6e54528407c31ee8edc.webp 381w" sizes="127px" type="image/webp"/><source srcSet="/public/2.11.8/cadd8df158ff93b6864636f30e77f4e7.png 127w, 
/public/2.11.8/07a00fbb7d104358850353dc2dd1ba9c.png 254w, 
/public/2.11.8/0e65e150acac22d71a208653b200c3b9.png 381w" sizes="127px" type="image/png"/><img alt="App store" src="/public/2.11.8/cadd8df158ff93b6864636f30e77f4e7.png"/></picture></a></div><div class="Links_links__social__badge_3HndR Links_links__social__badge_google_2CpAQ"><a href="https://play.google.com/store/apps/details?id=fr.tf1.mytf1&amp;hl=fr" target="_blank" rel="noopener noreferrer"><picture><source srcSet="/public/2.11.8/691f46f2d59bc4c85c7b2b686151899f.webp 135w, 
/public/2.11.8/d426ebe0d0c9324d0b6cf98f7093e6a1.webp 270w, 
/public/2.11.8/55791cb40f66135c6aca8ca12b489f19.webp 405w" sizes="135px" type="image/webp"/><source srcSet="/public/2.11.8/bf73c4cd19a5c1d7067cbe75fa28e273.png 135w, 
/public/2.11.8/b40d49ab28e9ab294018256b9c02878e.png 270w, 
/public/2.11.8/fc210660037e9ffed0a9f248ebab0c0d.png 405w" sizes="135px" type="image/png"/><img alt="Google store" src="/public/2.11.8/bf73c4cd19a5c1d7067cbe75fa28e273.png"/></picture></a></div></div></nav><div class="Footer_legacy_1bJ8q"><div class="Legacy_legacy__wrapper_22Grr"><span class="Legacy_legacy__copyright_gQlr5">TF1 Copyright © <!-- -->2020<!-- --> e-TF1</span><div class="Legacy_legacy__links_1txCy"><a target="_blank" href="https://ws.facil-iti.com" rel="noopener noreferrer" class="Legacy_legacy__linkEl_1yNjb">Accessibilité</a><a class="Legacy_legacy__linkEl_1yNjb" href="/mentions-legales">Mentions légales</a><a class="Legacy_legacy__linkEl_1yNjb" href="/espace-de-confiance">Espace de confiance</a><a class="Legacy_legacy__linkEl_1yNjb" href="/conditions-generales-utilisation">Conditions Générales d&#x27;Utilisation</a><a class="Legacy_legacy__linkEl_1yNjb" href="/politique-protection-donnees">Politique de protection des données</a><a class="Legacy_legacy__linkEl_1yNjb" href="/cookie">Politique cookies</a><a class="Legacy_legacy__linkEl_1yNjb">Paramétrez vos choix</a><a class="Legacy_legacy__linkEl_1yNjb" href="/tf1/gagnants-reglements-remboursement-des-jeux-tv/news">Gagnants / Règlements / Remboursement des jeux TV</a><a target="_blank" href="https://www.groupe-tf1.fr" rel="noopener noreferrer" class="Legacy_legacy__linkEl_1yNjb">Groupe TF1</a><a class="Legacy_legacy__linkEl_1yNjb" href="/copyrights">Copyrights</a><a target="_blank" href="https://www.tf1pub.fr" rel="noopener noreferrer" class="Legacy_legacy__linkEl_1yNjb">Annonceurs</a><a target="_blank" href="https://tf1-et-vous-contact.tf1.fr/hc/fr" rel="noopener noreferrer" class="Legacy_legacy__linkEl_1yNjb">Nous contacter</a><a target="_blank" href="https://www.tfoumax.fr" rel="noopener noreferrer" class="Legacy_legacy__linkEl_1yNjb">TFOUMAX</a><a target="_blank" href="https://tf1-et-vous.tf1.fr" rel="noopener noreferrer" class="Legacy_legacy__linkEl_1yNjb">TF1 &amp; Vous</a><a target="_blank" href="https://www.respectzone.org" rel="noopener noreferrer" class="Legacy_legacy__linkEl_1yNjb">Respect Zone</a></div><span class="Legacy_legacy__infos_1oVMi">Crédits Photos : Reuters | TF1</span></div></div><div class="Footer_social_2SSpe"><div class="Social_social__links_prhZN"><a href="https://www.facebook.com/MYTF1" class="Social_facebook_3MnBD" target="_blank" rel="noopener noreferrer">facebook</a><a href="https://twitter.com/mytf1" class="Social_twitter_3i1Ux" target="_blank" rel="noopener noreferrer">twitter</a><a href="https://www.instagram.com/mytf1_off" class="Social_instagram_WIueg" target="_blank" rel="noopener noreferrer">instagram</a></div></div><div class="Footer_version_35yJn"><div><span>V. <!-- -->2.11.8</span><span> - Player V. <!-- -->4.7.2</span></div></div></footer><div data-is-modal-background="true" class="CommonModal_back_2y2T7 CommonModal_hidden_1KOfG"><section class="CommonModal_main_3tvKJ"><header class="CommonModal_main__header_2W6FJ"><span class="CommonModal_main__headerTitle_3AZsA"> </span><svg height="32" width="32" class="CommonModal_main__close__button_mmxJq"><path d="M16.002 13.98l7.564-7.562a1.429 1.429 0 112.02 2.02L18.023 16l7.563 7.561a1.429 1.429 0 01-2.02 2.02l-7.564-7.56-7.563 7.56a1.429 1.429 0 01-2.02-2.02L13.982 16 6.419 8.439a1.429 1.429 0 012.02-2.02z" fill="#fff"></path></svg></header><div class="CommonModal_main__content_AuG8l"></div></section></div></div><script>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</script><script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[1,6,79,82,94,97,10,44,85,17,13,15,16]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json">{"namedChunks":["universal-view-app-page-video-VideoPage","universal-view-ui-imageWithFallback-ImageWithFallback","universal-view-ui-link-AppLink","universal-view-app-page-video-schema-VideoPageSchema","universal-view-ui-player-previewLayer-PreviewLayer","universal-view-ui-text-CroppedTitle-CroppedTitle","universal-view-ui-text-TextMore","universal-view-app-common-video-bookmark-icon-BookmarkVideoIcon","universal-view-ui-button-share-ShareButton","universal-view-ui-icon-csa-CSAIcon","Render","GetMedia","Preview","ProgramGetImage"]}</script><script async="" data-chunk="main" src="/public/2.11.8/runtime~main_a5a5632845cb9de93298.js"></script><script async="" data-chunk="main" src="/public/2.11.8/98_9736885f22dca9747580.js"></script><script async="" data-chunk="main" src="/public/2.11.8/main_1f4a5f7e1f926f17f1df.js"></script><script async="" data-chunk="universal-view-app-page-video-VideoPage" src="/public/2.11.8/1_8992879cbf3ba5a58e2a.js"></script><script async="" data-chunk="universal-view-app-page-video-VideoPage" src="/public/2.11.8/6_6181225ba671ba5932fa.js"></script><script async="" data-chunk="universal-view-app-page-video-VideoPage" src="/public/2.11.8/universal-view-app-page-video-VideoPage_d88285edaf41f2e9e694.js"></script><script async="" data-chunk="universal-view-app-page-video-schema-VideoPageSchema" src="/public/2.11.8/universal-view-app-page-video-schema-VideoPageSchema_2a791b6852ae15996c63.js"></script><script async="" data-chunk="universal-view-ui-player-previewLayer-PreviewLayer" src="/public/2.11.8/universal-view-ui-player-previewLayer-PreviewLayer_4e0f7072ff3f7fd12bf8.js"></script><script async="" data-chunk="universal-view-ui-text-TextMore" src="/public/2.11.8/universal-view-ui-text-TextMore_0d82a324564429d313b0.js"></script><script async="" data-chunk="universal-view-app-common-video-bookmark-icon-BookmarkVideoIcon" src="/public/2.11.8/universal-view-ui-icon-bookmark-BookmarkIcon_09d3597a55226c182138.js"></script><script async="" data-chunk="universal-view-app-common-video-bookmark-icon-BookmarkVideoIcon" src="/public/2.11.8/universal-view-app-common-video-bookmark-icon-BookmarkVideoIcon_6cd8ba2671949be1ebd9.js"></script><script async="" data-chunk="universal-view-ui-button-share-ShareButton" src="/public/2.11.8/universal-view-ui-button-share-ShareButton_bf06bc78bddd65dcbb72.js"></script><script async="" data-chunk="Render" src="/public/2.11.8/Render_4e4cfdd05e72939eda70.js"></script><script async="" data-chunk="GetMedia" src="/public/2.11.8/GetMedia_08cf3665b699a1b2cad9.js"></script><script async="" data-chunk="Preview" src="/public/2.11.8/Preview_516942f65275ddf25165.js"></script><script async="" data-chunk="ProgramGetImage" src="/public/2.11.8/ProgramGetImage_859d8858e1c845f6aa3a.js"></script><script defer="">(function(w, d, s, f) {
              w[f] = w[f] || {conf: function () { (w[f].data = w[f].data ||
              []).push(arguments);}};
            }(window, document, 'script', 'FACIL_ITI'));
            FACIL_ITI.conf('userId', 'ebd88821-6b06-11e8-a878-000c298ed446')</script></body></html>