<!DOCTYPE html><html lang="fr" id="petits-plats-en-equilibre"><head><script>var reqConfig = {envConfig: {"authUrl":"https://auth.mytf1.tf1.fr/","apiUrl":"//api.mytf1.tf1.fr/","frontUrl":"//www.tf1.fr/","embedPlayerUrl":"//www.tf1.fr/","staticUrl":"//static.mytf1.tf1.fr/","recoStaticUrl1":"http://photos1.tf1.fr","recoStaticUrl2":"http://photos2.tf1.fr","isProd":true,"disablingAuth":false,"disablingSearch":false,"disablingHelios":false,"pathGigya":"//cdns.gigya.com/js/gigya.js?apiKey=3_hWgJdARhz_7l1oOp3a8BDLoR9cuWZpUaKG4aqF7gum9_iK3uTZ2VlDBl8ANf8FVk&lang=fr","fwNetworkID":"506334","fwProfile":":tf1_displayonly_live","fwUrl":"//7b9de.v.fwmrm.net","fwFullUrl":"https://7b9de.v.fwmrm.net","recoUrl":"https://mytf1-middle.tf1.fr/mytf1_prod/reco-video/recos/","enableScriptAdobeDmp":true,"loginUrl":"https://auth.mytf1.tf1.fr/mon-compte/login","myaccountUrl":"https://auth.mytf1.tf1.fr/mon-compte","logoutUrl":"https://auth.mytf1.tf1.fr/logout","deleteUrl":"https://auth.mytf1.tf1.fr/mon-compte/profile/delete?redirectUri=//www.tf1.fr/mon-compte","ENV":"production","env":"production"},useful_urls: {"accessibilite":"https://ws.facil-iti.com/","politique_confidentialite":"//www.tf1.fr/politique-de-confidentialite/","politique_confidentialite_groupe_tf1":"//static.mytf1.tf1.fr/assets/pdf/10577561hnwfl.pdf#page=5","politique_cookies":"//www.tf1.fr/cookie/","rules_repayment":"//www.tf1.fr/jeux/reglement-remboursement/","cgu":"//www.tf1.fr/conditions-generales-utilisation/","mentions_legales":"//www.tf1.fr/mentions-legales/","mytf1_ecrans":"//www.tf1.fr/pages/mytf1-ecrans.html","copyrights":"//www.tf1.fr/copyrights"},trackingXiti: false};if (reqConfig.envConfig.enableScriptAdobeDmp){/* Load Script Adobe for DMP */function getCookieDmp(c_name) {var i, cookie, cookieValue, cookies = document.cookie.split(";");for (i = 0; i < cookies.length; i++){cookie = cookies[i].substr(0,cookies[i].indexOf("="));cookieValue = cookies[i].substr(cookies[i].indexOf("=") + 1);cookie = cookie.replace(/^\s+|\s+$/g,"");if (cookie == c_name){return unescape(cookieValue);}}return '';  }var dmpApplicable = getCookieDmp('dmpApplicable') == 1 && getCookieDmp('dmpApplicableConnectedUser') == 1;if (dmpApplicable){document.write('\x3Cscript type="text/javascript" src="//assets.adobedtm.com/bd957836a2bca337966ddfbc6b9825557d542c20/satelliteLib-6569cc5b428a65e825ca59ea3774545e0602c67b.js">\x3C/script>');}}</script><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0"><meta name="build-version" content="@core:1.26.2-1@cms:9.6.5@front:5.9.9-61"><meta charset="utf-8" /><link rel="stylesheet" href="//static.mytf1.tf1.fr/assets/css/build/mytf1.css?c=197" /><script>(function () {var cacheCss = 197;var css_href = '//static.mytf1.tf1.fr/assets/css/build/fonts.css?' + cacheCss;function getCookieVal(offset) {var es=document.cookie.indexOf(";",offset);if(es==-1) {es=document.cookie.length;}return unescape(document.cookie.substring(offset,es));}function deleteCookie(name) {var path = getCookie("path");if(getCookie(name)){document.cookie = name + "=" + ((path) ? "; path=" + path : "") + "; expires=Thu, 01-Jan-70 00:00:01 GMT";}}function on(el, ev, callback) {if (el.addEventListener) {el.addEventListener(ev, callback, false);} else if (el.attachEvent) {el.attachEvent("on" + ev, callback);}}if ((window.localStorage && localStorage.font_css_cache && localStorage.font_css_cache_file === css_href) || getCookieVal('font_css_cache') === cacheCss) {injectFontsStylesheet();} else {on(window, "load", injectFontsStylesheet);}function fileIsCached(href) {return window.localStorage && localStorage.font_css_cache && (localStorage.font_css_cache_file === href);}function injectFontsStylesheet() {if (!window.localStorage || !window.XMLHttpRequest) {var stylesheet = document.createElement('link');stylesheet.href = css_href;stylesheet.rel = 'stylesheet';stylesheet.type = 'text/css';document.getElementsByTagName('head')[0].appendChild(stylesheet);document.cookie = "font_css_cache=" + cacheCss;} else {if (fileIsCached(css_href)) {injectRawStyle(localStorage.font_css_cache);} else {var xhr = new XMLHttpRequest();xhr.open("GET", css_href, true);on(xhr, 'load', function () {if (xhr.readyState === 4) {injectRawStyle(xhr.responseText);localStorage.font_css_cache = xhr.responseText;localStorage.font_css_cache_file = css_href;}});xhr.send();}}}function injectRawStyle(text) {var style = document.createElement('style');style.innerHTML = text;document.getElementsByTagName('head')[0].appendChild(style);}}());</script><script>var reqConfig = {envConfig: {"authUrl":"https://auth.mytf1.tf1.fr/","apiUrl":"//api.mytf1.tf1.fr/","frontUrl":"//www.tf1.fr/","embedPlayerUrl":"//www.tf1.fr/","staticUrl":"//static.mytf1.tf1.fr/","recoStaticUrl1":"http://photos1.tf1.fr","recoStaticUrl2":"http://photos2.tf1.fr","isProd":true,"disablingAuth":false,"disablingSearch":false,"disablingHelios":false,"pathGigya":"//cdns.gigya.com/js/gigya.js?apiKey=3_hWgJdARhz_7l1oOp3a8BDLoR9cuWZpUaKG4aqF7gum9_iK3uTZ2VlDBl8ANf8FVk&lang=fr","fwNetworkID":"506334","fwProfile":":tf1_displayonly_live","fwUrl":"//7b9de.v.fwmrm.net","fwFullUrl":"https://7b9de.v.fwmrm.net","recoUrl":"https://mytf1-middle.tf1.fr/mytf1_prod/reco-video/recos/","enableScriptAdobeDmp":true,"loginUrl":"https://auth.mytf1.tf1.fr/mon-compte/login","myaccountUrl":"https://auth.mytf1.tf1.fr/mon-compte","logoutUrl":"https://auth.mytf1.tf1.fr/logout","deleteUrl":"https://auth.mytf1.tf1.fr/mon-compte/profile/delete?redirectUri=//www.tf1.fr/mon-compte","ENV":"production","env":"production"},useful_urls: {"accessibilite":"https://ws.facil-iti.com/","politique_confidentialite":"//www.tf1.fr/politique-de-confidentialite/","politique_confidentialite_groupe_tf1":"//static.mytf1.tf1.fr/assets/pdf/10577561hnwfl.pdf#page=5","politique_cookies":"//www.tf1.fr/cookie/","rules_repayment":"//www.tf1.fr/jeux/reglement-remboursement/","cgu":"//www.tf1.fr/conditions-generales-utilisation/","mentions_legales":"//www.tf1.fr/mentions-legales/","mytf1_ecrans":"//www.tf1.fr/pages/mytf1-ecrans.html","copyrights":"//www.tf1.fr/copyrights"},trackingXiti: false};if (reqConfig.envConfig.enableScriptAdobeDmp){function getCookieDmp(c_name) {var i, cookie, cookieValue, cookies = document.cookie.split(";");for (i = 0; i < cookies.length; i++){cookie = cookies[i].substr(0,cookies[i].indexOf("="));cookieValue = cookies[i].substr(cookies[i].indexOf("=") + 1);cookie = cookie.replace(/^\s+|\s+$/g,"");if (cookie == c_name){return unescape(cookieValue);}}return '';  }var dmpApplicable = getCookieDmp('dmpApplicable') == 1 && getCookieDmp('dmpApplicableConnectedUser') == 1;if (dmpApplicable){document.write('\x3Cscript type="text/javascript" src="//assets.adobedtm.com/bd957836a2bca337966ddfbc6b9825557d542c20/satelliteLib-6569cc5b428a65e825ca59ea3774545e0602c67b.js">\x3C/script>');}}reqConfig.envConfig.freewheel = {csidDesktop:"tf1_page_type_display_/tf1/petits-plats-en-equilibre/news/gambas-flambees-pastis-basilic-3437070.html_platform_desktop_media_desktop",csidTabletIpad: "tf1_page_type_display_/tf1/petits-plats-en-equilibre/news/gambas-flambees-pastis-basilic-3437070.html_platform_ipad_mobile_web_media_tablet",csidMobileIphone: "tf1_page_type_display_/tf1/petits-plats-en-equilibre/news/gambas-flambees-pastis-basilic-3437070.html_platform_iphone_mobile_web_media_mobile",csidTabletAndroid: "tf1_page_type_display_/tf1/petits-plats-en-equilibre/news/gambas-flambees-pastis-basilic-3437070.html_platform_android_tablet_mobile_web_media_tablet",csidMobileAndroid: "tf1_page_type_display_/tf1/petits-plats-en-equilibre/news/gambas-flambees-pastis-basilic-3437070.html_platform_android_phone_mobile_web_media_mobile",caid: "display_myTF1_TF1",fwProfile: "506334:tf1_displayonly_live"};var async_function = [];window._datapythagore = {};</script><title>Recette de Gambas flambées au pastis et basilic - Petits Plats en Equilibre -</title><meta name="description" content="Ah les gambas c&#39;est vraiment délicieux et à la plancha ou à la poêle c&#39;est un jeu d&#39;enfant. Attention lors du flambage, éloignez-les même par sécurité." /><meta name="robots" content="index,follow,noarchive"/><meta name="keywords" content="gambas,pastis,basilic"/><meta name="news_keywords" content="news,news  Petits Plats en Equilibre, Petits Plats en Equilibre, gambas,pastis,basilic"/><meta name="referrer" content="origin-when-crossorigin"><script type="text/javascript" src="//script.crazyegg.com/pages/scripts/0077/3709.js" async></script><script type="text/javascript">(function(w, d, s, f) {w[f] = w[f] || {conf: function () { (w[f].data = w[f].data || []).push(arguments);}};var l = d.createElement(s), e = d.getElementsByTagName(s)[0];l.async = 1; l.src = 'https://ws.facil-iti.com/tag/faciliti-tag.min.js'; e.parentNode.insertBefore(l, e);}(window, document, 'script', 'FACIL_ITI'));FACIL_ITI.conf('userId', 'ebd88821-6b06-11e8-a878-000c298ed446');</script><link rel="canonical" href="https://www.tf1.fr/tf1/petits-plats-en-equilibre/news/gambas-flambees-pastis-basilic-3437070.html" /><link rel="dns-prefetch" href="//static.mytf1.tf1.fr"><link rel="dns-prefetch" href="//photos1.tf1.fr"><link rel="dns-prefetch" href="//photos2.tf1.fr"><link rel="dns-prefetch" href="//www.wat.tv"><link rel="apple-touch-icon" sizes="57x57" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-180x180.png"><link rel="icon" type="image/png" href="//static.mytf1.tf1.fr/assets/images/favicons/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="//static.mytf1.tf1.fr/assets/images/favicons/android-chrome-192x192.png" sizes="192x192"><link rel="icon" type="image/png" href="//static.mytf1.tf1.fr/assets/images/favicons/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png" href="//static.mytf1.tf1.fr/assets/images/favicons/favicon-16x16.png" sizes="16x16"><link rel="manifest" href="//static.mytf1.tf1.fr/assets/images/favicons/manifest.json"><link rel="shortcut icon" href="//static.mytf1.tf1.fr/assets/images/favicons/favicon.ico"><meta name="msapplication-TileColor" content="#E72485"><meta name="msapplication-TileImage" content="//static.mytf1.tf1.fr/assets/images/favicons/mstile-144x144.png"><meta name="msapplication-config" content="//static.mytf1.tf1.fr/assets/images/favicons/browserconfig.xml"><meta name="theme-color" content="#ffffff"><script src="//try.abtasty.com/78cb84f9b3158bdce6932109a6d7c7c1.js"></script><meta name="twitter:site" content="@TF1"><meta name="twitter:title" content="#PetitsPlatsEnEquilibre : Gambas flambées au pastis et basilic"> <meta name="fb:app_id" content="105856129451532"><meta name="fb:admins" content="722520077"><link href="https://plus.google.com/+TF1" rel="publisher"><meta property="og:locale" content="fr_FR"/><meta property="og:site_name" content="tf1"><meta property="og:title" content="Gambas flambées au pastis et basilic"><meta property="og:description" content="#PetitsPlatsEnEquilibre : Ah les gambas c&#39;est vraiment délicieux et à la plancha ou à la poêle c&#39;est un jeu d&#39;enfant. Attention lors du flambage, éloignez-les même par sécurité."><meta property="og:url" content="https://www.tf1.fr/tf1/petits-plats-en-equilibre/news/gambas-flambees-pastis-basilic-3437070.html"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:image" content="http://photos2.tf1.fr/1200/630/vignette_paysage_petitsplatsenequilibre-1f1cd2-0@1x.jpg"><link rel="amphtml" href="https://www.tf1.fr/amp/tf1/petits-plats-en-equilibre/news/gambas-flambees-pastis-basilic-3437070.html"/><meta property="og:type" content="article"><meta property="article:section" content="Petits Plats en Equilibre"/><meta property="article:published_time" content="2018-07-12T14:29:11.242Z"/><meta property="article:modified_time" content="2018-07-12T14:29:11.242Z"/><meta property="article:publisher" content="https://www.facebook.com/TF1"/><meta name="og:see_also" content="https://www.tf1.fr/tf1/petits-plats-en-equilibre/news/dorade-a-tapenade-salade-de-tomates-0250745.html" /><meta name="og:see_also" content="https://www.tf1.fr/tf1/petits-plats-en-equilibre/news/framboises-granite-citron-basilic-2091426.html" /><meta name="og:see_also" content="https://www.tf1.fr/tf1/petits-plats-en-equilibre/news/galette-de-pois-chiches-crudites-banon-6519496.html" /><meta name="og:see_also" content="https://www.tf1.fr/tf1/petits-plats-en-equilibre/news/bol-de-melon-grille-3295895.html" /><link type="text/plain" rel="author" href="//static.mytf1.tf1.fr/assets/static/humans.txt" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:url" content="https://www.tf1.fr/tf1/petits-plats-en-equilibre/news/gambas-flambees-pastis-basilic-3437070.html" /><meta name="twitter:description" content="#PetitsPlatsEnEquilibre : Ah les gambas c&#39;est vraiment délicieux et à la plancha ou à la poêle c&#39;est un jeu d&#39;enfant. Attention lors du flambage, éloignez-les même par sécurité."><meta name="twitter:image" content="http://photos2.tf1.fr/880/440/vignette_paysage_petitsplatsenequilibre-ae3a47-0@1x.jpg"><script type="application/ld+json">{"@context": "http://schema.org/","@type": "NewsArticle ","headline": "Gambas flambées au pastis et basilic","datePublished": "2018-08-02T18:30:39.637Z","dateModified": "2018-08-02T18:30:39.637Z","mainEntityOfPage": "https://www.tf1.fr/tf1/petits-plats-en-equilibre/news/gambas-flambees-pastis-basilic-3437070.html","image": {"@type": "ImageObject","url": "//photos2.tf1.fr/1043/359/vignette_paysage_petitsplatsenequilibre-1145b0-0@1x.jpg","height": 359,"width": 1043},"publisher": {"@type": "Organization","name": "TF1","logo": {"@type": "ImageObject","url": "//static.mytf1.tf1.fr/assets/images/logo/tf1.jpg","width": 164,"height": 60}},"author": {"@type": "Person","name": "Laurent MARIOTTE"},"description": "Ah les gambas c&#39;est vraiment délicieux et à la plancha ou à la poêle c&#39;est un jeu d&#39;enfant. Attention lors du flambage, éloignez-les même par sécurité."}</script></head><body class="skin_default has_program bangumi" data-page="content" data-channel="tf1" data-program="petits-plats-en-equilibre"><div id="blockSeo"><img src="//photos2.tf1.fr/660/370/vignette_paysage_petitsplatsenequilibre-1f6c57-0@1x.jpg" alt="" /></div><header id="TF1__header" class="initjs" data-type="blocks_sections_header"><div class="header_root" data-type="lib_scroll-div"><div class="header_column header_left"><ul class="header_primary" data-xiti="header"><li class="header_item trackXiti" data-xiti-libelle="logo" data-xiti-type="N"><a class="header_item_link" href="//www.tf1.fr/"><i id="mytf1icon" class="header_icon_mytf1">MYTF1</i></a></li><li class="header_item header_item_replay" data-xiti="header"><a class="header_item_link trackXiti" id="header_replay_btn" data-url="https://www.tf1.fr/programmes-tv" href="#"  data-xiti-libelle="lien-replay" data-xiti-type="A">Replay<i class="header_icon_arrow"></i></a><nav id="header_replay" data-xiti="header|||dropdown-replay"><div class="header_replay_container"><aside class="header_replay_channel"><ul><li><a href="https://www.tf1.fr/tf1" target="_self" class="header_replay_channel_link tf1-white trackXiti" data-xiti-libelle="lientf1" data-xiti-type="N" data-replay-channel="tf1">tf1</a></li><li><a href="https://www.tf1.fr/tmc" target="_self" class="header_replay_channel_link tmc-white trackXiti" data-xiti-libelle="lientmc" data-xiti-type="N" data-replay-channel="tmc">tmc</a></li><li><a href="https://www.tf1.fr/tfx" target="_self" class="header_replay_channel_link tfx-white trackXiti" data-xiti-libelle="lientfx" data-xiti-type="N" data-replay-channel="tfx">tfx</a></li><li><a href="https://www.tf1.fr/tf1-series-films" target="_self" class="header_replay_channel_link tf1-series-films-white trackXiti" data-xiti-libelle="lientf1-series-films" data-xiti-type="N" data-replay-channel="tf1-series-films">tf1-series-films</a></li><li><a href="https://www.tf1.fr/xtra" target="_self" class="header_replay_channel_link xtra-white trackXiti" data-xiti-libelle="lienxtra" data-xiti-type="N" data-replay-channel="xtra">xtra</a></li><li><a href="https://www.tf1.fr/tfou" target="_self" class="header_replay_channel_link tfou-white trackXiti" data-xiti-libelle="lientfou" data-xiti-type="N" data-replay-channel="tfou">tfou</a></li><li><a href="http://www.lci.fr" target="_blank" class="header_replay_channel_link lci-white trackXiti" data-xiti-libelle="lienlci" data-xiti-type="S" data-replay-channel="lci">lci</a></li></ul></aside><section data-replay-channel-default class="header_replay_last header_replay_last_full header_replay_last_default"><p class="header_replay_last_label">Les derniers replay</p><ul><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/demain-nous-appartient/videos/demain-appartient-2-aout-2018-episode-260.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_dna2-e40d8d-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_dna2-cdbc31-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_dna2-f20e7e-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_dna2-e40d8d-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_dna2-cdbc31-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_dna2-f20e7e-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_dna2-e40d8d-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_dna2-cdbc31-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_dna2-f20e7e-0@2x.jpg 2x" alt="vignette portrait DNA2" title="vignette_portrait_DNA2" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/demain-nous-appartient/videos/demain-appartient-2-aout-2018-episode-260.html" target="_self" data-xiti-libelle="vignette1_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Replay du 02/08</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/demain-nous-appartient" target="_self" data-xiti-libelle="vignette1_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tfx/la-villa-des-coeurs-brises/videos/villa-bataille-couples-episode-14-saison-01.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-48-3190e9-1@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-48-6487ec-1@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-48-6186c6-1@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-48-3190e9-1@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-48-6487ec-1@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-48-6186c6-1@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-48-3190e9-1@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-48-6487ec-1@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-48-6186c6-1@2x.jpg 2x" alt="Vignette portrait" title="Vignette portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/la-villa-des-coeurs-brises/videos/villa-bataille-couples-episode-14-saison-01.html" target="_self" data-xiti-libelle="vignette2_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Replay du 02/08</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/la-villa-des-coeurs-brises" target="_self" data-xiti-libelle="vignette2_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/les-plus-belles-vacances/videos/plus-belles-vacances-3.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_les-plus-belles-vacances-1-076d45-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_les-plus-belles-vacances-1-ee9a09-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_les-plus-belles-vacances-1-6bc4f8-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_les-plus-belles-vacances-1-076d45-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_les-plus-belles-vacances-1-ee9a09-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_les-plus-belles-vacances-1-6bc4f8-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_les-plus-belles-vacances-1-076d45-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_les-plus-belles-vacances-1-ee9a09-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_les-plus-belles-vacances-1-6bc4f8-0@2x.jpg 2x" alt="Vignette portrait Les plus belles vacances" title="Vignette portrait_Les-plus-belles-vacances" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/les-plus-belles-vacances/videos/plus-belles-vacances-3.html" target="_self" data-xiti-libelle="vignette3_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Replay du 02/08</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/les-plus-belles-vacances" target="_self" data-xiti-libelle="vignette3_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/cameron-black/videos/cameron-black-l-illusionniste-don-de-voyance.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait-51-2e5614-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait-51-d43efc-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait-51-a7529d-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait-51-2e5614-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait-51-d43efc-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait-51-a7529d-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait-51-2e5614-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait-51-d43efc-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait-51-a7529d-0@2x.jpg 2x" alt="Vignette portrait" title="Vignette portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/cameron-black/videos/cameron-black-l-illusionniste-don-de-voyance.html" target="_self" data-xiti-libelle="vignette4_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Replay du 01/08</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/cameron-black" target="_self" data-xiti-libelle="vignette4_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/camping-paradis/videos/camping-paradis-belle-famille-partie-1.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-290-f54d1f-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-290-448f64-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-290-2efd31-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-290-f54d1f-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-290-448f64-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-290-2efd31-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-290-f54d1f-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-290-448f64-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-290-2efd31-0@2x.jpg 2x" alt="vignette portrait" title="vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/camping-paradis/videos/camping-paradis-belle-famille-partie-1.html" target="_self" data-xiti-libelle="vignette5_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Replay du 31/07</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/camping-paradis" target="_self" data-xiti-libelle="vignette5_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/josephine-ange-gardien/videos/josephine-ange-gardien-belle-mere-belle-fille-partie-1.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-josephine-ange-gardien-3368e8-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-josephine-ange-gardien-3d3d38-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-josephine-ange-gardien-3d933e-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-josephine-ange-gardien-3368e8-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-josephine-ange-gardien-3d3d38-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-josephine-ange-gardien-3d933e-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-josephine-ange-gardien-3368e8-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-josephine-ange-gardien-3d3d38-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-josephine-ange-gardien-3d933e-0@2x.jpg 2x" alt="Vignette portrait JOSEPHINE ANGE GARDIEN" title="Vignette portrait JOSEPHINE ANGE GARDIEN" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/josephine-ange-gardien/videos/josephine-ange-gardien-belle-mere-belle-fille-partie-1.html" target="_self" data-xiti-libelle="vignette6_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Replay du 30/07</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/josephine-ange-gardien" target="_self" data-xiti-libelle="vignette6_voirlesite" data-xiti-type="N">Voir le site</a></li></ul><a class="header_replay_all_link trackXiti" href="https://www.tf1.fr/programmes-tv" data-xiti-libelle="touslesprogrammes" data-xiti-type="N">Tous les programmes<span class="header_icon_arrow_right"></span></a></section><section data-replay-channel-tf1 class="header_replay_last header_replay_last_full header_replay_last_tf1 header_replay_last_hide"><p class="header_replay_last_label">Les derniers replay tf1</p><ul><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/petits-plats-en-equilibre/videos/gambas-flambees-pastis-basilic.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_petitsplatsenequilibre-645502-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_petitsplatsenequilibre-e2e801-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_petitsplatsenequilibre-7b4ad1-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_petitsplatsenequilibre-645502-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_petitsplatsenequilibre-e2e801-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_petitsplatsenequilibre-7b4ad1-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_petitsplatsenequilibre-645502-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_petitsplatsenequilibre-e2e801-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_petitsplatsenequilibre-7b4ad1-0@2x.jpg 2x" alt="vignette portrait PetitsPlatsEnEquilibre" title="vignette_portrait_PetitsPlatsEnEquilibre" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/petits-plats-en-equilibre/videos/gambas-flambees-pastis-basilic.html" target="_self" data-xiti-libelle="vignette1_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/petits-plats-en-equilibre" target="_self" data-xiti-libelle="vignette1_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/jt-20h/videos/20-heures-2-aout-2018.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-140-726a9a-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-140-2a80d0-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-140-77ba2e-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-140-726a9a-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-140-2a80d0-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-140-77ba2e-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-140-726a9a-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-140-2a80d0-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-140-77ba2e-0@2x.jpg 2x" alt="vignette portrait" title="vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/jt-20h/videos/20-heures-2-aout-2018.html" target="_self" data-xiti-libelle="vignette2_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/jt-20h" target="_self" data-xiti-libelle="vignette2_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/demain-nous-appartient/videos/demain-appartient-2-aout-2018-episode-260.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_dna2-e40d8d-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_dna2-cdbc31-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_dna2-f20e7e-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_dna2-e40d8d-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_dna2-cdbc31-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_dna2-f20e7e-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_dna2-e40d8d-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_dna2-cdbc31-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_dna2-f20e7e-0@2x.jpg 2x" alt="vignette portrait DNA2" title="vignette_portrait_DNA2" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/demain-nous-appartient/videos/demain-appartient-2-aout-2018-episode-260.html" target="_self" data-xiti-libelle="vignette3_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/demain-nous-appartient" target="_self" data-xiti-libelle="vignette3_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/les-plus-belles-vacances/videos/plus-belles-vacances-3.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_les-plus-belles-vacances-1-076d45-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_les-plus-belles-vacances-1-ee9a09-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_les-plus-belles-vacances-1-6bc4f8-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_les-plus-belles-vacances-1-076d45-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_les-plus-belles-vacances-1-ee9a09-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_les-plus-belles-vacances-1-6bc4f8-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_les-plus-belles-vacances-1-076d45-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_les-plus-belles-vacances-1-ee9a09-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_les-plus-belles-vacances-1-6bc4f8-0@2x.jpg 2x" alt="Vignette portrait Les plus belles vacances" title="Vignette portrait_Les-plus-belles-vacances" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/les-plus-belles-vacances/videos/plus-belles-vacances-3.html" target="_self" data-xiti-libelle="vignette4_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/les-plus-belles-vacances" target="_self" data-xiti-libelle="vignette4_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/4-mariages-pour-une-lune-de-miel/videos/4-mariages-1-lune-de-miel-2-aout-2018-erika-et-erwann.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-433-bf184e-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-433-bc916e-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-433-ce2815-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-433-bf184e-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-433-bc916e-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-433-ce2815-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-433-bf184e-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-433-bc916e-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-433-ce2815-0@2x.jpg 2x" alt="vignette portrait" title="vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/4-mariages-pour-une-lune-de-miel/videos/4-mariages-1-lune-de-miel-2-aout-2018-erika-et-erwann.html" target="_self" data-xiti-libelle="vignette5_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/4-mariages-pour-une-lune-de-miel" target="_self" data-xiti-libelle="vignette5_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/telefilms/videos/brittany-murphy-mort-suspecte-d-une-star.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-telefilms-toutes-chai-nes-a2e624-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-telefilms-toutes-chai-nes-5b0d09-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-telefilms-toutes-chai-nes-b5f6f0-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-telefilms-toutes-chai-nes-a2e624-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-telefilms-toutes-chai-nes-5b0d09-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-telefilms-toutes-chai-nes-b5f6f0-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-telefilms-toutes-chai-nes-a2e624-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-telefilms-toutes-chai-nes-5b0d09-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-telefilms-toutes-chai-nes-b5f6f0-0@2x.jpg 2x" alt="Vignette portrait  TELEFILMS   Toutes chaînes" title="Vignette portrait- TELEFILMS - Toutes chaînes" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/telefilms/videos/brittany-murphy-mort-suspecte-d-une-star.html" target="_self" data-xiti-libelle="vignette6_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/telefilms" target="_self" data-xiti-libelle="vignette6_voirlesite" data-xiti-type="N">Voir le site</a></li></ul><a class="header_replay_all_link trackXiti" href="https://www.tf1.fr/tf1/programmes-tv" data-xiti-libelle="touslesprogrammes" data-xiti-type="N">Tous les programmes<span class="header_icon_arrow_right"></span></a></section><section data-replay-channel-tmc class="header_replay_last header_replay_last_full header_replay_last_tmc header_replay_last_hide"><p class="header_replay_last_label">Les derniers replay tmc</p><ul><li class="header_replay_last_item"><a href="https://www.tf1.fr/tmc/miss-marple/videos/miss-marple-major-parlait-1.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-38-ea15cf-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-38-097015-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-38-6cc630-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-38-ea15cf-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-38-097015-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-38-6cc630-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-38-ea15cf-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-38-097015-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-38-6cc630-0@2x.jpg 2x" alt="vignette portrait" title="vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/miss-marple/videos/miss-marple-major-parlait-1.html" target="_self" data-xiti-libelle="vignette1_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/miss-marple" target="_self" data-xiti-libelle="vignette1_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tmc/documentaires-tmc/videos/cloclo-40-ans-apres-ultimes-revelations-4.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait-42-ec2419-1@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait-42-76e77c-1@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait-42-559e77-1@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait-42-ec2419-1@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait-42-76e77c-1@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait-42-559e77-1@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait-42-ec2419-1@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait-42-76e77c-1@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait-42-559e77-1@2x.jpg 2x" alt="Vignette portrait" title="Vignette portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/documentaires-tmc/videos/cloclo-40-ans-apres-ultimes-revelations-4.html" target="_self" data-xiti-libelle="vignette2_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/documentaires-tmc" target="_self" data-xiti-libelle="vignette2_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tmc/30-histoires/videos/30-histoires-1-aout-2018-extre.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-5-9ef485-1@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-5-9576c9-1@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-5-6ca3b0-1@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-5-9ef485-1@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-5-9576c9-1@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-5-6ca3b0-1@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-5-9ef485-1@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-5-9576c9-1@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-5-6ca3b0-1@2x.jpg 2x" alt="vignette portrait" title="vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/30-histoires/videos/30-histoires-1-aout-2018-extre.html" target="_self" data-xiti-libelle="vignette3_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/30-histoires" target="_self" data-xiti-libelle="vignette3_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tmc/burger-quiz/videos/burger-quiz-episode-18-1.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_burger_quiz-47d64e-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_burger_quiz-35b155-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_burger_quiz-dea3d2-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_burger_quiz-47d64e-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_burger_quiz-35b155-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_burger_quiz-dea3d2-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_burger_quiz-47d64e-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_burger_quiz-35b155-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_burger_quiz-dea3d2-0@2x.jpg 2x" alt="Vignette portrait BURGER QUIZ" title="Vignette portrait_BURGER_QUIZ" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/burger-quiz/videos/burger-quiz-episode-18-1.html" target="_self" data-xiti-libelle="vignette4_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/burger-quiz" target="_self" data-xiti-libelle="vignette4_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tmc/90-enquetes/videos/90-enque-stups-de-nanterre-a-poursuite-trafiquants-9.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/90-enquetes-vignette_portrait-0b3b7b-0@1x.jpg 1x,//photos2.tf1.fr/162/226/90-enquetes-vignette_portrait-22c3e6-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/90-enquetes-vignette_portrait-dab081-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/90-enquetes-vignette_portrait-0b3b7b-0@1x.jpg 1x,//photos2.tf1.fr/162/226/90-enquetes-vignette_portrait-22c3e6-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/90-enquetes-vignette_portrait-dab081-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/90-enquetes-vignette_portrait-0b3b7b-0@1x.jpg 1x,//photos2.tf1.fr/162/226/90-enquetes-vignette_portrait-22c3e6-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/90-enquetes-vignette_portrait-dab081-0@2x.jpg 2x" alt="90-enquetes" title="90-enquetes vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/90-enquetes/videos/90-enque-stups-de-nanterre-a-poursuite-trafiquants-9.html" target="_self" data-xiti-libelle="vignette5_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/90-enquetes" target="_self" data-xiti-libelle="vignette5_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tmc/hercule-poirot/videos/hercule-poirot-saison-03-episode-03-un-million-de-dollars-de-bons-volatilises-1.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-8-2e3e07-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-8-b18299-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-8-db40db-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-8-2e3e07-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-8-b18299-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-8-db40db-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-8-2e3e07-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-8-b18299-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-8-db40db-0@2x.jpg 2x" alt="vignette portrait" title="vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/hercule-poirot/videos/hercule-poirot-saison-03-episode-03-un-million-de-dollars-de-bons-volatilises-1.html" target="_self" data-xiti-libelle="vignette6_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/hercule-poirot" target="_self" data-xiti-libelle="vignette6_voirlesite" data-xiti-type="N">Voir le site</a></li></ul><a class="header_replay_all_link trackXiti" href="https://www.tf1.fr/tmc/programmes-tv" data-xiti-libelle="touslesprogrammes" data-xiti-type="N">Tous les programmes<span class="header_icon_arrow_right"></span></a></section><section data-replay-channel-tfx class="header_replay_last header_replay_last_full header_replay_last_tfx header_replay_last_hide"><p class="header_replay_last_label">Les derniers replay tfx</p><ul><li class="header_replay_last_item"><a href="https://www.tf1.fr/tfx/la-villa-des-coeurs-brises/videos/villa-bataille-couples-episode-14-saison-01.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-48-3190e9-1@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-48-6487ec-1@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-48-6186c6-1@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-48-3190e9-1@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-48-6487ec-1@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-48-6186c6-1@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-48-3190e9-1@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-48-6487ec-1@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-48-6186c6-1@2x.jpg 2x" alt="Vignette portrait" title="Vignette portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/la-villa-des-coeurs-brises/videos/villa-bataille-couples-episode-14-saison-01.html" target="_self" data-xiti-libelle="vignette1_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/la-villa-des-coeurs-brises" target="_self" data-xiti-libelle="vignette1_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tfx/infos/videos/infos-2-aout-2018.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_tfx_infos-dc9ff7-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_tfx_infos-5018fa-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_tfx_infos-975bef-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_tfx_infos-dc9ff7-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_tfx_infos-5018fa-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_tfx_infos-975bef-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_tfx_infos-dc9ff7-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_tfx_infos-5018fa-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_tfx_infos-975bef-0@2x.jpg 2x" alt="Vignette portrait TFX Infos" title="Vignette portrait_TFX_Infos" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/infos/videos/infos-2-aout-2018.html" target="_self" data-xiti-libelle="vignette2_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/infos" target="_self" data-xiti-libelle="vignette2_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tfx/appels-urgence/videos/appels-d-urgence-urgences-a-montpellier-samu-tension-3.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-10-9712ed-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-10-5fc396-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-10-0c5fb3-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-10-9712ed-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-10-5fc396-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-10-0c5fb3-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-10-9712ed-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-10-5fc396-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-10-0c5fb3-0@2x.jpg 2x" alt="vignette portrait" title="vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/appels-urgence/videos/appels-d-urgence-urgences-a-montpellier-samu-tension-3.html" target="_self" data-xiti-libelle="vignette3_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/appels-urgence" target="_self" data-xiti-libelle="vignette3_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tfx/dragon-ball-super/videos/dragon-ball-super-l-heure-de-vengeance-a-sonne-soldats-de-freezer-contre-gohan-1.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-424-2ffdd5-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-424-23dd32-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-424-ec93df-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-424-2ffdd5-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-424-23dd32-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-424-ec93df-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-424-2ffdd5-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-424-23dd32-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-424-ec93df-0@2x.jpg 2x" alt="vignette portrait" title="vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/dragon-ball-super/videos/dragon-ball-super-l-heure-de-vengeance-a-sonne-soldats-de-freezer-contre-gohan-1.html" target="_self" data-xiti-libelle="vignette4_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/dragon-ball-super" target="_self" data-xiti-libelle="vignette4_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tfx/chroniques-criminelles/videos/chroniques-criminelles-affaire-margot-lagrave-crime-etait-presque-parfait-4.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/chroniques-criminelles-vignette_portrait-42a8d1-1@1x.jpg 1x,//photos2.tf1.fr/162/226/chroniques-criminelles-vignette_portrait-f1ca65-1@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/chroniques-criminelles-vignette_portrait-8a1071-1@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/chroniques-criminelles-vignette_portrait-42a8d1-1@1x.jpg 1x,//photos2.tf1.fr/162/226/chroniques-criminelles-vignette_portrait-f1ca65-1@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/chroniques-criminelles-vignette_portrait-8a1071-1@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/chroniques-criminelles-vignette_portrait-42a8d1-1@1x.jpg 1x,//photos2.tf1.fr/162/226/chroniques-criminelles-vignette_portrait-f1ca65-1@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/chroniques-criminelles-vignette_portrait-8a1071-1@2x.jpg 2x" alt="chroniques-criminelles" title="chroniques-criminelles vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/chroniques-criminelles/videos/chroniques-criminelles-affaire-margot-lagrave-crime-etait-presque-parfait-4.html" target="_self" data-xiti-libelle="vignette5_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/chroniques-criminelles" target="_self" data-xiti-libelle="vignette5_voirlesite" data-xiti-type="N">Voir le site</a></li></ul><a class="header_replay_all_link trackXiti" href="https://www.tf1.fr/tfx/programmes-tv" data-xiti-libelle="touslesprogrammes" data-xiti-type="N">Tous les programmes<span class="header_icon_arrow_right"></span></a></section><section data-replay-channel-tf1-series-films class="header_replay_last header_replay_last_full header_replay_last_tf1-series-films header_replay_last_hide"><p class="header_replay_last_label">Les derniers replay tf1 series films</p><ul><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1-series-films/section-de-recherches/videos/section-de-recherches-substitut-1.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-71a269-0@1x.jpg 1x,//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-317c94-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-89e1cc-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-71a269-0@1x.jpg 1x,//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-317c94-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-89e1cc-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-71a269-0@1x.jpg 1x,//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-317c94-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-89e1cc-0@2x.jpg 2x" alt="section-de-recherches" title="section-de-recherches vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1-series-films/section-de-recherches/videos/section-de-recherches-substitut-1.html" target="_self" data-xiti-libelle="vignette1_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1-series-films/section-de-recherches" target="_self" data-xiti-libelle="vignette1_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1-series-films/le-comte-de-monte-cristo/videos/comte-de-monte-cristo-6.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-435-6c4e4d-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-435-033e59-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-435-a5a2cb-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-435-6c4e4d-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-435-033e59-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-435-a5a2cb-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-435-6c4e4d-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-435-033e59-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-435-a5a2cb-0@2x.jpg 2x" alt="vignette portrait" title="vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1-series-films/le-comte-de-monte-cristo/videos/comte-de-monte-cristo-6.html" target="_self" data-xiti-libelle="vignette2_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1-series-films/le-comte-de-monte-cristo" target="_self" data-xiti-libelle="vignette2_voirlesite" data-xiti-type="N">Voir le site</a></li></ul><a class="header_replay_all_link trackXiti" href="https://www.tf1.fr/tf1-series-films/programmes-tv" data-xiti-libelle="touslesprogrammes" data-xiti-type="N">Tous les programmes<span class="header_icon_arrow_right"></span></a></section><section data-replay-channel-xtra class="header_replay_last header_replay_last_full header_replay_last_xtra header_replay_last_hide"><p class="header_replay_last_label">Les derniers replay xtra</p><ul></ul><a class="header_replay_all_link trackXiti" href="https://www.tf1.fr/xtra/programmes-tv" data-xiti-libelle="touslesprogrammes" data-xiti-type="N">Tous les programmes<span class="header_icon_arrow_right"></span></a></section><section data-replay-channel-tfou class="header_replay_last header_replay_last_full header_replay_last_tfou header_replay_last_hide"><p class="header_replay_last_label">Les derniers replay tfou</p><ul><li class="header_replay_last_item"><a href="https://www.tf1.fr/tfou/les-legendaires/videos/attention-de-legendaires-1.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_leslegendaires-789d08-2@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_leslegendaires-d3dcab-2@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_leslegendaires-6633fe-2@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_leslegendaires-789d08-2@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_leslegendaires-d3dcab-2@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_leslegendaires-6633fe-2@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_leslegendaires-789d08-2@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_leslegendaires-d3dcab-2@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_leslegendaires-6633fe-2@2x.jpg 2x" alt="vignette portrait LesLegendaires" title="vignette_portrait_LesLegendaires" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfou/les-legendaires/videos/attention-de-legendaires-1.html" target="_self" data-xiti-libelle="vignette1_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfou/les-legendaires" target="_self" data-xiti-libelle="vignette1_voirlesite" data-xiti-type="N">Voir le site</a></li></ul><a class="header_replay_all_link trackXiti" href="https://www.tf1.fr/tfou/programmes-tv" data-xiti-libelle="touslesprogrammes" data-xiti-type="N">Tous les programmes<span class="header_icon_arrow_right"></span></a></section></div></nav></li><li class="header_item header_item_live" data-xiti="header"><a class="header_item_link trackXiti" id="header_direct_btn" data-url="https://www.tf1.fr/direct" href="#" data-xiti-libelle="lien-direct" data-xiti-type="A"><i class="header_icon_direct"></i>Direct<i class="header_icon_arrow"></i></a><nav id="header_live" data-xiti="header|||dropdown-en-direct"><div class="header_live_container"><aside class="header_live_aside"><p class="header_live_aside_label">En direct</p><a class="header_live_aside_link trackXiti" href="https://www.tf1.fr/tf1/direct" style="background-image: url(//photos1.tf1.fr/200/113/the-dark-knight-rises-a42653-0@1x.jpg)" data-live-channel-link-target data-live-channel-image-target data-xiti-libelle="tf1_blocendirect" data-xiti-type="N"><span class="play"></span></a><span class="header_live_aside_time momentDate" data-date="2018-08-02T19:00:00.000Z" data-format="HH:mm" data-live-channel-time-target></span><h3 class="header_live_aside_title" data-live-channel-title-target>The Dark Knight Rises</h3><a class="header_live_aside_button trackXiti" href="https://www.tf1.fr/grille-tv" data-xiti-libelle="voirlagrille" data-xiti-type="N">Voir la grille<span class="header_icon_arrow_right"></span></a></aside><ul class="header_live_channel"><li class="header_live_channel_item" data-live-channel data-live-channel-link="https://www.tf1.fr/tf1/direct" data-live-channel-title="The Dark Knight Rises" data-live-channel-image="//photos1.tf1.fr/200/113/the-dark-knight-rises-a42653-0@1x.jpg" data-live-channel-libelle="tf1"><ul class="header_live_program"><li class="header_live_program_item header_live_program_current"><a href="//www.tf1.fr/tf1/direct" class="trackXiti" data-xiti-libelle="tf1_accesdirect" data-xiti-type="N"><i class="header_live_program_icon tf1"></i><span class="momentDate" data-date="2018-08-02T19:00:00.000Z" data-format="HH:mm" data-live-channel-time></span><p class="header_live_program_title">The Dark Knight Rises</p></a><div class="header_live_program_slider"><div class="header_live_program_progress" style="width: 24%;"></div></div></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">À suivre&nbsp;<span class="momentDate" data-date="2018-08-02T21:50:00.000Z" data-format="HH:mm"></span></p><span class="header_live_program_title">The Dark Knight, le chevalier noir</span></li><li class="header_live_program_item header_live_program_next"><a href="https://www.tf1.fr/tf1/tout-est-permis-avec-arthur" class="trackXiti" data-xiti-libelle="tf1_showpage" data-xiti-type="A"><p class="header_live_program_label">Ce soir&nbsp;<span class="momentDate" data-date="2018-08-03T19:00:00.000Z" data-format="HH:mm"></span></p><p class="header_live_program_title">Vendredi, tout est permis avec Arthur</p></a></li><li class="header_live_program_item header_live_program_next" style="background-image: url(//photos1.tf1.fr/97/55/vendredi-permis-arthur-c-noel-permis-acfcb2-0@1x.jpg);"><a href="https://www.tf1.fr/tf1/tout-est-permis-avec-arthur" class="trackXiti" data-xiti-libelle="tf1_showpage" data-xiti-type="A"></a></li></ul></li><li class="header_live_channel_item" data-live-channel data-live-channel-link="https://www.tf1.fr/tmc/direct" data-live-channel-title="On a marché sur Bangkok" data-live-channel-image="//photos2.tf1.fr/200/113/default-tmc-image-704af2-2@1x.jpg" data-live-channel-libelle="tmc"><ul class="header_live_program"><li class="header_live_program_item header_live_program_current"><a href="//www.tf1.fr/tmc/direct" class="trackXiti" data-xiti-libelle="tmc_accesdirect" data-xiti-type="N"><i class="header_live_program_icon tmc"></i><span class="momentDate" data-date="2018-08-02T19:00:00.000Z" data-format="HH:mm" data-live-channel-time></span><p class="header_live_program_title">On a marché sur Bangkok</p></a><div class="header_live_program_slider"><div class="header_live_program_progress" style="width: 74%;"></div></div></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">À suivre&nbsp;<span class="momentDate" data-date="2018-08-02T20:25:00.000Z" data-format="HH:mm"></span></p><span class="header_live_program_title">L&#39;Italien</span></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">Ce soir&nbsp;<span class="momentDate" data-date="2018-08-02T20:25:00.000Z" data-format="HH:mm"></span></p><p class="header_live_program_title">L&#39;Italien</p></li><li class="header_live_program_item header_live_program_next" style="background-image: url(//photos2.tf1.fr/97/55/l-italien-l-italien-421307-0@1x.jpg);"></li></ul></li><li class="header_live_channel_item" data-live-channel data-live-channel-link="https://www.tf1.fr/tfx/direct" data-live-channel-title="La Reine des Neiges" data-live-channel-image="//photos1.tf1.fr/200/113/default-tfx-image-113a99-0@1x.jpg" data-live-channel-libelle="tfx"><ul class="header_live_program"><li class="header_live_program_item header_live_program_current"><a href="//www.tf1.fr/tfx/direct" class="trackXiti" data-xiti-libelle="tfx_accesdirect" data-xiti-type="N"><i class="header_live_program_icon tfx"></i><span class="momentDate" data-date="2018-08-02T19:00:00.000Z" data-format="HH:mm" data-live-channel-time></span><p class="header_live_program_title">La Reine des Neiges</p></a><div class="header_live_program_slider"><div class="header_live_program_progress" style="width: 55%;"></div></div></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">À suivre&nbsp;<span class="momentDate" data-date="2018-08-02T20:25:00.000Z" data-format="HH:mm"></span></p><span class="header_live_program_title">La Reine des Neiges: Le Miroir Sacré</span></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">Ce soir&nbsp;<span class="momentDate" data-date="2018-08-02T20:25:00.000Z" data-format="HH:mm"></span></p><p class="header_live_program_title">La Reine des Neiges: Le Miroir Sacré</p></li><li class="header_live_program_item header_live_program_next" style="background-image: url(//photos1.tf1.fr/97/55/reine-neiges-miroir-sacre-reine-neiges-miroir-sacre-ced39d-0@1x.jpg);"></li></ul></li><li class="header_live_channel_item" data-live-channel data-live-channel-link="https://www.tf1.fr/tf1-series-films/direct" data-live-channel-title="Alice Nevers" data-live-channel-image="//photos2.tf1.fr/200/113/alice-nevers-13-5ae26e-0@1x.jpg" data-live-channel-libelle="tf1-series-films"><ul class="header_live_program"><li class="header_live_program_item header_live_program_current"><a href="//www.tf1.fr/tf1-series-films/direct" class="trackXiti" data-xiti-libelle="tf1-series-films_accesdirect" data-xiti-type="N"><i class="header_live_program_icon tf1-series-films"></i><span class="momentDate" data-date="2018-08-02T19:00:00.000Z" data-format="HH:mm" data-live-channel-time></span><p class="header_live_program_title">Alice Nevers</p></a><div class="header_live_program_slider"><div class="header_live_program_progress" style="width: 90%;"></div></div></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">À suivre&nbsp;<span class="momentDate" data-date="2018-08-02T19:55:00.000Z" data-format="HH:mm"></span></p><span class="header_live_program_title">Alice Nevers</span></li><li class="header_live_program_item header_live_program_next"><a href="https://www.tf1.fr/tf1/alice-nevers" class="trackXiti" data-xiti-libelle="tf1-series-films_showpage" data-xiti-type="A"><p class="header_live_program_label">Ce soir&nbsp;<span class="momentDate" data-date="2018-08-02T19:55:00.000Z" data-format="HH:mm"></span></p><p class="header_live_program_title">Alice Nevers</p></a></li><li class="header_live_program_item header_live_program_next" style="background-image: url(//photos1.tf1.fr/97/55/alice-nevers-d-amour-2aa3c1-0@1x.jpg);"><a href="https://www.tf1.fr/tf1/alice-nevers" class="trackXiti" data-xiti-libelle="tf1-series-films_showpage" data-xiti-type="A"></a></li></ul></li><li class="header_live_channel_item" data-live-channel data-live-channel-link="https://www.tf1.fr/lci/direct" data-live-channel-title="Grands Reportages" data-live-channel-image="//photos1.tf1.fr/200/113/default-lci-image-1f5b28-1@1x.jpg" data-live-channel-libelle="lci"><ul class="header_live_program"><li class="header_live_program_item header_live_program_current"><a href="//www.tf1.fr/lci/direct" class="trackXiti" data-xiti-libelle="lci_accesdirect" data-xiti-type="N"><i class="header_live_program_icon lci"></i><span class="momentDate" data-date="2018-08-02T19:32:01.000Z" data-format="HH:mm" data-live-channel-time></span><p class="header_live_program_title">Grands Reportages</p></a><div class="header_live_program_slider"><div class="header_live_program_progress" style="width: 44%;"></div></div></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">À suivre&nbsp;<span class="momentDate" data-date="2018-08-02T20:15:00.000Z" data-format="HH:mm"></span></p><span class="header_live_program_title">Magazines d&#39;actualités</span></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">Ce soir&nbsp;<span class="momentDate" data-date="2018-08-03T18:55:00.000Z" data-format="HH:mm"></span></p><p class="header_live_program_title">Magazines d&#39;actualités</p></li><li class="header_live_program_item header_live_program_next" style="background-image: url(//photos1.tf1.fr/97/55/default-lci-image-cba6ae-1@1x.jpg);"></li></ul></li></ul></div></nav></li></ul></div><div class="header_column header_right"><ul class="header_secondary"><li class="header_mobile"><a class="header_mobile_open trackXiti" data-xiti-libelle="openMenu" data-xiti-type="A"><span></span></a><nav id="header_mobile" class="mobile_hide"><nav class="mobile_search"><input class="large_search_input_mobile" type="text" name="mobile-search-input" value="" placeholder="Rechercher sur MYTF1" autocomplete="off"><a class="header_mobile_close" data-xiti-libelle="closeMenu" data-xiti-type="A"></a><div id="suggest_box_mobile" class="suggest_box_mobile"><ul class="suggest_box_results_mobile"></ul></div></nav><div class="scroll_div"><ul class="mobile_replay" data-xiti="header-touch-devices|||Replay"><li class="mobile_replay_item"><a class="mobile_replay_link trackXiti" href="https://www.tf1.fr/tf1/demain-nous-appartient" style="background-image: url(//photos2.tf1.fr/135/180/vignette_portrait_dna2-7526ed-0@1x.jpg)" data-xiti-libelle="vignette1" data-xiti-type="N"></a></li><li class="mobile_replay_item"><a class="mobile_replay_link trackXiti" href="https://www.tf1.fr/tfx/la-villa-des-coeurs-brises" style="background-image: url(//photos2.tf1.fr/135/180/vignette-portrait-48-d69aba-1@1x.jpg)" data-xiti-libelle="vignette2" data-xiti-type="N"></a></li><li class="mobile_replay_item"><a class="mobile_replay_link trackXiti" href="https://www.tf1.fr/tf1/les-plus-belles-vacances" style="background-image: url(//photos1.tf1.fr/135/180/vignette-portrait_les-plus-belles-vacances-1-7fd174-0@1x.jpg)" data-xiti-libelle="vignette3" data-xiti-type="N"></a></li><li class="mobile_replay_item"><a class="mobile_replay_link trackXiti" href="https://www.tf1.fr/tf1/cameron-black" style="background-image: url(//photos1.tf1.fr/135/180/vignette-portrait-51-4d696a-0@1x.jpg)" data-xiti-libelle="vignette4" data-xiti-type="N"></a></li><li class="mobile_replay_item"><a class="mobile_replay_link trackXiti" href="https://www.tf1.fr/tf1/camping-paradis" style="background-image: url(//photos2.tf1.fr/135/180/vignette_portrait-290-eacde6-0@1x.jpg)" data-xiti-libelle="vignette5" data-xiti-type="N"></a></li><li class="mobile_replay_item"><a class="mobile_replay_link trackXiti" href="https://www.tf1.fr/tf1/josephine-ange-gardien" style="background-image: url(//photos2.tf1.fr/135/180/vignette-portrait-josephine-ange-gardien-5118cd-0@1x.jpg)" data-xiti-libelle="vignette6" data-xiti-type="N"></a></li></ul></div><label class="mobile_channel_label" for="mobile_channel">PAR CHAINE :</label><ul class="mobile_channel" name="mobile-channel"><li class="mobile_channel_item"><a class="mobile_channel_link trackXiti" href="https://www.tf1.fr/tf1" data-xiti-libelle="lientf1" data-xiti-type="N">tf1</a></li><li class="mobile_channel_item"><a class="mobile_channel_link trackXiti" href="https://www.tf1.fr/tmc" data-xiti-libelle="lientmc" data-xiti-type="N">tmc</a></li><li class="mobile_channel_item"><a class="mobile_channel_link trackXiti" href="https://www.tf1.fr/tfx" data-xiti-libelle="lientfx" data-xiti-type="N">tfx</a></li><li class="mobile_channel_item"><a class="mobile_channel_link trackXiti" href="https://www.tf1.fr/tf1-series-films" data-xiti-libelle="lientf1-series-films" data-xiti-type="N">tf1 series films</a></li><li class="mobile_channel_item"><a class="mobile_channel_link trackXiti" href="https://www.tf1.fr/xtra" data-xiti-libelle="lienxtra" data-xiti-type="N">xtra</a></li><li class="mobile_channel_item"><a class="mobile_channel_link trackXiti" href="https://www.tf1.fr/tfou" data-xiti-libelle="lientfou" data-xiti-type="N">tfou</a></li><li class="mobile_channel_item"><a class="mobile_channel_link trackXiti" href="#" data-xiti-libelle="lienlci" data-xiti-type="N">lci</a></li></ul><nav class="mobile_account"><a class="mobile_account_login trackXiti toConnect" href="#" data-xiti-libelle="seconnecter" data-xiti-type="A"><i class="header_icon_login"></i>Se connecter</a><ul class="mobile_account_logged" data-xiti="bloc-connecte"><li class="mobile_account_item"><a class="mobile_account_link trackXiti" data-xiti-libelle="menu_profile_open" data-xiti-type="A"><span class="mobile_account_link_login" data-header-mobile-login></span><i class="header_icon_arrow"></i></a></li><li class="mobile_account_item"><a class="mobile_account_link toAccount trackXiti" data-xiti-libelle="mon_compte" data-xiti-type="N">Mon compte</a></li><li class="mobile_account_item"><a class="mobile_account_link unlogUser trackXiti" data-xiti-libelle="sedeconnecter" data-xiti-type="A">Déconnexion</a></li></ul></nav><ul class="mobile_external" name="mobile-channel" data-xiti="header||| "><li class="mobile_external_item"><a class="mobile_external_link videoLink trackXiti" href="https://www.tf1.fr/tf1/tf1-et-vous" target="_self" data-xiti-libelle="tf1etvous" data-xiti-type="N"><i class="header_icon_tf1etvous"></i>TF1 &amp; Vous</a></li><li class="mobile_external_item"><a class="mobile_external_link videoLink trackXiti" href="http://mytf1vod.tf1.fr/" target="_blank" data-xiti-libelle="" data-xiti-type="N"><i class="header_icon_MYTF1VOD"></i>MYTF1VOD</a></li><li class="mobile_external_item"><a class="mobile_external_link videoLink trackXiti" href="https://www.tf1.fr/jeux/" target="_self" data-xiti-libelle="" data-xiti-type="N"><i class="header_icon_Jeux"></i>Jeux</a></li><li class="mobile_external_item"><a class="mobile_external_link videoLink trackXiti" href="https://www.tf1.fr/tf1/pages/services.html" target="_self" data-xiti-libelle="" data-xiti-type="N"><i class="header_icon_Services"></i>Services</a></li></ul></nav></li><li class="header_large"><nav id="header_large" data-xiti="header|||"><a class="large_external_link videoLink trackXiti" href="https://www.tf1.fr/jeux/" target="_self" data-xiti-libelle="Jeux" data-xiti-type="N">Jeux</a><a class="large_external_link videoLink trackXiti" href="https://www.tf1.fr/tf1/pages/services.html" target="_self" data-xiti-libelle="Services" data-xiti-type="N">Services</a><nav class="large_account" data-xiti="bloc-connecte"><a class="large_account_login large_account_show toConnect trackXiti" href="#" data-xiti-libelle="seconnecter" data-xiti-type="A"><i class="header_icon_login"></i>Se connecter</a><ul class="large_account_logged large_account_hide"><li class="large_account_item"><span class="large_account_link"><span class="large_account_link_login" data-header-large-login></span><i class="header_icon_arrow"></i></span></li><li class="large_account_item"><a class="large_account_link toAccount trackXiti" href="#" data-xiti-libelle="mes_informations" data-xiti-type="N">Mon compte</a></li><li class="large_account_item"><a class="large_account_link large-account-logout unlogUser trackXiti" href="#" data-xiti-libelle="sedeconnecter" data-xiti-type="A">Déconnexion</a></li></ul></nav><div class="large_external_link trackXiti" data-header-large-search  data-xiti-libelle="rechercher" data-xiti-type="A"><input class="large_search_input" type="text" name="header-large-search-input" value="" placeholder="Rechercher sur MYTF1" autocomplete="off" data-header-large-search-input><div class="header_search search searchinput"><div id="suggest_box" class="suggest_box"><ul class="suggest_box_results"></ul></div></div></div></nav></li></ul></div></div></header><div id="TF1__menu" class="initjs" data-type="blocks_sections_menu" data-xiti="Header|||Menugauche"><div class="menu_program" data-xiti="Header|||Menudroite"><p class="title">Petits Plats en Equilibre</p><div id="menu_btn_program" class="menu_btn trackXiti" data-xiti-libelle="Ouverture" data-xiti-type="A"><span class="menu_logo_program"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos2.tf1.fr/0/65/logo-programme_petits_plats-62a1cf-0@1x.png 1x,//photos2.tf1.fr/0/65/logo-programme_petits_plats-1f5feb-0@1.5x.png 1.5x,//photos2.tf1.fr/0/65/logo-programme_petits_plats-9e44e9-0@2x.png 2x" media="(min-width: 1025px)"><source srcset="//photos2.tf1.fr/0/65/logo-programme_petits_plats-62a1cf-0@1x.png 1x,//photos2.tf1.fr/0/65/logo-programme_petits_plats-1f5feb-0@1.5x.png 1.5x,//photos2.tf1.fr/0/65/logo-programme_petits_plats-9e44e9-0@2x.png 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos2.tf1.fr/0/65/logo-programme_petits_plats-62a1cf-0@1x.png 1x,//photos2.tf1.fr/0/65/logo-programme_petits_plats-1f5feb-0@1.5x.png 1.5x,//photos2.tf1.fr/0/65/logo-programme_petits_plats-9e44e9-0@2x.png 2x" alt="Logo programme Petits Plats" title="Logo programme_Petits_Plats" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></span><span>MENU</span><div id="bt_menu_program"><span></span><span></span><span></span></div></div><div id="menu_nav_program" class="menu_nav" style="background:rgba(145,62,0, 1)"><span class="menu_logo_program"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos2.tf1.fr/0/65/logo-programme_petits_plats-62a1cf-0@1x.png 1x,//photos2.tf1.fr/0/65/logo-programme_petits_plats-1f5feb-0@1.5x.png 1.5x,//photos2.tf1.fr/0/65/logo-programme_petits_plats-9e44e9-0@2x.png 2x" media="(min-width: 1025px)"><source srcset="//photos2.tf1.fr/0/65/logo-programme_petits_plats-62a1cf-0@1x.png 1x,//photos2.tf1.fr/0/65/logo-programme_petits_plats-1f5feb-0@1.5x.png 1.5x,//photos2.tf1.fr/0/65/logo-programme_petits_plats-9e44e9-0@2x.png 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos2.tf1.fr/0/65/logo-programme_petits_plats-62a1cf-0@1x.png 1x,//photos2.tf1.fr/0/65/logo-programme_petits_plats-1f5feb-0@1.5x.png 1.5x,//photos2.tf1.fr/0/65/logo-programme_petits_plats-9e44e9-0@2x.png 2x" alt="Logo programme Petits Plats" title="Logo programme_Petits_Plats" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></span><nav data-xiti="header|||Menudroite"><a href="https://www.tf1.fr/tf1/petits-plats-en-equilibre" target="_self" class="trackXiti" data-xiti-libelle="LienAccueil" data-xiti-type="N"><span>Accueil</span></a><a href="https://www.tf1.fr/tf1/petits-plats-en-equilibre/news" target="_self" class="trackXiti" data-xiti-libelle="LienNews" data-xiti-type="N"><span>News</span></a><a href="https://www.tf1.fr/tf1/petits-plats-en-equilibre/videos" target="_self" class="trackXiti" data-xiti-libelle="LienVidéos" data-xiti-type="N"><span>Vidéos</span></a><a href="https://www.tf1.fr/tf1/petits-plats-en-equilibre/pages/partenaires-petits-plats-equilibre-tf1.html" target="_blank" class="trackXiti" data-xiti-libelle="LienPartenaires" data-xiti-type="N"><span>Partenaires</span></a></nav><div class="block_social"><div class="list_links"></div></div></div></div></div><div id="global_wrapper"style="background: #2f323c url(//photos1.tf1.fr/1920/810/fond_player_petitsplatsenequilibre-770077-1@1x.jpg) center top no-repeat;"><div id="wrapper"><style>.text_title span, .text_title strong {color: #913e00;}.background_custom {background: #913e00!important;}.footer_title {color: #913e00!important;}.colorCategory {color: #913e00!important;}.content_article .text_article h2  {color: #913e00!important;}body.menu-program-opened #TF1__menu .menu_program #menu_nav_program .block_social .btn_follow:hover {background-color: #913e00;}.skin_showpage .showpage_background_custom.selected,.skin_showpage .showpage_background_custom:hover {background: #913e00!important;}</style><iframe style='width:0;height:0;border-style:none;'class='iframe_active'data-slot='interstitial_desktop'data-device='desktop'data-width='1440'data-height='871'data-cd='1280,871|1,1'data-ad_units='Interstitial%20PC%201440x871|Pixel%201x1'></iframe><iframe style='width:0;height:0;border-style:none;'class='iframe_active'data-slot='interstitial_tablet'data-device='tablet'data-width='1024'data-height='768'data-cd='768,1024|1,1'data-ad_units='Interstitial%20Tablet%201024x768|Pixel%201x1'></iframe><iframe style='width:0;height:0;border-style:none;'class='iframe_active'data-slot='interstitial_mobile'data-device='mobile'data-width='480'data-height='320'data-cd='320,480|1,1'data-ad_units='Interstitial%20Mobile%20320x480|Pixel%201x1'></iframe><section class="content_article initjs" data-type="blocks_sections_contentArticle"><div class="content_section"><div class="margin_section"><div class="title_article"><h1 class="title">Gambas flambées au pastis et basilic</h1><p><a href="https://www.tf1.fr/tf1/petits-plats-en-equilibre" style="color:#913e00">Voir le site Petits Plats en Equilibre</a></p></div><div class="englob_article clearfix"><div class="left_article"><div class="entete_article"><div class="image_article"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos2.tf1.fr/1043/359/vignette_paysage_petitsplatsenequilibre-1145b0-0@1x.jpg 1x,//photos2.tf1.fr/1043/359/vignette_paysage_petitsplatsenequilibre-87f222-0@1.5x.jpg 1.5x,//photos2.tf1.fr/1043/359/vignette_paysage_petitsplatsenequilibre-cc4faa-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="//photos2.tf1.fr/372/355/vignette_paysage_petitsplatsenequilibre-e2c63f-0@1x.jpg 1x,//photos2.tf1.fr/372/355/vignette_paysage_petitsplatsenequilibre-d78f5d-0@1.5x.jpg 1.5x,//photos2.tf1.fr/372/355/vignette_paysage_petitsplatsenequilibre-21f8a4-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos2.tf1.fr/718/359/vignette_paysage_petitsplatsenequilibre-f14bf0-0@1x.jpg 1x,//photos2.tf1.fr/718/359/vignette_paysage_petitsplatsenequilibre-8e1e0c-0@1.5x.jpg 1.5x,//photos2.tf1.fr/718/359/vignette_paysage_petitsplatsenequilibre-daadb9-0@2x.jpg 2x" alt="vignette paysage PetitsPlatsEnEquilibre" title="vignette_paysage_PetitsPlatsEnEquilibre" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></div><div class="social_article"><div class="block_socialshare" data-xiti="Reseausociaux|||Lien"><div class="list_links"><div class="btn-social trackXiti facebook" data-xiti-type="S" data-xiti-libelle="facebook" data-name="fb_share"><span class="logo facebook-icone"></span>Partager<span class="libelle"> sur Facebook</span></div><div class="btn-social trackXiti twitter" data-name="tw_share" data-xiti-type="S" data-xiti-libelle="twitter"><span class="logo twitter-icone"></span><span class="libelle">Tweeter</span></div><div class="btn-social trackXiti google" data-name="gplus_share" data-xiti-type="S" data-xiti-libelle="google"><span class="logo google-plus-icone"></span><span class="libelle">Partager</span></div><div class="btn-social trackXiti email" data-name="email_share" data-xiti-type="S" data-xiti-libelle="mail"><a href="mailto:?subject=Gambas%20flamb%C3%A9es%20au%20pastis%20et%20basilic&body=Gambas%20flamb%C3%A9es%20au%20pastis%20et%20basilic%20sur%20www.tf1.fr%20www.tf1.fr%2Ftf1%2Fpetits-plats-en-equilibre%2Fnews%2Fgambas-flambees-pastis-basilic-3437070.html?xtor=AD-32"><span class="logo mail-icone"></span><span class="libelle">Email</span></a></div><div class="btn-social trackXiti sms" data-name="sms_share" data-xiti-type="S" data-xiti-libelle="sms"><a data-action="share/whatsapp/share" href="whatsapp://send?text=Gambas%20flamb%C3%A9es%20au%20pastis%20et%20basilic%20sur%20www.tf1.fr%20www.tf1.fr%2Ftf1%2Fpetits-plats-en-equilibre%2Fnews%2Fgambas-flambees-pastis-basilic-3437070.html?xtor=AD-33"><span class="logo sms-icone"></span><span class="libelle">Sms</span></a></div></div></div></div><div class="publication_infos"><span class="author">Par <strong>Laurent MARIOTTE</strong></span>|<span class="agency"><span class="channel tf1"></span>Ecrit pour <strong>TF1</strong></span>|<span class="date"><span class="momentDate" data-date="2018-08-02T18:30:39.637Z" data-format="publish">2018-08-02T18:30:39.637Z</span>, mis à jour <span class="momentDate" data-date="2018-08-02T18:30:39.637Z" data-format="publish">2018-08-02T18:30:39.637Z</span></span></div><div class="description_article"><p>Ah les gambas c&#39;est vraiment délicieux et à la plancha ou à la poêle c&#39;est un jeu d&#39;enfant. Attention lors du flambage, éloignez-les même par sécurité.</p></div><div class="text_article"><p><u><strong>Liste des ingrédients pour 4 personnes</strong></u></p><p><br /></p><p><em>Préparation : 10 min<br />Cuisson : 10 min</em><br /><br />12 pièces de grosses gambas <br />1 échalote<br />2 gousses d’ail <br />3 cuil. à soupe de pastis<br />Un beau bouquet de basilics mélangés : pourpre, grand vert, nain, citron…<br />250 g de tomates cerise<br />2 cuil. à soupe d’huile d’olive<br />Sel, poivre du moulin</p><p><br /></p><h2>Etapes de préparation<br /></h2><p><br /></p><p>Décortiquez les gambas en laissant la queue et la tête. Faites une entaille le long du dos et tirez le boyau central. Épluchez et taillez en dés l’échalote et les gousses d’ail. <br /><br />Déposez vos gambas sur une plancha bien chaude et huilée et saisir 3 minutes. Retournez-les, puis ajoutez l’ail et l’échalote. Remuez et incorporez les tomates cerises. Laissez cuire quelques instants et versez le pastis pour flamber le tout. <br /><br />Attention à la montée de flammes ! Salez, poivrez et attendez que la flamme s’éteigne. <br /><br />En toute fin de cuisson, ajoutez les feuilles de basilic, dressez cette préparation sur un plat et dégustez avec les doigts en prenant gare à ne pas vous brûler !<br /><br /></p></div><div class="social_article"><div class="block_socialshare" data-xiti="Reseausociaux|||Lien"><div class="list_links"><div class="btn-social trackXiti facebook" data-xiti-type="S" data-xiti-libelle="facebook" data-name="fb_share"><span class="logo facebook-icone"></span>Partager<span class="libelle"> sur Facebook</span></div><div class="btn-social trackXiti twitter" data-name="tw_share" data-xiti-type="S" data-xiti-libelle="twitter"><span class="logo twitter-icone"></span><span class="libelle">Tweeter</span></div><div class="btn-social trackXiti google" data-name="gplus_share" data-xiti-type="S" data-xiti-libelle="google"><span class="logo google-plus-icone"></span><span class="libelle">Partager</span></div><div class="btn-social trackXiti email" data-name="email_share" data-xiti-type="S" data-xiti-libelle="mail"><a href="mailto:?subject=Gambas%20flamb%C3%A9es%20au%20pastis%20et%20basilic&body=Gambas%20flamb%C3%A9es%20au%20pastis%20et%20basilic%20sur%20www.tf1.fr%20www.tf1.fr%2Ftf1%2Fpetits-plats-en-equilibre%2Fnews%2Fgambas-flambees-pastis-basilic-3437070.html?xtor=AD-32"><span class="logo mail-icone"></span><span class="libelle">Email</span></a></div><div class="btn-social trackXiti sms" data-name="sms_share" data-xiti-type="S" data-xiti-libelle="sms"><a data-action="share/whatsapp/share" href="whatsapp://send?text=Gambas%20flamb%C3%A9es%20au%20pastis%20et%20basilic%20sur%20www.tf1.fr%20www.tf1.fr%2Ftf1%2Fpetits-plats-en-equilibre%2Fnews%2Fgambas-flambees-pastis-basilic-3437070.html?xtor=AD-33"><span class="logo sms-icone"></span><span class="libelle">Sms</span></a></div></div></div></div></div><div class="right_article sticky_ads"><div class="freewheelDiv desktop "><span id="rectangle_top" class="_fwph"><form id="_fw_form_rectangle_top" style="display:none"><input type="hidden" name="_fw_input_rectangle_top" id="_fw_input_rectangle_top" value="ptgt=s&h=250&w=300&cd=300,250|300,600|1,1&slau=MPU%20300x250|MPU%20300x250%20BTF|Billboard%20300x600|Pixel%201x1"></form><span id="_fw_container_rectangle_top"></span></span></div><div class="freewheelDiv  "><span id="" class="_fwph"><form id="_fw_form_" style="display:none"><input type="hidden" name="_fw_input_" id="_fw_input_" value="ptgt=s&h=&w=&cd=&slau="></form><span id="_fw_container_"></span></span></div><div class="freewheelDiv  "><span id="" class="_fwph"><form id="_fw_form_" style="display:none"><input type="hidden" name="_fw_input_" id="_fw_input_" value="ptgt=s&h=&w=&cd=&slau="></form><span id="_fw_container_"></span></span></div></div></div></div></div></section><div class="freewheelDiv tablet "><span id="rectangle_top" class="_fwph"><form id="_fw_form_rectangle_top" style="display:none"><input type="hidden" name="_fw_input_rectangle_top" id="_fw_input_rectangle_top" value="ptgt=s&h=250&w=300&cd=300,250|300,600|1,1&slau=MPU%20300x250|MPU%20300x250%20BTF|Billboard%20300x600|Pixel%201x1"></form><span id="_fw_container_rectangle_top"></span></span></div><div class="freewheelDiv mobile "><span id="rectangle_top_mobile" class="_fwph"><form id="_fw_form_rectangle_top_mobile" style="display:none"><input type="hidden" name="_fw_input_rectangle_top_mobile" id="_fw_input_rectangle_top_mobile" value="ptgt=s&h=250&w=300&cd=1,1&slau=MPU%20300x250|Pixel%201x1"></form><span id="_fw_container_rectangle_top_mobile"></span></span></div><section class="initjs" data-type="blocks_sections_outbrain"><div class="content_section"><div class="margin_section"><div class="OUTBRAIN" data-src="https://www.tf1.fr/tf1/petits-plats-en-equilibre/news/gambas-flambees-pastis-basilic-3437070.html" data-ob-template="tf1" data-widget-id="AR_10"></div></div></div></section><section class="list_news key-reco-articles initjs" data-type="lib_scroll-div"><div class="content_section"><div class="margin_section"><div class="block_title"><h2 class="text_title">Plus <strong>d'actualité</strong></h2></div><div class="content scroll_div"><ul class=""><li><div class="news key-reco-articles-archive" data-xiti="news|||Newsalaune"><a href="https://www.tf1.fr/tf1/petits-plats-en-equilibre/news/dorade-a-tapenade-salade-de-tomates-0250745.html" class="link"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos1.tf1.fr/260/150/recette-dorade-a-tapenade-salade-de-tomates-laurent-mariotte-petits-plats-equilibre-5c7e80-0@1x.jpg 1x,//photos1.tf1.fr/260/150/recette-dorade-a-tapenade-salade-de-tomates-laurent-mariotte-petits-plats-equilibre-032b8f-0@1.5x.jpg 1.5x,//photos1.tf1.fr/260/150/recette-dorade-a-tapenade-salade-de-tomates-laurent-mariotte-petits-plats-equilibre-5263b3-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="//photos1.tf1.fr/220/124/recette-dorade-a-tapenade-salade-de-tomates-laurent-mariotte-petits-plats-equilibre-34d288-0@1x.jpg 1x,//photos1.tf1.fr/220/124/recette-dorade-a-tapenade-salade-de-tomates-laurent-mariotte-petits-plats-equilibre-ac7941-0@1.5x.jpg 1.5x,//photos1.tf1.fr/220/124/recette-dorade-a-tapenade-salade-de-tomates-laurent-mariotte-petits-plats-equilibre-ec9b68-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos1.tf1.fr/130/62/recette-dorade-a-tapenade-salade-de-tomates-laurent-mariotte-petits-plats-equilibre-1a9002-0@1x.jpg 1x,//photos1.tf1.fr/130/62/recette-dorade-a-tapenade-salade-de-tomates-laurent-mariotte-petits-plats-equilibre-bb91d9-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/62/recette-dorade-a-tapenade-salade-de-tomates-laurent-mariotte-petits-plats-equilibre-6d66d9-0@2x.jpg 2x" alt="Recette Dorade à la tapenade et salade de tomates - Laurent Mariotte - Petits Plats En Equilibre" title="Recette Dorade à la tapenade et salade de tomates - Laurent Mariotte - Petits Plats En Equilibre" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description"><a href="https://www.tf1.fr/tf1/petits-plats-en-equilibre/news/dorade-a-tapenade-salade-de-tomates-0250745.html" class="link"><p class="date"><span class="momentDate" data-date="2018-07-20T18:40:16.330Z" data-format="publish">2018-07-20T18:40:16.330Z</span></p><p class="title">Dorade à la tapenade et salade de tomates</p></a></div></div></li><li><div class="news key-reco-articles-archive" data-xiti="news|||Newsalaune"><a href="https://www.tf1.fr/tf1/petits-plats-en-equilibre/news/framboises-granite-citron-basilic-2091426.html" class="link"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos1.tf1.fr/260/150/recette-framboises-granite-citron-basilic-laurent-mariotte-petits-plats-equilibre-92b3c4-0@1x.jpg 1x,//photos1.tf1.fr/260/150/recette-framboises-granite-citron-basilic-laurent-mariotte-petits-plats-equilibre-a7e361-0@1.5x.jpg 1.5x,//photos1.tf1.fr/260/150/recette-framboises-granite-citron-basilic-laurent-mariotte-petits-plats-equilibre-e40cb2-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="//photos1.tf1.fr/220/124/recette-framboises-granite-citron-basilic-laurent-mariotte-petits-plats-equilibre-4a289f-0@1x.jpg 1x,//photos1.tf1.fr/220/124/recette-framboises-granite-citron-basilic-laurent-mariotte-petits-plats-equilibre-d84f40-0@1.5x.jpg 1.5x,//photos1.tf1.fr/220/124/recette-framboises-granite-citron-basilic-laurent-mariotte-petits-plats-equilibre-c7e1c4-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos1.tf1.fr/130/62/recette-framboises-granite-citron-basilic-laurent-mariotte-petits-plats-equilibre-318922-0@1x.jpg 1x,//photos1.tf1.fr/130/62/recette-framboises-granite-citron-basilic-laurent-mariotte-petits-plats-equilibre-d5ec30-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/62/recette-framboises-granite-citron-basilic-laurent-mariotte-petits-plats-equilibre-d7d815-0@2x.jpg 2x" alt="Recette Framboises et son granité citron-basilic - Laurent Mariotte - Petits Plats En Equilibre" title="Recette Framboises et son granité citron-basilic - Laurent Mariotte - Petits Plats En Equilibre" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description"><a href="https://www.tf1.fr/tf1/petits-plats-en-equilibre/news/framboises-granite-citron-basilic-2091426.html" class="link"><p class="date"><span class="momentDate" data-date="2018-07-19T18:40:37.047Z" data-format="publish">2018-07-19T18:40:37.047Z</span></p><p class="title">Framboises et son granité citron-basilic</p></a></div></div></li><li><div class="news key-reco-articles-archive" data-xiti="news|||Newsalaune"><a href="https://www.tf1.fr/tf1/petits-plats-en-equilibre/news/galette-de-pois-chiches-crudites-banon-6519496.html" class="link"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos1.tf1.fr/260/150/recette-galette-de-pois-chiches-crudite-banon-laurent-mariotte-petits-plats-equilibre-459a7f-0@1x.jpg 1x,//photos1.tf1.fr/260/150/recette-galette-de-pois-chiches-crudite-banon-laurent-mariotte-petits-plats-equilibre-d06823-0@1.5x.jpg 1.5x,//photos1.tf1.fr/260/150/recette-galette-de-pois-chiches-crudite-banon-laurent-mariotte-petits-plats-equilibre-fcec28-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="//photos1.tf1.fr/220/124/recette-galette-de-pois-chiches-crudite-banon-laurent-mariotte-petits-plats-equilibre-1c07a9-0@1x.jpg 1x,//photos1.tf1.fr/220/124/recette-galette-de-pois-chiches-crudite-banon-laurent-mariotte-petits-plats-equilibre-52d88c-0@1.5x.jpg 1.5x,//photos1.tf1.fr/220/124/recette-galette-de-pois-chiches-crudite-banon-laurent-mariotte-petits-plats-equilibre-f61da0-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos1.tf1.fr/130/62/recette-galette-de-pois-chiches-crudite-banon-laurent-mariotte-petits-plats-equilibre-f7f571-0@1x.jpg 1x,//photos1.tf1.fr/130/62/recette-galette-de-pois-chiches-crudite-banon-laurent-mariotte-petits-plats-equilibre-1e2876-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/62/recette-galette-de-pois-chiches-crudite-banon-laurent-mariotte-petits-plats-equilibre-a19355-0@2x.jpg 2x" alt="Recette Galette de pois chiches, crudité et Banon - Laurent Mariotte - Petits Plats En Equilibre" title="Recette Galette de pois chiches, crudité et Banon - Laurent Mariotte - Petits Plats En Equilibre" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description"><a href="https://www.tf1.fr/tf1/petits-plats-en-equilibre/news/galette-de-pois-chiches-crudites-banon-6519496.html" class="link"><p class="date"><span class="momentDate" data-date="2018-07-13T18:40:04.922Z" data-format="publish">2018-07-13T18:40:04.922Z</span></p><p class="title">Galette de pois chiches, crudités et Banon</p></a></div></div></li><li><div class="news key-reco-articles-archive" data-xiti="news|||Newsalaune"><a href="https://www.tf1.fr/tf1/petits-plats-en-equilibre/news/bol-de-melon-grille-3295895.html" class="link"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos1.tf1.fr/260/150/recette-bol-de-melon-grille-laurent-mariotte-petits-plats-equilibre-c2818e-0@1x.jpg 1x,//photos1.tf1.fr/260/150/recette-bol-de-melon-grille-laurent-mariotte-petits-plats-equilibre-b959a7-0@1.5x.jpg 1.5x,//photos1.tf1.fr/260/150/recette-bol-de-melon-grille-laurent-mariotte-petits-plats-equilibre-387943-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="//photos1.tf1.fr/220/124/recette-bol-de-melon-grille-laurent-mariotte-petits-plats-equilibre-16da90-0@1x.jpg 1x,//photos1.tf1.fr/220/124/recette-bol-de-melon-grille-laurent-mariotte-petits-plats-equilibre-250722-0@1.5x.jpg 1.5x,//photos1.tf1.fr/220/124/recette-bol-de-melon-grille-laurent-mariotte-petits-plats-equilibre-421859-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos1.tf1.fr/130/62/recette-bol-de-melon-grille-laurent-mariotte-petits-plats-equilibre-8658d0-0@1x.jpg 1x,//photos1.tf1.fr/130/62/recette-bol-de-melon-grille-laurent-mariotte-petits-plats-equilibre-bb2847-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/62/recette-bol-de-melon-grille-laurent-mariotte-petits-plats-equilibre-b7bb25-0@2x.jpg 2x" alt="Recette Bol de melon grillé - Laurent Mariotte - Petits Plats En Equilibre" title="Recette Bol de melon grillé - Laurent Mariotte - Petits Plats En Equilibre" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description"><a href="https://www.tf1.fr/tf1/petits-plats-en-equilibre/news/bol-de-melon-grille-3295895.html" class="link"><p class="date"><span class="momentDate" data-date="2018-07-12T18:40:28.796Z" data-format="publish">2018-07-12T18:40:28.796Z</span></p><p class="title">Bol de melon grillé</p></a></div></div></li><li><div class="news key-reco-articles-archive" data-xiti="news|||Newsalaune"><a href="https://www.tf1.fr/tf1/petits-plats-en-equilibre/news/fleur-de-courgette-farcie-a-brousse-a-menthe-0386424.html" class="link"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos1.tf1.fr/260/150/recette-fleur-de-courgette-farcie-a-brousse-laurent-mariotte-jacques-maximin-petits-plats-equilibre-f80678-0@1x.jpg 1x,//photos1.tf1.fr/260/150/recette-fleur-de-courgette-farcie-a-brousse-laurent-mariotte-jacques-maximin-petits-plats-equilibre-a89a56-0@1.5x.jpg 1.5x,//photos1.tf1.fr/260/150/recette-fleur-de-courgette-farcie-a-brousse-laurent-mariotte-jacques-maximin-petits-plats-equilibre-40d7da-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="//photos1.tf1.fr/220/124/recette-fleur-de-courgette-farcie-a-brousse-laurent-mariotte-jacques-maximin-petits-plats-equilibre-75ce96-0@1x.jpg 1x,//photos1.tf1.fr/220/124/recette-fleur-de-courgette-farcie-a-brousse-laurent-mariotte-jacques-maximin-petits-plats-equilibre-0b5132-0@1.5x.jpg 1.5x,//photos1.tf1.fr/220/124/recette-fleur-de-courgette-farcie-a-brousse-laurent-mariotte-jacques-maximin-petits-plats-equilibre-66f469-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos1.tf1.fr/130/62/recette-fleur-de-courgette-farcie-a-brousse-laurent-mariotte-jacques-maximin-petits-plats-equilibre-426d6d-0@1x.jpg 1x,//photos1.tf1.fr/130/62/recette-fleur-de-courgette-farcie-a-brousse-laurent-mariotte-jacques-maximin-petits-plats-equilibre-5ad916-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/62/recette-fleur-de-courgette-farcie-a-brousse-laurent-mariotte-jacques-maximin-petits-plats-equilibre-ea518c-0@2x.jpg 2x" alt="Recette Fleur de courgette farcie à la brousse - Laurent Mariotte et Jacques Maximin - Petits Plats En Equilibre" title="Recette Fleur de courgette farcie à la brousse - Laurent Mariotte et Jacques Maximin - Petits Plats En Equilibre" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description"><a href="https://www.tf1.fr/tf1/petits-plats-en-equilibre/news/fleur-de-courgette-farcie-a-brousse-a-menthe-0386424.html" class="link"><p class="date"><span class="momentDate" data-date="2018-07-05T19:00:17.737Z" data-format="publish">2018-07-05T19:00:17.737Z</span></p><p class="title">Fleur de courgette farcie à la brousse et à la menthe</p></a></div></div></li><li><div class="news key-reco-articles-archive" data-xiti="news|||Newsalaune"><a href="https://www.tf1.fr/tf1/petits-plats-en-equilibre/news/filets-de-rouget-a-plancha-petit-epeautre-5760611.html" class="link"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos1.tf1.fr/260/150/recette-filets-de-rouget-a-plancha-petit-epeautre-laurent-mariotte-petits-plats-equilibre-e58a45-0@1x.jpg 1x,//photos1.tf1.fr/260/150/recette-filets-de-rouget-a-plancha-petit-epeautre-laurent-mariotte-petits-plats-equilibre-705a1d-0@1.5x.jpg 1.5x,//photos1.tf1.fr/260/150/recette-filets-de-rouget-a-plancha-petit-epeautre-laurent-mariotte-petits-plats-equilibre-5c565a-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="//photos1.tf1.fr/220/124/recette-filets-de-rouget-a-plancha-petit-epeautre-laurent-mariotte-petits-plats-equilibre-7a3044-0@1x.jpg 1x,//photos1.tf1.fr/220/124/recette-filets-de-rouget-a-plancha-petit-epeautre-laurent-mariotte-petits-plats-equilibre-7b17c6-0@1.5x.jpg 1.5x,//photos1.tf1.fr/220/124/recette-filets-de-rouget-a-plancha-petit-epeautre-laurent-mariotte-petits-plats-equilibre-c614be-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos1.tf1.fr/130/62/recette-filets-de-rouget-a-plancha-petit-epeautre-laurent-mariotte-petits-plats-equilibre-a28f51-0@1x.jpg 1x,//photos1.tf1.fr/130/62/recette-filets-de-rouget-a-plancha-petit-epeautre-laurent-mariotte-petits-plats-equilibre-050904-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/62/recette-filets-de-rouget-a-plancha-petit-epeautre-laurent-mariotte-petits-plats-equilibre-83967e-0@2x.jpg 2x" alt="Filets de rouget à la plancha et petit épeautre - Laurent Mariotte - Petits Plats En Equilibre" title="Recette Filets de rouget à la plancha et petit épeautre - Laurent Mariotte - Petits Plats En Equilibre" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description"><a href="https://www.tf1.fr/tf1/petits-plats-en-equilibre/news/filets-de-rouget-a-plancha-petit-epeautre-5760611.html" class="link"><p class="date"><span class="momentDate" data-date="2018-07-04T19:00:25.358Z" data-format="publish">2018-07-04T19:00:25.358Z</span></p><p class="title">Filets de rouget à la plancha et petit épeautre</p></a></div></div></li><li><div class="news key-reco-articles-archive" data-xiti="news|||Newsalaune"><a href="https://www.tf1.fr/tf1/petits-plats-en-equilibre/news/pizza-margherita-plateau-tv-coupe-monde-de-fifa-ruisse-2018-4499759.html" class="link"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos2.tf1.fr/260/150/recette-pizza-margherita-plateau-tv-laurent-mariotte-petits-plats-equilibre-fc440d-0@1x.jpg 1x,//photos2.tf1.fr/260/150/recette-pizza-margherita-plateau-tv-laurent-mariotte-petits-plats-equilibre-f5896a-0@1.5x.jpg 1.5x,//photos2.tf1.fr/260/150/recette-pizza-margherita-plateau-tv-laurent-mariotte-petits-plats-equilibre-5a869a-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="//photos2.tf1.fr/220/124/recette-pizza-margherita-plateau-tv-laurent-mariotte-petits-plats-equilibre-2447b1-0@1x.jpg 1x,//photos2.tf1.fr/220/124/recette-pizza-margherita-plateau-tv-laurent-mariotte-petits-plats-equilibre-ff1d95-0@1.5x.jpg 1.5x,//photos2.tf1.fr/220/124/recette-pizza-margherita-plateau-tv-laurent-mariotte-petits-plats-equilibre-6f1a96-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos2.tf1.fr/130/62/recette-pizza-margherita-plateau-tv-laurent-mariotte-petits-plats-equilibre-76a44d-0@1x.jpg 1x,//photos2.tf1.fr/130/62/recette-pizza-margherita-plateau-tv-laurent-mariotte-petits-plats-equilibre-8f10b9-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/62/recette-pizza-margherita-plateau-tv-laurent-mariotte-petits-plats-equilibre-3490de-0@2x.jpg 2x" alt="Recette Pizza Margherita - Plateau TV - Laurent Mariotte - Petits Plats en Equilibre" title="Recette Pizza Margherita - Plateau TV - Laurent Mariotte - Petits Plats en Equilibre" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description"><a href="https://www.tf1.fr/tf1/petits-plats-en-equilibre/news/pizza-margherita-plateau-tv-coupe-monde-de-fifa-ruisse-2018-4499759.html" class="link"><p class="date"><span class="momentDate" data-date="2018-06-14T09:30:54.899Z" data-format="publish">2018-06-14T09:30:54.899Z</span></p><p class="title">Pizza Margherita, plateau TV pour la Coupe du Monde de la FIFA, Russie 2018</p></a></div></div></li><li><div class="news key-reco-articles-archive" data-xiti="news|||Newsalaune"><a href="https://www.tf1.fr/tf1/petits-plats-en-equilibre/news/pizza-verde-2894220.html" class="link"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos2.tf1.fr/260/150/recette-pizza-verde-laurent-mariotte-petits-plats-equilibre-35a910-0@1x.jpg 1x,//photos2.tf1.fr/260/150/recette-pizza-verde-laurent-mariotte-petits-plats-equilibre-242356-0@1.5x.jpg 1.5x,//photos2.tf1.fr/260/150/recette-pizza-verde-laurent-mariotte-petits-plats-equilibre-39fe89-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="//photos2.tf1.fr/220/124/recette-pizza-verde-laurent-mariotte-petits-plats-equilibre-a558f4-0@1x.jpg 1x,//photos2.tf1.fr/220/124/recette-pizza-verde-laurent-mariotte-petits-plats-equilibre-35b47a-0@1.5x.jpg 1.5x,//photos2.tf1.fr/220/124/recette-pizza-verde-laurent-mariotte-petits-plats-equilibre-823e57-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos2.tf1.fr/130/62/recette-pizza-verde-laurent-mariotte-petits-plats-equilibre-9db59c-0@1x.jpg 1x,//photos2.tf1.fr/130/62/recette-pizza-verde-laurent-mariotte-petits-plats-equilibre-75c706-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/62/recette-pizza-verde-laurent-mariotte-petits-plats-equilibre-e191af-0@2x.jpg 2x" alt="Recette Pizza verde - Laurent Mariotte - Petits Plats en Equilibre" title="Recette Pizza verde - Laurent Mariotte - Petits Plats en Equilibre" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description"><a href="https://www.tf1.fr/tf1/petits-plats-en-equilibre/news/pizza-verde-2894220.html" class="link"><p class="date"><span class="momentDate" data-date="2018-04-27T09:20:29.292Z" data-format="publish">2018-04-27T09:20:29.292Z</span></p><p class="title">Pizza Verde</p></a></div></div></li><li><div class="news key-reco-articles-archive" data-xiti="news|||Newsalaune"><a href="https://www.tf1.fr/tf1/petits-plats-en-equilibre/news/minestrone-aux-crozets-7658788.html" class="link"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos1.tf1.fr/260/150/ppee-crozets-2-51a95f-0@1x.jpg 1x,//photos1.tf1.fr/260/150/ppee-crozets-2-df503e-0@1.5x.jpg 1.5x,//photos1.tf1.fr/260/150/ppee-crozets-2-34b042-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="//photos1.tf1.fr/220/124/ppee-crozets-2-8606ee-0@1x.jpg 1x,//photos1.tf1.fr/220/124/ppee-crozets-2-35ccdf-0@1.5x.jpg 1.5x,//photos1.tf1.fr/220/124/ppee-crozets-2-307949-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos1.tf1.fr/130/62/ppee-crozets-2-b7a3a2-0@1x.jpg 1x,//photos1.tf1.fr/130/62/ppee-crozets-2-4f80ea-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/62/ppee-crozets-2-81d89e-0@2x.jpg 2x" alt="PPEE CROZETS" title="PPEE CROZETS" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description"><a href="https://www.tf1.fr/tf1/petits-plats-en-equilibre/news/minestrone-aux-crozets-7658788.html" class="link"><p class="date"><span class="momentDate" data-date="2018-02-12T11:45:35.770Z" data-format="publish">2018-02-12T11:45:35.770Z</span></p><p class="title">Minestrone aux crozets</p></a></div></div></li><li><div class="news key-reco-articles-archive" data-xiti="news|||Newsalaune"><a href="https://www.tf1.fr/tf1/petits-plats-en-equilibre/news/wok-de-gambas-pommes-de-terre-9222209.html" class="link"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos1.tf1.fr/260/150/recette-wok-de-gambas-pommes-de-terre-petits-plats-equilibre-4271ab-0@1x.jpg 1x,//photos1.tf1.fr/260/150/recette-wok-de-gambas-pommes-de-terre-petits-plats-equilibre-aff16c-0@1.5x.jpg 1.5x,//photos1.tf1.fr/260/150/recette-wok-de-gambas-pommes-de-terre-petits-plats-equilibre-179891-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="//photos1.tf1.fr/220/124/recette-wok-de-gambas-pommes-de-terre-petits-plats-equilibre-678376-0@1x.jpg 1x,//photos1.tf1.fr/220/124/recette-wok-de-gambas-pommes-de-terre-petits-plats-equilibre-03e903-0@1.5x.jpg 1.5x,//photos1.tf1.fr/220/124/recette-wok-de-gambas-pommes-de-terre-petits-plats-equilibre-878c48-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos1.tf1.fr/130/62/recette-wok-de-gambas-pommes-de-terre-petits-plats-equilibre-8abe0b-0@1x.jpg 1x,//photos1.tf1.fr/130/62/recette-wok-de-gambas-pommes-de-terre-petits-plats-equilibre-48b1ba-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/62/recette-wok-de-gambas-pommes-de-terre-petits-plats-equilibre-390c6d-0@2x.jpg 2x" alt="Wok de gambas et pommes de terre - Petits Plats en Equilibre - Laurent Mariotte" title="Recette Wok de gambas et pommes de terre - Petits Plats en Equilibre" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description"><a href="https://www.tf1.fr/tf1/petits-plats-en-equilibre/news/wok-de-gambas-pommes-de-terre-9222209.html" class="link"><p class="date"><span class="momentDate" data-date="2018-01-23T10:40:04.300Z" data-format="publish">2018-01-23T10:40:04.300Z</span></p><p class="title">Wok de gambas et pommes de terre</p></a></div></div></li><li><div class="news key-reco-articles-archive" data-xiti="news|||Newsalaune"><a href="https://www.tf1.fr/tf1/petits-plats-en-equilibre/news/minestrone-de-fruits-frais-5108345.html" class="link"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos1.tf1.fr/260/150/recette-minestrone-de-fruits-frais-petits-plats-equilibre-7767e9-0@1x.jpg 1x,//photos1.tf1.fr/260/150/recette-minestrone-de-fruits-frais-petits-plats-equilibre-dd3294-0@1.5x.jpg 1.5x,//photos1.tf1.fr/260/150/recette-minestrone-de-fruits-frais-petits-plats-equilibre-cefc8f-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="//photos1.tf1.fr/220/124/recette-minestrone-de-fruits-frais-petits-plats-equilibre-a8afa2-0@1x.jpg 1x,//photos1.tf1.fr/220/124/recette-minestrone-de-fruits-frais-petits-plats-equilibre-7a9a24-0@1.5x.jpg 1.5x,//photos1.tf1.fr/220/124/recette-minestrone-de-fruits-frais-petits-plats-equilibre-50ea6a-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos1.tf1.fr/130/62/recette-minestrone-de-fruits-frais-petits-plats-equilibre-d1af7b-0@1x.jpg 1x,//photos1.tf1.fr/130/62/recette-minestrone-de-fruits-frais-petits-plats-equilibre-755f45-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/62/recette-minestrone-de-fruits-frais-petits-plats-equilibre-b04ce1-0@2x.jpg 2x" alt="Recette Minestrone de fruits frais - Petits Plats en Equilibre - Laurent Mariotte" title="Recette Minestrone de fruits frais - Petits Plats en Equilibre" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description"><a href="https://www.tf1.fr/tf1/petits-plats-en-equilibre/news/minestrone-de-fruits-frais-5108345.html" class="link"><p class="date"><span class="momentDate" data-date="2017-06-24T09:30:46.117Z" data-format="publish">2017-06-24T09:30:46.117Z</span></p><p class="title">Minestrone de fruits frais</p></a></div></div></li></ul></div></div></div></section><div class="freewheelDiv desktop "><span id="ban_bot" class="_fwph"><form id="_fw_form_ban_bot" style="display:none"><input type="hidden" name="_fw_input_ban_bot" id="_fw_input_ban_bot" value="ptgt=s&h=90&w=728&cd=728,90|1024,90|1,1&slau=Leaderboard%20728x90|Leaderboard%20728x90%20BTF|Gigaban%201024x90|Pixel%201x1"></form><span id="_fw_container_ban_bot"></span></span></div><div class="freewheelDiv tablet "><span id="ban_bot" class="_fwph"><form id="_fw_form_ban_bot" style="display:none"><input type="hidden" name="_fw_input_ban_bot" id="_fw_input_ban_bot" value="ptgt=s&h=90&w=728&cd=728,90|1024,90|1,1&slau=Leaderboard%20728x90%20BTF|Leaderboard%20728x90|Gigaban%201024x90|Pixel%201x1"></form><span id="_fw_container_ban_bot"></span></span></div><footer id="TF1__footer"><section class="footer_tags link_opener"><div class="content_section"><div class="margin_section"><div class="block_title"><h2 class="text_title"><span>Voir aussi</span></h2></div><input type="checkbox" id="opener-1"><label for="opener-1"><span class="txt">Voir aussi</span><span class="icon"></span></label><ul class="links contentopen"><li data-xiti="Voiraussi|||Lien"><a href="https://www.tf1.fr/dossier/laurent-mariotte" class="trackXiti" data-xiti-libelle="Laurent_Mariotte" data-xiti-type="N">Laurent Mariotte</a></li></ul></div></div></section><div class="footer_breadcrumb"><div class="content_section"><ul class="margin_section"><li  itemscope itemtype="http://data-vocabulary.org/Breadcrumb" data-xiti="Footer|||fil_d_ariane"><a href="https://www.tf1.fr/" class="trackXiti" itemprop="url" data-xiti-libelle="Accueil" data-xiti-type="N"><span itemprop="title">Accueil</span></a></li><li  itemscope itemtype="http://data-vocabulary.org/Breadcrumb" data-xiti="Footer|||fil_d_ariane"><a href="https://www.tf1.fr/tf1" class="trackXiti" itemprop="url" data-xiti-libelle="TF1" data-xiti-type="N"><span itemprop="title">TF1</span></a></li><li  itemscope itemtype="http://data-vocabulary.org/Breadcrumb" data-xiti="Footer|||fil_d_ariane"><a href="https://www.tf1.fr/tf1/petits-plats-en-equilibre/news" class="trackXiti" itemprop="url" data-xiti-libelle="News" data-xiti-type="N"><span itemprop="title">News</span></a></li><li class="current" itemscope itemtype="http://data-vocabulary.org/Breadcrumb" data-xiti="Footer|||fil_d_ariane"><a href="https://www.tf1.fr/tf1/petits-plats-en-equilibre/news/gambas-flambees-pastis-basilic-3437070.html" class="trackXiti" itemprop="url" data-xiti-libelle="Gambas_flambées_au_pastis_et_basilic" data-xiti-type="N"><span itemprop="title">Gambas flambées au pastis et basilic</span></a></li></ul></div></div><div class="footer_links link_opener white_style"><div class="content_section"><div class="margin_section"><input type="checkbox" id="opener-2"><label for="opener-2"><span class="txt">A voir aussi</span><span class="icon"></span></label><ul class="contentopen"><li class="dynamic" data-xiti="Footer|||MYTF1"><a href="https://www.tf1.fr/" class="trackXiti" data-xiti-libelle="MYTF1" data-xiti-type="N"><strong class="colorCategory">MYTF1</strong></a><ul><li><p data-xiti="Footer|||Lienmytf1"><a href="https://www.tf1.fr/programmes-tv" class="trackXiti" data-xiti-libelle="Programmes" data-xiti-type="N"><span>Programmes</span></a></p></li><li><p data-xiti="Footer|||Lienmytf1"><a href="https://www.tf1.fr/news" class="trackXiti" data-xiti-libelle="News" data-xiti-type="N"><span>News</span></a></p></li><li><p data-xiti="Footer|||Lienmytf1"><a href="https://www.tf1.fr/replay" class="trackXiti" data-xiti-libelle="Replay" data-xiti-type="N"><span>Replay</span></a></p></li><li><p data-xiti="Footer|||Lienmytf1"><a href="https://www.tf1.fr/videos" class="trackXiti" data-xiti-libelle="Vidéos" data-xiti-type="N"><span>Vidéos</span></a></p></li><li><p data-xiti="Footer|||Lienmytf1"><a href="https://www.tf1.fr/photos" class="trackXiti" data-xiti-libelle="Photos" data-xiti-type="N"><span>Photos</span></a></p></li><li><p data-xiti="Footer|||Lienmytf1"><a href="https://www.tf1.fr/direct" class="trackXiti" data-xiti-libelle="Direct" data-xiti-type="N"><span>Direct</span></a></p></li><li><p data-xiti="Footer|||Lienmytf1"><a href="https://www.tf1.fr/xtra" class="trackXiti" data-xiti-libelle="XTRA" data-xiti-type="N"><span>XTRA</span></a></p></li></ul></li><li class="dynamic" data-xiti="Footer|||TF1"><a href="https://www.tf1.fr/tf1" class="trackXiti" data-xiti-libelle="TF1" data-xiti-type="N"><strong class="colorCategory">TF1</strong></a><ul><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/programmes-tv" class="trackXiti" data-xiti-libelle="Programmes_TF1" data-xiti-type="N"><span>Programmes TF1</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/replay" class="trackXiti" data-xiti-libelle="Replay_TF1" data-xiti-type="N"><span>Replay TF1</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/videos" class="trackXiti" data-xiti-libelle="Vidéos_TF1" data-xiti-type="N"><span>Vidéos TF1</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/fifa-coupe-du-monde-de-football" class="trackXiti" data-xiti-libelle="Coupe_Du_Monde_de_la_FIFA_2018" data-xiti-type="N"><span>Coupe Du Monde de la FIFA 2018</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/koh-lanta" class="trackXiti" data-xiti-libelle="Coup_de_Foudre_à_Bora-Bora" data-xiti-type="N"><span>Coup de Foudre à Bora-Bora</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/demain-nous-appartient" class="trackXiti" data-xiti-libelle="Demain_nous_appartient" data-xiti-type="N"><span>Demain nous appartient</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/l-arme-fatale" class="trackXiti" data-xiti-libelle="L_Arme_Fatale" data-xiti-type="N"><span>L&#39;Arme Fatale</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/les-feux-de-l-amour" class="trackXiti" data-xiti-libelle="Les_Feux_de_l_amour" data-xiti-type="N"><span>Les Feux de l&#39;amour</span></a></p></li></ul></li><li class="dynamic multi_dynamic" data-xiti="Footer|||"><strong class="colorCategory">Retrouvez TF1 sur</strong><ul><li><div class="social_article"><div class="block_social initjs"><div class="list_links" data-xiti="Footer|||LienReseauSociaux"><a class="btn-social icon-facebook social iconTF1 trackXiti" href="https://www.facebook.com/TF1" target="_blank" title="Retrouvez  sur Facebook" data-xiti-libelle="Facebook" data-xiti-type="S"><span>Facebook</span></a><a class="btn-social icon-twitter social iconTF1 trackXiti" href="https://twitter.com/tf1" target="_blank" title="Retrouvez  sur Twitter" data-xiti-libelle="twitter" data-xiti-type="S"><span>Twitter</span></a><a class="btn-social icon-google social iconTF1 trackXiti" href="https://plus.google.com/+TF1/posts" target="_blank" title="Retrouvez  sur Google+" data-xiti-libelle="Google" data-xiti-type="S"><span>Google+</span></a></div></div></div></li></ul><ul class="under_dynamic"><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/telefoot/news/carling-cup-liverpool-veut-sauver-saison-7551393.html" class="trackXiti" data-xiti-libelle="Carling_Cup_Liverpool_veut_sauver_sa_saison" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Téléfoot</strong><span>Carling Cup : Liverpool veut sauver sa saison</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/petits-plats-en-equilibre/videos/blanquette-de-courge-lait-d-avoine-aux-4-epices.html" class="trackXiti" data-xiti-libelle="Blanquette_de_courge_au_lait_d_avoine_aux_4_épices" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Petits Plats en Equilibre</strong><span>Blanquette de courge au lait d&#39;avoine aux 4 épices</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/telefoot/news/psg-jallet-oppose-a-taxe-hollande-plus-riches-0092769.html" class="trackXiti" data-xiti-libelle="PSG_Jallet_opposé_à_la_taxe_Hollande_sur_les_plus_riches" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Téléfoot</strong><span>PSG : Jallet opposé à la taxe Hollande sur les plus riches</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/auto-moto/news/trophee-andros-2012-lans-vercors-prost-dayraut-a-egalite-7081933.html" class="trackXiti" data-xiti-libelle="Trophée_Andros_2012_-_Lans_en_Vercors_Prost_et_Dayraut_à_égalité_!" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Automoto</strong><span>Trophée Andros 2012 - Lans en Vercors : Prost et Dayraut à égalité !</span></a></p></li></ul><ul class="under_dynamic"><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/telefoot/videos/insolite-un-tir-but-etrange.html" class="trackXiti" data-xiti-libelle="Insolite_un_tir_au_but_très_étrange" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Téléfoot</strong><span>Insolite : un tir au but très étrange</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/tf1-et-vous/news/automoto-coups-de-coeur-de-redaction-2033445.html" class="trackXiti" data-xiti-libelle="Automoto_Les_coups_de_coeur_de_la_rédaction" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">TF1 &amp; Vous</strong><span>Automoto : Les coups de coeur de la rédaction</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/telefoot/news/un-chili-ampute-complexe-7699172.html" class="trackXiti" data-xiti-libelle="Un_Chili_amputé_mais_sans_complexe" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Téléfoot</strong><span>Un Chili amputé mais sans complexe</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/telefoot/news/om-sera-bien-bielsa-2605712.html" class="trackXiti" data-xiti-libelle="OM_ce_sera_bien_Bielsa_!" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Téléfoot</strong><span>OM : ce sera bien Bielsa !</span></a></p></li></ul><ul class="under_dynamic"></ul></li></ul></div></div></div><div class="footer_legacy"><div class="content_section"><div class="margin_section"><div class="logo_footer"><span class="logo_mytf1">MyTF1</span></div><div id="last_list_links"><p>TF1 Copyright © 2018 e-TF1</p><nav data-xiti="Footer|||Lienbas"><a data-xiti-libelle="Accessibilité" data-xiti-type="N" class="trackXiti" href="https://ws.facil-iti.com/" rel="nofollow">Accessibilité</a><a data-xiti-libelle="Mentions_légales" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/mentions-legales/" rel="nofollow">Mentions légales</a><a data-xiti-libelle="Espace_de_confiance" data-xiti-type="N" class="trackXiti" href="/espace-de-confiance" rel="nofollow">Espace de confiance</a><a data-xiti-libelle="Conditions_d_utilisation" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/conditions-generales-utilisation/" rel="nofollow">Conditions d'utilisation</a><a data-xiti-libelle="Politique_de_confidentialité" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/politique-de-confidentialite/" rel="nofollow">Politique de confidentialité</a><a data-xiti-libelle="Cookies" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/cookie/" rel="nofollow">Cookies</a><a data-xiti-libelle="Règlement_Remboursement_-_Gagnant_des_jeux_TV" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/jeux/reglement-remboursement/" rel="nofollow">Règlement / Remboursement / Gagnant des jeux TV</a><a data-xiti-libelle="Groupe_TF1" data-xiti-type="N" class="trackXiti" href="http://www.groupe-tf1.fr/" rel="nofollow">Groupe TF1</a><a data-xiti-libelle="MYTF1_sur_vos_écrans" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/pages/mytf1-ecrans.html" rel="nofollow">MYTF1 sur vos écrans</a><a data-xiti-libelle="Copyrights" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/copyrights" rel="nofollow">Copyrights</a><a data-xiti-libelle="Contact" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/tf1/tf1-et-vous/pages/formulaire-de-contact.html" rel="nofollow">Nous contacter</a></nav></div></div></div></div></footer></div></div><script id="initXITI">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</script><script>var xt_adblock = 1;var xt_infos = {};</script><script src="//static.mytf1.tf1.fr/assets/js/build/lib/ads_scripts/adframe.js"></script><script>(function() {var test = document.createElement('div');test.innerHTML = '&nbsp;';test.className = 'adsbox';document.body.appendChild(test);window.setTimeout(function() {if (test.offsetHeight === 0) {xt_adblock = 1;}test.parentNode.removeChild(test);}, 100);})();</script><script id="xiti_script">function getCookie(sKey) {if (!sKey) { return null; }return decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*" + encodeURIComponent(sKey).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=\\s*([^;]*).*$)|^.*$"), "$1")) || null;}xtnv = document;xtsd = ('https:' == document.location.protocol ? 'https://logs1169' : 'http://logc169');xtn2 = "104";xtpage = "petits-plats-en-equilibre::news::3437070_gambas-flambees-pastis-basilic";xtdi = "";xt_multc = "";xt_ac = "";xt_at = false;var xt_tag = '';xt_tag = "gambas|pastis|basilic";var xtcustom = {};xtcustom = {"p_video":"0","p_channel":{"contexte":"1"},"programme":{"programme_nom":"petits-plats-equilibre","programme_genre":"emission"},"p_typepage":"programme-news"};xtcustom['s_adblock'] = xt_adblock;xtcustom['p_url'] = window.location.href;window['xtcustom'] = xtcustom;if (window.xtparam != null) {window.xtparam += "&ac="+xt_ac+"&at="+xt_at+"&xt_tag="+xt_tag+xt_multc;} else {window.xtparam = "&ac="+xt_ac+"&at="+xt_at+"&xt_tag="+xt_tag+xt_multc;}</script><script>var _eStat_Whap_loaded=0;var _eStat_Whap_sent=0;function _eStat_Whap_hit() {if(_eStat_Whap_loaded && !_eStat_Whap_sent){eStatWhap.serial("800000206966");eStatWhap.send();}_eStat_Whap_sent = 1;}</script><script>async_function.push(function() {var s = document.createElement('script');s.async = true;s.src = '//w.estat.com/js/whap.js';s.onreadystatechange = function () {if (this.readyState == 'complete' || this.readyState == 'loaded') {_eStat_Whap_hit();}};s.addEventListener('load', function (e) {_eStat_Whap_hit()}, false);var x = document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s, x);});</script><script src="//static.mytf1.tf1.fr/assets/js/build/lib/require.js"></script><script>require.config({baseUrl: '//static.mytf1.tf1.fr/assets/js/build/',urlArgs: 'bust=197',waitSeconds: 120});function updateDX() {if (oas_script) {oas_script.reloadAds();}}</script><script>async_function.push(function() {var n_pbt="";var nuggrid = encodeURIComponent(top.location.href);var nuggn = 731239640;var nuggsid = 240690783;var nuggsub = "lpm-tf1";var nuggscr = document.createElement('script');nuggscr.type = 'text/javascript';nuggscr.src = '//' + nuggsub + '.nuggad.net/rc?nuggn=' + nuggn + '&nuggsid=' + nuggsid + '&nuggrid=' + nuggrid;nuggscr.async = true;var n = document.getElementsByTagName('script')[0];n.parentNode.insertBefore(nuggscr, n);});</script><script>var _gaq = _gaq || [];_gaq.push(['_setAccount', 'UA-15875883-3']);_gaq.push(['_trackPageview']);_gaq.push(['_setVisitorCookieTimeout', 31536000000]);async_function.push(function() {var ga = document.createElement('script');ga.type = 'text/javascript';ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga, s);});</script><script src="//cdns.gigya.com/js/gigya.js?apiKey=3_hWgJdARhz_7l1oOp3a8BDLoR9cuWZpUaKG4aqF7gum9_iK3uTZ2VlDBl8ANf8FVk&amp;lang=fr&enableSSOToken=true&lang=fr">{sessionExpiration: 3600 * 24 * 365,enableSSOToken: true}</script><script>'use strict';var class_page, class_userlib, class_gigya = false;require(['lib/utils', 'lib/user'], function(utils, Userlib) {class_userlib = new Userlib();window.utils = new utils();require(['lib/gigya'], function(GigyaClass) {class_gigya = new GigyaClass();class_gigya.checkAutoLogin(function() {require(['lib/xiti'], function(xiti) {window.xiti_script = new xiti();require(['lib/lazyload'], function(Lazyload) {require(['pages/page'], function(page) {class_page = new page();class_page.addJavascriptLinkRedirect(document);class_page.addJavascriptBlocks(document);class_page.addLinksEvents(document);class_page.parseDate(document);class_page.addCheckLazy();async_function.forEach(function(fn) {if (typeof(fn) === 'function') {fn();}});class_page.setCredits();try {class_page.loadPixel();}catch(e) {}});});});});});});</script><script>if (typeof(_datapythagore) == 'undefined') {window['_datapythagore'] = {};}var cookieSha = getCookie('session') || false;_datapythagore.c_xtsite = xtsite;_datapythagore.c_xtn2 = xtn2;_datapythagore.c_xt_tag = xt_tag;_datapythagore.c_s_device = window.navigator.userAgent;_datapythagore.c_s_orientation = (window.innerHeight > window.innerWith ? 'portrait' : 'paysage');_datapythagore.c_s_adblock = false;_datapythagore.c_s_os = window.navigator.userAgent;_datapythagore.c_channeltf1 = xtcustom.p_channel.contexte === "1" ? "1" : "0";_datapythagore.c_channeltfx = xtcustom.p_channel.contexte === "4" ? "1" : "0";_datapythagore.c_channeltmc = xtcustom.p_channel.contexte === "3" ? "1" : "0";_datapythagore.c_channeltfsf = xtcustom.p_channel.contexte === "2" ? "1" : "0";_datapythagore.c_channelxtra = xtcustom.p_channel.contexte === "5" ? "1" : "0";_datapythagore.c_aip = '10.247.161.233';if (xtcustom.programme) {_datapythagore.c_programme_nom = xtcustom.programme.programme_nom;_datapythagore.c_programme_genre = xtcustom.programme.programme_genre;_datapythagore.c_programme_saison = xtcustom.programme.programme_saison;}_datapythagore.c_authenticated = getCookie('isAuthenticated') || 0;if (_datapythagore.c_authenticated != 0 && cookieSha) {var hashEmail = JSON.parse(decode64(cookieSha));if (hashEmail.hashEmail) {_datapythagore.c_hashed_id = hashEmail.hashEmail;_datapythagore.hashedId = hashEmail.hashEmail;}if (hashEmail.hashEmail2) {_datapythagore.c_hashed_id2 = hashEmail.hashEmail2;}}if (xt_at) {_datapythagore.c_xt_at = xt_at;}if (document.referrer && document.referrer != '' && document.referrer.search('.tf1.fr') == 0) {_datapythagore.c_referer = document.referrer;}_datapythagore.contenu_video = 0;_datapythagore.c_idarticle = 'a98e532a-9ce0-46b4-b51d-ace10983f252';_datapythagore.c_idmove = null;_datapythagore.c_idvideo = null;_datapythagore.c_idcataloguevideo = '';_datapythagore.c_idwat = null;_datapythagore.c_domaine_video = null;_datapythagore.c_datediffusion = null;var sessionTemp = getCookie('session') || false;var facebookIdUser = null;var googleUser = null;if (sessionTemp) {var session = JSON.parse(decode64(sessionTemp));if (session.facebookId != '') {facebookIdUser = session.facebookId;}if (session.googleId != '') {googleUser = session.googleId;}if (session.mdUID) {_datapythagore.c_xt_atg = session.mdUID;}}_datapythagore.c_facebook_id = facebookIdUser;_datapythagore.c_google_id = googleUser;_datapythagore['c_programme_sous-genre'] = 'programme-court';var currentDate = new Date();var currentDay = currentDate.getDay();var dayName = 'samedi';switch (currentDay) {case 0:dayName = 'dimanche';break;case 1:dayName = 'lundi';break;case 2:dayName = 'mardi';break;case 3:dayName = 'mercredi';break;case 4:dayName = 'jeudi';break;case 5:dayName = 'vendredi';break;}var currentHours = currentDate.getHours();_datapythagore['c_moment_jourdate'] = currentDate.toISOString().slice(0,10);_datapythagore['c_moment_journomme'] = dayName;_datapythagore['c_moment_heure'] = currentHours;/* Surcharge Mobile */var parsedHash = window.location.hash.substr(1);if (typeof(parsedHash) !== undefined) {var listParams = parsedHash.split('&');listParams.forEach(function(item) {var itemValue = item.split('=');switch (itemValue[0]) {case 'c_xtsite':_datapythagore.c_xtsite = itemValue[1];break;case 'd_dpuuid':_datapythagore.mobileId = itemValue[1];break;}});}</script><script data-timing="async">async_function.push(function() {window._troq = window._troq || [];_troq.push(['tagid', '6549466-42c860a1f77147a001334c9a2edf7598'],['_sha256', getCookie('shaMail') || ''],['_rtgcat', 'tf1'],['_rtgsubcat', 'petits-plats-en-equilibre']);(function() {if (window._troqck !== 1) {var a = document.createElement("script");a.type = "text/javascript";a.async = !0;a.src = "//mmtro.com/tro.js";var b = document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a, b);}})();});</script><script>(function () {window._fw_linktag_params = {scan_delay: 0,allow_rescan_after: 15000,server: "7b9df.v.fwmrm.net", /* PROD 7b9de.v.fwmrm.net*/network_id: "506334",profile: "506334:tf1_displayonly_live",other_global_params: '',key_values: ''};window._fw_others_infos = {channel: "tf1",page: "https://www.tf1.fr/tf1/petits-plats-en-equilibre/news/gambas-flambees-pastis-basilic-3437070.html",caid: "display_myTF1_TF1"};var e = function () {if (document.addEventListener) document.removeEventListener('DOMContentLoaded', e, false);else window.detachEvent('onload', e);window._fw_page_ready = true;};if (document.addEventListener) document.addEventListener('DOMContentLoaded', e, false);else if (window.attachEvent) window.attachEvent('onload', e);})();</script><script src="//static.mytf1.tf1.fr/assets/js/build/lib/adformat.js"></script><!-- ***eTF1 Powered*** --><script src="//static.mytf1.tf1.fr/assets/js/build/lib/ads_scripts/adscript.js" type="text/javascript"></script><div id="data-check-adblock" data-check-adblock=""><script type="text/javascript">window.ADBlock = {enable: true};if (!document.getElementById('sOEReDcdnxMG')) {window.ADBlock.enable = false;}</script></div></body></html>