<!DOCTYPE html><html lang="fr" id="petits-secrets-entre-voisins"><head><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0"><meta charset="utf-8" /><link rel="stylesheet" href="//static.mytf1.tf1.fr/assets/css/build/mytf1.css?c=141" /><script>(function () {var cacheCss = 141;var css_href = '//static.mytf1.tf1.fr/assets/css/build/fonts.css?' + cacheCss;function getCookieVal(offset) {var es=document.cookie.indexOf(";",offset);if(es==-1) {es=document.cookie.length;}return unescape(document.cookie.substring(offset,es));}function deleteCookie(name) {var path = getCookie("path");if(getCookie(name)){document.cookie = name + "=" + ((path) ? "; path=" + path : "") + "; expires=Thu, 01-Jan-70 00:00:01 GMT";}}function on(el, ev, callback) {if (el.addEventListener) {el.addEventListener(ev, callback, false);} else if (el.attachEvent) {el.attachEvent("on" + ev, callback);}}if ((window.localStorage && localStorage.font_css_cache && localStorage.font_css_cache_file === css_href) || getCookieVal('font_css_cache') === cacheCss) {injectFontsStylesheet();} else {on(window, "load", injectFontsStylesheet);}function fileIsCached(href) {return window.localStorage && localStorage.font_css_cache && (localStorage.font_css_cache_file === href);}function injectFontsStylesheet() {if (!window.localStorage || !window.XMLHttpRequest) {var stylesheet = document.createElement('link');stylesheet.href = css_href;stylesheet.rel = 'stylesheet';stylesheet.type = 'text/css';document.getElementsByTagName('head')[0].appendChild(stylesheet);document.cookie = "font_css_cache=" + cacheCss;} else {if (fileIsCached(css_href)) {injectRawStyle(localStorage.font_css_cache);} else {var xhr = new XMLHttpRequest();xhr.open("GET", css_href, true);on(xhr, 'load', function () {if (xhr.readyState === 4) {injectRawStyle(xhr.responseText);localStorage.font_css_cache = xhr.responseText;localStorage.font_css_cache_file = css_href;}});xhr.send();}}}function injectRawStyle(text) {var style = document.createElement('style');style.innerHTML = text;document.getElementsByTagName('head')[0].appendChild(style);}}());</script><script>var reqConfig = {envConfig: {"authUrl":"https://auth.mytf1.tf1.fr/","apiUrl":"//api.mytf1.tf1.fr/","frontUrl":"//www.tf1.fr/","staticUrl":"//static.mytf1.tf1.fr/","isProd":true,"disablingAuth":false,"disablingSearch":false,"disablingHelios":false,"gigyaKey":"3_hWgJdARhz_7l1oOp3a8BDLoR9cuWZpUaKG4aqF7gum9_iK3uTZ2VlDBl8ANf8FVk","pathGigya":"//cdns.gigya.com/js/gigya.js?apiKey=3_hWgJdARhz_7l1oOp3a8BDLoR9cuWZpUaKG4aqF7gum9_iK3uTZ2VlDBl8ANf8FVk&lang=fr","pairingUrl":"http://vipadmk8sidbox501.dedale.tf1.fr/v1","fwNetworkID":"506334","fwProfile":":tf1_displayonly_live","loginUrl":"https://auth.mytf1.tf1.fr/mon-compte/login","myaccountUrl":"https://auth.mytf1.tf1.fr/mon-compte","logoutUrl":"https://auth.mytf1.tf1.fr/logout","deleteUrl":"https://auth.mytf1.tf1.fr/mon-compte/profile/delete?redirectUri=//www.tf1.fr/mon-compte","ENV":"production","env":"production"},useful_urls: {"politique_confidentialite":"//www.tf1.fr/politique-de-confidentialite/","politique_confidentialite_groupe_tf1":"//static.mytf1.tf1.fr/assets/pdf/10577561hnwfl.pdf#page=5","politique_cookies":"//www.tf1.fr/cookie/","rules_repayment":"//www.tf1.fr/jeux/reglement-remboursement/","cgu":"//www.tf1.fr/conditions-generales-utilisation/","mentions_legales":"//www.tf1.fr/mentions-legales/","mytf1_ecrans":"//www.tf1.fr/pages/mytf1-ecrans.html","copyrights":"//www.tf1.fr/copyrights"},trackingXiti: false};var async_function = [];window._datapythagore = {};</script><title>Petits secrets entre voisins - L'affaire de ma vie  -   Petits secrets entre voisins -  TF1</title><meta name="description" content="replay Petits secrets entre voisins: Chaque épisode raconte une incroyable histoire de voisins : conflits de voisinage, amours interdits, secrets, jalousies... Nous les fréquentons chaque jour. Nous échangeons avec eux des politesses dans la cour d&#39;immeuble ou par-dessus la haie. Nous imaginons leur intimité en les regardant par la fenêtre. La vie de nos voisins semble parfaitement normale... Mais les apparences sont trompeuses et derrière leurs murs, se cachent bien souvent d&#39;incroyables histoires... Et vous, connaissez-vous vraiment vos voisins ?" /><meta name="robots" content="index,follow,noarchive"/><meta name="keywords" content="replay,replay Petits secrets entre voisins ,voisins,scripted reality,Drame"/><meta name="referrer" content="origin-when-crossorigin"> <link rel="canonical" href="https://www.tf1.fr/tf1/petits-secrets-entre-voisins/videos/petits-secrets-entre-voisins-l-affaire-de-vie-2.html" /><link rel="dns-prefetch" href="//static.mytf1.tf1.fr"><link rel="dns-prefetch" href="//photos1.tf1.fr"><link rel="dns-prefetch" href="//photos2.tf1.fr"><link rel="dns-prefetch" href="//www.wat.tv"><link rel="apple-touch-icon" sizes="57x57" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-180x180.png"><link rel="icon" type="image/png" href="//static.mytf1.tf1.fr/assets/images/favicons/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="//static.mytf1.tf1.fr/assets/images/favicons/android-chrome-192x192.png" sizes="192x192"><link rel="icon" type="image/png" href="//static.mytf1.tf1.fr/assets/images/favicons/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png" href="//static.mytf1.tf1.fr/assets/images/favicons/favicon-16x16.png" sizes="16x16"><link rel="manifest" href="//static.mytf1.tf1.fr/assets/images/favicons/manifest.json"><link rel="shortcut icon" href="//static.mytf1.tf1.fr/assets/images/favicons/favicon.ico"><meta name="msapplication-TileColor" content="#E72485"><meta name="msapplication-TileImage" content="//static.mytf1.tf1.fr/assets/images/favicons/mstile-144x144.png"><meta name="msapplication-config" content="//static.mytf1.tf1.fr/assets/images/favicons/browserconfig.xml"><meta name="theme-color" content="#ffffff"><script src="//try.abtasty.com/78cb84f9b3158bdce6932109a6d7c7c1.js"></script><script src="//c.amazon-adsystem.com/aax2/amzn_ads.js"></script><script>try {amznads.getAds('3492');} catch(e) {}</script><meta name="twitter:site" content="@TF1"><meta name="twitter:title" content="#PetitsSecretsEntreVoisins : Petits secrets entre voisins - L&#39;affaire de ma vie"> <meta name="fb:app_id" content="105856129451532"><meta name="fb:admins" content="722520077"><link href="https://plus.google.com/+TF1" rel="publisher"><meta property="og:locale" content="fr_FR"/><meta property="og:site_name" content="nt1"><meta property="og:title" content="Petits secrets entre voisins - L&#39;affaire de ma vie"><meta property="og:description" content="Petits secrets entre voisins - L&#39;affaire de ma vie"><meta property="og:url" content="https://www.tf1.fr/tf1/petits-secrets-entre-voisins/videos/petits-secrets-entre-voisins-l-affaire-de-vie-2.html"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:image" content="http://photos2.tf1.fr/1200/630/petits-secrets-entre-voisins-petits-secrets-entre-voisins-1487-9e010f-0@1x.jpg"><meta property="og:type" content="article"><meta property="article:section" content="Petits secrets entre voisins"/><meta property="article:published_time" content="2017-08-11T08:43:07.255Z"/><meta property="article:modified_time" content="2017-08-11T08:43:07.255Z"/><meta property="article:publisher" content="https://www.facebook.com/nt1tv"/><meta name="og:see_also" content="https://www.tf1.fr/tf1/demain-nous-appartient/videos/soir-l-episode-22-eddy-rage-contre-pere.html" /><meta name="og:see_also" content="https://www.tf1.fr/tf1/esprits-criminels/videos/esprits-criminels-saison-07-episode-08-hope.html" /><meta name="og:see_also" content="https://www.tf1.fr/tf1/esprits-criminels/videos/esprits-criminels-saison-07-episode-13-rouge-noir.html" /><meta name="og:see_also" content="https://www.tf1.fr/tf1/esprits-criminels/videos/esprits-criminels-saison-09-episode-03-viseur.html" /><link type="text/plain" rel="author" href="//static.mytf1.tf1.fr/assets/static/humans.txt" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Petits secrets entre voisins - L&#39;affaire de ma vie"><meta name="twitter:description" content="Petits secrets entre voisins - L&#39;affaire de ma vie"><meta name="twitter:image" content="http://photos2.tf1.fr/880/440/petits-secrets-entre-voisins-petits-secrets-entre-voisins-1487-5e53d5-0@1x.jpg"><meta name="twitter:image:alt" content="Petits secrets entre voisins - Petits secrets entre voisins"><link rel="prev" href="https://www.tf1.fr/tf1/petits-secrets-entre-voisins/videos/petits-secrets-entre-voisins-crise-d-adolescence-12.html"><link rel="next" href="https://www.tf1.fr/tf1/demain-nous-appartient/videos/demain-appartient-17-juillet-2017-episode-1.html"><script type="application/ld+json">{"@context": "http://schema.org","@type": "VideoObject","name": "Petits secrets entre voisins - L&#39;affaire de ma vie &amp;nbsp;","description": "Chaque épisode raconte une incroyable histoire de voisins : conflits de voisinage, amours interdits, secrets, jalousies... Nous les fréquentons chaque jour. Nous échangeons avec eux des politesses dans la cour d&#39;immeuble ou par-dessus la haie. Nous imaginons leur intimité en les regardant par la fenêtre. La vie de nos voisins semble parfaitement normale... Mais les apparences sont trompeuses et derrière leurs murs, se cachent bien souvent d&#39;incroyables histoires... Et vous, connaissez-vous vraiment vos voisins ?","thumbnailUrl": "//photos1.tf1.fr/1043/359/petits-secrets-entre-voisins-fond_player-b1c4ae-0@1x.jpg","uploadDate": "2017-08-15T07:50:00.000Z","duration": "25min 45s","publisher": {"@type": "Organization","name": "TF1","logo": {"@type": "ImageObject","url": "//static.mytf1.tf1.fr/assets/images/logo/tf1.jpg","width": 164,"height": 60}},"contentUrl": "","embedUrl": "//www.wat.tv/embedframe/242008chuPP3r13462347"}</script></head><body class="skin_video isVideo has_program bangumi" data-page="content" data-channel="nt1" data-program="petits-secrets-entre-voisins"><div id="blockSeo"><img src="//photos2.tf1.fr/660/370/petits-secrets-entre-voisins-petits-secrets-entre-voisins-1487-589030-0@1x.jpg" alt="" /></div><div class="freewheelDiv mobile noPadding"><span id="ban_mobile" class="_fwph"><form id="_fw_form_ban_mobile" style="display:none"><input type="hidden" name="_fw_input_ban_mobile" id="_fw_input_ban_mobile" value="ptgt=s&h=50&w=320&cd=1,1&slau=Mobile%20Banner%20320x50|Pixel%201x1"></form><span id="_fw_container_ban_mobile"></span></span></div><header id="TF1__header" class="initjs" data-type="blocks_sections_header"><div class="header_root" data-type="lib_scroll-div"><div class="header_column header_left"><ul class="header_primary" data-xiti="header"><li class="header_item trackXiti" data-xiti-libelle="logo" data-xiti-type="N"><a class="header_item_link" href="//www.tf1.fr/"><i class="header_icon_mytf1">MYTF1</i></a></li><li class="header_item header_item_replay" data-xiti="header"><a class="header_item_link trackXiti" id="header_replay_btn" data-url="https://www.tf1.fr/programmes-tv" href="#"  data-xiti-libelle="lien-replay" data-xiti-type="A">Replay<i class="header_icon_arrow"></i></a><nav id="header_replay" data-xiti="header|||dropdown-replay"><div class="header_replay_container"><aside class="header_replay_channel"><ul><li><a href="https://www.tf1.fr/tf1" target="_self" class="header_replay_channel_link tf1-white trackXiti" data-xiti-libelle="lientf1" data-xiti-type="N" data-replay-channel="tf1">tf1</a></li><li><a href="https://www.tf1.fr/tmc" target="_self" class="header_replay_channel_link tmc-white trackXiti" data-xiti-libelle="lientmc" data-xiti-type="N" data-replay-channel="tmc">tmc</a></li><li><a href="https://www.tf1.fr/nt1" target="_self" class="header_replay_channel_link nt1-white trackXiti" data-xiti-libelle="liennt1" data-xiti-type="N" data-replay-channel="nt1">nt1</a></li><li><a href="https://www.tf1.fr/hd1" target="_self" class="header_replay_channel_link hd1-white trackXiti" data-xiti-libelle="lienhd1" data-xiti-type="N" data-replay-channel="hd1">hd1</a></li><li><a href="https://www.tf1.fr/xtra" target="_self" class="header_replay_channel_link xtra-white trackXiti" data-xiti-libelle="lienxtra" data-xiti-type="N" data-replay-channel="xtra">xtra</a></li><li><a href="https://www.tf1.fr/tfou" target="_self" class="header_replay_channel_link tfou-white trackXiti" data-xiti-libelle="lientfou" data-xiti-type="N" data-replay-channel="tfou">tfou</a></li><li><a href="http://www.lci.fr" target="_blank" class="header_replay_channel_link lci-white trackXiti" data-xiti-libelle="lienlci" data-xiti-type="S">lci</a></li></ul></aside><section data-replay-channel-default class="header_replay_last header_replay_last_full header_replay_last_default"><p class="header_replay_last_label">Les derniers replay</p><ul><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/demain-nous-appartient/videos/demain-appartient-14-aout-2017-episode-21.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait_demainnousappartient-582366-3@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait_demainnousappartient-f68c73-3@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait_demainnousappartient-23c0bf-3@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait_demainnousappartient-582366-3@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait_demainnousappartient-f68c73-3@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait_demainnousappartient-23c0bf-3@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait_demainnousappartient-582366-3@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait_demainnousappartient-f68c73-3@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait_demainnousappartient-23c0bf-3@2x.jpg 2x" alt="vignette portrait DemainNousAppartient" title="vignette_portrait_DemainNousAppartient" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/demain-nous-appartient/videos/demain-appartient-14-aout-2017-episode-21.html" target="_self" data-xiti-libelle="vignette1_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Replay du 14/08</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/demain-nous-appartient" target="_self" data-xiti-libelle="vignette1_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/nt1/10-couples-parfaits/videos/10-couples-parfaits-episode-31-14-aout-2017.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_10_couples_parfaits-44b3cc-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_10_couples_parfaits-2ab0e2-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_10_couples_parfaits-edfc50-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_10_couples_parfaits-44b3cc-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_10_couples_parfaits-2ab0e2-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_10_couples_parfaits-edfc50-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_10_couples_parfaits-44b3cc-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_10_couples_parfaits-2ab0e2-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_10_couples_parfaits-edfc50-0@2x.jpg 2x" alt="vignette portrait 10 COUPLES PARFAITS" title="vignette_portrait_10_COUPLES_PARFAITS" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/nt1/10-couples-parfaits/videos/10-couples-parfaits-episode-31-14-aout-2017.html" target="_self" data-xiti-libelle="vignette2_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Replay du 14/08</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/nt1/10-couples-parfaits" target="_self" data-xiti-libelle="vignette2_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/esprits-criminels/videos/esprits-criminels-saison-09-episode-03-viseur.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-411-d5f7b5-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-411-d8ce44-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-411-17bce8-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-411-d5f7b5-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-411-d8ce44-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-411-17bce8-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-411-d5f7b5-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-411-d8ce44-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-411-17bce8-0@2x.jpg 2x" alt="vignette portrait" title="vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/esprits-criminels/videos/esprits-criminels-saison-09-episode-03-viseur.html" target="_self" data-xiti-libelle="vignette3_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Replay du 14/08</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/esprits-criminels" target="_self" data-xiti-libelle="vignette3_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/supergirl/videos/supergirl-saison-01-episode-14-rivale.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-415-4b568b-1@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-415-5258f2-1@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-415-1878ab-1@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-415-4b568b-1@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-415-5258f2-1@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-415-1878ab-1@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-415-4b568b-1@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-415-5258f2-1@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-415-1878ab-1@2x.jpg 2x" alt="vignette portrait" title="vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/supergirl/videos/supergirl-saison-01-episode-14-rivale.html" target="_self" data-xiti-libelle="vignette4_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Replay du 14/08</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/supergirl" target="_self" data-xiti-libelle="vignette4_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/josephine-ange-gardien/videos/josephine-ange-gardien-double-foyer.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/josephine-ange-gardien-vignette_portrait-48b54c-0@1x.jpg 1x,//photos2.tf1.fr/162/226/josephine-ange-gardien-vignette_portrait-92a853-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/josephine-ange-gardien-vignette_portrait-e88ebb-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/josephine-ange-gardien-vignette_portrait-48b54c-0@1x.jpg 1x,//photos2.tf1.fr/162/226/josephine-ange-gardien-vignette_portrait-92a853-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/josephine-ange-gardien-vignette_portrait-e88ebb-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/josephine-ange-gardien-vignette_portrait-48b54c-0@1x.jpg 1x,//photos2.tf1.fr/162/226/josephine-ange-gardien-vignette_portrait-92a853-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/josephine-ange-gardien-vignette_portrait-e88ebb-0@2x.jpg 2x" alt="josephine-ange-gardien" title="josephine-ange-gardien vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/josephine-ange-gardien/videos/josephine-ange-gardien-double-foyer.html" target="_self" data-xiti-libelle="vignette5_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Replay du 11/08</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/josephine-ange-gardien" target="_self" data-xiti-libelle="vignette5_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/a-l-epreuve-du-gout/videos/episode-3-candidats-d-agde-mettent-pression.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-399-ba3af4-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-399-1aa4e1-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-399-521608-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-399-ba3af4-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-399-1aa4e1-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-399-521608-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-399-ba3af4-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-399-1aa4e1-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-399-521608-0@2x.jpg 2x" alt="vignette portrait" title="vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/a-l-epreuve-du-gout/videos/episode-3-candidats-d-agde-mettent-pression.html" target="_self" data-xiti-libelle="vignette6_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Épisode 3</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/a-l-epreuve-du-gout" target="_self" data-xiti-libelle="vignette6_voirlesite" data-xiti-type="N">Voir le site</a></li></ul><a class="header_replay_all_link trackXiti" href="https://www.tf1.fr/programmes-tv" data-xiti-libelle="touslesprogrammes" data-xiti-type="N">Tous les programmes<span class="header_icon_arrow_right"></span></a></section><section data-replay-channel-tf1 class="header_replay_last header_replay_last_full header_replay_last_tf1 header_replay_last_hide"><p class="header_replay_last_label">Les derniers replay tf1</p><ul><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/petits-secrets-entre-voisins/videos/petits-secrets-entre-voisins-l-affaire-de-vie-2.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/petits-secrets-entre-voisins-vignette_portrait-0e1ec4-0@1x.jpg 1x,//photos2.tf1.fr/162/226/petits-secrets-entre-voisins-vignette_portrait-f606ef-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/petits-secrets-entre-voisins-vignette_portrait-a3e2ef-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/petits-secrets-entre-voisins-vignette_portrait-0e1ec4-0@1x.jpg 1x,//photos2.tf1.fr/162/226/petits-secrets-entre-voisins-vignette_portrait-f606ef-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/petits-secrets-entre-voisins-vignette_portrait-a3e2ef-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/petits-secrets-entre-voisins-vignette_portrait-0e1ec4-0@1x.jpg 1x,//photos2.tf1.fr/162/226/petits-secrets-entre-voisins-vignette_portrait-f606ef-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/petits-secrets-entre-voisins-vignette_portrait-a3e2ef-0@2x.jpg 2x" alt="petits-secrets-entre-voisins" title="petits-secrets-entre-voisins vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/petits-secrets-entre-voisins/videos/petits-secrets-entre-voisins-l-affaire-de-vie-2.html" target="_self" data-xiti-libelle="vignette1_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/petits-secrets-entre-voisins" target="_self" data-xiti-libelle="vignette1_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/totally-spies/videos/un-monde-parfait-totally-spies-1.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-75-f55afe-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-75-d3b4f7-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-75-52190f-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-75-f55afe-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-75-d3b4f7-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-75-52190f-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-75-f55afe-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-75-d3b4f7-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-75-52190f-0@2x.jpg 2x" alt="vignette portrait" title="vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/totally-spies/videos/un-monde-parfait-totally-spies-1.html" target="_self" data-xiti-libelle="vignette2_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/totally-spies" target="_self" data-xiti-libelle="vignette2_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/teleshopping/videos/teleshopping-15-aout-2017.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/teleshopping-vignette_portrait-892bbd-0@1x.jpg 1x,//photos1.tf1.fr/162/226/teleshopping-vignette_portrait-4ffb43-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/teleshopping-vignette_portrait-473a84-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/teleshopping-vignette_portrait-892bbd-0@1x.jpg 1x,//photos1.tf1.fr/162/226/teleshopping-vignette_portrait-4ffb43-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/teleshopping-vignette_portrait-473a84-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/teleshopping-vignette_portrait-892bbd-0@1x.jpg 1x,//photos1.tf1.fr/162/226/teleshopping-vignette_portrait-4ffb43-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/teleshopping-vignette_portrait-473a84-0@2x.jpg 2x" alt="teleshopping" title="teleshopping vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/teleshopping/videos/teleshopping-15-aout-2017.html" target="_self" data-xiti-libelle="vignette3_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/teleshopping" target="_self" data-xiti-libelle="vignette3_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/le-livre-de-la-jungle/videos/seigneur-kaa-livre-de-jungle-5.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-94-3f6fb8-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-94-ea89b9-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-94-b54c90-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-94-3f6fb8-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-94-ea89b9-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-94-b54c90-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-94-3f6fb8-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-94-ea89b9-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-94-b54c90-0@2x.jpg 2x" alt="vignette portrait" title="vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/le-livre-de-la-jungle/videos/seigneur-kaa-livre-de-jungle-5.html" target="_self" data-xiti-libelle="vignette4_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/le-livre-de-la-jungle" target="_self" data-xiti-libelle="vignette4_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/marcelino/videos/vive-liberte-marcelino-pan-y-vino-1.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-288-f55527-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-288-8eb62b-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-288-340e91-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-288-f55527-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-288-8eb62b-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-288-340e91-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-288-f55527-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-288-8eb62b-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-288-340e91-0@2x.jpg 2x" alt="vignette portrait" title="vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/marcelino/videos/vive-liberte-marcelino-pan-y-vino-1.html" target="_self" data-xiti-libelle="vignette5_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/marcelino" target="_self" data-xiti-libelle="vignette5_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/calimero/videos/zero-banane-calimero-7.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/calimero-vignette_portrait-946c58-0@1x.jpg 1x,//photos2.tf1.fr/162/226/calimero-vignette_portrait-f97497-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/calimero-vignette_portrait-ca0a39-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/calimero-vignette_portrait-946c58-0@1x.jpg 1x,//photos2.tf1.fr/162/226/calimero-vignette_portrait-f97497-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/calimero-vignette_portrait-ca0a39-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/calimero-vignette_portrait-946c58-0@1x.jpg 1x,//photos2.tf1.fr/162/226/calimero-vignette_portrait-f97497-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/calimero-vignette_portrait-ca0a39-0@2x.jpg 2x" alt="calimero" title="calimero vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/calimero/videos/zero-banane-calimero-7.html" target="_self" data-xiti-libelle="vignette6_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/calimero" target="_self" data-xiti-libelle="vignette6_voirlesite" data-xiti-type="N">Voir le site</a></li></ul><a class="header_replay_all_link trackXiti" href="https://www.tf1.fr/tf1/programmes-tv" data-xiti-libelle="touslesprogrammes" data-xiti-type="N">Tous les programmes<span class="header_icon_arrow_right"></span></a></section><section data-replay-channel-tmc class="header_replay_last header_replay_last_full header_replay_last_tmc header_replay_last_hide"><p class="header_replay_last_label">Les derniers replay tmc</p><ul><li class="header_replay_last_item"><a href="https://www.tf1.fr/tmc/hercule-poirot/videos/hercule-poirot-saison-1-episode-3-l-aventure-de-johnnie-waverly.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-8-2e3e07-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-8-b18299-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-8-db40db-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-8-2e3e07-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-8-b18299-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-8-db40db-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-8-2e3e07-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-8-b18299-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-8-db40db-0@2x.jpg 2x" alt="vignette portrait" title="vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/hercule-poirot/videos/hercule-poirot-saison-1-episode-3-l-aventure-de-johnnie-waverly.html" target="_self" data-xiti-libelle="vignette1_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/hercule-poirot" target="_self" data-xiti-libelle="vignette1_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tmc/miss-marple/videos/miss-marple-miroir-se-brisa-1.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-38-ea15cf-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-38-097015-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-38-6cc630-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-38-ea15cf-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-38-097015-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-38-6cc630-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-38-ea15cf-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-38-097015-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-38-6cc630-0@2x.jpg 2x" alt="vignette portrait" title="vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/miss-marple/videos/miss-marple-miroir-se-brisa-1.html" target="_self" data-xiti-libelle="vignette2_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/miss-marple" target="_self" data-xiti-libelle="vignette2_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tmc/tmc-info/videos/tmc-info-14-aout-2017.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_tmc_info-701134-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_tmc_info-b3f2bc-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_tmc_info-80a2ca-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_tmc_info-701134-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_tmc_info-b3f2bc-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_tmc_info-80a2ca-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_tmc_info-701134-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_tmc_info-b3f2bc-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_tmc_info-80a2ca-0@2x.jpg 2x" alt="vignette portrait TMC info" title="vignette_portrait_TMC_info" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/tmc-info/videos/tmc-info-14-aout-2017.html" target="_self" data-xiti-libelle="vignette3_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/tmc-info" target="_self" data-xiti-libelle="vignette3_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tmc/american-wives/videos/american-wives-saison-06-episode-22-nouvelle-mission.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-39-28306e-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-39-9005f4-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-39-a74b4f-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-39-28306e-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-39-9005f4-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-39-a74b4f-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-39-28306e-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-39-9005f4-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-39-a74b4f-0@2x.jpg 2x" alt="vignette portrait" title="vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/american-wives/videos/american-wives-saison-06-episode-22-nouvelle-mission.html" target="_self" data-xiti-libelle="vignette4_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/american-wives" target="_self" data-xiti-libelle="vignette4_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tmc/une-femme-d-honneur/videos/une-femme-d-honneur-ultime-therapie-1.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-53-a9dcee-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-53-b12350-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-53-fc530b-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-53-a9dcee-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-53-b12350-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-53-fc530b-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-53-a9dcee-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-53-b12350-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-53-fc530b-0@2x.jpg 2x" alt="vignette portrait" title="vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/une-femme-d-honneur/videos/une-femme-d-honneur-ultime-therapie-1.html" target="_self" data-xiti-libelle="vignette5_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/une-femme-d-honneur" target="_self" data-xiti-libelle="vignette5_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tmc/sous-soleil-st-tropez/videos/soleil-de-st-tropez-saison-01-episode-16-course-contre-mort.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/soleil-st-tropez-vignette_portrait-974dff-0@1x.jpg 1x,//photos1.tf1.fr/162/226/soleil-st-tropez-vignette_portrait-2085c6-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/soleil-st-tropez-vignette_portrait-252469-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/soleil-st-tropez-vignette_portrait-974dff-0@1x.jpg 1x,//photos1.tf1.fr/162/226/soleil-st-tropez-vignette_portrait-2085c6-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/soleil-st-tropez-vignette_portrait-252469-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/soleil-st-tropez-vignette_portrait-974dff-0@1x.jpg 1x,//photos1.tf1.fr/162/226/soleil-st-tropez-vignette_portrait-2085c6-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/soleil-st-tropez-vignette_portrait-252469-0@2x.jpg 2x" alt="sous-soleil-st-tropez" title="sous-soleil-st-tropez vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/sous-soleil-st-tropez/videos/soleil-de-st-tropez-saison-01-episode-16-course-contre-mort.html" target="_self" data-xiti-libelle="vignette6_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/sous-soleil-st-tropez" target="_self" data-xiti-libelle="vignette6_voirlesite" data-xiti-type="N">Voir le site</a></li></ul><a class="header_replay_all_link trackXiti" href="https://www.tf1.fr/tmc/programmes-tv" data-xiti-libelle="touslesprogrammes" data-xiti-type="N">Tous les programmes<span class="header_icon_arrow_right"></span></a></section><section data-replay-channel-nt1 class="header_replay_last header_replay_last_full header_replay_last_nt1 header_replay_last_hide"><p class="header_replay_last_label">Les derniers replay nt1</p><ul><li class="header_replay_last_item"><a href="https://www.tf1.fr/nt1/la-villa-des-coeurs-brises/videos/villa-coeurs-brises-episode-34-saison-02.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_lavilla_summerreplay_v2-9fdbc2-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_lavilla_summerreplay_v2-e8f609-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_lavilla_summerreplay_v2-670097-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_lavilla_summerreplay_v2-9fdbc2-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_lavilla_summerreplay_v2-e8f609-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_lavilla_summerreplay_v2-670097-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_lavilla_summerreplay_v2-9fdbc2-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_lavilla_summerreplay_v2-e8f609-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_lavilla_summerreplay_v2-670097-0@2x.jpg 2x" alt="vignette portrait LaVilla SummerReplay v2" title="vignette_portrait_LaVilla_SummerReplay_v2" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/nt1/la-villa-des-coeurs-brises/videos/villa-coeurs-brises-episode-34-saison-02.html" target="_self" data-xiti-libelle="vignette1_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/nt1/la-villa-des-coeurs-brises" target="_self" data-xiti-libelle="vignette1_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/nt1/10-couples-parfaits/videos/10-couples-parfaits-episode-31-14-aout-2017.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_10_couples_parfaits-44b3cc-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_10_couples_parfaits-2ab0e2-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_10_couples_parfaits-edfc50-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_10_couples_parfaits-44b3cc-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_10_couples_parfaits-2ab0e2-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_10_couples_parfaits-edfc50-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_10_couples_parfaits-44b3cc-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_10_couples_parfaits-2ab0e2-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_10_couples_parfaits-edfc50-0@2x.jpg 2x" alt="vignette portrait 10 COUPLES PARFAITS" title="vignette_portrait_10_COUPLES_PARFAITS" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/nt1/10-couples-parfaits/videos/10-couples-parfaits-episode-31-14-aout-2017.html" target="_self" data-xiti-libelle="vignette2_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/nt1/10-couples-parfaits" target="_self" data-xiti-libelle="vignette2_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/nt1/confessions-intimes-nt1/videos/confessions-intimes-14-aout-2017-femme-se-comporte-une-diva.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-337-3cda4b-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-337-fa4b95-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-337-62b71f-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-337-3cda4b-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-337-fa4b95-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-337-62b71f-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-337-3cda4b-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-337-fa4b95-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-337-62b71f-0@2x.jpg 2x" alt="vignette portrait" title="vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/nt1/confessions-intimes-nt1/videos/confessions-intimes-14-aout-2017-femme-se-comporte-une-diva.html" target="_self" data-xiti-libelle="vignette3_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/nt1/confessions-intimes-nt1" target="_self" data-xiti-libelle="vignette3_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/nt1/infos/videos/nt1-infos-14-aout-2017.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-266-23671a-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-266-d96cd3-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-266-7d939f-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-266-23671a-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-266-d96cd3-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-266-7d939f-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-266-23671a-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-266-d96cd3-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-266-7d939f-0@2x.jpg 2x" alt="vignette portrait" title="vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/nt1/infos/videos/nt1-infos-14-aout-2017.html" target="_self" data-xiti-libelle="vignette4_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/nt1/infos" target="_self" data-xiti-libelle="vignette4_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/nt1/chroniques-criminelles/videos/chroniques-criminelles-affaire-iacono-tueur-parc-9.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/chroniques-criminelles-vignette_portrait-42a8d1-1@1x.jpg 1x,//photos2.tf1.fr/162/226/chroniques-criminelles-vignette_portrait-f1ca65-1@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/chroniques-criminelles-vignette_portrait-8a1071-1@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/chroniques-criminelles-vignette_portrait-42a8d1-1@1x.jpg 1x,//photos2.tf1.fr/162/226/chroniques-criminelles-vignette_portrait-f1ca65-1@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/chroniques-criminelles-vignette_portrait-8a1071-1@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/chroniques-criminelles-vignette_portrait-42a8d1-1@1x.jpg 1x,//photos2.tf1.fr/162/226/chroniques-criminelles-vignette_portrait-f1ca65-1@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/chroniques-criminelles-vignette_portrait-8a1071-1@2x.jpg 2x" alt="chroniques-criminelles" title="chroniques-criminelles vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/nt1/chroniques-criminelles/videos/chroniques-criminelles-affaire-iacono-tueur-parc-9.html" target="_self" data-xiti-libelle="vignette5_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/nt1/chroniques-criminelles" target="_self" data-xiti-libelle="vignette5_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/nt1/l-adresse-ideale/videos/l-adresse-ideale-region-occitanie-pyrenees-mediterranee-8-aout-2017.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-372-a99e39-2@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-372-c1bfad-2@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-372-35f22d-2@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-372-a99e39-2@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-372-c1bfad-2@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-372-35f22d-2@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-372-a99e39-2@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-372-c1bfad-2@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-372-35f22d-2@2x.jpg 2x" alt="vignette portrait" title="vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/nt1/l-adresse-ideale/videos/l-adresse-ideale-region-occitanie-pyrenees-mediterranee-8-aout-2017.html" target="_self" data-xiti-libelle="vignette6_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/nt1/l-adresse-ideale" target="_self" data-xiti-libelle="vignette6_voirlesite" data-xiti-type="N">Voir le site</a></li></ul><a class="header_replay_all_link trackXiti" href="https://www.tf1.fr/nt1/programmes-tv" data-xiti-libelle="touslesprogrammes" data-xiti-type="N">Tous les programmes<span class="header_icon_arrow_right"></span></a></section><section data-replay-channel-hd1 class="header_replay_last header_replay_last_full header_replay_last_hd1 header_replay_last_hide"><p class="header_replay_last_label">Les derniers replay hd1</p><ul><li class="header_replay_last_item"><a href="https://www.tf1.fr/hd1/the-unit/videos/the-unit-saison-01-episode-12-liens-mortels-partie-2.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait_theunit-e95098-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait_theunit-3613b3-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait_theunit-9d0948-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait_theunit-e95098-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait_theunit-3613b3-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait_theunit-9d0948-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait_theunit-e95098-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait_theunit-3613b3-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait_theunit-9d0948-0@2x.jpg 2x" alt="vignette portrait TheUNIT" title="vignette_portrait_TheUNIT" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/hd1/the-unit/videos/the-unit-saison-01-episode-12-liens-mortels-partie-2.html" target="_self" data-xiti-libelle="vignette1_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/hd1/the-unit" target="_self" data-xiti-libelle="vignette1_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/hd1/julie-lescaut/videos/julie-lescaut-credit-revolver-4.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/julie-lescaut-vignette_portrait-31054b-0@1x.jpg 1x,//photos1.tf1.fr/162/226/julie-lescaut-vignette_portrait-a2c546-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/julie-lescaut-vignette_portrait-03bd92-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/julie-lescaut-vignette_portrait-31054b-0@1x.jpg 1x,//photos1.tf1.fr/162/226/julie-lescaut-vignette_portrait-a2c546-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/julie-lescaut-vignette_portrait-03bd92-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/julie-lescaut-vignette_portrait-31054b-0@1x.jpg 1x,//photos1.tf1.fr/162/226/julie-lescaut-vignette_portrait-a2c546-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/julie-lescaut-vignette_portrait-03bd92-0@2x.jpg 2x" alt="julie-lescaut" title="julie-lescaut vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/hd1/julie-lescaut/videos/julie-lescaut-credit-revolver-4.html" target="_self" data-xiti-libelle="vignette2_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/hd1/julie-lescaut" target="_self" data-xiti-libelle="vignette2_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/hd1/humans/videos/humans-saison-02-episode-6-seraphin.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-305-1f490b-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-305-2e7f06-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-305-205271-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-305-1f490b-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-305-2e7f06-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-305-205271-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-305-1f490b-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-305-2e7f06-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-305-205271-0@2x.jpg 2x" alt="vignette portrait" title="vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/hd1/humans/videos/humans-saison-02-episode-6-seraphin.html" target="_self" data-xiti-libelle="vignette3_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/hd1/humans" target="_self" data-xiti-libelle="vignette3_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/hd1/documentaire/videos/bouglione-coulisses-cirque-plus-celebre-de-france-1.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-79-d15d1d-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-79-f444a5-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-79-ebac32-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-79-d15d1d-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-79-f444a5-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-79-ebac32-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-79-d15d1d-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-79-f444a5-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-79-ebac32-0@2x.jpg 2x" alt="vignette portrait" title="vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/hd1/documentaire/videos/bouglione-coulisses-cirque-plus-celebre-de-france-1.html" target="_self" data-xiti-libelle="vignette4_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/hd1/documentaire" target="_self" data-xiti-libelle="vignette4_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/hd1/section-de-recherches/videos/section-de-recherches-attraction-fatale-2.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-71a269-0@1x.jpg 1x,//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-317c94-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-89e1cc-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-71a269-0@1x.jpg 1x,//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-317c94-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-89e1cc-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-71a269-0@1x.jpg 1x,//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-317c94-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-89e1cc-0@2x.jpg 2x" alt="section-de-recherches" title="section-de-recherches vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/hd1/section-de-recherches/videos/section-de-recherches-attraction-fatale-2.html" target="_self" data-xiti-libelle="vignette5_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/hd1/section-de-recherches" target="_self" data-xiti-libelle="vignette5_voirlesite" data-xiti-type="N">Voir le site</a></li></ul><a class="header_replay_all_link trackXiti" href="https://www.tf1.fr/hd1/programmes-tv" data-xiti-libelle="touslesprogrammes" data-xiti-type="N">Tous les programmes<span class="header_icon_arrow_right"></span></a></section><section data-replay-channel-xtra class="header_replay_last header_replay_last_full header_replay_last_xtra header_replay_last_hide"><p class="header_replay_last_label">Les derniers replay xtra</p><ul></ul><a class="header_replay_all_link trackXiti" href="https://www.tf1.fr/xtra/programmes-tv" data-xiti-libelle="touslesprogrammes" data-xiti-type="N">Tous les programmes<span class="header_icon_arrow_right"></span></a></section><section data-replay-channel-tfou class="header_replay_last header_replay_last_full header_replay_last_tfou header_replay_last_hide"><p class="header_replay_last_label">Les derniers replay tfou</p><ul></ul><a class="header_replay_all_link trackXiti" href="https://www.tf1.fr/tfou/programmes-tv" data-xiti-libelle="touslesprogrammes" data-xiti-type="N">Tous les programmes<span class="header_icon_arrow_right"></span></a></section></div></nav></li><li class="header_item header_item_live" data-xiti="header"><a class="header_item_link trackXiti" id="header_direct_btn" data-url="https://www.tf1.fr/direct" href="#" data-xiti-libelle="lien-direct" data-xiti-type="A"><i class="header_icon_direct"></i>Direct<i class="header_icon_arrow"></i></a><nav id="header_live" data-xiti="header|||dropdown-en-direct"><div class="header_live_container"><aside class="header_live_aside"><p class="header_live_aside_label">En direct</p><a class="header_live_aside_link trackXiti" href="https://www.tf1.fr/tf1/direct" style="background-image: url(//photos2.tf1.fr/200/113/josephine-ange-gardien-25-dc0d7a-0@1x.jpg)" data-live-channel-link-target data-live-channel-image-target data-xiti-libelle="tf1_blocendirect" data-xiti-type="N"><span class="play"></span></a><span class="header_live_aside_time momentDate" data-date="2017-08-15T07:50:00.000Z" data-format="HH:mm" data-live-channel-time-target></span><h3 class="header_live_aside_title" data-live-channel-title-target>Joséphine, ange gardien</h3><a class="header_live_aside_button trackXiti" href="https://www.tf1.fr/grille-tv" data-xiti-libelle="voirlagrille" data-xiti-type="N">Voir la grille<span class="header_icon_arrow_right"></span></a></aside><ul class="header_live_channel"><li class="header_live_channel_item" data-live-channel data-live-channel-link="https://www.tf1.fr/tf1/direct" data-live-channel-title="Joséphine, ange gardien" data-live-channel-image="//photos2.tf1.fr/200/113/josephine-ange-gardien-25-dc0d7a-0@1x.jpg" data-live-channel-libelle="tf1"><ul class="header_live_program"><li class="header_live_program_item header_live_program_current"><a href="//www.tf1.fr/tf1/direct" class="trackXiti" data-xiti-libelle="tf1_accesdirect" data-xiti-type="N"><i class="header_live_program_icon tf1"></i><span class="momentDate" data-date="2017-08-15T07:50:00.000Z" data-format="HH:mm" data-live-channel-time></span><p class="header_live_program_title">Joséphine, ange gardien</p></a><div class="header_live_program_slider"><div class="header_live_program_progress" style="width: 58%;"></div></div></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">À suivre&nbsp;<span class="momentDate" data-date="2017-08-15T09:55:00.000Z" data-format="HH:mm"></span></p><span class="header_live_program_title">Petits plats en équilibre été</span></li><li class="header_live_program_item header_live_program_next"><a href="https://www.tf1.fr/tf1/camping-paradis" class="trackXiti" data-xiti-libelle="tf1_showpage" data-xiti-type="A"><p class="header_live_program_label">Ce soir&nbsp;<span class="momentDate" data-date="2017-08-15T19:00:00.000Z" data-format="HH:mm"></span></p><p class="header_live_program_title">Camping paradis</p></a></li><li class="header_live_program_item header_live_program_next" style="background-image: url(//photos1.tf1.fr/97/55/camping-paradis-52-b5d3f6-0@1x.jpg);"><a href="https://www.tf1.fr/tf1/camping-paradis" class="trackXiti" data-xiti-libelle="tf1_showpage" data-xiti-type="A"></a></li></ul></li><li class="header_live_channel_item" data-live-channel data-live-channel-link="https://www.tf1.fr/tmc/direct" data-live-channel-title="A la poursuite de l&#39;amour" data-live-channel-image="//photos1.tf1.fr/200/113/a-poursuite-de-l-amour-3-46aaf9-0@1x.jpg" data-live-channel-libelle="tmc"><ul class="header_live_program"><li class="header_live_program_item header_live_program_current"><a href="//www.tf1.fr/tmc/direct" class="trackXiti" data-xiti-libelle="tmc_accesdirect" data-xiti-type="N"><i class="header_live_program_icon tmc"></i><span class="momentDate" data-date="2017-08-15T07:40:00.000Z" data-format="HH:mm" data-live-channel-time></span><p class="header_live_program_title">A la poursuite de l&#39;amour</p></a><div class="header_live_program_slider"><div class="header_live_program_progress" style="width: 81%;"></div></div></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">À suivre&nbsp;<span class="momentDate" data-date="2017-08-15T09:25:00.000Z" data-format="HH:mm"></span></p><span class="header_live_program_title">Alerte Cobra</span></li><li class="header_live_program_item header_live_program_next"><a href="https://www.tf1.fr/tmc/90-enquetes" class="trackXiti" data-xiti-libelle="tmc_showpage" data-xiti-type="A"><p class="header_live_program_label">Ce soir&nbsp;<span class="momentDate" data-date="2017-08-15T19:00:00.000Z" data-format="HH:mm"></span></p><p class="header_live_program_title">90&#39; Enquêtes</p></a></li><li class="header_live_program_item header_live_program_next" style="background-image: url(//photos1.tf1.fr/97/55/90-enque-ecole-de-saint-cyr-l-enfer-stage-commando-1-2533a9-0@1x.jpg);"><a href="https://www.tf1.fr/tmc/90-enquetes" class="trackXiti" data-xiti-libelle="tmc_showpage" data-xiti-type="A"></a></li></ul></li><li class="header_live_channel_item" data-live-channel data-live-channel-link="https://www.tf1.fr/nt1/direct" data-live-channel-title="La villa des coeurs brisés" data-live-channel-image="//photos1.tf1.fr/200/113/villa-coeurs-brises-7-6df757-0@1x.jpg" data-live-channel-libelle="nt1"><ul class="header_live_program"><li class="header_live_program_item header_live_program_current"><a href="//www.tf1.fr/nt1/direct" class="trackXiti" data-xiti-libelle="nt1_accesdirect" data-xiti-type="N"><i class="header_live_program_icon nt1"></i><span class="momentDate" data-date="2017-08-15T09:10:00.000Z" data-format="HH:mm" data-live-channel-time></span><p class="header_live_program_title">La villa des coeurs brisés</p></a><div class="header_live_program_slider"><div class="header_live_program_progress" style="width: 55%;"></div></div></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">À suivre&nbsp;<span class="momentDate" data-date="2017-08-15T10:00:00.000Z" data-format="HH:mm"></span></p><span class="header_live_program_title">10 couples parfaits</span></li><li class="header_live_program_item header_live_program_next"><a href="https://www.tf1.fr/nt1/l-adresse-ideale" class="trackXiti" data-xiti-libelle="nt1_showpage" data-xiti-type="A"><p class="header_live_program_label">Ce soir&nbsp;<span class="momentDate" data-date="2017-08-15T19:00:00.000Z" data-format="HH:mm"></span></p><p class="header_live_program_title">L&#39;adresse idéale</p></a></li><li class="header_live_program_item header_live_program_next" style="background-image: url(//photos2.tf1.fr/97/55/l-adresse-ideale-1-42c3cc-0@1x.jpg);"><a href="https://www.tf1.fr/nt1/l-adresse-ideale" class="trackXiti" data-xiti-libelle="nt1_showpage" data-xiti-type="A"></a></li></ul></li><li class="header_live_channel_item" data-live-channel data-live-channel-link="https://www.tf1.fr/hd1/direct" data-live-channel-title="Petits secrets entre voisins" data-live-channel-image="//photos2.tf1.fr/200/113/petits-secrets-entre-voisins-4-f447a4-0@1x.jpg" data-live-channel-libelle="hd1"><ul class="header_live_program"><li class="header_live_program_item header_live_program_current"><a href="//www.tf1.fr/hd1/direct" class="trackXiti" data-xiti-libelle="hd1_accesdirect" data-xiti-type="N"><i class="header_live_program_icon hd1"></i><span class="momentDate" data-date="2017-08-15T09:10:00.000Z" data-format="HH:mm" data-live-channel-time></span><p class="header_live_program_title">Petits secrets entre voisins</p></a><div class="header_live_program_slider"><div class="header_live_program_progress" style="width: 4%;"></div></div></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">À suivre&nbsp;<span class="momentDate" data-date="2017-08-15T09:35:00.000Z" data-format="HH:mm"></span></p><span class="header_live_program_title">Petits secrets entre voisins</span></li><li class="header_live_program_item header_live_program_next"><a href="https://www.tf1.fr/hd1/cinema-courts-metrages" class="trackXiti" data-xiti-libelle="hd1_showpage" data-xiti-type="A"><p class="header_live_program_label">Ce soir&nbsp;<span class="momentDate" data-date="2017-08-15T19:00:00.000Z" data-format="HH:mm"></span></p><p class="header_live_program_title">15 août</p></a></li><li class="header_live_program_item header_live_program_next" style="background-image: url(//photos1.tf1.fr/97/55/15-aout-15-aout-a33614-0@1x.jpg);"><a href="https://www.tf1.fr/hd1/cinema-courts-metrages" class="trackXiti" data-xiti-libelle="hd1_showpage" data-xiti-type="A"></a></li></ul></li><li class="header_live_channel_item" data-live-channel data-live-channel-link="https://www.tf1.fr/lci/direct" data-live-channel-title="LA MEDIASPHERE 2017" data-live-channel-image="//photos1.tf1.fr/200/113/mediasphere-mediasphere-1-74fe75-0@1x.jpg" data-live-channel-libelle="lci"><ul class="header_live_program"><li class="header_live_program_item header_live_program_current"><a href="//www.tf1.fr/lci/direct" class="trackXiti" data-xiti-libelle="lci_accesdirect" data-xiti-type="N"><i class="header_live_program_icon lci"></i><span class="momentDate" data-date="2017-08-15T08:15:22.000Z" data-format="HH:mm" data-live-channel-time></span><p class="header_live_program_title">LA MEDIASPHERE 2017</p></a><div class="header_live_program_slider"><div class="header_live_program_progress" style="width: 47%;"></div></div></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">À suivre&nbsp;<span class="momentDate" data-date="2017-08-15T10:20:00.000Z" data-format="HH:mm"></span></p><span class="header_live_program_title">LCI MIDI</span></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">Ce soir&nbsp;<span class="momentDate" data-date="2017-08-15T18:10:00.000Z" data-format="HH:mm"></span></p><p class="header_live_program_title">Le Grand Soir - Politique</p></li><li class="header_live_program_item header_live_program_next" style="background-image: url(//photos1.tf1.fr/97/55/grand-soir-economie-7121c6-0@1x.jpg);"></li></ul></li></ul></div></nav></li></ul></div><div class="header_column header_right"><ul class="header_secondary"><li class="header_mobile"><a class="header_mobile_open trackXiti" data-xiti-libelle="openMenu" data-xiti-type="A"><span></span></a><nav id="header_mobile" class="mobile_hide"><nav class="mobile_search"><input class="large_search_input_mobile" type="text" name="mobile-search-input" value="" placeholder="Rechercher sur MYTF1" autocomplete="off"><a class="header_mobile_close" data-xiti-libelle="closeMenu" data-xiti-type="A"></a><div id="suggest_box_mobile" class="suggest_box_mobile"><ul class="suggest_box_results_mobile"></ul></div></nav><div class="scroll_div"><ul class="mobile_replay" data-xiti="header-touch-devices|||Replay"><li class="mobile_replay_item"><a class="mobile_replay_link trackXiti" href="https://www.tf1.fr/tf1/demain-nous-appartient" style="background-image: url(//photos1.tf1.fr/135/180/vignette_portrait_demainnousappartient-303059-3@1x.jpg)" data-xiti-libelle="vignette1" data-xiti-type="N"></a></li><li class="mobile_replay_item"><a class="mobile_replay_link trackXiti" href="https://www.tf1.fr/nt1/10-couples-parfaits" style="background-image: url(//photos2.tf1.fr/135/180/vignette_portrait_10_couples_parfaits-deb827-0@1x.jpg)" data-xiti-libelle="vignette2" data-xiti-type="N"></a></li><li class="mobile_replay_item"><a class="mobile_replay_link trackXiti" href="https://www.tf1.fr/tf1/esprits-criminels" style="background-image: url(//photos2.tf1.fr/135/180/vignette_portrait-411-c486a5-0@1x.jpg)" data-xiti-libelle="vignette3" data-xiti-type="N"></a></li><li class="mobile_replay_item"><a class="mobile_replay_link trackXiti" href="https://www.tf1.fr/tf1/supergirl" style="background-image: url(//photos1.tf1.fr/135/180/vignette_portrait-415-76e374-1@1x.jpg)" data-xiti-libelle="vignette4" data-xiti-type="N"></a></li><li class="mobile_replay_item"><a class="mobile_replay_link trackXiti" href="https://www.tf1.fr/tf1/josephine-ange-gardien" style="background-image: url(//photos2.tf1.fr/135/180/josephine-ange-gardien-vignette_portrait-8f8ab2-0@1x.jpg)" data-xiti-libelle="vignette5" data-xiti-type="N"></a></li><li class="mobile_replay_item"><a class="mobile_replay_link trackXiti" href="https://www.tf1.fr/tf1/a-l-epreuve-du-gout" style="background-image: url(//photos1.tf1.fr/135/180/vignette_portrait-399-4d0e46-0@1x.jpg)" data-xiti-libelle="vignette6" data-xiti-type="N"></a></li></ul></div><label class="mobile_channel_label" for="mobile_channel">PAR CHAINE :</label><ul class="mobile_channel" name="mobile-channel"><li class="mobile_channel_item"><a class="mobile_channel_link trackXiti" href="https://www.tf1.fr/tf1" data-xiti-libelle="lientf1" data-xiti-type="N">tf1</a></li><li class="mobile_channel_item"><a class="mobile_channel_link trackXiti" href="https://www.tf1.fr/tmc" data-xiti-libelle="lientmc" data-xiti-type="N">tmc</a></li><li class="mobile_channel_item"><a class="mobile_channel_link trackXiti" href="https://www.tf1.fr/nt1" data-xiti-libelle="liennt1" data-xiti-type="N">nt1</a></li><li class="mobile_channel_item"><a class="mobile_channel_link trackXiti" href="https://www.tf1.fr/hd1" data-xiti-libelle="lienhd1" data-xiti-type="N">hd1</a></li><li class="mobile_channel_item"><a class="mobile_channel_link trackXiti" href="https://www.tf1.fr/xtra" data-xiti-libelle="lienxtra" data-xiti-type="N">xtra</a></li><li class="mobile_channel_item"><a class="mobile_channel_link trackXiti" href="https://www.tf1.fr/tfou" data-xiti-libelle="lientfou" data-xiti-type="N">tfou</a></li><li class="mobile_channel_item"><a class="mobile_channel_link trackXiti" href="#" data-xiti-libelle="lienlci" data-xiti-type="N">lci</a></li></ul><nav class="mobile_account"><a class="mobile_account_login trackXiti toConnect" href="#" data-xiti-libelle="seconnecter" data-xiti-type="A"><i class="header_icon_login"></i>Se connecter</a><ul class="mobile_account_logged" data-xiti="bloc-connecte"><li class="mobile_account_item"><a class="mobile_account_link trackXiti" data-xiti-libelle="menu_profile_open" data-xiti-type="A"><span class="mobile_account_link_login" data-header-mobile-login></span><i class="header_icon_arrow"></i></a></li><li class="mobile_account_item"><a class="mobile_account_link toAccount trackXiti" data-xiti-libelle="mon_compte" data-xiti-type="N">Mon compte</a></li><li class="mobile_account_item"><a class="mobile_account_link toFavoris trackXiti" data-xiti-libelle="favoris" data-xiti-type="N">Favoris</a></li><li class="mobile_account_item"><a class="mobile_account_link unlogUser trackXiti" data-xiti-libelle="sedeconnecter" data-xiti-type="A">Déconnexion</a></li></ul></nav><ul class="mobile_external" name="mobile-channel" data-xiti="header||| "><li class="mobile_external_item"><a class="mobile_external_link videoLink trackXiti" href="https://www.tf1.fr/tf1/tf1-et-vous" target="_self" data-xiti-libelle="tf1etvous" data-xiti-type="N"><i class="header_icon_tf1etvous"></i>TF1 &amp; Vous</a></li><li class="mobile_external_item"><a class="mobile_external_link videoLink trackXiti" href="http://mytf1vod.tf1.fr/" target="_blank" data-xiti-libelle="" data-xiti-type="N"><i class="header_icon_MYTF1VOD"></i>MYTF1VOD</a></li><li class="mobile_external_item"><a class="mobile_external_link videoLink trackXiti" href="https://www.tf1.fr/jeux/" target="_self" data-xiti-libelle="" data-xiti-type="N"><i class="header_icon_Jeux"></i>Jeux</a></li><li class="mobile_external_item"><a class="mobile_external_link videoLink trackXiti" href="https://www.tf1.fr/tf1/pages/services.html" target="_self" data-xiti-libelle="" data-xiti-type="N"><i class="header_icon_Services"></i>Services</a></li></ul></nav></li><li class="header_large"><nav id="header_large" data-xiti="header|||"><a class="large_external_link videoLink trackXiti" href="https://www.tf1.fr/jeux/" target="_self" data-xiti-libelle="Jeux" data-xiti-type="N">Jeux</a><a class="large_external_link videoLink trackXiti" href="https://www.tf1.fr/tf1/pages/services.html" target="_self" data-xiti-libelle="Services" data-xiti-type="N">Services</a><nav class="large_account" data-xiti="bloc-connecte"><a class="large_account_login large_account_show toConnect trackXiti" href="#" data-xiti-libelle="seconnecter" data-xiti-type="A"><i class="header_icon_login"></i>Se connecter</a><ul class="large_account_logged large_account_hide"><li class="large_account_item"><span class="large_account_link"><span class="large_account_link_login" data-header-large-login></span><i class="header_icon_arrow"></i></span></li><li class="large_account_item"><a class="large_account_link toAccount trackXiti" href="#" data-xiti-libelle="mes_informations" data-xiti-type="N">Mon compte</a></li><li class="large_account_item"><a class="large_account_link toFavoris trackXiti" href="#" data-xiti-libelle="favoris" data-xiti-type="N">Favoris</a></li><li class="large_account_item"><a class="large_account_link large-account-logout unlogUser trackXiti" href="#" data-xiti-libelle="sedeconnecter" data-xiti-type="A">Déconnexion</a></li></ul></nav><div class="large_external_link trackXiti" data-header-large-search  data-xiti-libelle="rechercher" data-xiti-type="A"><input class="large_search_input" type="text" name="header-large-search-input" value="" placeholder="Rechercher sur MYTF1" autocomplete="off" data-header-large-search-input><div class="header_search search searchinput"><div id="suggest_box" class="suggest_box"><ul class="suggest_box_results"></ul></div></div></div></nav></li></ul></div></div></header><div id="TF1__menu" class="initjs" data-type="blocks_sections_menu" data-xiti="Header|||Menugauche"><div class="menu_program" data-xiti="Header|||Menudroite"><p class="title">Petits secrets entre voisins</p><div id="menu_btn_program" class="menu_btn trackXiti" data-xiti-libelle="Ouverture" data-xiti-type="A"><span class="menu_logo_program"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos1.tf1.fr/0/65/petits-secrets-entre-voisins-logo_programme-e00ed9-2@1x.png 1x,//photos1.tf1.fr/0/65/petits-secrets-entre-voisins-logo_programme-a5914c-2@1.5x.png 1.5x,//photos1.tf1.fr/0/65/petits-secrets-entre-voisins-logo_programme-1bf096-2@2x.png 2x" media="(min-width: 1025px)"><source srcset="//photos1.tf1.fr/0/65/petits-secrets-entre-voisins-logo_programme-e00ed9-2@1x.png 1x,//photos1.tf1.fr/0/65/petits-secrets-entre-voisins-logo_programme-a5914c-2@1.5x.png 1.5x,//photos1.tf1.fr/0/65/petits-secrets-entre-voisins-logo_programme-1bf096-2@2x.png 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos1.tf1.fr/0/40/petits-secrets-entre-voisins-logo_programme-96a18d-2@1x.png 1x,//photos1.tf1.fr/0/40/petits-secrets-entre-voisins-logo_programme-0fd59e-2@1.5x.png 1.5x,//photos1.tf1.fr/0/40/petits-secrets-entre-voisins-logo_programme-31ff12-2@2x.png 2x" alt="petits-secrets-entre-voisins" title="petits-secrets-entre-voisins logo_programme" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></span><span>MENU</span><div id="bt_menu_program"><span></span><span></span><span></span></div></div><div id="menu_nav_program" class="menu_nav" style="background:rgba(239,54,54, 1)"><span class="menu_logo_program"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos1.tf1.fr/0/65/petits-secrets-entre-voisins-logo_programme-e00ed9-2@1x.png 1x,//photos1.tf1.fr/0/65/petits-secrets-entre-voisins-logo_programme-a5914c-2@1.5x.png 1.5x,//photos1.tf1.fr/0/65/petits-secrets-entre-voisins-logo_programme-1bf096-2@2x.png 2x" media="(min-width: 1025px)"><source srcset="//photos1.tf1.fr/0/65/petits-secrets-entre-voisins-logo_programme-e00ed9-2@1x.png 1x,//photos1.tf1.fr/0/65/petits-secrets-entre-voisins-logo_programme-a5914c-2@1.5x.png 1.5x,//photos1.tf1.fr/0/65/petits-secrets-entre-voisins-logo_programme-1bf096-2@2x.png 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos1.tf1.fr/0/40/petits-secrets-entre-voisins-logo_programme-96a18d-2@1x.png 1x,//photos1.tf1.fr/0/40/petits-secrets-entre-voisins-logo_programme-0fd59e-2@1.5x.png 1.5x,//photos1.tf1.fr/0/40/petits-secrets-entre-voisins-logo_programme-31ff12-2@2x.png 2x" alt="petits-secrets-entre-voisins" title="petits-secrets-entre-voisins logo_programme" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></span><nav data-xiti="header|||Menudroite"><a href="https://www.tf1.fr/tf1/petits-secrets-entre-voisins" target="_self" class="trackXiti" data-xiti-libelle="LienAccueil" data-xiti-type="N"><span>Accueil</span></a><a href="https://www.tf1.fr/tf1/petits-secrets-entre-voisins/videos" target="_self" class="trackXiti" data-xiti-libelle="LienVidéos" data-xiti-type="N"><span>Vidéos</span></a></nav><div class="block_social"><div class="list_links"><button class="btn_follow trackXiti" data-type="programs" data-id="2e3cd530-34a6-41e0-b3b4-3271b0bbf2a0"data-text-off="SUIVRE"data-text-on="SUIVRE"data-xiti-libelle="Liensuivrelepgrogramme" data-xiti-type="A"><span class="js_label">SUIVRE</span><span class="heart"></span><span class="throbber"></span></button></div></div></div></div></div><div id="global_wrapper"><div id="wrapper"><style>.text_title span, .text_title strong {color: #ef3636;}.background_custom {background: #ef3636!important;}.footer_title {color: #ef3636!important;}.colorCategory {color: #ef3636!important;}.content_article .text_article h2  {color: #ef3636!important;}body.menu-program-opened #TF1__menu .menu_program #menu_nav_program .block_social .btn_follow:hover {background-color: #ef3636;}.skin_showpage .showpage_background_custom.selected,.skin_showpage .showpage_background_custom:hover {background: #ef3636!important;}</style><div class="freewheelDiv desktop "><span id="interstitial_desktop" class="_fwph"><form id="_fw_form_interstitial_desktop" style="display:none"><input type="hidden" name="_fw_input_interstitial_desktop" id="_fw_input_interstitial_desktop" value="ptgt=s&h=871&w=1440&cd=1280,871|1,1&slau=Interstitial%20PC%201440x871|Pixel%201x1"></form><span id="_fw_container_interstitial_desktop"></span></span></div><div class="freewheelDiv tablet "><span id="interstitial_tablet" class="_fwph"><form id="_fw_form_interstitial_tablet" style="display:none"><input type="hidden" name="_fw_input_interstitial_tablet" id="_fw_input_interstitial_tablet" value="ptgt=s&h=768&w=1024&cd=768,1024|1,1&slau=Interstitial%20Tablet%201024x768|Pixel%201x1"></form><span id="_fw_container_interstitial_tablet"></span></span></div><div class="freewheelDiv mobile "><span id="interstitial_mobile" class="_fwph"><form id="_fw_form_interstitial_mobile" style="display:none"><input type="hidden" name="_fw_input_interstitial_mobile" id="_fw_input_interstitial_mobile" value="ptgt=s&h=320&w=480&cd=320,480|1,1&slau=Interstitial%20Mobile%20320x480|Pixel%201x1"></form><span id="_fw_container_interstitial_mobile"></span></span></div><section id="content_video" class="initjs player_video trackXiti" data-type="blocks_sections_content-video-html5" data-xiti="Player|||Video" data-protected="1" data-watid="13462347" data-refid="fb20d6c1-db4a-47f6-ae32-3251b2e00cc8" data-playersecure="0"><div id="player_video" style="background: url(//photos1.tf1.fr/1980/768/petits-secrets-entre-voisins-fond_player-df09fd-0@1x.jpg);"><span id="habillage_companion" class="_fwph" style="position: absolute; width: 100%;"><form id="_fw_form_habillage_companion" style="display:none"><input type="hidden" name="_fw_input_habillage_companion" id="_fw_input_habillage_companion" value="slid=habillage_companion&tpcl=DISPLAY&flag=+cmpn+nosa&ptgt=s&w=1940&h=530&cd=1920,580"></form><span id="_fw_container_habillage_companion" class="_fwac"></span></span><div id="contentPlayer"><div class="slider"><div class="frame addEffectFrame"><div class="item previous" data-xiti="Player|||Flechegauche"><a href="https://www.tf1.fr/tf1/petits-secrets-entre-voisins/videos/petits-secrets-entre-voisins-crise-d-adolescence-12.html" class="navigatePlayer videoLink trackXiti" data-videoId="d17d8425-9048-4e8e-a0da-f75ec860fff5" data-xiti-libelle="Petits secrets entre voisins" data-xiti-type="N"><div class="overlay"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos1.tf1.fr/660/370/petits-secrets-entre-voisins-petits-secrets-entre-voisins-1473-2701db-0@1x.jpg 1x,//photos1.tf1.fr/660/370/petits-secrets-entre-voisins-petits-secrets-entre-voisins-1473-5e50a6-0@1.5x.jpg 1.5x,//photos1.tf1.fr/660/370/petits-secrets-entre-voisins-petits-secrets-entre-voisins-1473-fe5292-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos1.tf1.fr/340/175/petits-secrets-entre-voisins-petits-secrets-entre-voisins-1473-990224-0@1x.jpg 1x,//photos1.tf1.fr/340/175/petits-secrets-entre-voisins-petits-secrets-entre-voisins-1473-4e7988-0@1.5x.jpg 1.5x,//photos1.tf1.fr/340/175/petits-secrets-entre-voisins-petits-secrets-entre-voisins-1473-cb33d4-0@2x.jpg 2x" alt="Petits secrets entre voisins - Petits secrets entre voisins" title="Petits secrets entre voisins - Petits secrets entre voisins" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="trackXiti">Petits secrets entre voisins</p></div></a></div><div class="item slide active"><div class="container"><div class="iframe" style="background: url(//photos2.tf1.fr/640/360/petits-secrets-entre-voisins-petits-secrets-entre-voisins-1487-dbd5a5-0@1x.jpg);"><img class="iframe-ratio" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"/><meta itemprop="playerType" content="Flash"><meta itemprop="duration" content="1545"><meta itemprop="uploadDate" content="2017-08-11T08:43:07.255Z"><meta itemprop="expires" content="2017-08-22T07:50:00.000Z"><meta itemprop="url" content="//www.tf1.fr/tf1/petits-secrets-entre-voisins/videos/petits-secrets-entre-voisins-l-affaire-de-vie-2.html"><meta itemprop="thumbnailUrl" content="//photos2.tf1.fr/640/360/petits-secrets-entre-voisins-petits-secrets-entre-voisins-1487-dbd5a5-0@1x.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="360"><div class="iframe_player" id="zonePlayer" data-duration="1545" data-url="//www.tf1.fr/tf1/petits-secrets-entre-voisins/videos/petits-secrets-entre-voisins-l-affaire-de-vie-2.html" data-src="//www.wat.tv/embedframe/242008chuPP3r13462347" data-id="d295e7fc-5d89-4fda-93c7-925ee814c0f3" data-programId="2ea05874-6a07-4035-89ac-3e2de8dcf08c" data-simbaId="29488926" data-title="L&#39;affaire de ma vie-V5" data-refid="fb20d6c1-db4a-47f6-ae32-3251b2e00cc8" data-watid="13462347" data-em="1098429" data-deeplink="{&quot;uri&quot;:&quot;mytf1://api.tf1.fr/programs/25baddbb-898f-4876-ad57-2acb1d67a5b4/videos/fb20d6c1-db4a-47f6-ae32-3251b2e00cc8&quot;,&quot;forcedDeeplinks&quot;:[],&quot;orderedScreens&quot;:[&quot;web&quot;,&quot;iphone&quot;,&quot;ipad&quot;,&quot;android&quot;,&quot;android_tablette&quot;,&quot;iptv_bytel&quot;,&quot;bytel_android&quot;,&quot;iptv_csat&quot;,&quot;iptv_free&quot;,&quot;iptv_numericable&quot;,&quot;iptv_orange_new_tv&quot;,&quot;corner_orange_mobile&quot;,&quot;iptv_sfr&quot;,&quot;iptv_sfr_android&quot;,&quot;corner_orange_web&quot;,&quot;corner_sfr_mobile&quot;,&quot;windows_phone&quot;,&quot;windows_eight&quot;,&quot;xbox&quot;,&quot;tfou_iphone&quot;,&quot;tfou_ipad&quot;],&quot;availableScreens&quot;:[&quot;web&quot;,&quot;iphone&quot;,&quot;ipad&quot;,&quot;android&quot;,&quot;android_tablette&quot;,&quot;iptv_bytel&quot;,&quot;bytel_android&quot;,&quot;iptv_free&quot;,&quot;corner_orange_web&quot;,&quot;windows_phone&quot;,&quot;windows_eight&quot;,&quot;xbox&quot;,&quot;tfou_iphone&quot;,&quot;tfou_ipad&quot;]}" data-csa="1" data-format="replay"><div class="needSubscribe"><p><a href="#" class="loginNeed toConnect" data-access="live"><span class="text_play">Connectez-vous pour accéder à tout MYTF1 !</span></a><a href="#" class="buttonConnect toConnect"><i class="header_icon_login"></i> Se connecter</a></p></div><script src="//static.mytf1.tf1.fr/assets/js/build/player-fw/lib/ext/dash.js"></script><script src="//static.mytf1.tf1.fr/assets/js/player-fw/lib/ext/dash-wrapper.js"></script><script src="//prof.estat.com/js/mu-integration-5.2.js"></script><div class="playerVideo isPaused loadingPlayer"><style scoped>.player__container {display: none;}</style><div class="player__overlay"><div class="player__spinner"><div></div><div></div><div></div><div></div></div><div class="player__state"></div></div><div class="player__container"><div class="player__flash"><div class="flash__cover"></div></div><div class="controlbar__hovertime">00:00</div><div class="player__controlbar"><div class="controlbar__timerbar"><div class="controlbar__relative"><div class="timerbar__progress"></div><div class="timerbar__buffer"></div><div class="timerbar__marker"></div></div><div class="controlbar__seeking"></div></div><div class="player__controldiv"><div class="controlbar__left"><button class="controlbar__play"></button><span class="controlbar__timer"><span class="timer__current">00:00</span><span class="timer__separator"></span><span class="timer__total">00:00</span></span><div class="controlbar__live"><span class="live__title">Direct</span><button class="live__viewinfos">Infos</button><span class="channel__logo"></span></div></div><div class="controlbar__playlist"><button class="controlbar__info__playlist"></button></div><div class="controlbar__right"><button class="controlbar__share"></button><button class="controlbar__quality"></button><button class="controlbar__viewSubtitle"></button><button class="controlbar__sound"></button><div class="controlbar__relativeSound"><div class="controlbar__rangeSound"><div class="controlbar__rangeInput"></div></div></div><button class="controlbar__fullscreen"></button></div></div></div><div class="player__mobile__controlbar"><div class="controlbar__mobile__left"><div class="controlbar__mobile__relative"></div></div><div class="controlbar__mobile__right"><span class="controlbar__mobile__timer__current">00:00</span><span class="controlbar__mobile__timer__separator"></span><span class="controlbar__mobile__timer__total">00:00</span></div><div class="controlbar__mobile__controls"><button class="controlbar__mobile__play"></button><button class="controlbar__mobile__fullscreen"></button></div><div class="controlbar__mobile__live"><span class="mobile__live__title">Direct</span><span class="mobile__channel__logo"></span></div></div><div class="player__mobile__links"><button class="controlbar__mobile__share"></button><button class="controlbar__mobile__paramaters"></button></div><div class="popin__coming"><div class="coming__preview"></div><div class="coming__title"></div></div><div class="popin__mobile__share"><div class="popin__mobile__share__content"><p>Partager cette vidéo sur :</p><ul><li><button class="social__icons facebook" data-href="//www.facebook.com/sharer.php?u="></button></li><li><button class="social__icons twitter" data-href="//twitter.com/intent/tweet?url="></button></li><li><button class="social__icons google" data-href="//plus.google.com/share?url="></button></li><li><button class="popin__mobile__share__copy">Copier le lien</button></li></ul><div class="popin__mobile__share__url"><input type="text" class="shareMobileUrlInput" value=""></div><p><button class="popin__mobile__share__close">Fermer</button></p></div></div><div class="popin__share"><div class="title__share"><label><input type="checkbox" class="shareTimeCheckbox" /> <span>Démarrer la vidéo à :</span> <input type="text" class="shareTimeStart" value="00:00" /></label><button class="button__close close__popin__share"></button></div><div class="content__share"><div><h4>Partager sur</h4><div class="part__share"><ul class="social__share"><li><button class="social__icons facebook" data-href="//www.facebook.com/sharer.php?u="></button></li><li><button class="social__icons twitter" data-href="//twitter.com/intent/tweet?url="></button></li><li><button class="social__icons google" data-href="//plus.google.com/share?url="></button></li></ul><label><input type="text" class="shareUrlInput" value=""><button class="shareUrlCopy" style="display: none">Copier</button></label><div class="spacer"></div></div></div><div class="div__share"><h4>Intégrer</h4><div class="part__share"><label><textarea class="shareEmbedInput" name="textareaEmbed"></textarea><button class="shareEmbedCopy">Copier</button><div class="spacer"></div></label></div><div class="part__share" style="margin: 1.5em 0 0"><label><span>Taille :</span><input type="text" class="shareWidth" value="640"><span> x </span><input type="text" class="shareHeight" value="360"><span>px</span></label></div></div></div></div><div class="popin__live"><h4>Vous regardez</h4><p class="live__show"></p></div><div class="popin__reco"><ul class="reco__list"></ul></div></div><video playsinline></video></div></div></div><div class="content"><h1 class="title">Petits secrets entre voisins - L'affaire de ma vie &nbsp;</h1><div class="description"><p>Chaque épisode raconte une incroyable histoire de voisins : conflits de voisinage, amours interdits, secrets, jalousies... Nous les fréquentons chaque jour. Nous échangeons avec eux des politesses dans la cour d&#39;immeuble ou par-dessus la haie. Nous imaginons leur intimité en les regardant par la fenêtre. La vie de nos voisins semble parfaitement normale... Mais les apparences sont trompeuses et derrière leurs murs, se cachent bien souvent d&#39;incroyables histoires... Et vous, connaissez-vous vraiment vos voisins ?</p><i class="arrow hide trackXiti" data-xiti="Flecheseo" data-xiti-type="A"></i></div><button class="trackXiti btn_favorite white" data-text-off="ajouter" data-text-on="retirer" data-id="fb20d6c1-db4a-47f6-ae32-3251b2e00cc8" data-type="videos" data-xiti-libelle="Iconeajouter" data-xiti-type="A"><span class="throbber"></span><span class="icon-heart-empty iconTF1"></span><span class="icon-heart-full iconTF1"></span><span class="js_label">ajouter</span></button></div></div><div class="overlay"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos2.tf1.fr/660/370/petits-secrets-entre-voisins-petits-secrets-entre-voisins-1487-589030-0@1x.jpg 1x,//photos2.tf1.fr/660/370/petits-secrets-entre-voisins-petits-secrets-entre-voisins-1487-1a5f41-0@1.5x.jpg 1.5x,//photos2.tf1.fr/660/370/petits-secrets-entre-voisins-petits-secrets-entre-voisins-1487-4f3996-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos2.tf1.fr/340/175/petits-secrets-entre-voisins-petits-secrets-entre-voisins-1487-5da9d2-0@1x.jpg 1x,//photos2.tf1.fr/340/175/petits-secrets-entre-voisins-petits-secrets-entre-voisins-1487-aef4e7-0@1.5x.jpg 1.5x,//photos2.tf1.fr/340/175/petits-secrets-entre-voisins-petits-secrets-entre-voisins-1487-19d6ca-0@2x.jpg 2x" alt="Petits secrets entre voisins - Petits secrets entre voisins" title="Petits secrets entre voisins - Petits secrets entre voisins" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p>Petits secrets entre voisins - L&#39;affaire de ma vie</p></div><div class="block_socialshare" data-xiti="Reseausociaux|||Lien"><div class="list_links"><div class="btn-social trackXiti facebook" data-xiti-type="S" data-xiti-libelle="facebook" data-name="fb_share"><span class="logo facebook-icone"></span>Partager<span class="libelle"> sur Facebook</span></div><div class="btn-social trackXiti twitter" data-name="tw_share" data-xiti-type="S" data-xiti-libelle="twitter"><span class="logo twitter-icone"></span><span class="libelle">Tweeter</span></div><div class="btn-social trackXiti google" data-name="gplus_share" data-xiti-type="S" data-xiti-libelle="google"><span class="logo google-plus-icone"></span><span class="libelle">Partager</span></div><div class="btn-social trackXiti email" data-name="email_share" data-xiti-type="S" data-xiti-libelle="mail"><a href="mailto:?subject=Petits%20secrets%20entre%20voisins%20-%20L&#39;affaire%20de%20ma%20vie%20%26nbsp%3B&body=Petits%20secrets%20entre%20voisins%20-%20L&#39;affaire%20de%20ma%20vie%20%26nbsp%3B%20sur%20www.tf1.fr%20www.tf1.fr%2Ftf1%2Fpetits-secrets-entre-voisins%2Fvideos%2Fpetits-secrets-entre-voisins-l-affaire-de-vie-2.html?xtor=AD-32"><span class="logo mail-icone"></span><span class="libelle">Email</span></a></div><div class="btn-social trackXiti sms" data-name="sms_share" data-xiti-type="S" data-xiti-libelle="sms"><a data-action="share/whatsapp/share" href="whatsapp://send?text=Petits%20secrets%20entre%20voisins%20-%20L&#39;affaire%20de%20ma%20vie%20%26nbsp%3B%20sur%20www.tf1.fr%20www.tf1.fr%2Ftf1%2Fpetits-secrets-entre-voisins%2Fvideos%2Fpetits-secrets-entre-voisins-l-affaire-de-vie-2.html?xtor=AD-33"><span class="logo sms-icone"></span><span class="libelle">Sms</span></a></div></div></div></div><div class="item next" data-xiti="Player|||Flechedroite"><a href="https://www.tf1.fr/tf1/demain-nous-appartient/videos/demain-appartient-17-juillet-2017-episode-1.html" class="navigatePlayer videoLink trackXiti" data-videoId="4838b11e-5118-467a-88cd-09b298e37efe" data-xiti-libelle="Demain nous appartient" data-xiti-type="N"><div class="overlay"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos2.tf1.fr/660/370/demain-appartient-demain-appartient-1-a5ccaf-0@1x.jpg 1x,//photos2.tf1.fr/660/370/demain-appartient-demain-appartient-1-0aef4c-0@1.5x.jpg 1.5x,//photos2.tf1.fr/660/370/demain-appartient-demain-appartient-1-356fee-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos2.tf1.fr/340/175/demain-appartient-demain-appartient-1-fb127b-0@1x.jpg 1x,//photos2.tf1.fr/340/175/demain-appartient-demain-appartient-1-28d1a5-0@1.5x.jpg 1.5x,//photos2.tf1.fr/340/175/demain-appartient-demain-appartient-1-0d0dd9-0@2x.jpg 2x" alt="Demain nous appartient - Demain nous appartient" title="Demain nous appartient - Demain nous appartient" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="trackXiti">Demain nous appartient</p></div></a></div></div><span class="arrow_left disable hide_for_mobile videoPursuit">Précédente</span><span class="arrow_right disable hide_for_mobile videoPursuit">Suivante</span></div><div class="gradient_top"></div><div class="gradient_bottom"></div><span class="close"></span></div></div></section><section class="list_videos initjs" data-type="lib_scroll-div"><div class="content_section"><div class="margin_section"><div class="block_title"><h2 class="text_title">Plus de vidéos <strong>Petits secrets entre voisins</strong></h2></div><div class="content scroll_div"><ul><li><div class="video key-reco-videos-program" data-id="b9159c78-cb3d-413a-8018-61b6c109a4f8" data-reco="1" data-xiti="Plus_de_vidéos_Petits_secrets_entre_voisins|||Video|1|11"><a href="https://www.tf1.fr/tf1/petits-secrets-entre-voisins/videos/petits-secrets-entre-voisins-crise-d-adolescence-12.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="Petits_secrets_entre_voisinsReplay-Petits_secrets_entre_voisins_-_Crise_d_adolescence" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/260/145/petits-secrets-entre-voisins-petits-secrets-entre-voisins-1473-06567e-0@1x.jpg 1x,//photos1.tf1.fr/260/145/petits-secrets-entre-voisins-petits-secrets-entre-voisins-1473-8b6cac-0@1.5x.jpg 1.5x,//photos1.tf1.fr/260/145/petits-secrets-entre-voisins-petits-secrets-entre-voisins-1473-66884e-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/225/127/petits-secrets-entre-voisins-petits-secrets-entre-voisins-1473-0fa04b-0@1x.jpg 1x,//photos1.tf1.fr/225/127/petits-secrets-entre-voisins-petits-secrets-entre-voisins-1473-8b1efa-0@1.5x.jpg 1.5x,//photos1.tf1.fr/225/127/petits-secrets-entre-voisins-petits-secrets-entre-voisins-1473-868d03-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/120/68/petits-secrets-entre-voisins-petits-secrets-entre-voisins-1473-3ac1ec-0@1x.jpg 1x,//photos1.tf1.fr/120/68/petits-secrets-entre-voisins-petits-secrets-entre-voisins-1473-9d40f1-0@1.5x.jpg 1.5x,//photos1.tf1.fr/120/68/petits-secrets-entre-voisins-petits-secrets-entre-voisins-1473-eaa501-0@2x.jpg 2x" alt="Petits secrets entre voisins - Petits secrets entre voisins" title="Petits secrets entre voisins - Petits secrets entre voisins" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div><p class="uptitle"><span class="csa" data-csa="" style="display: none;"></span><span class="momentDate" data-date="1495" data-format="cover">1495</span></p></div></a><div class="description" data-xiti="Plus_de_vidéos_Petits_secrets_entre_voisins|||Titre|1|11"><a href="https://www.tf1.fr/tf1/petits-secrets-entre-voisins/videos/petits-secrets-entre-voisins-crise-d-adolescence-12.html" class="videoLink trackXiti" data-xiti-libelle="Petits_secrets_entre_voisinsReplay-Petits_secrets_entre_voisins_-_Crise_d_adolescence" data-xiti-type="N"><div class="text"><p class="title">Petits secrets entre voisins -  Crise d&#39;adolescence</p></div></a></div></div></li><li><div class="video key-reco-videos-program" data-id="c61c0e9c-16fa-46a3-904b-8832943fb1ca" data-reco="1" data-xiti="Plus_de_vidéos_Petits_secrets_entre_voisins|||Video|2|11"><a href="https://www.tf1.fr/tf1/petits-secrets-entre-voisins/videos/petits-secrets-entre-voisins-voisin-loi.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="Petits_secrets_entre_voisinsReplay-Petits_secrets_entre_voisins_-_Mon_voisin_hors_la_loi" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/260/145/petits-secrets-entre-voisins-petits-secrets-entre-voisins-1485-2f8473-0@1x.jpg 1x,//photos1.tf1.fr/260/145/petits-secrets-entre-voisins-petits-secrets-entre-voisins-1485-651d8d-0@1.5x.jpg 1.5x,//photos1.tf1.fr/260/145/petits-secrets-entre-voisins-petits-secrets-entre-voisins-1485-30343e-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/225/127/petits-secrets-entre-voisins-petits-secrets-entre-voisins-1485-922fd6-0@1x.jpg 1x,//photos1.tf1.fr/225/127/petits-secrets-entre-voisins-petits-secrets-entre-voisins-1485-1e996f-0@1.5x.jpg 1.5x,//photos1.tf1.fr/225/127/petits-secrets-entre-voisins-petits-secrets-entre-voisins-1485-d2953f-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/120/68/petits-secrets-entre-voisins-petits-secrets-entre-voisins-1485-30d843-0@1x.jpg 1x,//photos1.tf1.fr/120/68/petits-secrets-entre-voisins-petits-secrets-entre-voisins-1485-9cf7b2-0@1.5x.jpg 1.5x,//photos1.tf1.fr/120/68/petits-secrets-entre-voisins-petits-secrets-entre-voisins-1485-469a32-0@2x.jpg 2x" alt="Petits secrets entre voisins - Petits secrets entre voisins" title="Petits secrets entre voisins - Petits secrets entre voisins" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div><p class="uptitle"><span class="csa" data-csa="" style="display: none;"></span><span class="momentDate" data-date="1368" data-format="cover">1368</span></p></div></a><div class="description" data-xiti="Plus_de_vidéos_Petits_secrets_entre_voisins|||Titre|2|11"><a href="https://www.tf1.fr/tf1/petits-secrets-entre-voisins/videos/petits-secrets-entre-voisins-voisin-loi.html" class="videoLink trackXiti" data-xiti-libelle="Petits_secrets_entre_voisinsReplay-Petits_secrets_entre_voisins_-_Mon_voisin_hors_la_loi" data-xiti-type="N"><div class="text"><p class="title">Petits secrets entre voisins - Mon voisin hors la loi</p></div></a></div></div></li><li><div class="video key-reco-videos-program" data-id="719ad66d-4478-4fa7-be67-4246b456c41b" data-reco="1" data-xiti="Plus_de_vidéos_Petits_secrets_entre_voisins|||Video|3|11"><a href="https://www.tf1.fr/tf1/petits-secrets-entre-voisins/videos/petits-secrets-entre-voisins-secrets-divan-3.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="Petits_secrets_entre_voisinsReplay-Petits_secrets_entre_voisins_-_Secrets_sur_le_divan" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/260/145/petits-secrets-entre-voisins-petits-secrets-entre-voisins-1483-f64c86-0@1x.jpg 1x,//photos2.tf1.fr/260/145/petits-secrets-entre-voisins-petits-secrets-entre-voisins-1483-57868f-0@1.5x.jpg 1.5x,//photos2.tf1.fr/260/145/petits-secrets-entre-voisins-petits-secrets-entre-voisins-1483-62f7b5-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/225/127/petits-secrets-entre-voisins-petits-secrets-entre-voisins-1483-b133fd-0@1x.jpg 1x,//photos2.tf1.fr/225/127/petits-secrets-entre-voisins-petits-secrets-entre-voisins-1483-6e6ba0-0@1.5x.jpg 1.5x,//photos2.tf1.fr/225/127/petits-secrets-entre-voisins-petits-secrets-entre-voisins-1483-9a9c10-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/120/68/petits-secrets-entre-voisins-petits-secrets-entre-voisins-1483-fd7e0a-0@1x.jpg 1x,//photos2.tf1.fr/120/68/petits-secrets-entre-voisins-petits-secrets-entre-voisins-1483-3b86b6-0@1.5x.jpg 1.5x,//photos2.tf1.fr/120/68/petits-secrets-entre-voisins-petits-secrets-entre-voisins-1483-78b89d-0@2x.jpg 2x" alt="Petits secrets entre voisins - Petits secrets entre voisins" title="Petits secrets entre voisins - Petits secrets entre voisins" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div><p class="uptitle"><span class="csa" data-csa="" style="display: none;"></span><span class="momentDate" data-date="1418" data-format="cover">1418</span></p></div></a><div class="description" data-xiti="Plus_de_vidéos_Petits_secrets_entre_voisins|||Titre|3|11"><a href="https://www.tf1.fr/tf1/petits-secrets-entre-voisins/videos/petits-secrets-entre-voisins-secrets-divan-3.html" class="videoLink trackXiti" data-xiti-libelle="Petits_secrets_entre_voisinsReplay-Petits_secrets_entre_voisins_-_Secrets_sur_le_divan" data-xiti-type="N"><div class="text"><p class="title">Petits secrets entre voisins -  Secrets sur le divan</p></div></a></div></div></li><li><div class="video key-reco-videos-program" data-id="6a45aefe-1ea1-4fe6-bd5b-18a2b9879108" data-reco="1" data-xiti="Plus_de_vidéos_Petits_secrets_entre_voisins|||Video|4|11"><a href="https://www.tf1.fr/tf1/petits-secrets-entre-voisins/videos/petits-secrets-entre-voisins-ideal-masculin-6.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="Petits_secrets_entre_voisinsReplay-Petits_secrets_entre_voisins_-_Mon_idéal_masculin" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/260/145/petits-secrets-entre-voisins-petits-secrets-entre-voisins-1482-1edbb0-0@1x.jpg 1x,//photos1.tf1.fr/260/145/petits-secrets-entre-voisins-petits-secrets-entre-voisins-1482-b31157-0@1.5x.jpg 1.5x,//photos1.tf1.fr/260/145/petits-secrets-entre-voisins-petits-secrets-entre-voisins-1482-79f56f-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/225/127/petits-secrets-entre-voisins-petits-secrets-entre-voisins-1482-d99733-0@1x.jpg 1x,//photos1.tf1.fr/225/127/petits-secrets-entre-voisins-petits-secrets-entre-voisins-1482-1ca334-0@1.5x.jpg 1.5x,//photos1.tf1.fr/225/127/petits-secrets-entre-voisins-petits-secrets-entre-voisins-1482-a213fd-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/120/68/petits-secrets-entre-voisins-petits-secrets-entre-voisins-1482-2416de-0@1x.jpg 1x,//photos1.tf1.fr/120/68/petits-secrets-entre-voisins-petits-secrets-entre-voisins-1482-491e11-0@1.5x.jpg 1.5x,//photos1.tf1.fr/120/68/petits-secrets-entre-voisins-petits-secrets-entre-voisins-1482-656365-0@2x.jpg 2x" alt="Petits secrets entre voisins - Petits secrets entre voisins" title="Petits secrets entre voisins - Petits secrets entre voisins" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div><p class="uptitle"><span class="csa" data-csa="" style="display: none;"></span><span class="momentDate" data-date="1448" data-format="cover">1448</span></p></div></a><div class="description" data-xiti="Plus_de_vidéos_Petits_secrets_entre_voisins|||Titre|4|11"><a href="https://www.tf1.fr/tf1/petits-secrets-entre-voisins/videos/petits-secrets-entre-voisins-ideal-masculin-6.html" class="videoLink trackXiti" data-xiti-libelle="Petits_secrets_entre_voisinsReplay-Petits_secrets_entre_voisins_-_Mon_idéal_masculin" data-xiti-type="N"><div class="text"><p class="title">Petits secrets entre voisins -  Mon idéal masculin</p></div></a></div></div></li><li><div class="video key-reco-videos-program" data-id="de9a33de-6278-456b-bc1d-122732a22a34" data-reco="1" data-xiti="Plus_de_vidéos_Petits_secrets_entre_voisins|||Video|5|11"><a href="https://www.tf1.fr/tf1/petits-secrets-entre-voisins/videos/petits-secrets-entre-voisins-un-supporter-envahissant-3.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="Petits_secrets_entre_voisinsReplay-Petits_secrets_entre_voisins_-_Un_supporter_envahissant" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/260/145/petits-secrets-entre-voisins-petits-secrets-entre-voisins-1481-5907b3-0@1x.jpg 1x,//photos1.tf1.fr/260/145/petits-secrets-entre-voisins-petits-secrets-entre-voisins-1481-f9891a-0@1.5x.jpg 1.5x,//photos1.tf1.fr/260/145/petits-secrets-entre-voisins-petits-secrets-entre-voisins-1481-b0dd99-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/225/127/petits-secrets-entre-voisins-petits-secrets-entre-voisins-1481-8618a7-0@1x.jpg 1x,//photos1.tf1.fr/225/127/petits-secrets-entre-voisins-petits-secrets-entre-voisins-1481-de0465-0@1.5x.jpg 1.5x,//photos1.tf1.fr/225/127/petits-secrets-entre-voisins-petits-secrets-entre-voisins-1481-d680eb-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/120/68/petits-secrets-entre-voisins-petits-secrets-entre-voisins-1481-80bd5f-0@1x.jpg 1x,//photos1.tf1.fr/120/68/petits-secrets-entre-voisins-petits-secrets-entre-voisins-1481-45abf2-0@1.5x.jpg 1.5x,//photos1.tf1.fr/120/68/petits-secrets-entre-voisins-petits-secrets-entre-voisins-1481-707978-0@2x.jpg 2x" alt="Petits secrets entre voisins - Petits secrets entre voisins" title="Petits secrets entre voisins - Petits secrets entre voisins" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div><p class="uptitle"><span class="csa" data-csa="" style="display: none;"></span><span class="momentDate" data-date="1428" data-format="cover">1428</span></p></div></a><div class="description" data-xiti="Plus_de_vidéos_Petits_secrets_entre_voisins|||Titre|5|11"><a href="https://www.tf1.fr/tf1/petits-secrets-entre-voisins/videos/petits-secrets-entre-voisins-un-supporter-envahissant-3.html" class="videoLink trackXiti" data-xiti-libelle="Petits_secrets_entre_voisinsReplay-Petits_secrets_entre_voisins_-_Un_supporter_envahissant" data-xiti-type="N"><div class="text"><p class="title">Petits secrets entre voisins -  Un supporter envahissant</p></div></a></div></div></li><li><div class="video key-reco-videos-program" data-id="6cc569a5-4589-4097-ab36-1a4742f7f1d8" data-reco="1" data-xiti="Plus_de_vidéos_Petits_secrets_entre_voisins|||Video|6|11"><a href="https://www.tf1.fr/tf1/petits-secrets-entre-voisins/videos/petits-secrets-entre-voisins-crise-de-mere-10.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="Petits_secrets_entre_voisinsReplay-Petits_secrets_entre_voisins_-_Crise_de_mère" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/260/145/petits-secrets-entre-voisins-petits-secrets-entre-voisins-1480-72c88d-0@1x.jpg 1x,//photos2.tf1.fr/260/145/petits-secrets-entre-voisins-petits-secrets-entre-voisins-1480-ec9607-0@1.5x.jpg 1.5x,//photos2.tf1.fr/260/145/petits-secrets-entre-voisins-petits-secrets-entre-voisins-1480-7c8337-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/225/127/petits-secrets-entre-voisins-petits-secrets-entre-voisins-1480-1d73dc-0@1x.jpg 1x,//photos2.tf1.fr/225/127/petits-secrets-entre-voisins-petits-secrets-entre-voisins-1480-2cae5a-0@1.5x.jpg 1.5x,//photos2.tf1.fr/225/127/petits-secrets-entre-voisins-petits-secrets-entre-voisins-1480-580b7e-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/120/68/petits-secrets-entre-voisins-petits-secrets-entre-voisins-1480-ff1944-0@1x.jpg 1x,//photos2.tf1.fr/120/68/petits-secrets-entre-voisins-petits-secrets-entre-voisins-1480-a68f32-0@1.5x.jpg 1.5x,//photos2.tf1.fr/120/68/petits-secrets-entre-voisins-petits-secrets-entre-voisins-1480-ef3e9d-0@2x.jpg 2x" alt="Petits secrets entre voisins - Petits secrets entre voisins" title="Petits secrets entre voisins - Petits secrets entre voisins" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div><p class="uptitle"><span class="csa" data-csa="" style="display: none;"></span><span class="momentDate" data-date="1476" data-format="cover">1476</span></p></div></a><div class="description" data-xiti="Plus_de_vidéos_Petits_secrets_entre_voisins|||Titre|6|11"><a href="https://www.tf1.fr/tf1/petits-secrets-entre-voisins/videos/petits-secrets-entre-voisins-crise-de-mere-10.html" class="videoLink trackXiti" data-xiti-libelle="Petits_secrets_entre_voisinsReplay-Petits_secrets_entre_voisins_-_Crise_de_mère" data-xiti-type="N"><div class="text"><p class="title">Petits secrets entre voisins -  Crise de mère</p></div></a></div></div></li><li><div class="video key-reco-videos-program" data-id="013b2d03-6c84-4d18-8d77-362439d816cd" data-reco="1" data-xiti="Plus_de_vidéos_Petits_secrets_entre_voisins|||Video|7|11"><a href="https://www.tf1.fr/tf1/petits-secrets-entre-voisins/videos/petits-secrets-entre-voisins-l-amour-pressing-5.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="Petits_secrets_entre_voisinsReplay-Petits_secrets_entre_voisins_-_L_amour_au_pressing" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/260/145/petits-secrets-entre-voisins-petits-secrets-entre-voisins-1479-d0226b-0@1x.jpg 1x,//photos2.tf1.fr/260/145/petits-secrets-entre-voisins-petits-secrets-entre-voisins-1479-a2bb7d-0@1.5x.jpg 1.5x,//photos2.tf1.fr/260/145/petits-secrets-entre-voisins-petits-secrets-entre-voisins-1479-7c1210-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/225/127/petits-secrets-entre-voisins-petits-secrets-entre-voisins-1479-7cc53c-0@1x.jpg 1x,//photos2.tf1.fr/225/127/petits-secrets-entre-voisins-petits-secrets-entre-voisins-1479-481349-0@1.5x.jpg 1.5x,//photos2.tf1.fr/225/127/petits-secrets-entre-voisins-petits-secrets-entre-voisins-1479-aaec7c-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/120/68/petits-secrets-entre-voisins-petits-secrets-entre-voisins-1479-5467c7-0@1x.jpg 1x,//photos2.tf1.fr/120/68/petits-secrets-entre-voisins-petits-secrets-entre-voisins-1479-e6cb27-0@1.5x.jpg 1.5x,//photos2.tf1.fr/120/68/petits-secrets-entre-voisins-petits-secrets-entre-voisins-1479-8966e1-0@2x.jpg 2x" alt="Petits secrets entre voisins - Petits secrets entre voisins" title="Petits secrets entre voisins - Petits secrets entre voisins" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div><p class="uptitle"><span class="csa" data-csa="" style="display: none;"></span><span class="momentDate" data-date="1447" data-format="cover">1447</span></p></div></a><div class="description" data-xiti="Plus_de_vidéos_Petits_secrets_entre_voisins|||Titre|7|11"><a href="https://www.tf1.fr/tf1/petits-secrets-entre-voisins/videos/petits-secrets-entre-voisins-l-amour-pressing-5.html" class="videoLink trackXiti" data-xiti-libelle="Petits_secrets_entre_voisinsReplay-Petits_secrets_entre_voisins_-_L_amour_au_pressing" data-xiti-type="N"><div class="text"><p class="title">Petits secrets entre voisins -  L&#39;amour au pressing</p></div></a></div></div></li><li><div class="video key-reco-videos-program" data-id="07f5f156-ad2b-4fc4-b47f-e41d26c612a5" data-reco="1" data-xiti="Plus_de_vidéos_Petits_secrets_entre_voisins|||Video|8|11"><a href="https://www.tf1.fr/tf1/petits-secrets-entre-voisins/videos/petits-secrets-entre-voisins-pere-de-enfant-6.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="Petits_secrets_entre_voisinsReplay-Petits_secrets_entre_voisins_-_Le_père_de_mon_enfant" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/260/145/petits-secrets-entre-voisins-petits-secrets-entre-voisins-1478-6d428a-0@1x.jpg 1x,//photos1.tf1.fr/260/145/petits-secrets-entre-voisins-petits-secrets-entre-voisins-1478-643921-0@1.5x.jpg 1.5x,//photos1.tf1.fr/260/145/petits-secrets-entre-voisins-petits-secrets-entre-voisins-1478-93b6c8-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/225/127/petits-secrets-entre-voisins-petits-secrets-entre-voisins-1478-5e8951-0@1x.jpg 1x,//photos1.tf1.fr/225/127/petits-secrets-entre-voisins-petits-secrets-entre-voisins-1478-13e281-0@1.5x.jpg 1.5x,//photos1.tf1.fr/225/127/petits-secrets-entre-voisins-petits-secrets-entre-voisins-1478-e408c7-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/120/68/petits-secrets-entre-voisins-petits-secrets-entre-voisins-1478-4cd21f-0@1x.jpg 1x,//photos1.tf1.fr/120/68/petits-secrets-entre-voisins-petits-secrets-entre-voisins-1478-2dba10-0@1.5x.jpg 1.5x,//photos1.tf1.fr/120/68/petits-secrets-entre-voisins-petits-secrets-entre-voisins-1478-385099-0@2x.jpg 2x" alt="Petits secrets entre voisins - Petits secrets entre voisins" title="Petits secrets entre voisins - Petits secrets entre voisins" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div><p class="uptitle"><span class="csa" data-csa="" style="display: none;"></span><span class="momentDate" data-date="1411" data-format="cover">1411</span></p></div></a><div class="description" data-xiti="Plus_de_vidéos_Petits_secrets_entre_voisins|||Titre|8|11"><a href="https://www.tf1.fr/tf1/petits-secrets-entre-voisins/videos/petits-secrets-entre-voisins-pere-de-enfant-6.html" class="videoLink trackXiti" data-xiti-libelle="Petits_secrets_entre_voisinsReplay-Petits_secrets_entre_voisins_-_Le_père_de_mon_enfant" data-xiti-type="N"><div class="text"><p class="title">Petits secrets entre voisins -  Le père de mon enfant</p></div></a></div></div></li><li><div class="video key-reco-videos-program" data-id="149064ba-072e-4683-bde5-1276f40406b3" data-reco="1" data-xiti="Plus_de_vidéos_Petits_secrets_entre_voisins|||Video|9|11"><a href="https://www.tf1.fr/tf1/petits-secrets-entre-voisins/videos/petits-secrets-entre-voisins-parents-terribles-4.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="Petits_secrets_entre_voisinsReplay-Petits_secrets_entre_voisins_-_Les_parents_terribles" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/260/145/petits-secrets-entre-voisins-petits-secrets-entre-voisins-1477-653e08-0@1x.jpg 1x,//photos1.tf1.fr/260/145/petits-secrets-entre-voisins-petits-secrets-entre-voisins-1477-624bc8-0@1.5x.jpg 1.5x,//photos1.tf1.fr/260/145/petits-secrets-entre-voisins-petits-secrets-entre-voisins-1477-b61c63-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/225/127/petits-secrets-entre-voisins-petits-secrets-entre-voisins-1477-26ec1c-0@1x.jpg 1x,//photos1.tf1.fr/225/127/petits-secrets-entre-voisins-petits-secrets-entre-voisins-1477-033279-0@1.5x.jpg 1.5x,//photos1.tf1.fr/225/127/petits-secrets-entre-voisins-petits-secrets-entre-voisins-1477-56068d-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/120/68/petits-secrets-entre-voisins-petits-secrets-entre-voisins-1477-849bd1-0@1x.jpg 1x,//photos1.tf1.fr/120/68/petits-secrets-entre-voisins-petits-secrets-entre-voisins-1477-d2508f-0@1.5x.jpg 1.5x,//photos1.tf1.fr/120/68/petits-secrets-entre-voisins-petits-secrets-entre-voisins-1477-24393e-0@2x.jpg 2x" alt="Petits secrets entre voisins - Petits secrets entre voisins" title="Petits secrets entre voisins - Petits secrets entre voisins" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div><p class="uptitle"><span class="csa" data-csa="" style="display: none;"></span><span class="momentDate" data-date="1444" data-format="cover">1444</span></p></div></a><div class="description" data-xiti="Plus_de_vidéos_Petits_secrets_entre_voisins|||Titre|9|11"><a href="https://www.tf1.fr/tf1/petits-secrets-entre-voisins/videos/petits-secrets-entre-voisins-parents-terribles-4.html" class="videoLink trackXiti" data-xiti-libelle="Petits_secrets_entre_voisinsReplay-Petits_secrets_entre_voisins_-_Les_parents_terribles" data-xiti-type="N"><div class="text"><p class="title">Petits secrets entre voisins -  Les parents terribles</p></div></a></div></div></li><li><div class="video key-reco-videos-program" data-id="ce573c2b-9c3a-4f9f-b2c0-07b57baffe97" data-reco="1" data-xiti="Plus_de_vidéos_Petits_secrets_entre_voisins|||Video|10|11"><a href="https://www.tf1.fr/tf1/petits-secrets-entre-voisins/videos/petits-secrets-entre-voisins-un-meilleur-ami-envahissant-v5.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="Petits_secrets_entre_voisinsReplay-Petits_secrets_entre_voisins_-_Un_meilleur_ami_envahissant-V5" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/260/145/petits-secrets-entre-voisins-petits-secrets-entre-voisins-1476-cad097-0@1x.jpg 1x,//photos2.tf1.fr/260/145/petits-secrets-entre-voisins-petits-secrets-entre-voisins-1476-9d1a23-0@1.5x.jpg 1.5x,//photos2.tf1.fr/260/145/petits-secrets-entre-voisins-petits-secrets-entre-voisins-1476-c5fabb-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/225/127/petits-secrets-entre-voisins-petits-secrets-entre-voisins-1476-7c06b8-0@1x.jpg 1x,//photos2.tf1.fr/225/127/petits-secrets-entre-voisins-petits-secrets-entre-voisins-1476-defcef-0@1.5x.jpg 1.5x,//photos2.tf1.fr/225/127/petits-secrets-entre-voisins-petits-secrets-entre-voisins-1476-2029bf-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/120/68/petits-secrets-entre-voisins-petits-secrets-entre-voisins-1476-3b35e6-0@1x.jpg 1x,//photos2.tf1.fr/120/68/petits-secrets-entre-voisins-petits-secrets-entre-voisins-1476-5fb68c-0@1.5x.jpg 1.5x,//photos2.tf1.fr/120/68/petits-secrets-entre-voisins-petits-secrets-entre-voisins-1476-ae4920-0@2x.jpg 2x" alt="Petits secrets entre voisins - Petits secrets entre voisins" title="Petits secrets entre voisins - Petits secrets entre voisins" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div><p class="uptitle"><span class="csa" data-csa="" style="display: none;"></span><span class="momentDate" data-date="1493" data-format="cover">1493</span></p></div></a><div class="description" data-xiti="Plus_de_vidéos_Petits_secrets_entre_voisins|||Titre|10|11"><a href="https://www.tf1.fr/tf1/petits-secrets-entre-voisins/videos/petits-secrets-entre-voisins-un-meilleur-ami-envahissant-v5.html" class="videoLink trackXiti" data-xiti-libelle="Petits_secrets_entre_voisinsReplay-Petits_secrets_entre_voisins_-_Un_meilleur_ami_envahissant-V5" data-xiti-type="N"><div class="text"><p class="title">Petits secrets entre voisins - Un meilleur ami envahissant-V5</p></div></a></div></div></li><li><div class="video key-reco-videos-program" data-id="2c84a0bc-a9e8-49b5-ae62-9f6e31739e2c" data-reco="1" data-xiti="Plus_de_vidéos_Petits_secrets_entre_voisins|||Video|11|11"><a href="https://www.tf1.fr/tf1/petits-secrets-entre-voisins/videos/petits-secrets-entre-voisins-un-amour-de-voiture-7.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="Petits_secrets_entre_voisinsReplay-Petits_secrets_entre_voisins_-_Un_amour_de_voiture" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/260/145/petits-secrets-entre-voisins-petits-secrets-entre-voisins-969-62d14a-0@1x.jpg 1x,//photos2.tf1.fr/260/145/petits-secrets-entre-voisins-petits-secrets-entre-voisins-969-a264a8-0@1.5x.jpg 1.5x,//photos2.tf1.fr/260/145/petits-secrets-entre-voisins-petits-secrets-entre-voisins-969-57a9f0-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/225/127/petits-secrets-entre-voisins-petits-secrets-entre-voisins-969-11e6bf-0@1x.jpg 1x,//photos2.tf1.fr/225/127/petits-secrets-entre-voisins-petits-secrets-entre-voisins-969-800dec-0@1.5x.jpg 1.5x,//photos2.tf1.fr/225/127/petits-secrets-entre-voisins-petits-secrets-entre-voisins-969-b500eb-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/120/68/petits-secrets-entre-voisins-petits-secrets-entre-voisins-969-19e53b-0@1x.jpg 1x,//photos2.tf1.fr/120/68/petits-secrets-entre-voisins-petits-secrets-entre-voisins-969-64c940-0@1.5x.jpg 1.5x,//photos2.tf1.fr/120/68/petits-secrets-entre-voisins-petits-secrets-entre-voisins-969-e4e07d-0@2x.jpg 2x" alt="Petits secrets entre voisins - Petits secrets entre voisins" title="Petits secrets entre voisins - Petits secrets entre voisins" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div><p class="uptitle"><span class="csa" data-csa="" style="display: none;"></span><span class="momentDate" data-date="1433" data-format="cover">1433</span></p></div></a><div class="description" data-xiti="Plus_de_vidéos_Petits_secrets_entre_voisins|||Titre|11|11"><a href="https://www.tf1.fr/tf1/petits-secrets-entre-voisins/videos/petits-secrets-entre-voisins-un-amour-de-voiture-7.html" class="videoLink trackXiti" data-xiti-libelle="Petits_secrets_entre_voisinsReplay-Petits_secrets_entre_voisins_-_Un_amour_de_voiture" data-xiti-type="N"><div class="text"><p class="title">Petits secrets entre voisins - Un amour de voiture</p></div></a></div></div></li></ul></div></div></div></section><section class="initjs" data-type="blocks_sections_outbrain"><div class="content_section"><div class="margin_section"><div class="OUTBRAIN" data-src="https://www.tf1.fr/tf1/petits-secrets-entre-voisins/videos/petits-secrets-entre-voisins-l-affaire-de-vie-2.html" data-ob-template="tf1" data-widget-id="VR_1"></div></div></div></section><section class="list_videos initjs"><div class="content_section"><div class="margin_section"><div class="block_title"><h2 class="text_title">Vous aimerez aussi sur <strong>MYTF1</strong></h2></div><div class="content scroll_div"><ul><li><div class="video key-reco-videos" data-id="8a73d217-97a5-407e-a81f-2858388ca038" data-reco="1" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Video|1|20"><a href="https://www.tf1.fr/tf1/demain-nous-appartient/videos/soir-l-episode-22-eddy-rage-contre-pere.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="Demain_nous_appartientExtrait-Ce_soir_dans_l_épisode_22_Eddy_en_rage_contre_son_père_!" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/260/145/demain-appartient-soir-l-episode-22-eddy-rage-contre-pere-56b00c-0@1x.jpg 1x,//photos1.tf1.fr/260/145/demain-appartient-soir-l-episode-22-eddy-rage-contre-pere-248068-0@1.5x.jpg 1.5x,//photos1.tf1.fr/260/145/demain-appartient-soir-l-episode-22-eddy-rage-contre-pere-5bd83e-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/225/127/demain-appartient-soir-l-episode-22-eddy-rage-contre-pere-591705-0@1x.jpg 1x,//photos1.tf1.fr/225/127/demain-appartient-soir-l-episode-22-eddy-rage-contre-pere-6518d7-0@1.5x.jpg 1.5x,//photos1.tf1.fr/225/127/demain-appartient-soir-l-episode-22-eddy-rage-contre-pere-412115-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/120/68/demain-appartient-soir-l-episode-22-eddy-rage-contre-pere-3d961e-0@1x.jpg 1x,//photos1.tf1.fr/120/68/demain-appartient-soir-l-episode-22-eddy-rage-contre-pere-c057cf-0@1.5x.jpg 1.5x,//photos1.tf1.fr/120/68/demain-appartient-soir-l-episode-22-eddy-rage-contre-pere-80ba05-0@2x.jpg 2x" alt="Demain nous appartient - Ce soir dans l'épisode 22, Eddy en rage contre son père !" title="Demain nous appartient - Ce soir dans l'épisode 22, Eddy en rage contre son père !" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div><p class="uptitle"><span class="csa" data-csa="" style="display: none;"></span><strong>Extrait</strong><span class="momentDate" data-date="96" data-format="cover">96</span></p></div></a><div class="description" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Titre|1|20"><a href="https://www.tf1.fr/tf1/demain-nous-appartient/videos/soir-l-episode-22-eddy-rage-contre-pere.html" class="videoLink trackXiti" data-xiti-libelle="Demain_nous_appartientExtrait-Ce_soir_dans_l_épisode_22_Eddy_en_rage_contre_son_père_!" data-xiti-type="N"><div class="text"><p class="program">Demain nous appartient</p><p class="title">Ce soir dans l&#39;épisode 22, Eddy en rage contre son père !</p></div></a></div></div></li><li><div class="video key-reco-videos" data-id="7ad36e9f-3a41-4231-8f6c-a1b0b063f73d" data-reco="1" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Video|2|20"><a data-csa="12" href="https://www.tf1.fr/tf1/esprits-criminels/videos/esprits-criminels-saison-07-episode-08-hope.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="Esprits_criminelsReplay-Esprits_criminels_-_Saison_07_Episode_08_-_Hope" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/260/145/esprits-criminels-esprits-criminels-335-9bdea0-0@1x.jpg 1x,//photos1.tf1.fr/260/145/esprits-criminels-esprits-criminels-335-90979d-0@1.5x.jpg 1.5x,//photos1.tf1.fr/260/145/esprits-criminels-esprits-criminels-335-a12447-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/225/127/esprits-criminels-esprits-criminels-335-e43745-0@1x.jpg 1x,//photos1.tf1.fr/225/127/esprits-criminels-esprits-criminels-335-1894d9-0@1.5x.jpg 1.5x,//photos1.tf1.fr/225/127/esprits-criminels-esprits-criminels-335-22036b-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/120/68/esprits-criminels-esprits-criminels-335-9c7ac1-0@1x.jpg 1x,//photos1.tf1.fr/120/68/esprits-criminels-esprits-criminels-335-af5ab9-0@1.5x.jpg 1.5x,//photos1.tf1.fr/120/68/esprits-criminels-esprits-criminels-335-65b50c-0@2x.jpg 2x" alt="Esprits criminels - Esprits criminels" title="Esprits criminels - Esprits criminels" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div><p class="uptitle"><span class="csa" data-csa="" style="display: none;"></span><span class="momentDate" data-date="2434" data-format="cover">2434</span></p></div></a><div class="description" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Titre|2|20"><a data-csa="12" href="https://www.tf1.fr/tf1/esprits-criminels/videos/esprits-criminels-saison-07-episode-08-hope.html" class="videoLink trackXiti" data-xiti-libelle="Esprits_criminelsReplay-Esprits_criminels_-_Saison_07_Episode_08_-_Hope" data-xiti-type="N"><div class="text"><p class="program">Esprits criminels</p><p class="title">Esprits criminels - Saison 07 Episode 08 - Hope</p></div></a></div></div></li><li><div class="video key-reco-videos" data-id="764309a2-c788-468a-ac77-41336f6cb8b1" data-reco="1" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Video|3|20"><a data-csa="10" href="https://www.tf1.fr/tf1/esprits-criminels/videos/esprits-criminels-saison-07-episode-13-rouge-noir.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="Esprits_criminelsReplay-Esprits_criminels_-_Saison_07_Episode_13_-_Le_rouge_et_le_noir" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/260/145/esprits-criminels-esprits-criminels-334-d45ed8-0@1x.jpg 1x,//photos1.tf1.fr/260/145/esprits-criminels-esprits-criminels-334-f27b8a-0@1.5x.jpg 1.5x,//photos1.tf1.fr/260/145/esprits-criminels-esprits-criminels-334-975c0a-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/225/127/esprits-criminels-esprits-criminels-334-a85f0e-0@1x.jpg 1x,//photos1.tf1.fr/225/127/esprits-criminels-esprits-criminels-334-c75fe1-0@1.5x.jpg 1.5x,//photos1.tf1.fr/225/127/esprits-criminels-esprits-criminels-334-610bdd-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/120/68/esprits-criminels-esprits-criminels-334-5c43b1-0@1x.jpg 1x,//photos1.tf1.fr/120/68/esprits-criminels-esprits-criminels-334-efa2a6-0@1.5x.jpg 1.5x,//photos1.tf1.fr/120/68/esprits-criminels-esprits-criminels-334-04b31c-0@2x.jpg 2x" alt="Esprits criminels - Esprits criminels" title="Esprits criminels - Esprits criminels" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div><p class="uptitle"><span class="csa" data-csa="" style="display: none;"></span><span class="momentDate" data-date="2353" data-format="cover">2353</span></p></div></a><div class="description" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Titre|3|20"><a data-csa="10" href="https://www.tf1.fr/tf1/esprits-criminels/videos/esprits-criminels-saison-07-episode-13-rouge-noir.html" class="videoLink trackXiti" data-xiti-libelle="Esprits_criminelsReplay-Esprits_criminels_-_Saison_07_Episode_13_-_Le_rouge_et_le_noir" data-xiti-type="N"><div class="text"><p class="program">Esprits criminels</p><p class="title">Esprits criminels - Saison 07 Episode 13 - Le rouge et le noir</p></div></a></div></div></li><li><div class="video key-reco-videos" data-id="0436bede-501b-4152-b4e9-ff097dad2387" data-reco="1" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Video|4|20"><a data-csa="10" href="https://www.tf1.fr/tf1/esprits-criminels/videos/esprits-criminels-saison-09-episode-03-viseur.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="Esprits_criminelsReplay-Esprits_criminels_-_Saison_09_Episode_03_-_Dans_le_viseur" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/260/145/esprits-criminels-esprits-criminels-333-581581-0@1x.jpg 1x,//photos2.tf1.fr/260/145/esprits-criminels-esprits-criminels-333-a67110-0@1.5x.jpg 1.5x,//photos2.tf1.fr/260/145/esprits-criminels-esprits-criminels-333-de1d24-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/225/127/esprits-criminels-esprits-criminels-333-9cb9dd-0@1x.jpg 1x,//photos2.tf1.fr/225/127/esprits-criminels-esprits-criminels-333-641078-0@1.5x.jpg 1.5x,//photos2.tf1.fr/225/127/esprits-criminels-esprits-criminels-333-d575d2-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/120/68/esprits-criminels-esprits-criminels-333-3b0390-0@1x.jpg 1x,//photos2.tf1.fr/120/68/esprits-criminels-esprits-criminels-333-82ba5e-0@1.5x.jpg 1.5x,//photos2.tf1.fr/120/68/esprits-criminels-esprits-criminels-333-6f55b4-0@2x.jpg 2x" alt="Esprits criminels - Esprits criminels" title="Esprits criminels - Esprits criminels" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div><p class="uptitle"><span class="csa" data-csa="" style="display: none;"></span><span class="momentDate" data-date="2410" data-format="cover">2410</span></p></div></a><div class="description" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Titre|4|20"><a data-csa="10" href="https://www.tf1.fr/tf1/esprits-criminels/videos/esprits-criminels-saison-09-episode-03-viseur.html" class="videoLink trackXiti" data-xiti-libelle="Esprits_criminelsReplay-Esprits_criminels_-_Saison_09_Episode_03_-_Dans_le_viseur" data-xiti-type="N"><div class="text"><p class="program">Esprits criminels</p><p class="title">Esprits criminels - Saison 09 Episode 03 - Dans le viseur</p></div></a></div></div></li><li><div class="video key-reco-videos" data-id="f1dbc362-2165-440c-b3c6-2c879808e6d5" data-reco="1" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Video|5|20"><a href="https://www.tf1.fr/tf1/demain-nous-appartient/videos/demain-l-episode-22-leonard-va-t-denoncer-fils.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="Demain_nous_appartientExtrait-Demain_dans_l_épisode_22_Léonard_va-t-il_dénoncer_son_fils_?" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/260/145/demain-appartient-demain-l-episode-22-leonard-va-t-denoncer-fils-c4a104-0@1x.jpg 1x,//photos1.tf1.fr/260/145/demain-appartient-demain-l-episode-22-leonard-va-t-denoncer-fils-542250-0@1.5x.jpg 1.5x,//photos1.tf1.fr/260/145/demain-appartient-demain-l-episode-22-leonard-va-t-denoncer-fils-c6c312-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/225/127/demain-appartient-demain-l-episode-22-leonard-va-t-denoncer-fils-465924-0@1x.jpg 1x,//photos1.tf1.fr/225/127/demain-appartient-demain-l-episode-22-leonard-va-t-denoncer-fils-d6e94b-0@1.5x.jpg 1.5x,//photos1.tf1.fr/225/127/demain-appartient-demain-l-episode-22-leonard-va-t-denoncer-fils-6fb0dd-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/120/68/demain-appartient-demain-l-episode-22-leonard-va-t-denoncer-fils-1731b2-0@1x.jpg 1x,//photos1.tf1.fr/120/68/demain-appartient-demain-l-episode-22-leonard-va-t-denoncer-fils-a1b5a5-0@1.5x.jpg 1.5x,//photos1.tf1.fr/120/68/demain-appartient-demain-l-episode-22-leonard-va-t-denoncer-fils-95d551-0@2x.jpg 2x" alt="Demain nous appartient - Demain dans l'épisode 22, Léonard va-t-il dénoncer son fils ?" title="Demain nous appartient - Demain dans l'épisode 22, Léonard va-t-il dénoncer son fils ?" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div><p class="uptitle"><span class="csa" data-csa="" style="display: none;"></span><strong>Extrait</strong><span class="momentDate" data-date="30" data-format="cover">30</span></p></div></a><div class="description" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Titre|5|20"><a href="https://www.tf1.fr/tf1/demain-nous-appartient/videos/demain-l-episode-22-leonard-va-t-denoncer-fils.html" class="videoLink trackXiti" data-xiti-libelle="Demain_nous_appartientExtrait-Demain_dans_l_épisode_22_Léonard_va-t-il_dénoncer_son_fils_?" data-xiti-type="N"><div class="text"><p class="program">Demain nous appartient</p><p class="title">Demain dans l&#39;épisode 22, Léonard va-t-il dénoncer son fils ?</p></div></a></div></div></li><li><div class="video key-reco-videos" data-id="b1352b6f-7ecb-4187-8411-9d0669fd68bb" data-reco="1" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Video|6|20"><a href="https://www.tf1.fr/tf1/demain-nous-appartient/videos/demain-appartient-14-aout-2017-episode-21.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="Demain_nous_appartientReplay-Demain_nous_appartient_du_14_août_2017_-_Episode_21" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/260/145/demain-appartient-demain-appartient-30-7a29e8-0@1x.jpg 1x,//photos1.tf1.fr/260/145/demain-appartient-demain-appartient-30-2bc3a5-0@1.5x.jpg 1.5x,//photos1.tf1.fr/260/145/demain-appartient-demain-appartient-30-040d54-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/225/127/demain-appartient-demain-appartient-30-4a84fa-0@1x.jpg 1x,//photos1.tf1.fr/225/127/demain-appartient-demain-appartient-30-c51733-0@1.5x.jpg 1.5x,//photos1.tf1.fr/225/127/demain-appartient-demain-appartient-30-8eea0d-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/120/68/demain-appartient-demain-appartient-30-67df87-0@1x.jpg 1x,//photos1.tf1.fr/120/68/demain-appartient-demain-appartient-30-a478b5-0@1.5x.jpg 1.5x,//photos1.tf1.fr/120/68/demain-appartient-demain-appartient-30-5b3413-0@2x.jpg 2x" alt="Demain nous appartient - Demain nous appartient" title="Demain nous appartient - Demain nous appartient" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div><p class="uptitle"><span class="csa" data-csa="" style="display: none;"></span><span class="momentDate" data-date="1591" data-format="cover">1591</span></p></div></a><div class="description" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Titre|6|20"><a href="https://www.tf1.fr/tf1/demain-nous-appartient/videos/demain-appartient-14-aout-2017-episode-21.html" class="videoLink trackXiti" data-xiti-libelle="Demain_nous_appartientReplay-Demain_nous_appartient_du_14_août_2017_-_Episode_21" data-xiti-type="N"><div class="text"><p class="program">Demain nous appartient</p><p class="title">Demain nous appartient du 14 août 2017 - Episode 21</p></div></a></div></div></li><li><div class="video key-reco-videos" data-id="dd359983-5d46-42da-9445-3325ea8de910" data-reco="1" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Video|7|20"><a href="https://www.tf1.fr/tf1/demain-nous-appartient/videos/police-decouvre-corps-de-martin-constant.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="Demain_nous_appartientExtrait-La_police_découvre_le_corps_de_Martin_Constant" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/260/145/demain-appartient-police-decouvre-corps-de-martin-constant-ea0325-0@1x.jpg 1x,//photos2.tf1.fr/260/145/demain-appartient-police-decouvre-corps-de-martin-constant-c99583-0@1.5x.jpg 1.5x,//photos2.tf1.fr/260/145/demain-appartient-police-decouvre-corps-de-martin-constant-f52f84-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/225/127/demain-appartient-police-decouvre-corps-de-martin-constant-bdb82c-0@1x.jpg 1x,//photos2.tf1.fr/225/127/demain-appartient-police-decouvre-corps-de-martin-constant-8687b3-0@1.5x.jpg 1.5x,//photos2.tf1.fr/225/127/demain-appartient-police-decouvre-corps-de-martin-constant-64bbc8-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/120/68/demain-appartient-police-decouvre-corps-de-martin-constant-1cc8d7-0@1x.jpg 1x,//photos2.tf1.fr/120/68/demain-appartient-police-decouvre-corps-de-martin-constant-56b740-0@1.5x.jpg 1.5x,//photos2.tf1.fr/120/68/demain-appartient-police-decouvre-corps-de-martin-constant-4322d1-0@2x.jpg 2x" alt="Demain nous appartient - La police découvre le corps de Martin Constant" title="Demain nous appartient - La police découvre le corps de Martin Constant" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div><p class="uptitle"><span class="csa" data-csa="" style="display: none;"></span><strong>Extrait</strong><span class="momentDate" data-date="97" data-format="cover">97</span></p></div></a><div class="description" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Titre|7|20"><a href="https://www.tf1.fr/tf1/demain-nous-appartient/videos/police-decouvre-corps-de-martin-constant.html" class="videoLink trackXiti" data-xiti-libelle="Demain_nous_appartientExtrait-La_police_découvre_le_corps_de_Martin_Constant" data-xiti-type="N"><div class="text"><p class="program">Demain nous appartient</p><p class="title">La police découvre le corps de Martin Constant</p></div></a></div></div></li><li><div class="video key-reco-videos" data-id="d5cd3ae4-20e2-434b-9c2b-41a4096c30a3" data-reco="1" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Video|8|20"><a href="https://www.tf1.fr/tf1/demain-nous-appartient/videos/eddy-menace-anna.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="Demain_nous_appartientExtrait-Eddy_menace_Anna_!" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/260/145/demain-appartient-eddy-menace-anna-e608ba-0@1x.jpg 1x,//photos2.tf1.fr/260/145/demain-appartient-eddy-menace-anna-3f5229-0@1.5x.jpg 1.5x,//photos2.tf1.fr/260/145/demain-appartient-eddy-menace-anna-19338a-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/225/127/demain-appartient-eddy-menace-anna-f6530d-0@1x.jpg 1x,//photos2.tf1.fr/225/127/demain-appartient-eddy-menace-anna-087169-0@1.5x.jpg 1.5x,//photos2.tf1.fr/225/127/demain-appartient-eddy-menace-anna-f4b7fd-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/120/68/demain-appartient-eddy-menace-anna-dacb86-0@1x.jpg 1x,//photos2.tf1.fr/120/68/demain-appartient-eddy-menace-anna-a4959d-0@1.5x.jpg 1.5x,//photos2.tf1.fr/120/68/demain-appartient-eddy-menace-anna-0726eb-0@2x.jpg 2x" alt="Demain nous appartient - Eddy menace Anna !" title="Demain nous appartient - Eddy menace Anna !" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div><p class="uptitle"><span class="csa" data-csa="" style="display: none;"></span><strong>Extrait</strong><span class="momentDate" data-date="111" data-format="cover">111</span></p></div></a><div class="description" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Titre|8|20"><a href="https://www.tf1.fr/tf1/demain-nous-appartient/videos/eddy-menace-anna.html" class="videoLink trackXiti" data-xiti-libelle="Demain_nous_appartientExtrait-Eddy_menace_Anna_!" data-xiti-type="N"><div class="text"><p class="program">Demain nous appartient</p><p class="title">Eddy menace Anna !</p></div></a></div></div></li><li><div class="video key-reco-videos" data-id="f9b897af-1615-445c-b05a-d8c1ca78ae9e" data-reco="1" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Video|9|20"><a href="https://www.tf1.fr/tf1/demain-nous-appartient/videos/victoire-tend-un-piege-a-franck.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="Demain_nous_appartientExtrait-TRAHISON_-_Victoire_tend_un_piège_à_Franck" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/260/145/demain-appartient-victoire-tend-un-piege-a-franck-daf155-0@1x.jpg 1x,//photos1.tf1.fr/260/145/demain-appartient-victoire-tend-un-piege-a-franck-d7d342-0@1.5x.jpg 1.5x,//photos1.tf1.fr/260/145/demain-appartient-victoire-tend-un-piege-a-franck-70a677-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/225/127/demain-appartient-victoire-tend-un-piege-a-franck-383c43-0@1x.jpg 1x,//photos1.tf1.fr/225/127/demain-appartient-victoire-tend-un-piege-a-franck-78953e-0@1.5x.jpg 1.5x,//photos1.tf1.fr/225/127/demain-appartient-victoire-tend-un-piege-a-franck-634fa0-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/120/68/demain-appartient-victoire-tend-un-piege-a-franck-44e0bf-0@1x.jpg 1x,//photos1.tf1.fr/120/68/demain-appartient-victoire-tend-un-piege-a-franck-465d3c-0@1.5x.jpg 1.5x,//photos1.tf1.fr/120/68/demain-appartient-victoire-tend-un-piege-a-franck-bbfcfc-0@2x.jpg 2x" alt="Demain nous appartient - Victoire tend un piège à Franck" title="Demain nous appartient - Victoire tend un piège à Franck" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div><p class="uptitle"><span class="csa" data-csa="" style="display: none;"></span><strong>Extrait</strong><span class="momentDate" data-date="97" data-format="cover">97</span></p></div></a><div class="description" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Titre|9|20"><a href="https://www.tf1.fr/tf1/demain-nous-appartient/videos/victoire-tend-un-piege-a-franck.html" class="videoLink trackXiti" data-xiti-libelle="Demain_nous_appartientExtrait-TRAHISON_-_Victoire_tend_un_piège_à_Franck" data-xiti-type="N"><div class="text"><p class="program">Demain nous appartient</p><p class="title">TRAHISON - Victoire tend un piège à Franck</p></div></a></div></div></li><li><div class="video key-reco-videos" data-id="133417c4-ff88-403c-8bfb-9ef534f49237" data-reco="1" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Video|10|20"><a data-csa="10" href="https://www.tf1.fr/tf1/telefilms/videos/elaine-portee-disparue-trois-ans.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="TéléfilmsReplay-Elaine_portée_disparue_depuis_trois_ans..." data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/260/145/elaine-portee-disparue-trois-ans-1-1a8e36-0@1x.jpg 1x,//photos1.tf1.fr/260/145/elaine-portee-disparue-trois-ans-1-289385-0@1.5x.jpg 1.5x,//photos1.tf1.fr/260/145/elaine-portee-disparue-trois-ans-1-3df216-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/225/127/elaine-portee-disparue-trois-ans-1-080683-0@1x.jpg 1x,//photos1.tf1.fr/225/127/elaine-portee-disparue-trois-ans-1-4e621e-0@1.5x.jpg 1.5x,//photos1.tf1.fr/225/127/elaine-portee-disparue-trois-ans-1-12a9dd-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/120/68/elaine-portee-disparue-trois-ans-1-7f8779-0@1x.jpg 1x,//photos1.tf1.fr/120/68/elaine-portee-disparue-trois-ans-1-9bc489-0@1.5x.jpg 1.5x,//photos1.tf1.fr/120/68/elaine-portee-disparue-trois-ans-1-9d05bb-0@2x.jpg 2x" alt="Elaine, portée disparue depuis trois ans..." title="Elaine, portée disparue depuis trois ans..." data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div><p class="uptitle"><span class="csa" data-csa="" style="display: none;"></span><span class="momentDate" data-date="4510" data-format="cover">4510</span></p></div></a><div class="description" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Titre|10|20"><a data-csa="10" href="https://www.tf1.fr/tf1/telefilms/videos/elaine-portee-disparue-trois-ans.html" class="videoLink trackXiti" data-xiti-libelle="TéléfilmsReplay-Elaine_portée_disparue_depuis_trois_ans..." data-xiti-type="N"><div class="text"><p class="program">Téléfilms</p><p class="title">Elaine, portée disparue depuis trois ans...</p></div></a></div></div></li><li><div class="video key-reco-videos" data-id="f2f34cc8-7e37-4ea0-b25b-0df766564b60" data-reco="1" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Video|11|20"><a href="https://www.tf1.fr/hd1/humans/videos/exclu-premieres-minutes-de-nouvelle-serie-inedite-humans.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="HumansExtrait-EXCLU_!_Les_premières_minutes_de_votre_nouvelle_série_inédite_HUMANS_!" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/260/145/anita-40fa4e-1@1x.jpg 1x,//photos2.tf1.fr/260/145/anita-a26261-1@1.5x.jpg 1.5x,//photos2.tf1.fr/260/145/anita-4019c5-1@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/225/127/anita-ff8be7-1@1x.jpg 1x,//photos2.tf1.fr/225/127/anita-2f11c4-1@1.5x.jpg 1.5x,//photos2.tf1.fr/225/127/anita-1fec4a-1@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/120/68/anita-8c4b96-1@1x.jpg 1x,//photos2.tf1.fr/120/68/anita-4f2526-1@1.5x.jpg 1.5x,//photos2.tf1.fr/120/68/anita-90d3b7-1@2x.jpg 2x" alt="Capture" title="Anita" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div><p class="uptitle"><span class="csa" data-csa="" style="display: none;"></span><strong>Extrait</strong><span class="momentDate" data-date="114" data-format="cover">114</span></p></div></a><div class="description" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Titre|11|20"><a href="https://www.tf1.fr/hd1/humans/videos/exclu-premieres-minutes-de-nouvelle-serie-inedite-humans.html" class="videoLink trackXiti" data-xiti-libelle="HumansExtrait-EXCLU_!_Les_premières_minutes_de_votre_nouvelle_série_inédite_HUMANS_!" data-xiti-type="N"><div class="text"><p class="program">Humans</p><p class="title">EXCLU ! Les premières minutes de votre nouvelle série inédite HUMANS !</p></div></a></div></div></li><li><div class="video key-reco-videos" data-id="1fdae18e-9c1c-4c0e-97c0-b317e3fdabd7" data-reco="1" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Video|12|20"><a href="https://www.tf1.fr/tf1/la-vengeance-aux-yeux-clairs/videos/exclu-premieres-images-de-vengeance-aux-yeux-clairs.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="La_vengeance_aux_yeux_clairsExtrait-EXCLU_!_Les_premières_images_de_La_Vengeance_aux_yeux_clairs" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/260/145/vengeance-aux-yeux-clairs-29a4ea-0@1x.jpg 1x,//photos2.tf1.fr/260/145/vengeance-aux-yeux-clairs-62de06-0@1.5x.jpg 1.5x,//photos2.tf1.fr/260/145/vengeance-aux-yeux-clairs-a4c682-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/225/127/vengeance-aux-yeux-clairs-64ccd6-0@1x.jpg 1x,//photos2.tf1.fr/225/127/vengeance-aux-yeux-clairs-97ff7a-0@1.5x.jpg 1.5x,//photos2.tf1.fr/225/127/vengeance-aux-yeux-clairs-7fb30b-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/120/68/vengeance-aux-yeux-clairs-602c60-0@1x.jpg 1x,//photos2.tf1.fr/120/68/vengeance-aux-yeux-clairs-7c8991-0@1.5x.jpg 1.5x,//photos2.tf1.fr/120/68/vengeance-aux-yeux-clairs-1ad122-0@2x.jpg 2x" alt="lav" title="La vengeance aux yeux clairs" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div><p class="uptitle"><span class="csa" data-csa="" style="display: none;"></span><strong>Extrait</strong><span class="momentDate" data-date="12" data-format="cover">12</span></p></div></a><div class="description" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Titre|12|20"><a href="https://www.tf1.fr/tf1/la-vengeance-aux-yeux-clairs/videos/exclu-premieres-images-de-vengeance-aux-yeux-clairs.html" class="videoLink trackXiti" data-xiti-libelle="La_vengeance_aux_yeux_clairsExtrait-EXCLU_!_Les_premières_images_de_La_Vengeance_aux_yeux_clairs" data-xiti-type="N"><div class="text"><p class="program">La vengeance aux yeux clairs</p><p class="title">EXCLU ! Les premières images de La Vengeance aux yeux clairs</p></div></a></div></div></li><li><div class="video key-reco-videos" data-id="1de70ff6-aa36-4b03-b1da-bc9710bac208" data-reco="1" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Video|13|20"><a href="https://www.tf1.fr/tf1/les-feux-de-l-amour/videos/jeanne-cooper-hommage-a-une-grande-dame.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="Les_feux_de_l_amourExclu-Jeanne_Cooper_hommage_à_une_grande_dame" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/260/145/hommage-a-jeanne-cooper-742a02-0@1x.jpg 1x,//photos1.tf1.fr/260/145/hommage-a-jeanne-cooper-7213b8-0@1.5x.jpg 1.5x,//photos1.tf1.fr/260/145/hommage-a-jeanne-cooper-1f752c-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/225/127/hommage-a-jeanne-cooper-59a35e-0@1x.jpg 1x,//photos1.tf1.fr/225/127/hommage-a-jeanne-cooper-0108f6-0@1.5x.jpg 1.5x,//photos1.tf1.fr/225/127/hommage-a-jeanne-cooper-c974b2-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/120/68/hommage-a-jeanne-cooper-47b089-0@1x.jpg 1x,//photos1.tf1.fr/120/68/hommage-a-jeanne-cooper-9ea49c-0@1.5x.jpg 1.5x,//photos1.tf1.fr/120/68/hommage-a-jeanne-cooper-f4e87f-0@2x.jpg 2x" alt="Hommage à Jeanne Cooper" title="Hommage à Jeanne Cooper" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div><p class="uptitle"><span class="csa" data-csa="" style="display: none;"></span><strong>Exclu</strong><span class="momentDate" data-date="286" data-format="cover">286</span></p></div></a><div class="description" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Titre|13|20"><a href="https://www.tf1.fr/tf1/les-feux-de-l-amour/videos/jeanne-cooper-hommage-a-une-grande-dame.html" class="videoLink trackXiti" data-xiti-libelle="Les_feux_de_l_amourExclu-Jeanne_Cooper_hommage_à_une_grande_dame" data-xiti-type="N"><div class="text"><p class="program">Les feux de l&#39;amour</p><p class="title">Jeanne Cooper : hommage à une grande dame</p></div></a></div></div></li><li><div class="video key-reco-videos" data-id="8ffd147b-48ab-45d9-b8cb-d50096be9eaa" data-reco="1" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Video|14|20"><a href="https://www.tf1.fr/tf1/les-feux-de-l-amour/videos/jeanne-cooper-pincait-fesses-garcons.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="Les_feux_de_l_amourExclu-Quand_Jeanne_Cooper_pinçait_les_fesses_des_garçons" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/260/145/jeanne-coope-pince-fesses-21ec7b-0@1x.jpg 1x,//photos2.tf1.fr/260/145/jeanne-coope-pince-fesses-91b92d-0@1.5x.jpg 1.5x,//photos2.tf1.fr/260/145/jeanne-coope-pince-fesses-e607cb-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/225/127/jeanne-coope-pince-fesses-db2619-0@1x.jpg 1x,//photos2.tf1.fr/225/127/jeanne-coope-pince-fesses-edadb5-0@1.5x.jpg 1.5x,//photos2.tf1.fr/225/127/jeanne-coope-pince-fesses-945ed6-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/120/68/jeanne-coope-pince-fesses-d56d35-0@1x.jpg 1x,//photos2.tf1.fr/120/68/jeanne-coope-pince-fesses-d987fe-0@1.5x.jpg 1.5x,//photos2.tf1.fr/120/68/jeanne-coope-pince-fesses-cae09d-0@2x.jpg 2x" alt="Jeanne Coope pince fesses" title="Jeanne Coope pince fesses" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div><p class="uptitle"><span class="csa" data-csa="" style="display: none;"></span><strong>Exclu</strong><span class="momentDate" data-date="117" data-format="cover">117</span></p></div></a><div class="description" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Titre|14|20"><a href="https://www.tf1.fr/tf1/les-feux-de-l-amour/videos/jeanne-cooper-pincait-fesses-garcons.html" class="videoLink trackXiti" data-xiti-libelle="Les_feux_de_l_amourExclu-Quand_Jeanne_Cooper_pinçait_les_fesses_des_garçons" data-xiti-type="N"><div class="text"><p class="program">Les feux de l&#39;amour</p><p class="title">Quand Jeanne Cooper pinçait les fesses des garçons</p></div></a></div></div></li><li><div class="video key-reco-videos" data-id="7d559399-727f-42c2-93de-21162d8efac5" data-reco="1" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Video|15|20"><a href="https://www.tf1.fr/tf1/les-feux-de-l-amour/videos/jeanne-cooper-une-deuxieme-famille-l-equipe-feux-de-l-amour.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="Les_feux_de_l_amourExclu-Jeanne_Cooper_une_deuxième_famille_avec_l’équipe_des_Feux_de_l’Amour" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/260/145/deuxieme-famille-de-jeanne-cooper-d9b79f-0@1x.jpg 1x,//photos1.tf1.fr/260/145/deuxieme-famille-de-jeanne-cooper-224915-0@1.5x.jpg 1.5x,//photos1.tf1.fr/260/145/deuxieme-famille-de-jeanne-cooper-597160-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/225/127/deuxieme-famille-de-jeanne-cooper-1f829f-0@1x.jpg 1x,//photos1.tf1.fr/225/127/deuxieme-famille-de-jeanne-cooper-08cd3b-0@1.5x.jpg 1.5x,//photos1.tf1.fr/225/127/deuxieme-famille-de-jeanne-cooper-95913e-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/120/68/deuxieme-famille-de-jeanne-cooper-4310fd-0@1x.jpg 1x,//photos1.tf1.fr/120/68/deuxieme-famille-de-jeanne-cooper-96b18a-0@1.5x.jpg 1.5x,//photos1.tf1.fr/120/68/deuxieme-famille-de-jeanne-cooper-10990c-0@2x.jpg 2x" alt="La deuxième famille de Jeanne Cooper" title="La deuxième famille de Jeanne Cooper" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div><p class="uptitle"><span class="csa" data-csa="" style="display: none;"></span><strong>Exclu</strong><span class="momentDate" data-date="91" data-format="cover">91</span></p></div></a><div class="description" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Titre|15|20"><a href="https://www.tf1.fr/tf1/les-feux-de-l-amour/videos/jeanne-cooper-une-deuxieme-famille-l-equipe-feux-de-l-amour.html" class="videoLink trackXiti" data-xiti-libelle="Les_feux_de_l_amourExclu-Jeanne_Cooper_une_deuxième_famille_avec_l’équipe_des_Feux_de_l’Amour" data-xiti-type="N"><div class="text"><p class="program">Les feux de l&#39;amour</p><p class="title">Jeanne Cooper, une deuxième famille avec l’équipe des Feux de l’Amour</p></div></a></div></div></li><li><div class="video key-reco-videos" data-id="6f5ea055-6b79-442d-832d-b555782158d9" data-reco="1" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Video|16|20"><a href="https://www.tf1.fr/tf1/les-feux-de-l-amour/videos/footballeurs-de-l-equipe-de-france-fans-feux-de-l-amour-2.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="Les_feux_de_l_amourExclu-Les_footballeurs_de_l_équipe_de_France_fans_des_Feux_de_l_Amour" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/260/145/footballeurs-fans-feux-de-l-amour-8c0645-0@1x.jpg 1x,//photos2.tf1.fr/260/145/footballeurs-fans-feux-de-l-amour-c89085-0@1.5x.jpg 1.5x,//photos2.tf1.fr/260/145/footballeurs-fans-feux-de-l-amour-d1c9cf-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/225/127/footballeurs-fans-feux-de-l-amour-d8f53c-0@1x.jpg 1x,//photos2.tf1.fr/225/127/footballeurs-fans-feux-de-l-amour-e5ec53-0@1.5x.jpg 1.5x,//photos2.tf1.fr/225/127/footballeurs-fans-feux-de-l-amour-9914d7-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/120/68/footballeurs-fans-feux-de-l-amour-789af8-0@1x.jpg 1x,//photos2.tf1.fr/120/68/footballeurs-fans-feux-de-l-amour-82b82d-0@1.5x.jpg 1.5x,//photos2.tf1.fr/120/68/footballeurs-fans-feux-de-l-amour-0b0294-0@2x.jpg 2x" alt="edf" title="Les footballeurs fans des feux de l'amour" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div><p class="uptitle"><span class="csa" data-csa="" style="display: none;"></span><strong>Exclu</strong><span class="momentDate" data-date="92" data-format="cover">92</span></p></div></a><div class="description" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Titre|16|20"><a href="https://www.tf1.fr/tf1/les-feux-de-l-amour/videos/footballeurs-de-l-equipe-de-france-fans-feux-de-l-amour-2.html" class="videoLink trackXiti" data-xiti-libelle="Les_feux_de_l_amourExclu-Les_footballeurs_de_l_équipe_de_France_fans_des_Feux_de_l_Amour" data-xiti-type="N"><div class="text"><p class="program">Les feux de l&#39;amour</p><p class="title">Les footballeurs de l&#39;équipe de France, fans des Feux de l&#39;Amour</p></div></a></div></div></li><li><div class="video key-reco-videos" data-id="59ab7413-3cfa-4afd-98ac-45f2df257638" data-reco="1" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Video|17|20"><a href="https://www.tf1.fr/tf1/les-feux-de-l-amour/videos/jeanne-cooper-beaute-fatale.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="Les_feux_de_l_amourExclu-Jeanne_Cooper_beauté_fatale" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/260/145/jeanne-cooper-jeune-8618e7-0@1x.jpg 1x,//photos2.tf1.fr/260/145/jeanne-cooper-jeune-2bb9ad-0@1.5x.jpg 1.5x,//photos2.tf1.fr/260/145/jeanne-cooper-jeune-44f886-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/225/127/jeanne-cooper-jeune-aa54d0-0@1x.jpg 1x,//photos2.tf1.fr/225/127/jeanne-cooper-jeune-7b7f95-0@1.5x.jpg 1.5x,//photos2.tf1.fr/225/127/jeanne-cooper-jeune-965fd0-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/120/68/jeanne-cooper-jeune-6c4337-0@1x.jpg 1x,//photos2.tf1.fr/120/68/jeanne-cooper-jeune-4c3fc1-0@1.5x.jpg 1.5x,//photos2.tf1.fr/120/68/jeanne-cooper-jeune-40c3fc-0@2x.jpg 2x" alt="Beauté fatale" title="Jeanne Cooper jeune" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div><p class="uptitle"><span class="csa" data-csa="" style="display: none;"></span><strong>Exclu</strong><span class="momentDate" data-date="102" data-format="cover">102</span></p></div></a><div class="description" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Titre|17|20"><a href="https://www.tf1.fr/tf1/les-feux-de-l-amour/videos/jeanne-cooper-beaute-fatale.html" class="videoLink trackXiti" data-xiti-libelle="Les_feux_de_l_amourExclu-Jeanne_Cooper_beauté_fatale" data-xiti-type="N"><div class="text"><p class="program">Les feux de l&#39;amour</p><p class="title">Jeanne Cooper, beauté fatale</p></div></a></div></div></li><li><div class="video key-reco-videos" data-id="fe47fd72-4b20-4c7b-97a0-7d97008f487d" data-reco="1" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Video|18|20"><a data-csa="10" href="https://www.tf1.fr/tf1/greys-anatomy/videos/une-saison-aura-marque-fans.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="Grey_s_AnatomyExclu-Une_saison_qui_aura_marqué_les_fans_!" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/260/145/jackson-april-9c8671-0@1x.jpg 1x,//photos2.tf1.fr/260/145/jackson-april-529816-0@1.5x.jpg 1.5x,//photos2.tf1.fr/260/145/jackson-april-14e3be-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/225/127/jackson-april-09226d-0@1x.jpg 1x,//photos2.tf1.fr/225/127/jackson-april-035339-0@1.5x.jpg 1.5x,//photos2.tf1.fr/225/127/jackson-april-725098-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/120/68/jackson-april-3eb4ec-0@1x.jpg 1x,//photos2.tf1.fr/120/68/jackson-april-c103db-0@1.5x.jpg 1.5x,//photos2.tf1.fr/120/68/jackson-april-3b083a-0@2x.jpg 2x" alt="jackson" title="jackson et April" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div><p class="uptitle"><span class="csa" data-csa="" style="display: none;"></span><strong>Exclu</strong><span class="momentDate" data-date="206" data-format="cover">206</span></p></div></a><div class="description" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Titre|18|20"><a data-csa="10" href="https://www.tf1.fr/tf1/greys-anatomy/videos/une-saison-aura-marque-fans.html" class="videoLink trackXiti" data-xiti-libelle="Grey_s_AnatomyExclu-Une_saison_qui_aura_marqué_les_fans_!" data-xiti-type="N"><div class="text"><p class="program">Grey&#39;s Anatomy</p><p class="title">Une saison qui aura marqué les fans !</p></div></a></div></div></li><li><div class="video key-reco-videos" data-id="7dccdf28-de6f-4937-ba41-e195aed85137" data-reco="1" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Video|19|20"><a href="https://www.tf1.fr/tf1/greys-anatomy/videos/meredith-derek-forever.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="Grey_s_AnatomyPlaylist-Meredith_et_Derek_forever_leurs_plus_beaux_moments" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/260/145/derek-meredith-baignoire-06463f-1@1x.jpg 1x,//photos2.tf1.fr/260/145/derek-meredith-baignoire-4df8c2-1@1.5x.jpg 1.5x,//photos2.tf1.fr/260/145/derek-meredith-baignoire-6a841b-1@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/225/127/derek-meredith-baignoire-fd480c-1@1x.jpg 1x,//photos2.tf1.fr/225/127/derek-meredith-baignoire-e7e8f0-1@1.5x.jpg 1.5x,//photos2.tf1.fr/225/127/derek-meredith-baignoire-56afde-1@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/120/68/derek-meredith-baignoire-2ec611-1@1x.jpg 1x,//photos2.tf1.fr/120/68/derek-meredith-baignoire-869992-1@1.5x.jpg 1.5x,//photos2.tf1.fr/120/68/derek-meredith-baignoire-b6f0a3-1@2x.jpg 2x" alt="derek meredith" title="Derek et Meredith - baignoire" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div><p class="uptitle"><span class="csa" data-csa="" style="display: none;"></span><strong>Playlist</strong></p></div></a><div class="description" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Titre|19|20"><a href="https://www.tf1.fr/tf1/greys-anatomy/videos/meredith-derek-forever.html" class="videoLink trackXiti" data-xiti-libelle="Grey_s_AnatomyPlaylist-Meredith_et_Derek_forever_leurs_plus_beaux_moments" data-xiti-type="N"><div class="text"><p class="program">Grey&#39;s Anatomy</p><p class="title">Meredith et Derek forever, leurs plus beaux moments</p></div></a></div></div></li><li><div class="video key-reco-videos" data-id="ef9a2661-3158-4e0c-b622-5e0bdc623ba9" data-reco="1" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Video|20|20"><a data-csa="10" href="https://www.tf1.fr/tf1/greys-anatomy/videos/derek-meredith-un-couple-presque-parfait-1.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="Grey_s_AnatomyExclu-Derek_et_Meredith_Retour_sur_leur_histoire" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/260/145/derek-meredith-baignoire-06463f-1@1x.jpg 1x,//photos2.tf1.fr/260/145/derek-meredith-baignoire-4df8c2-1@1.5x.jpg 1.5x,//photos2.tf1.fr/260/145/derek-meredith-baignoire-6a841b-1@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/225/127/derek-meredith-baignoire-fd480c-1@1x.jpg 1x,//photos2.tf1.fr/225/127/derek-meredith-baignoire-e7e8f0-1@1.5x.jpg 1.5x,//photos2.tf1.fr/225/127/derek-meredith-baignoire-56afde-1@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/120/68/derek-meredith-baignoire-2ec611-1@1x.jpg 1x,//photos2.tf1.fr/120/68/derek-meredith-baignoire-869992-1@1.5x.jpg 1.5x,//photos2.tf1.fr/120/68/derek-meredith-baignoire-b6f0a3-1@2x.jpg 2x" alt="derek meredith" title="Derek et Meredith - baignoire" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div><p class="uptitle"><span class="csa" data-csa="" style="display: none;"></span><strong>Exclu</strong><span class="momentDate" data-date="147" data-format="cover">147</span></p></div></a><div class="description" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Titre|20|20"><a data-csa="10" href="https://www.tf1.fr/tf1/greys-anatomy/videos/derek-meredith-un-couple-presque-parfait-1.html" class="videoLink trackXiti" data-xiti-libelle="Grey_s_AnatomyExclu-Derek_et_Meredith_Retour_sur_leur_histoire" data-xiti-type="N"><div class="text"><p class="program">Grey&#39;s Anatomy</p><p class="title">Derek et Meredith : Retour sur leur histoire</p></div></a></div></div></li></ul></div></div></div></section><section class="list_programs key-list-programs-une extend"><div class="content_section"><div class="margin_section"><div class="block_title"><h2 class="text_title ">VOS PROGRAMMES ></h2></div></div><div class="margin_section"><div class="content"><ul class="grid col-desktop-4 col-tablet-4 col-mobile-2"><li data-type="content" class="js_filter_el"><div class="program key-list-programs-une" data-xiti="home-extend|||programme-a-la-une"><a href="https://www.tf1.fr/tf1/demain-nous-appartient" class="trackXiti link programLink" data-xiti-libelle="vignette1" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/336/446/vignette_portrait_demainnousappartient-2b5d3a-3@1x.jpeg 1x,//photos1.tf1.fr/336/446/vignette_portrait_demainnousappartient-b998b2-3@1.5x.jpeg 1.5x,//photos1.tf1.fr/336/446/vignette_portrait_demainnousappartient-552ed9-3@2x.jpeg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/216/vignette_portrait_demainnousappartient-672468-3@1x.jpeg 1x,//photos1.tf1.fr/162/216/vignette_portrait_demainnousappartient-691445-3@1.5x.jpeg 1.5x,//photos1.tf1.fr/162/216/vignette_portrait_demainnousappartient-04bdcf-3@2x.jpeg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/280/372/vignette_portrait_demainnousappartient-1dc006-3@1x.jpeg 1x,//photos1.tf1.fr/280/372/vignette_portrait_demainnousappartient-0dd8f8-3@1.5x.jpeg 1.5x,//photos1.tf1.fr/280/372/vignette_portrait_demainnousappartient-c3959c-3@2x.jpeg 2x" alt="Demain nous appartient" title="Demain nous appartient" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description" data-xiti="home-extend|||programme-a-la-unenoParent|||Programme|1|8"><a href="https://www.tf1.fr/tf1/demain-nous-appartient" class="trackXiti link" data-xiti-libelle="vignette1" data-xiti-type="N"><div class="text"><p class="program">Demain nous appartient</p></div><div class="channel tf1"></div></a></div></div></li><li data-type="content" class="js_filter_el"><div class="program key-list-programs-une" data-xiti="home-extend|||programme-a-la-une"><a href="https://www.tf1.fr/nt1/10-couples-parfaits" class="trackXiti link programLink" data-xiti-libelle="vignette2" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/336/446/vignette_portrait_10_couples_parfaits-bb88b4-0@1x.jpeg 1x,//photos2.tf1.fr/336/446/vignette_portrait_10_couples_parfaits-5e870a-0@1.5x.jpeg 1.5x,//photos2.tf1.fr/336/446/vignette_portrait_10_couples_parfaits-7a1cad-0@2x.jpeg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/216/vignette_portrait_10_couples_parfaits-b6e5d5-0@1x.jpeg 1x,//photos2.tf1.fr/162/216/vignette_portrait_10_couples_parfaits-a37050-0@1.5x.jpeg 1.5x,//photos2.tf1.fr/162/216/vignette_portrait_10_couples_parfaits-f6dac8-0@2x.jpeg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/280/372/vignette_portrait_10_couples_parfaits-5b36be-0@1x.jpeg 1x,//photos2.tf1.fr/280/372/vignette_portrait_10_couples_parfaits-863bd0-0@1.5x.jpeg 1.5x,//photos2.tf1.fr/280/372/vignette_portrait_10_couples_parfaits-d60b62-0@2x.jpeg 2x" alt="10 couples parfaits" title="10 couples parfaits" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description" data-xiti="home-extend|||programme-a-la-unenoParent|||Programme|2|8"><a href="https://www.tf1.fr/nt1/10-couples-parfaits" class="trackXiti link" data-xiti-libelle="vignette2" data-xiti-type="N"><div class="text"><p class="program">10 couples parfaits</p></div><div class="channel nt1"></div></a></div></div></li><li data-type="content" class="js_filter_el"><div class="program key-list-programs-une" data-xiti="home-extend|||programme-a-la-une"><a href="https://www.tf1.fr/tf1/supergirl" class="trackXiti link programLink" data-xiti-libelle="vignette3" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/336/446/vignette_portrait-415-ac5eeb-1@1x.jpeg 1x,//photos1.tf1.fr/336/446/vignette_portrait-415-73509a-1@1.5x.jpeg 1.5x,//photos1.tf1.fr/336/446/vignette_portrait-415-a72748-1@2x.jpeg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/216/vignette_portrait-415-104eca-1@1x.jpeg 1x,//photos1.tf1.fr/162/216/vignette_portrait-415-5da8b2-1@1.5x.jpeg 1.5x,//photos1.tf1.fr/162/216/vignette_portrait-415-e3a212-1@2x.jpeg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/280/372/vignette_portrait-415-91266c-1@1x.jpeg 1x,//photos1.tf1.fr/280/372/vignette_portrait-415-fb03e2-1@1.5x.jpeg 1.5x,//photos1.tf1.fr/280/372/vignette_portrait-415-a91a78-1@2x.jpeg 2x" alt="Supergirl" title="Supergirl" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description" data-xiti="home-extend|||programme-a-la-unenoParent|||Programme|3|8"><a href="https://www.tf1.fr/tf1/supergirl" class="trackXiti link" data-xiti-libelle="vignette3" data-xiti-type="N"><div class="text"><p class="program">Supergirl</p></div><div class="channel tf1"></div></a></div></div></li><li data-type="content" class="js_filter_el"><div class="program key-list-programs-une" data-xiti="home-extend|||programme-a-la-une"><a href="https://www.tf1.fr/tf1/flash" class="trackXiti link programLink" data-xiti-libelle="vignette4" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/336/446/vignette_portrait-418-575edf-0@1x.jpeg 1x,//photos1.tf1.fr/336/446/vignette_portrait-418-1747f6-0@1.5x.jpeg 1.5x,//photos1.tf1.fr/336/446/vignette_portrait-418-5cbbd8-0@2x.jpeg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/216/vignette_portrait-418-220a59-0@1x.jpeg 1x,//photos1.tf1.fr/162/216/vignette_portrait-418-58d6b2-0@1.5x.jpeg 1.5x,//photos1.tf1.fr/162/216/vignette_portrait-418-cfa48c-0@2x.jpeg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/280/372/vignette_portrait-418-97bdb4-0@1x.jpeg 1x,//photos1.tf1.fr/280/372/vignette_portrait-418-bd73ef-0@1.5x.jpeg 1.5x,//photos1.tf1.fr/280/372/vignette_portrait-418-015a55-0@2x.jpeg 2x" alt="Flash" title="Flash" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description" data-xiti="home-extend|||programme-a-la-unenoParent|||Programme|4|8"><a href="https://www.tf1.fr/tf1/flash" class="trackXiti link" data-xiti-libelle="vignette4" data-xiti-type="N"><div class="text"><p class="program">Flash</p></div><div class="channel tmc"></div><div class="channel tf1"></div></a></div></div></li><li data-type="content" class="js_filter_el"><div class="program key-list-programs-une" data-xiti="home-extend|||programme-a-la-une"><a href="https://www.tf1.fr/nt1/la-villa-des-coeurs-brises" class="trackXiti link programLink" data-xiti-libelle="vignette5" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/336/446/vignette_portrait_lavilla_summerreplay_v2-24559e-0@1x.jpeg 1x,//photos2.tf1.fr/336/446/vignette_portrait_lavilla_summerreplay_v2-49ed9e-0@1.5x.jpeg 1.5x,//photos2.tf1.fr/336/446/vignette_portrait_lavilla_summerreplay_v2-78e068-0@2x.jpeg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/216/vignette_portrait_lavilla_summerreplay_v2-c8094c-0@1x.jpeg 1x,//photos2.tf1.fr/162/216/vignette_portrait_lavilla_summerreplay_v2-b33c84-0@1.5x.jpeg 1.5x,//photos2.tf1.fr/162/216/vignette_portrait_lavilla_summerreplay_v2-7c3755-0@2x.jpeg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/280/372/vignette_portrait_lavilla_summerreplay_v2-3c01fd-0@1x.jpeg 1x,//photos2.tf1.fr/280/372/vignette_portrait_lavilla_summerreplay_v2-55663c-0@1.5x.jpeg 1.5x,//photos2.tf1.fr/280/372/vignette_portrait_lavilla_summerreplay_v2-34dd89-0@2x.jpeg 2x" alt="La Villa des Coeurs Brisés" title="La Villa des Coeurs Brisés" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description" data-xiti="home-extend|||programme-a-la-unenoParent|||Programme|5|8"><a href="https://www.tf1.fr/nt1/la-villa-des-coeurs-brises" class="trackXiti link" data-xiti-libelle="vignette5" data-xiti-type="N"><div class="text"><p class="program">La Villa des Coeurs Brisés</p></div><div class="channel nt1"></div><div class="channel tf1"></div></a></div></div></li><li data-type="content" class="js_filter_el"><div class="program key-list-programs-une" data-xiti="home-extend|||programme-a-la-une"><a href="https://www.tf1.fr/tf1/presque-adultes" class="trackXiti link programLink" data-xiti-libelle="vignette6" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/336/446/vignette_portrait-416-20ae55-2@1x.jpeg 1x,//photos2.tf1.fr/336/446/vignette_portrait-416-49e1f0-2@1.5x.jpeg 1.5x,//photos2.tf1.fr/336/446/vignette_portrait-416-690ca8-2@2x.jpeg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/216/vignette_portrait-416-b4cb0b-2@1x.jpeg 1x,//photos2.tf1.fr/162/216/vignette_portrait-416-dc7954-2@1.5x.jpeg 1.5x,//photos2.tf1.fr/162/216/vignette_portrait-416-3fb698-2@2x.jpeg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/280/372/vignette_portrait-416-5d751c-2@1x.jpeg 1x,//photos2.tf1.fr/280/372/vignette_portrait-416-badc1a-2@1.5x.jpeg 1.5x,//photos2.tf1.fr/280/372/vignette_portrait-416-bd18b4-2@2x.jpeg 2x" alt="Presque adultes" title="Presque adultes" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description" data-xiti="home-extend|||programme-a-la-unenoParent|||Programme|6|8"><a href="https://www.tf1.fr/tf1/presque-adultes" class="trackXiti link" data-xiti-libelle="vignette6" data-xiti-type="N"><div class="text"><p class="program">Presque adultes</p></div><div class="channel tf1"></div></a></div></div></li><li data-type="content" class="js_filter_el"><div class="program key-list-programs-une" data-xiti="home-extend|||programme-a-la-une"><a href="https://www.tf1.fr/tf1/blindspot" class="trackXiti link programLink" data-xiti-libelle="vignette7" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/336/446/vignette_portrait-417-08fe34-0@1x.jpeg 1x,//photos1.tf1.fr/336/446/vignette_portrait-417-9cc2d8-0@1.5x.jpeg 1.5x,//photos1.tf1.fr/336/446/vignette_portrait-417-adf469-0@2x.jpeg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/216/vignette_portrait-417-f5b622-0@1x.jpeg 1x,//photos1.tf1.fr/162/216/vignette_portrait-417-4b9c9e-0@1.5x.jpeg 1.5x,//photos1.tf1.fr/162/216/vignette_portrait-417-0293f6-0@2x.jpeg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/280/372/vignette_portrait-417-446d14-0@1x.jpeg 1x,//photos1.tf1.fr/280/372/vignette_portrait-417-d60ca7-0@1.5x.jpeg 1.5x,//photos1.tf1.fr/280/372/vignette_portrait-417-0087ed-0@2x.jpeg 2x" alt="Blindspot" title="Blindspot" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description" data-xiti="home-extend|||programme-a-la-unenoParent|||Programme|7|8"><a href="https://www.tf1.fr/tf1/blindspot" class="trackXiti link" data-xiti-libelle="vignette7" data-xiti-type="N"><div class="text"><p class="program">Blindspot</p></div><div class="channel tf1"></div></a></div></div></li><li data-type="content" class="js_filter_el"><div class="program key-list-programs-une" data-xiti="home-extend|||programme-a-la-une"><a href="https://www.tf1.fr/tf1/tout-est-permis-avec-arthur" class="trackXiti link programLink" data-xiti-libelle="vignette8" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/336/446/vignette_portrait_vtep-228f40-0@1x.jpeg 1x,//photos2.tf1.fr/336/446/vignette_portrait_vtep-0e41e0-0@1.5x.jpeg 1.5x,//photos2.tf1.fr/336/446/vignette_portrait_vtep-afa82f-0@2x.jpeg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/216/vignette_portrait_vtep-099682-0@1x.jpeg 1x,//photos2.tf1.fr/162/216/vignette_portrait_vtep-311d5a-0@1.5x.jpeg 1.5x,//photos2.tf1.fr/162/216/vignette_portrait_vtep-80f7bb-0@2x.jpeg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/280/372/vignette_portrait_vtep-8582c6-0@1x.jpeg 1x,//photos2.tf1.fr/280/372/vignette_portrait_vtep-af18b4-0@1.5x.jpeg 1.5x,//photos2.tf1.fr/280/372/vignette_portrait_vtep-63e52b-0@2x.jpeg 2x" alt="Tout est permis avec Arthur" title="Tout est permis avec Arthur" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description" data-xiti="home-extend|||programme-a-la-unenoParent|||Programme|8|8"><a href="https://www.tf1.fr/tf1/tout-est-permis-avec-arthur" class="trackXiti link" data-xiti-libelle="vignette8" data-xiti-type="N"><div class="text"><p class="program">Tout est permis avec Arthur</p></div><div class="channel tf1"></div></a></div></div></li></ul></div></div></div></section><div class="freewheelDiv desktop "><span id="skin_player_desktop" class="_fwph"><form id="_fw_form_skin_player_desktop" style="display:none"><input type="hidden" name="_fw_input_skin_player_desktop" id="_fw_input_skin_player_desktop" value="ptgt=s&h=580&w=1920&cd=1940,530|1920,530|194,580|1,1&slau=Skinned%20Player%20PC%201920x580|Pixel%201x1"></form><span id="_fw_container_skin_player_desktop"></span></span></div><div class="freewheelDiv tablet "><span id="skin_player_tablet" class="_fwph"><form id="_fw_form_skin_player_tablet" style="display:none"><input type="hidden" name="_fw_input_skin_player_tablet" id="_fw_input_skin_player_tablet" value="ptgt=s&h=564&w=1024&cd=1024,500|1,1&slau=Skinned%20Player%20Tablet%201024x564|Pixel%201x1"></form><span id="_fw_container_skin_player_tablet"></span></span></div><footer id="TF1__footer"><div class="footer_breadcrumb"><div class="content_section"><ul class="margin_section"><li  itemscope itemtype="http://data-vocabulary.org/Breadcrumb" data-xiti="Footer|||fil_d_ariane"><a href="https://www.tf1.fr/" class="trackXiti" itemprop="url" data-xiti-libelle="Accueil" data-xiti-type="N"><span itemprop="title">Accueil</span></a></li><li  itemscope itemtype="http://data-vocabulary.org/Breadcrumb" data-xiti="Footer|||fil_d_ariane"><a href="https://www.tf1.fr/nt1" class="trackXiti" itemprop="url" data-xiti-libelle="NT1" data-xiti-type="N"><span itemprop="title">NT1</span></a></li><li  itemscope itemtype="http://data-vocabulary.org/Breadcrumb" data-xiti="Footer|||fil_d_ariane"><a href="https://www.tf1.fr/tf1/petits-secrets-entre-voisins/videos" class="trackXiti" itemprop="url" data-xiti-libelle="Videos" data-xiti-type="N"><span itemprop="title">Videos</span></a></li><li class="current" itemscope itemtype="http://data-vocabulary.org/Breadcrumb" data-xiti="Footer|||fil_d_ariane"><a href="https://www.tf1.fr/tf1/petits-secrets-entre-voisins/videos/petits-secrets-entre-voisins-l-affaire-de-vie-2.html" class="trackXiti" itemprop="url" data-xiti-libelle="Petits_secrets_entre_voisins_-_L_affaire_de_ma_vie" data-xiti-type="N"><span itemprop="title">Petits secrets entre voisins - L&#39;affaire de ma vie</span></a></li></ul></div></div><div class="footer_links link_opener white_style"><div class="content_section"><div class="margin_section"><input type="checkbox" id="opener-2"><label for="opener-2"><span class="txt">A voir aussi</span><span class="icon"></span></label><ul class="contentopen"><li class="dynamic" data-xiti="Footer|||MYTF1"><a href="https://www.tf1.fr/" class="trackXiti" data-xiti-libelle="MYTF1" data-xiti-type="N"><strong class="colorCategory">MYTF1</strong></a><ul><li><p data-xiti="Footer|||Lienmytf1"><a href="https://www.tf1.fr/programmes-tv" class="trackXiti" data-xiti-libelle="Programmes" data-xiti-type="N"><span>Programmes</span></a></p></li><li><p data-xiti="Footer|||Lienmytf1"><a href="https://www.tf1.fr/news" class="trackXiti" data-xiti-libelle="News" data-xiti-type="N"><span>News</span></a></p></li><li><p data-xiti="Footer|||Lienmytf1"><a href="https://www.tf1.fr/replay" class="trackXiti" data-xiti-libelle="Replay" data-xiti-type="N"><span>Replay</span></a></p></li><li><p data-xiti="Footer|||Lienmytf1"><a href="https://www.tf1.fr/videos" class="trackXiti" data-xiti-libelle="Vidéos" data-xiti-type="N"><span>Vidéos</span></a></p></li><li><p data-xiti="Footer|||Lienmytf1"><a href="https://www.tf1.fr/photos" class="trackXiti" data-xiti-libelle="Photos" data-xiti-type="N"><span>Photos</span></a></p></li><li><p data-xiti="Footer|||Lienmytf1"><a href="https://www.tf1.fr/direct" class="trackXiti" data-xiti-libelle="Direct" data-xiti-type="N"><span>Direct</span></a></p></li><li><p data-xiti="Footer|||Lienmytf1"><a href="https://www.tf1.fr/xtra" class="trackXiti" data-xiti-libelle="XTRA" data-xiti-type="N"><span>XTRA</span></a></p></li></ul></li><li class="dynamic" data-xiti="Footer|||NT1"><a href="https://www.tf1.fr/nt1" class="trackXiti" data-xiti-libelle="NT1" data-xiti-type="N"><strong class="colorCategory">NT1</strong></a><ul><li><p data-xiti="Footer|||Liennt1"><a href="https://www.tf1.fr/nt1/programmes-tv" class="trackXiti" data-xiti-libelle="Programmes_NT1" data-xiti-type="N"><span>Programmes NT1</span></a></p></li><li><p data-xiti="Footer|||Liennt1"><a href="https://www.tf1.fr/nt1/replay" class="trackXiti" data-xiti-libelle="Replay_NT1" data-xiti-type="N"><span>Replay NT1</span></a></p></li><li><p data-xiti="Footer|||Liennt1"><a href="https://www.tf1.fr/nt1/videos" class="trackXiti" data-xiti-libelle="Vidéos_NT1" data-xiti-type="N"><span>Vidéos NT1</span></a></p></li><li><p data-xiti="Footer|||Liennt1"><a href="https://www.tf1.fr/nt1/10-couples-parfaits" class="trackXiti" data-xiti-libelle="10_Couples_Parfaits" data-xiti-type="N"><span>10 Couples Parfaits</span></a></p></li><li><p data-xiti="Footer|||Liennt1"><a href="https://www.tf1.fr/nt1/la-villa-des-coeurs-brises" class="trackXiti" data-xiti-libelle="La_Villa_des_Coeurs_Brisés" data-xiti-type="N"><span>La Villa des Coeurs Brisés</span></a></p></li><li><p data-xiti="Footer|||Liennt1"><a href="https://www.tf1.fr/tf1/secret-story" class="trackXiti" data-xiti-libelle="Secret_Story_11" data-xiti-type="N"><span>Secret Story 11</span></a></p></li><li><p data-xiti="Footer|||Liennt1"><a href="https://www.tf1.fr/nt1/vampire-diaries" class="trackXiti" data-xiti-libelle="Vampire_Diaries" data-xiti-type="N"><span>Vampire Diaries</span></a></p></li><li><p data-xiti="Footer|||Liennt1"><a href="https://www.tf1.fr/tf1/revenge" class="trackXiti" data-xiti-libelle="Revenge" data-xiti-type="N"><span>Revenge</span></a></p></li></ul></li><li class="dynamic multi_dynamic" data-xiti="Footer|||"><strong class="colorCategory">Retrouvez TF1 sur</strong><ul><li><div class="social_article"><div class="block_social initjs"><div class="list_links" data-xiti="Footer|||LienReseauSociaux"><a class="btn-social icon-facebook social iconTF1 trackXiti" href="https://www.facebook.com/TF1" target="_blank" title="Retrouvez  sur Facebook" data-xiti-libelle="Facebook" data-xiti-type="S"><span>Facebook</span></a><a class="btn-social icon-twitter social iconTF1 trackXiti" href="https://twitter.com/tf1" target="_blank" title="Retrouvez  sur Twitter" data-xiti-libelle="twitter" data-xiti-type="S"><span>Twitter</span></a><a class="btn-social icon-google social iconTF1 trackXiti" href="https://plus.google.com/+TF1/posts" target="_blank" title="Retrouvez  sur Google+" data-xiti-libelle="Google" data-xiti-type="S"><span>Google+</span></a></div></div></div></li></ul><ul class="under_dynamic"><li><p data-xiti="Footer|||Liennt1"><a href="https://www.tf1.fr/nt1/falling-skies/photos/saison-1-l-album-photo-de-l-episode-1-vivre-apprendre.html" class="trackXiti" data-xiti-libelle="Saison_1_L_album_photo_de_l_épisode_1_Vivre_et_apprendre" data-xiti-type="N"><strong>nt1</strong> <strong class="colorCategory">Falling Skies</strong><span>Saison 1 : L&#39;album photo de l&#39;épisode 1 : Vivre et apprendre</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/greys-anatomy/news/un-cross-over-entre-grey-s-anatomy-private-practice-7968160.html" class="trackXiti" data-xiti-libelle="Encore_un_cross-over_entre_Grey_s_Anatomy_et_Private_Practice_" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Grey&#39;s Anatomy</strong><span>Encore un cross-over entre &quot;Grey&#39;s Anatomy&quot; et &quot;Private Practice&quot;</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/falco/photos/falco-saison-2-photos-inedites.html" class="trackXiti" data-xiti-libelle="Falco_saison_2_les_photos_inédites_!" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Falco</strong><span>Falco saison 2, les photos inédites !</span></a></p></li><li><p data-xiti="Footer|||Liennt1"><a href="https://www.tf1.fr/nt1/grimm/photos/grimm-episodes-5-a-8-images.html" class="trackXiti" data-xiti-libelle="GRIMM_les_épisodes_5_à_8_en_images" data-xiti-type="N"><strong>nt1</strong> <strong class="colorCategory">Grimm</strong><span>GRIMM : les épisodes 5 à 8 en images</span></a></p></li></ul><ul class="under_dynamic"><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/mentalist/videos/simon-baker-a-paris-images-exclu.html" class="trackXiti" data-xiti-libelle="Simon_Baker_à_Paris_Les_images_en_exclu" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Mentalist</strong><span>Simon Baker à Paris : Les images en exclu</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/falco/photos/falco-saison-3-chaos-1-2.html" class="trackXiti" data-xiti-libelle="Falco_-_Saison_3_-_Chaos_1_et_2" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Falco</strong><span>Falco - Saison 3 - Chaos 1 et 2</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/unforgettable/photos/unforgettable-saison-3-photos-episodes-3-4.html" class="trackXiti" data-xiti-libelle="Unforgettable_Saison_3_-_Les_photos_des_épisodes_3_et_4" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Unforgettable</strong><span>Unforgettable Saison 3 - Les photos des épisodes 3 et 4</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/josephine-ange-gardien/news/liane-foly-aux-cotes-de-mimie-mathy-josephine-ange-gardien-marie-antoinette-3715313.html" class="trackXiti" data-xiti-libelle="Liane_Foly_aux_côtés_de_Mimie_Mathy_dans_Joséphine_Ange_Gardien_Marie-Antoinette" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Joséphine, ange gardien</strong><span>Liane Foly aux côtés de Mimie Mathy dans Joséphine Ange Gardien &quot;Marie-Antoinette</span></a></p></li></ul><ul class="under_dynamic"></ul></li></ul></div></div></div><div class="footer_legacy"><div class="content_section"><div class="margin_section"><div class="logo_footer"><span class="logo_mytf1">MyTF1</span></div><div id="last_list_links"><p>TF1 Copyright © 2017 e-TF1</p><nav data-xiti="Footer|||Lienbas"><a data-xiti-libelle="Mentions_légales" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/mentions-legales/" rel="nofollow">Mentions légales</a><a data-xiti-libelle="Espace_de_confiance" data-xiti-type="N" class="trackXiti" href="/espace-de-confiance" rel="nofollow">Espace de confiance</a><a data-xiti-libelle="Conditions_d_utilisation" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/conditions-generales-utilisation/" rel="nofollow">Conditions d'utilisation</a><a data-xiti-libelle="Politique_de_confidentialité" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/politique-de-confidentialite/" rel="nofollow">Politique de confidentialité</a><a data-xiti-libelle="Cookies" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/cookie/" rel="nofollow">Cookies</a><a data-xiti-libelle="Règlement_Remboursement_-_Gagnant_des_jeux_TV" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/jeux/reglement-remboursement/" rel="nofollow">Règlement / Remboursement / Gagnant des jeux TV</a><a data-xiti-libelle="Groupe_TF1" data-xiti-type="N" class="trackXiti" href="http://www.groupe-tf1.fr/" rel="nofollow">Groupe TF1</a><a data-xiti-libelle="MYTF1_sur_vos_écrans" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/pages/mytf1-ecrans.html" rel="nofollow">MYTF1 sur vos écrans</a><a data-xiti-libelle="Copyrights" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/copyrights" rel="nofollow">Copyrights</a><a data-xiti-libelle="Contact" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/tf1/tf1-et-vous/pages/formulaire-de-contact.html" rel="nofollow">Nous contacter</a></nav></div></div></div></div></footer></div></div><script id="initXITI">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</script><script>var xt_adblock = 1;var xt_infos = {};</script><script src="//static.mytf1.tf1.fr/assets/js/build/lib/ads_scripts/adframe.js"></script><script>(function() {var test = document.createElement('div');test.innerHTML = '&nbsp;';test.className = 'adsbox';document.body.appendChild(test);window.setTimeout(function() {if (test.offsetHeight === 0) {xt_adblock = 1;}test.parentNode.removeChild(test);}, 100);})();</script><script id="xiti_script">function getCookie(sKey) {if (!sKey) { return null; }return decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*" + encodeURIComponent(sKey).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=\\s*([^;]*).*$)|^.*$"), "$1")) || null;}xtnv = document;xtsd = ('https:' == document.location.protocol ? 'https://logs1169' : 'http://logc169');xtn2 = "104";xtpage = "petits-secrets-entre-voisins::videos::tf1::replay_13462347_petits-secrets-entre-voisins";xtdi = "";xt_multc = "";xt_ac = "";xt_at = false;var xt_tag = '';xt_tag = "voisins|scripted-reality|fiction-drame";var xtcustom = {};xtcustom = {"v_duree":"moyen","v_format":"replay","p_channel":{"channelhd1":"1","channelnt1":"1","channeltf1":"1","channeltmc":"0","channelxtra":"0"},"programme":{"programme_id":"2e3cd530-34a6-41e0-b3b4-3271b0bbf2a0","programme_nom":"petits-secrets-entre-voisins","programme_genre":"series-et-fictions","programme_saison":"6"},"p_typepage":"programme-videos"};xtcustom['s_adblock'] = xt_adblock;xtcustom['p_url'] = window.location.href;window['xtcustom'] = xtcustom;if (window.xtparam != null) {window.xtparam += "&ac="+xt_ac+"&at="+xt_at+"&xt_tag="+xt_tag+xt_multc;} else {window.xtparam = "&ac="+xt_ac+"&at="+xt_at+"&xt_tag="+xt_tag+xt_multc;}</script><script>var _eStat_Whap_loaded=0;var _eStat_Whap_sent=0;function _eStat_Whap_hit() {if(_eStat_Whap_loaded && !_eStat_Whap_sent){eStatWhap.serial("800000206966");eStatWhap.send();}_eStat_Whap_sent = 1;}</script><script>async_function.push(function() {var s = document.createElement('script');s.async = true;s.src = '//w.estat.com/js/whap.js';s.onreadystatechange = function () {if (this.readyState == 'complete' || this.readyState == 'loaded') {_eStat_Whap_hit();}};s.addEventListener('load', function (e) {_eStat_Whap_hit()}, false);var x = document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s, x);});</script><script src="//static.mytf1.tf1.fr/assets/js/build/lib/require.js"></script><script>require.config({baseUrl: '//static.mytf1.tf1.fr/assets/js/build/',urlArgs: 'bust=141',waitSeconds: 120});function updateDX() {if (oas_script) {oas_script.reloadAds();}}</script><script>async_function.push(function() {var n_pbt="";var nuggrid = encodeURIComponent(top.location.href);var nuggn = 731239640;var nuggsid = 240690783;var nuggsub = "lpm-tf1";var nuggscr = document.createElement('script');nuggscr.type = 'text/javascript';nuggscr.src = '//' + nuggsub + '.nuggad.net/rc?nuggn=' + nuggn + '&nuggsid=' + nuggsid + '&nuggrid=' + nuggrid;nuggscr.async = true;var n = document.getElementsByTagName('script')[0];n.parentNode.insertBefore(nuggscr, n);});</script><script>async_function.push(function() {var csid = "F09828";var bpid = "tf1";var e = document.createElement("script");var s = document.getElementsByTagName("script")[0];e.src = "//js.revsci.net/gateway/gw.js?auto=t&csid=" + csid + "&bpid=" + bpid;e.async = true;s.parentNode.insertBefore(e, s);});</script><script>var _gaq = _gaq || [];_gaq.push(['_setAccount', 'UA-15875883-3']);_gaq.push(['_trackPageview']);_gaq.push(['_setVisitorCookieTimeout', 31536000000]);async_function.push(function() {var ga = document.createElement('script');ga.type = 'text/javascript';ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga, s);});</script><script src="//cdns.gigya.com/js/gigya.js?apiKey=3_hWgJdARhz_7l1oOp3a8BDLoR9cuWZpUaKG4aqF7gum9_iK3uTZ2VlDBl8ANf8FVk&amp;lang=fr&enableSSOToken=true&lang=fr">{sessionExpiration: 3600 * 24 * 365,enableSSOToken: true}</script><script>'use strict';var class_page, class_userlib, class_gigya = false;require(['lib/utils', 'lib/user'], function(utils, Userlib) {class_userlib = new Userlib();window.utils = new utils();require(['lib/gigya'], function(GigyaClass) {class_gigya = new GigyaClass();class_gigya.checkAutoLogin(function() {require(['lib/xiti'], function(xiti) {window.xiti_script = new xiti();require(['lib/lazyload'], function(Lazyload) {require(['pages/page'], function(page) {class_page = new page();class_page.addJavascriptLinkRedirect(document);class_page.addJavascriptBlocks(document);class_page.addLinksEvents(document);class_page.parseDate(document);class_page.addCheckLazy();async_function.forEach(function(fn) {if (typeof(fn) === 'function') {fn();}});class_page.setCredits();try {class_page.loadPixel();}catch(e) {}});});});});});});</script><script>if (typeof(_datapythagore) == 'undefined') {window['_datapythagore'] = {};}var cookieSha = getCookie('session') || false;_datapythagore.c_xtsite = xtsite;_datapythagore.c_xtn2 = xtn2;_datapythagore.c_xt_tag = xt_tag;_datapythagore.c_s_device = window.navigator.userAgent;_datapythagore.c_s_orientation = (window.innerHeight > window.innerWith ? 'portrait' : 'paysage');_datapythagore.c_s_adblock = false;_datapythagore.c_s_os = window.navigator.userAgent;_datapythagore.c_channelhd1 = xtcustom.p_channel.channelhd1 || 0;_datapythagore.c_channelnt1 = xtcustom.p_channel.channelnt1 || 0;_datapythagore.c_channeltf1 = xtcustom.p_channel.channeltf1 || 0;_datapythagore.c_channeltmc = xtcustom.p_channel.channeltmc || 0;_datapythagore.c_channelxtra = xtcustom.p_channel.channelxtra || 0;if (xtcustom.programme) {_datapythagore.c_programme_nom = xtcustom.programme.programme_nom;_datapythagore.c_programme_genre = xtcustom.programme.programme_genre;_datapythagore.c_programme_saison = xtcustom.programme.programme_saison;}_datapythagore.c_authenticated = getCookie('isAuthenticated') || 0;if (_datapythagore.c_authenticated != 0 && cookieSha) {var hashEmail = JSON.parse(decode64(cookieSha));if (hashEmail.hashEmail) {_datapythagore.hashedId = hashEmail.hashEmail;}}if (xt_at) {_datapythagore.c_xt_at = xt_at;}if (document.referrer && document.referrer != '' && document.referrer.search('.tf1.fr') == 0) {_datapythagore.c_referer = document.referrer;}_datapythagore.contenu_video = 1;_datapythagore.c_idarticle = null;_datapythagore.c_idmove = 'v-598d6d0d12d64';_datapythagore.c_idrefvideo = 'fb20d6c1-db4a-47f6-ae32-3251b2e00cc8';_datapythagore.c_idcataloguevideo = '';_datapythagore.c_idwat = '13462347';_datapythagore.c_domaine_video = 'tf1.fr';_datapythagore.c_datediffusion = '2017-8-14';var sessionTemp = getCookie('session') || false;var facebookIdUser = null;var googleUser = null;if (sessionTemp) {var session = JSON.parse(decode64(sessionTemp));if (session.facebookId != '') {facebookIdUser = session.facebookId;}if (session.googleId != '') {googleUser = session.googleId;}if (session.mdUID) {_datapythagore.c_xt_atg = session.mdUID;}}_datapythagore.c_facebook_id = facebookIdUser;_datapythagore.c_google_id = googleUser;_datapythagore['c_programme_sous-genre'] = 'series-francaises';var currentDate = new Date();var currentDay = currentDate.getDay();var dayName = 'samedi';switch (currentDay) {case 0:dayName = 'dimanche';break;case 1:dayName = 'lundi';break;case 2:dayName = 'mardi';break;case 3:dayName = 'mercredi';break;case 4:dayName = 'jeudi';break;case 5:dayName = 'vendredi';break;}var currentHours = currentDate.getHours();_datapythagore['c_moment_jourdate'] = currentDate.toISOString().slice(0,10);_datapythagore['c_moment_journomme'] = dayName;_datapythagore['c_moment_heure'] = currentHours;/* Surcharge Mobile */var parsedHash = window.location.hash.substr(1);if (typeof(parsedHash) !== undefined) {var listParams = parsedHash.split('&');listParams.forEach(function(item) {var itemValue = item.split('=');switch (itemValue[0]) {case 'c_xtsite':_datapythagore.c_xtsite = itemValue[1];break;case 'd_dpuuid':_datapythagore.mobileId = itemValue[1];break;}});}</script><script data-timing="async">async_function.push(function() {window._troq = window._troq || [];_troq.push(['tagid', '6549466-42c860a1f77147a001334c9a2edf7598'],['_sha256', getCookie('shaMail') || ''],['_rtgcat', 'tf1'],['_rtgsubcat', 'petits-secrets-entre-voisins']);(function() {if (window._troqck !== 1) {var a = document.createElement("script");a.type = "text/javascript";a.async = !0;a.src = "//mmtro.com/tro.js";var b = document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a, b);}})();});</script><script>(function () {window._fw_linktag_params = {scan_delay: 0,allow_rescan_after: 15000,server: "7b9df.v.fwmrm.net", /* PROD 7b9de.v.fwmrm.net*/network_id: "506334",profile: "506334:tf1_displayonly_live",other_global_params: '',key_values: ''};window._fw_others_infos = {channel: "nt1",page: "https://www.tf1.fr/tf1/petits-secrets-entre-voisins/videos/petits-secrets-entre-voisins-l-affaire-de-vie-2.html",caid: "13462347"};var e = function () {if (document.addEventListener) document.removeEventListener('DOMContentLoaded', e, false);else window.detachEvent('onload', e);window._fw_page_ready = true;};if (document.addEventListener) document.addEventListener('DOMContentLoaded', e, false);else if (window.attachEvent) window.attachEvent('onload', e);})();</script><script src="//static.mytf1.tf1.fr/assets/js/build/lib/adformat.js"></script><script src="//assets.adobedtm.com/bd957836a2bca337966ddfbc6b9825557d542c20/satelliteLib-6569cc5b428a65e825ca59ea3774545e0602c67b.js"></script><!-- ***eTF1 Powered*** --></body></html>