<!DOCTYPE html><html lang="fr" id="secret-story"><head><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0"><meta charset="utf-8" /><link rel="stylesheet" href="//static.mytf1.tf1.fr/assets/css/build/mytf1.css?c=149" /><script>(function () {var cacheCss = 149;var css_href = '//static.mytf1.tf1.fr/assets/css/build/fonts.css?' + cacheCss;function getCookieVal(offset) {var es=document.cookie.indexOf(";",offset);if(es==-1) {es=document.cookie.length;}return unescape(document.cookie.substring(offset,es));}function deleteCookie(name) {var path = getCookie("path");if(getCookie(name)){document.cookie = name + "=" + ((path) ? "; path=" + path : "") + "; expires=Thu, 01-Jan-70 00:00:01 GMT";}}function on(el, ev, callback) {if (el.addEventListener) {el.addEventListener(ev, callback, false);} else if (el.attachEvent) {el.attachEvent("on" + ev, callback);}}if ((window.localStorage && localStorage.font_css_cache && localStorage.font_css_cache_file === css_href) || getCookieVal('font_css_cache') === cacheCss) {injectFontsStylesheet();} else {on(window, "load", injectFontsStylesheet);}function fileIsCached(href) {return window.localStorage && localStorage.font_css_cache && (localStorage.font_css_cache_file === href);}function injectFontsStylesheet() {if (!window.localStorage || !window.XMLHttpRequest) {var stylesheet = document.createElement('link');stylesheet.href = css_href;stylesheet.rel = 'stylesheet';stylesheet.type = 'text/css';document.getElementsByTagName('head')[0].appendChild(stylesheet);document.cookie = "font_css_cache=" + cacheCss;} else {if (fileIsCached(css_href)) {injectRawStyle(localStorage.font_css_cache);} else {var xhr = new XMLHttpRequest();xhr.open("GET", css_href, true);on(xhr, 'load', function () {if (xhr.readyState === 4) {injectRawStyle(xhr.responseText);localStorage.font_css_cache = xhr.responseText;localStorage.font_css_cache_file = css_href;}});xhr.send();}}}function injectRawStyle(text) {var style = document.createElement('style');style.innerHTML = text;document.getElementsByTagName('head')[0].appendChild(style);}}());</script><script>var reqConfig = {envConfig: {"authUrl":"https://auth.mytf1.tf1.fr/","apiUrl":"//api.mytf1.tf1.fr/","frontUrl":"//www.tf1.fr/","staticUrl":"//static.mytf1.tf1.fr/","isProd":true,"disablingAuth":false,"disablingSearch":false,"disablingHelios":false,"gigyaKey":"3_hWgJdARhz_7l1oOp3a8BDLoR9cuWZpUaKG4aqF7gum9_iK3uTZ2VlDBl8ANf8FVk","pathGigya":"//cdns.gigya.com/js/gigya.js?apiKey=3_hWgJdARhz_7l1oOp3a8BDLoR9cuWZpUaKG4aqF7gum9_iK3uTZ2VlDBl8ANf8FVk&lang=fr","pairingUrl":"http://vipadmk8sidbox501.dedale.tf1.fr/v2","fwNetworkID":"506334","fwProfile":":tf1_displayonly_live","fwUrl":"//7b9df.v.fwmrm.net","fwFullUrl":"https://7b9df.v.fwmrm.net","loginUrl":"https://auth.mytf1.tf1.fr/mon-compte/login","myaccountUrl":"https://auth.mytf1.tf1.fr/mon-compte","logoutUrl":"https://auth.mytf1.tf1.fr/logout","deleteUrl":"https://auth.mytf1.tf1.fr/mon-compte/profile/delete?redirectUri=//www.tf1.fr/mon-compte","ENV":"production","env":"production"},useful_urls: {"politique_confidentialite":"//www.tf1.fr/politique-de-confidentialite/","politique_confidentialite_groupe_tf1":"//static.mytf1.tf1.fr/assets/pdf/10577561hnwfl.pdf#page=5","politique_cookies":"//www.tf1.fr/cookie/","rules_repayment":"//www.tf1.fr/jeux/reglement-remboursement/","cgu":"//www.tf1.fr/conditions-generales-utilisation/","mentions_legales":"//www.tf1.fr/mentions-legales/","mytf1_ecrans":"//www.tf1.fr/pages/mytf1-ecrans.html","copyrights":"//www.tf1.fr/copyrights"},trackingXiti: false};reqConfig.envConfig.freewheel = {csidDesktop:"nt1_page_type_display_/tf1/secret-story/news/secret-story-11-reglement-de-comptes-entre-alain-barbara-8871760.html_platform_desktop_media_desktop",csidTabletIpad: "nt1_page_type_display_/tf1/secret-story/news/secret-story-11-reglement-de-comptes-entre-alain-barbara-8871760.html_platform_ipad_mobile_web_media_tablet",csidMobileIphone: "nt1_page_type_display_/tf1/secret-story/news/secret-story-11-reglement-de-comptes-entre-alain-barbara-8871760.html_platform_iphone_mobile_web_media_mobile",csidTabletAndroid: "nt1_page_type_display_/tf1/secret-story/news/secret-story-11-reglement-de-comptes-entre-alain-barbara-8871760.html_platform_android_tablet_mobile_web_media_tablet",csidMobileAndroid: "nt1_page_type_display_/tf1/secret-story/news/secret-story-11-reglement-de-comptes-entre-alain-barbara-8871760.html_platform_android_phone_mobile_web_media_mobile",caid: "display_myTF1_NT1",fwProfile: "506334:tf1_displayonly_live"};var async_function = [];window._datapythagore = {};</script><title>Secret Story 11 : Règlement de comptes entre Alain et Barbara - Secret Story  -  TF1</title><meta name="description" content="Depuis la soirée des nominés, le temps est à l&#39;orage entre Alain et Barbara. Les deux anciens complices connaissent ainsi leur premier clash après le prime." /><meta name="robots" content="index,follow,noarchive"/><meta name="keywords" content="telerealite,clash,Alain,Barbara,dispute"/><meta name="news_keywords" content="news,news  Secret Story, Secret Story, telerealite,clash,Alain,Barbara,dispute"/><meta name="referrer" content="origin-when-crossorigin"> <link rel="canonical" href="https://www.tf1.fr/tf1/secret-story/news/secret-story-11-reglement-de-comptes-entre-alain-barbara-8871760.html" /><link rel="dns-prefetch" href="//static.mytf1.tf1.fr"><link rel="dns-prefetch" href="//photos1.tf1.fr"><link rel="dns-prefetch" href="//photos2.tf1.fr"><link rel="dns-prefetch" href="//www.wat.tv"><link rel="apple-touch-icon" sizes="57x57" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-180x180.png"><link rel="icon" type="image/png" href="//static.mytf1.tf1.fr/assets/images/favicons/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="//static.mytf1.tf1.fr/assets/images/favicons/android-chrome-192x192.png" sizes="192x192"><link rel="icon" type="image/png" href="//static.mytf1.tf1.fr/assets/images/favicons/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png" href="//static.mytf1.tf1.fr/assets/images/favicons/favicon-16x16.png" sizes="16x16"><link rel="manifest" href="//static.mytf1.tf1.fr/assets/images/favicons/manifest.json"><link rel="shortcut icon" href="//static.mytf1.tf1.fr/assets/images/favicons/favicon.ico"><meta name="msapplication-TileColor" content="#E72485"><meta name="msapplication-TileImage" content="//static.mytf1.tf1.fr/assets/images/favicons/mstile-144x144.png"><meta name="msapplication-config" content="//static.mytf1.tf1.fr/assets/images/favicons/browserconfig.xml"><meta name="theme-color" content="#ffffff"><script src="//try.abtasty.com/78cb84f9b3158bdce6932109a6d7c7c1.js"></script><script src="//c.amazon-adsystem.com/aax2/amzn_ads.js"></script><script>try {amznads.getAds('3492');} catch(e) {}</script><meta name="twitter:site" content="@TF1"><meta name="twitter:title" content="#SecretStory : Secret Story 11 : Règlement de comptes entre Alain et Barbara"> <meta name="fb:app_id" content="105856129451532"><meta name="fb:admins" content="722520077"><link href="https://plus.google.com/+TF1" rel="publisher"><meta property="og:locale" content="fr_FR"/><meta property="og:site_name" content="nt1"><meta property="og:title" content="Secret Story 11 : Règlement de comptes entre Alain et Barbara"><meta property="og:description" content="#SecretStory : Depuis la soirée des nominés, le temps est à l&#39;orage entre Alain et Barbara. Les deux anciens complices connaissent ainsi leur premier clash après le prime."><meta property="og:url" content="https://www.tf1.fr/tf1/secret-story/news/secret-story-11-reglement-de-comptes-entre-alain-barbara-8871760.html"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:image" content="http://photos2.tf1.fr/1200/630/clash-entre-amis-78abc8-0@1x.jpg"><link rel="amphtml" href="https://www.tf1.fr/amp/tf1/secret-story/news/secret-story-11-reglement-de-comptes-entre-alain-barbara-8871760.html"/><meta property="og:type" content="article"><meta property="article:section" content="Secret Story"/><meta property="article:published_time" content="2017-10-20T13:20:10.817Z"/><meta property="article:modified_time" content="2017-10-20T13:28:53.653Z"/><meta property="article:publisher" content="https://www.facebook.com/Secret.Story.tf1.fr"/><meta name="og:see_also" content="https://www.tf1.fr/tf1/secret-story/news/secret-story-11-alain-laura-s-affrontent-4645901.html" /><meta name="og:see_also" content="https://www.tf1.fr/tf1/secret-story/news/secret-story-11-entre-tanya-barbara-torchon-bru-0342298.html" /><meta name="og:see_also" content="https://www.tf1.fr/tf1/secret-story/news/secret-story-11-tanya-hurle-barbara-charme-nominations-filles-tombent-resume-mardi-19-septembre-1287229.html" /><meta name="og:see_also" content="https://www.tf1.fr/tf1/secret-story/news/secret-story-11-barbara-tanya-se-dechirent-a-propos-d-alain-7255538.html" /><meta property="fb:pages" content="14658017449" /><link type="text/plain" rel="author" href="//static.mytf1.tf1.fr/assets/static/humans.txt" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:url" content="https://www.tf1.fr/tf1/secret-story/news/secret-story-11-reglement-de-comptes-entre-alain-barbara-8871760.html" /><meta name="twitter:description" content="#SecretStory : Depuis la soirée des nominés, le temps est à l&#39;orage entre Alain et Barbara. Les deux anciens complices connaissent ainsi leur premier clash après le prime."><meta name="twitter:image" content="http://photos2.tf1.fr/880/440/clash-entre-amis-9cdfc6-0@1x.jpg"><script type="application/ld+json">{"@context": "http://schema.org/","@type": "NewsArticle ","headline": "Secret Story 11 : Règlement de comptes entre Alain et Barbara","datePublished": "2017-10-20T14:07:55.868Z","dateModified": "2017-10-20T14:07:55.868Z","mainEntityOfPage": "https://www.tf1.fr/tf1/secret-story/news/secret-story-11-reglement-de-comptes-entre-alain-barbara-8871760.html","image": {"@type": "ImageObject","url": "//photos2.tf1.fr/1043/359/clash-entre-amis-f67dc9-0@1x.jpg","height": 359,"width": 1043},"video": {"@type": "VideoObject","name": "Secret Story 11 : Règlement de comptes entre Alain et Barbara","uploadDate": "2017-10-20T14:07:55.868Z","description": "Depuis la soirée des nominés, le temps est à l&#39;orage entre Alain et Barbara. Les deux anciens complices connaissent ainsi leur premier clash après le prime.","thumbnailUrl": "//photos2.tf1.fr/1043/359/clash-entre-amis-f67dc9-0@1x.jpg","contentUrl": "http://www.wat.tv/embedframe/866334chuPP3r13483119","embedUrl": "&lt;iframe src=&quot;http://www.wat.tv/embedframe/866334chuPP3r13483119#forceOASTag=NT1/secret-story/news/home&amp;autoStart=1&quot; style=&quot;width: 100%&quot;&gt;&lt;/iframe&gt;"},"publisher": {"@type": "Organization","name": "TF1","logo": {"@type": "ImageObject","url": "//static.mytf1.tf1.fr/assets/images/logo/tf1.jpg","width": 164,"height": 60}},"author": {"@type": "Person","name": "ZY"},"description": "Depuis la soirée des nominés, le temps est à l&#39;orage entre Alain et Barbara. Les deux anciens complices connaissent ainsi leur premier clash après le prime."}</script></head><body class="skin_default has_program bangumi" data-page="content" data-channel="nt1" data-program="secret-story"><div id="blockSeo"><img src="//photos2.tf1.fr/660/370/clash-entre-amis-96f779-0@1x.jpg" alt="" /></div><div id="TF1__menu" class="initjs" data-type="blocks_sections_menu" data-xiti="Header|||Menugauche"><div class="menu_program" data-xiti="Header|||Menudroite"><p class="title">Secret Story</p><div id="menu_btn_program" class="menu_btn trackXiti" data-xiti-libelle="Ouverture" data-xiti-type="A"><span class="menu_logo_program"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos1.tf1.fr/0/65/secret-story-logo_programme-266a7b-0@1x.png 1x,//photos1.tf1.fr/0/65/secret-story-logo_programme-005acb-0@1.5x.png 1.5x,//photos1.tf1.fr/0/65/secret-story-logo_programme-47d4ad-0@2x.png 2x" media="(min-width: 1025px)"><source srcset="//photos1.tf1.fr/0/65/secret-story-logo_programme-266a7b-0@1x.png 1x,//photos1.tf1.fr/0/65/secret-story-logo_programme-005acb-0@1.5x.png 1.5x,//photos1.tf1.fr/0/65/secret-story-logo_programme-47d4ad-0@2x.png 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos1.tf1.fr/0/65/secret-story-logo_programme-266a7b-0@1x.png 1x,//photos1.tf1.fr/0/65/secret-story-logo_programme-005acb-0@1.5x.png 1.5x,//photos1.tf1.fr/0/65/secret-story-logo_programme-47d4ad-0@2x.png 2x" alt="secret-story" title="secret-story logo_programme" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></span><span>MENU</span><div id="bt_menu_program"><span></span><span></span><span></span></div></div><div id="menu_nav_program" class="menu_nav" style="background:rgba(231,36,133, 1)"><span class="menu_logo_program"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos1.tf1.fr/0/65/secret-story-logo_programme-266a7b-0@1x.png 1x,//photos1.tf1.fr/0/65/secret-story-logo_programme-005acb-0@1.5x.png 1.5x,//photos1.tf1.fr/0/65/secret-story-logo_programme-47d4ad-0@2x.png 2x" media="(min-width: 1025px)"><source srcset="//photos1.tf1.fr/0/65/secret-story-logo_programme-266a7b-0@1x.png 1x,//photos1.tf1.fr/0/65/secret-story-logo_programme-005acb-0@1.5x.png 1.5x,//photos1.tf1.fr/0/65/secret-story-logo_programme-47d4ad-0@2x.png 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos1.tf1.fr/0/65/secret-story-logo_programme-266a7b-0@1x.png 1x,//photos1.tf1.fr/0/65/secret-story-logo_programme-005acb-0@1.5x.png 1.5x,//photos1.tf1.fr/0/65/secret-story-logo_programme-47d4ad-0@2x.png 2x" alt="secret-story" title="secret-story logo_programme" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></span><nav data-xiti="header|||Menudroite"><a href="https://www.tf1.fr/tf1/secret-story" target="_self" class="trackXiti" data-xiti-libelle="LienAccueil" data-xiti-type="N"><span>Accueil</span></a><a href="https://www.tf1.fr/tf1/secret-story/news" target="_self" class="trackXiti" data-xiti-libelle="LienNews" data-xiti-type="N"><span>News</span></a><a href="https://www.tf1.fr/tf1/secret-story/videos" target="_self" class="trackXiti" data-xiti-libelle="LienVidéos" data-xiti-type="N"><span>Vidéos</span></a><a href="https://www.tf1.fr/tf1/secret-story/photos" target="_self" class="trackXiti" data-xiti-libelle="LienPhotos" data-xiti-type="N"><span>Photos</span></a><a href="https://www.tf1.fr/tf1/secret-story/newsfeed" target="_self" class="trackXiti" data-xiti-libelle="LienSecret Live" data-xiti-type="N"><span>Secret Live</span></a></nav><div class="block_social"><div class="list_links"><a class="btn-social icon-facebook social iconTF1 trackXiti" href="https://www.facebook.com/Secret.Story.tf1.fr" target="_blank" title="Retrouvez Secret Story sur Facebook" data-xiti-libelle="Facebook" data-xiti-type="S"><span>Facebook</span></a><a class="btn-social icon-twitter social iconTF1 trackXiti" href="https://twitter.com/secretstory_tf1" target="_blank" title="Retrouvez Secret Story sur Twitter" data-xiti-libelle="twitter" data-xiti-type="S"><span>Twitter</span></a><a class="btn-social icon-google social iconTF1 trackXiti" href="https://plus.google.com/+secretstory/posts" target="_blank" title="Retrouvez Secret Story sur Google+" data-xiti-libelle="Google" data-xiti-type="S"><span>Google+</span></a><a class="btn-social icon-instagram social iconTF1 trackXiti" href="https://www.instagram.com/secretstorytf1" target="_blank" title="Retrouvez Secret Story sur Instagram" data-xiti-libelle="Instagram" data-xiti-type="S"><span>Instagram</span></a><button class="btn_follow trackXiti" data-type="programs" data-id="5b9bf8f4-f2da-4f4a-8f5e-14d1a15471a1"data-text-off="SUIVRE" data-text-on="SUIVRE"data-xiti-libelle="Liensuivrelepgrogramme" data-xiti-type="A"><span class="js_label">SUIVRE</span><span class="heart"></span><span class="throbber"></span></button></div></div></div></div></div><div id="global_wrapper"style="background: #2f323c url(//photos1.tf1.fr/1920/810/fond_player_ss10-43934c-1@1x.jpg) center top no-repeat;"><div id="wrapper"><style>.text_title span, .text_title strong {color: #e72485;}.background_custom {background: #e72485!important;}.footer_title {color: #e72485!important;}.colorCategory {color: #e72485!important;}.content_article .text_article h2  {color: #e72485!important;}body.menu-program-opened #TF1__menu .menu_program #menu_nav_program .block_social .btn_follow:hover {background-color: #e72485;}.skin_showpage .showpage_background_custom.selected,.skin_showpage .showpage_background_custom:hover {background: #e72485!important;}</style><div class="freewheelDiv desktop "><span id="interstitial_desktop" class="_fwph"><form id="_fw_form_interstitial_desktop" style="display:none"><input type="hidden" name="_fw_input_interstitial_desktop" id="_fw_input_interstitial_desktop" value="ptgt=s&h=871&w=1440&cd=1280,871|1,1&slau=Interstitial%20PC%201440x871|Pixel%201x1"></form><span id="_fw_container_interstitial_desktop"></span></span></div><div class="freewheelDiv tablet "><span id="interstitial_tablet" class="_fwph"><form id="_fw_form_interstitial_tablet" style="display:none"><input type="hidden" name="_fw_input_interstitial_tablet" id="_fw_input_interstitial_tablet" value="ptgt=s&h=768&w=1024&cd=768,1024|1,1&slau=Interstitial%20Tablet%201024x768|Pixel%201x1"></form><span id="_fw_container_interstitial_tablet"></span></span></div><div class="freewheelDiv mobile "><span id="interstitial_mobile" class="_fwph"><form id="_fw_form_interstitial_mobile" style="display:none"><input type="hidden" name="_fw_input_interstitial_mobile" id="_fw_input_interstitial_mobile" value="ptgt=s&h=320&w=480&cd=320,480|1,1&slau=Interstitial%20Mobile%20320x480|Pixel%201x1"></form><span id="_fw_container_interstitial_mobile"></span></span></div><section class="content_article initjs" data-type="blocks_sections_contentArticle"><div class="content_section"><div class="margin_section"><div class="title_article"><h1 class="title">Secret Story 11 : Règlement de comptes entre Alain et Barbara</h1><p><a href="https://www.tf1.fr/tf1/secret-story" style="color:#e72485">Voir le site Secret Story</a></p></div><div class="englob_article clearfix"><div class="left_article"><div class="entete_article"><div class="video_article"><div class="lazyloadPlayer" data-html="&lt;iframe src=&quot;http://www.wat.tv/embedframe/866334chuPP3r13483119#forceOASTag=NT1/secret-story/news/home&amp;autoStart=1&quot; style=&quot;width: 100%&quot;&gt;&lt;/iframe&gt;"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos2.tf1.fr/1043/359/clash-entre-amis-f67dc9-0@1x.jpg 1x,//photos2.tf1.fr/1043/359/clash-entre-amis-b8af70-0@1.5x.jpg 1.5x,//photos2.tf1.fr/1043/359/clash-entre-amis-74c785-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="//photos2.tf1.fr/372/355/clash-entre-amis-2d90a2-0@1x.jpg 1x,//photos2.tf1.fr/372/355/clash-entre-amis-fea0cc-0@1.5x.jpg 1.5x,//photos2.tf1.fr/372/355/clash-entre-amis-88dff8-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos2.tf1.fr/718/359/clash-entre-amis-d8d832-0@1x.jpg 1x,//photos2.tf1.fr/718/359/clash-entre-amis-82870d-0@1.5x.jpg 1.5x,//photos2.tf1.fr/718/359/clash-entre-amis-d9afdc-0@2x.jpg 2x" alt="Les esprits s'échauffent dans la Maison des Secrets. Alain est énervé : il en veut à Barbara de lui faire la tête depuis la veille. Le ton monte alors entre les deux camarades." title="Clash entre amis !" data-credit="EndemolShine Production – Tous droits réservés, reproduction et publication strictement interdites." src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></div></div><div class="social_article"><div class="block_socialshare" data-xiti="Reseausociaux|||Lien"><div class="list_links"><div class="btn-social trackXiti facebook" data-xiti-type="S" data-xiti-libelle="facebook" data-name="fb_share"><span class="logo facebook-icone"></span>Partager<span class="libelle"> sur Facebook</span></div><div class="btn-social trackXiti twitter" data-name="tw_share" data-xiti-type="S" data-xiti-libelle="twitter"><span class="logo twitter-icone"></span><span class="libelle">Tweeter</span></div><div class="btn-social trackXiti google" data-name="gplus_share" data-xiti-type="S" data-xiti-libelle="google"><span class="logo google-plus-icone"></span><span class="libelle">Partager</span></div><div class="btn-social trackXiti email" data-name="email_share" data-xiti-type="S" data-xiti-libelle="mail"><a href="mailto:?subject=Secret%20Story%2011%C2%A0%3A%20R%C3%A8glement%20de%20comptes%20entre%20Alain%20et%20Barbara&body=Secret%20Story%2011%C2%A0%3A%20R%C3%A8glement%20de%20comptes%20entre%20Alain%20et%20Barbara%20sur%20www.tf1.fr%20www.tf1.fr%2Ftf1%2Fsecret-story%2Fnews%2Fsecret-story-11-reglement-de-comptes-entre-alain-barbara-8871760.html?xtor=AD-32"><span class="logo mail-icone"></span><span class="libelle">Email</span></a></div><div class="btn-social trackXiti sms" data-name="sms_share" data-xiti-type="S" data-xiti-libelle="sms"><a data-action="share/whatsapp/share" href="whatsapp://send?text=Secret%20Story%2011%C2%A0%3A%20R%C3%A8glement%20de%20comptes%20entre%20Alain%20et%20Barbara%20sur%20www.tf1.fr%20www.tf1.fr%2Ftf1%2Fsecret-story%2Fnews%2Fsecret-story-11-reglement-de-comptes-entre-alain-barbara-8871760.html?xtor=AD-33"><span class="logo sms-icone"></span><span class="libelle">Sms</span></a></div></div></div></div><div class="publication_infos"><span class="author">Par <strong>ZY</strong></span>|<span class="agency"><span class="channel tf1"></span>Ecrit pour <strong>TF1</strong></span>|<span class="date"><span class="momentDate" data-date="2017-10-20T14:07:55.868Z" data-format="publish">2017-10-20T14:07:55.868Z</span>, mis à jour <span class="momentDate" data-date="2017-10-20T14:07:55.868Z" data-format="publish">2017-10-20T14:07:55.868Z</span></span></div><div class="description_article"><p>Depuis la soirée des nominés, le temps est à l&#39;orage entre Alain et Barbara. Les deux anciens complices connaissent ainsi leur premier clash après le prime.</p></div><div class="text_article"><p>Amis et complices, <strong><a href="https://www.tf1.fr/dossier/barbara-secret-story-11">Barbara</a> et <a href="https://www.tf1.fr/dossier/alain-secret-story-11">Alain</a></strong> semblaient même, un temps, attirés l&#39;un par l&#39;autre. Mais cette époque semble révolue pour les deux Habitants de la Maison des Secrets. Et cette animosité entre eux est d&#39;autant plus étonnante que ces dernières semaines, ils semblaient être sur la même longueur d&#39;onde, partageant la même chambre, la même complicité avec<strong> <a href="https://www.tf1.fr/dossier/laura-secret-story-11">Laura</a></strong> et des discussions à trois jusqu&#39;au bout de la nuit. <br /></p><p>Mais depuis la soirée des nominés de mercredi, <strong>Barbara </strong>évite soigneusement de parler à son camarade. Il faut dire que lors de cette soirée au cours de laquelle la Voix a demandé aux Habitants de faire la caricature du nominé qu&#39;ils souhaitaient voir quitter l&#39;aventure <em><strong>Secret Story</strong></em>. Or contre toute attente, <a href="https://www.tf1.fr/tf1/secret-story/news/secret-story-11-barbara-choc-alain-lui-tourne-3885296.html">Alain a préféré dessiner Barbara</a>. Un choix incompréhensible pour <strong>Barbara et Laura</strong>, mais également tous les autres Habitants. <br /></p><p>Un jour plus tard, la tension est toujours palpable entre les deux Habitants. Ainsi, après le prime, Alain reproche à sa camarade de ne pas lui avoir dit au revoir au moment d&#39;entrer dans le Sas. Or Barbara lui rappelle qu&#39;elle lui a fait un bisou. Mais <strong>Alain</strong> a sans doute trouvé cet « au revoir » pas assez chaleureux ou sincère. Le ton monte alors entre les deux Habitants. Aussi têtus l&#39;un que l&#39;autre, les deux camarades campent sur leurs positions et crient de plus bel. <br /></p><p>Autrefois amis, Barbara et Alain seraient-ils en train de devenir ennemis ? Ou leur amitié pour Laura leur permettra-t-elle de calmer les tensions ? Affaire à suivre...</p></div><div class="tags_article">en savoir plus : <a href="https://www.tf1.fr/dossier/alain-secret-story-11">Alain</a>, <a href="https://www.tf1.fr/dossier/barbara-secret-story-11">Barbara</a></div><div class="social_article"><div class="block_socialshare" data-xiti="Reseausociaux|||Lien"><div class="list_links"><div class="btn-social trackXiti facebook" data-xiti-type="S" data-xiti-libelle="facebook" data-name="fb_share"><span class="logo facebook-icone"></span>Partager<span class="libelle"> sur Facebook</span></div><div class="btn-social trackXiti twitter" data-name="tw_share" data-xiti-type="S" data-xiti-libelle="twitter"><span class="logo twitter-icone"></span><span class="libelle">Tweeter</span></div><div class="btn-social trackXiti google" data-name="gplus_share" data-xiti-type="S" data-xiti-libelle="google"><span class="logo google-plus-icone"></span><span class="libelle">Partager</span></div><div class="btn-social trackXiti email" data-name="email_share" data-xiti-type="S" data-xiti-libelle="mail"><a href="mailto:?subject=Secret%20Story%2011%C2%A0%3A%20R%C3%A8glement%20de%20comptes%20entre%20Alain%20et%20Barbara&body=Secret%20Story%2011%C2%A0%3A%20R%C3%A8glement%20de%20comptes%20entre%20Alain%20et%20Barbara%20sur%20www.tf1.fr%20www.tf1.fr%2Ftf1%2Fsecret-story%2Fnews%2Fsecret-story-11-reglement-de-comptes-entre-alain-barbara-8871760.html?xtor=AD-32"><span class="logo mail-icone"></span><span class="libelle">Email</span></a></div><div class="btn-social trackXiti sms" data-name="sms_share" data-xiti-type="S" data-xiti-libelle="sms"><a data-action="share/whatsapp/share" href="whatsapp://send?text=Secret%20Story%2011%C2%A0%3A%20R%C3%A8glement%20de%20comptes%20entre%20Alain%20et%20Barbara%20sur%20www.tf1.fr%20www.tf1.fr%2Ftf1%2Fsecret-story%2Fnews%2Fsecret-story-11-reglement-de-comptes-entre-alain-barbara-8871760.html?xtor=AD-33"><span class="logo sms-icone"></span><span class="libelle">Sms</span></a></div></div></div></div></div><div class="right_article sticky_ads"><div class="freewheelDiv desktop "><span id="rectangle_top" class="_fwph"><form id="_fw_form_rectangle_top" style="display:none"><input type="hidden" name="_fw_input_rectangle_top" id="_fw_input_rectangle_top" value="ptgt=s&h=250&w=300&cd=300,250|300,600|1,1&slau=MPU%20300x250|MPU%20300x250%20BTF|Billboard%20300x600|Pixel%201x1"></form><span id="_fw_container_rectangle_top"></span></span></div><div class="freewheelDiv  "><span id="" class="_fwph"><form id="_fw_form_" style="display:none"><input type="hidden" name="_fw_input_" id="_fw_input_" value="ptgt=s&h=&w=&cd=&slau="></form><span id="_fw_container_"></span></span></div><div class="freewheelDiv  "><span id="" class="_fwph"><form id="_fw_form_" style="display:none"><input type="hidden" name="_fw_input_" id="_fw_input_" value="ptgt=s&h=&w=&cd=&slau="></form><span id="_fw_container_"></span></span></div></div></div></div></div></section><div class="freewheelDiv tablet "><span id="rectangle_top" class="_fwph"><form id="_fw_form_rectangle_top" style="display:none"><input type="hidden" name="_fw_input_rectangle_top" id="_fw_input_rectangle_top" value="ptgt=s&h=250&w=300&cd=300,250|300,600|1,1&slau=MPU%20300x250|MPU%20300x250%20BTF|Billboard%20300x600|Pixel%201x1"></form><span id="_fw_container_rectangle_top"></span></span></div><div class="freewheelDiv mobile "><span id="rectangle_top_mobile" class="_fwph"><form id="_fw_form_rectangle_top_mobile" style="display:none"><input type="hidden" name="_fw_input_rectangle_top_mobile" id="_fw_input_rectangle_top_mobile" value="ptgt=s&h=250&w=300&cd=1,1&slau=MPU%20300x250|Pixel%201x1"></form><span id="_fw_container_rectangle_top_mobile"></span></span></div><section class="initjs" data-type="blocks_sections_outbrain"><div class="content_section"><div class="margin_section"><div class="OUTBRAIN" data-src="https://www.tf1.fr/tf1/secret-story/news/secret-story-11-reglement-de-comptes-entre-alain-barbara-8871760.html" data-ob-template="tf1" data-widget-id="AR_10"></div></div></div></section><section class="list_news key-reco-articles initjs" data-type="lib_scroll-div"><div class="content_section"><div class="margin_section"><div class="block_title"><h2 class="text_title">Plus <strong>d'actualité</strong></h2></div><div class="content scroll_div"><ul class=""><li><div class="news key-reco-articles-archive" data-xiti="news|||Newsalaune"><a href="https://www.tf1.fr/tf1/secret-story/news/secret-story-11-alain-laura-s-affrontent-4645901.html" class="link"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos1.tf1.fr/260/150/clash-entre-laura-alain-dd24f3-1@1x.jpg 1x,//photos1.tf1.fr/260/150/clash-entre-laura-alain-b93ee6-1@1.5x.jpg 1.5x,//photos1.tf1.fr/260/150/clash-entre-laura-alain-7653f4-1@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="//photos1.tf1.fr/220/124/clash-entre-laura-alain-d20ab0-1@1x.jpg 1x,//photos1.tf1.fr/220/124/clash-entre-laura-alain-df2881-1@1.5x.jpg 1.5x,//photos1.tf1.fr/220/124/clash-entre-laura-alain-88a4da-1@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos1.tf1.fr/130/62/clash-entre-laura-alain-dd5d6c-1@1x.jpg 1x,//photos1.tf1.fr/130/62/clash-entre-laura-alain-9a3814-1@1.5x.jpg 1.5x,//photos1.tf1.fr/130/62/clash-entre-laura-alain-b97aaf-1@2x.jpg 2x" alt="Moins de 24h après avoir été liés par la Voix, Alain et Laura se disputent déjà. Alors que le bel Hidalgo reproche à sa camarade d'être bordélique, celle-ci s'emporte." title="Clash entre Laura et Alain !" data-credit="EndemolShine Production – Tous droits réservés, reproduction et publication strictement interdites." src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description"><a href="https://www.tf1.fr/tf1/secret-story/news/secret-story-11-alain-laura-s-affrontent-4645901.html" class="link"><p class="date"><span class="momentDate" data-date="2017-10-11T17:09:20.328Z" data-format="publish">2017-10-11T17:09:20.328Z</span></p><p class="title">Secret Story 11 – Clash en vue : Alain et Laura s&#39;affrontent</p></a></div></div></li><li><div class="news key-reco-articles-archive" data-xiti="news|||Newsalaune"><a href="https://www.tf1.fr/tf1/secret-story/news/secret-story-11-entre-tanya-barbara-torchon-bru-0342298.html" class="link"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos2.tf1.fr/260/150/colere-de-barbara-1-e77ece-0@1x.jpg 1x,//photos2.tf1.fr/260/150/colere-de-barbara-1-531386-0@1.5x.jpg 1.5x,//photos2.tf1.fr/260/150/colere-de-barbara-1-3aa4c6-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="//photos2.tf1.fr/220/124/colere-de-barbara-1-16825c-0@1x.jpg 1x,//photos2.tf1.fr/220/124/colere-de-barbara-1-40474e-0@1.5x.jpg 1.5x,//photos2.tf1.fr/220/124/colere-de-barbara-1-98655f-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos2.tf1.fr/130/62/colere-de-barbara-1-519398-0@1x.jpg 1x,//photos2.tf1.fr/130/62/colere-de-barbara-1-d549a2-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/62/colere-de-barbara-1-029662-0@2x.jpg 2x" alt="Lors du Secret Dancefloor, Tanya est arrivée en dernière position pour la première chanson. Elle peut donc désigner le candidat de son choix pour l'accompagner dans sa chute. Elle choisit donc d'éliminer Barbara qui finit par s'emporter contre elle." title="La colère de Barbara" data-credit="EndemolShine Production – Tous droits réservés, reproduction et publication strictement interdites." src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description"><a href="https://www.tf1.fr/tf1/secret-story/news/secret-story-11-entre-tanya-barbara-torchon-bru-0342298.html" class="link"><p class="date"><span class="momentDate" data-date="2017-09-28T08:27:04.622Z" data-format="publish">2017-09-28T08:27:04.622Z</span></p><p class="title">Secret Story 11 : Entre Tanya et Barbara, le torchon brûle</p></a></div></div></li><li><div class="news key-reco-articles-archive" data-xiti="news|||Newsalaune"><a href="https://www.tf1.fr/tf1/secret-story/news/secret-story-11-tanya-hurle-barbara-charme-nominations-filles-tombent-resume-mardi-19-septembre-1287229.html" class="link"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos1.tf1.fr/260/150/news_ss11-19-09-resume-jour-bis-0cd66a-0@1x.jpg 1x,//photos1.tf1.fr/260/150/news_ss11-19-09-resume-jour-bis-83afb3-0@1.5x.jpg 1.5x,//photos1.tf1.fr/260/150/news_ss11-19-09-resume-jour-bis-5a35fc-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="//photos1.tf1.fr/220/124/news_ss11-19-09-resume-jour-bis-9e95b2-0@1x.jpg 1x,//photos1.tf1.fr/220/124/news_ss11-19-09-resume-jour-bis-283c76-0@1.5x.jpg 1.5x,//photos1.tf1.fr/220/124/news_ss11-19-09-resume-jour-bis-53bbb7-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos1.tf1.fr/130/62/news_ss11-19-09-resume-jour-bis-812959-0@1x.jpg 1x,//photos1.tf1.fr/130/62/news_ss11-19-09-resume-jour-bis-3f11c5-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/62/news_ss11-19-09-resume-jour-bis-004129-0@2x.jpg 2x" alt="NEWS_SS11 19/09 : Résumé du jour bis" title="NEWS_SS11 19/09 : Résumé du jour bis" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description"><a href="https://www.tf1.fr/tf1/secret-story/news/secret-story-11-tanya-hurle-barbara-charme-nominations-filles-tombent-resume-mardi-19-septembre-1287229.html" class="link"><p class="date"><span class="momentDate" data-date="2017-09-19T20:30:57.953Z" data-format="publish">2017-09-19T20:30:57.953Z</span></p><p class="title">Secret Story 11 : Tanya hurle, Barbara charme et les nominations filles tombent… Le résumé du mardi 19 septembre</p></a></div></div></li><li><div class="news key-reco-articles-archive" data-xiti="news|||Newsalaune"><a href="https://www.tf1.fr/tf1/secret-story/news/secret-story-11-barbara-tanya-se-dechirent-a-propos-d-alain-7255538.html" class="link"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos2.tf1.fr/260/150/tanya-barbara-se-disputent-alain-f65575-0@1x.jpg 1x,//photos2.tf1.fr/260/150/tanya-barbara-se-disputent-alain-10ee87-0@1.5x.jpg 1.5x,//photos2.tf1.fr/260/150/tanya-barbara-se-disputent-alain-7317f5-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="//photos2.tf1.fr/220/124/tanya-barbara-se-disputent-alain-07842e-0@1x.jpg 1x,//photos2.tf1.fr/220/124/tanya-barbara-se-disputent-alain-8a02a5-0@1.5x.jpg 1.5x,//photos2.tf1.fr/220/124/tanya-barbara-se-disputent-alain-fe5657-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos2.tf1.fr/130/62/tanya-barbara-se-disputent-alain-44c484-0@1x.jpg 1x,//photos2.tf1.fr/130/62/tanya-barbara-se-disputent-alain-15daa4-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/62/tanya-barbara-se-disputent-alain-75a7c9-0@2x.jpg 2x" alt="Tanya et Barbara se disputent Alain" title="Tanya et Barbara se disputent Alain" data-credit="EndemolShine Production – Tous droits réservés, reproduction et publication strictement interdites." src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description"><a href="https://www.tf1.fr/tf1/secret-story/news/secret-story-11-barbara-tanya-se-dechirent-a-propos-d-alain-7255538.html" class="link"><p class="date"><span class="momentDate" data-date="2017-09-09T07:00:22.217Z" data-format="publish">2017-09-09T07:00:22.217Z</span></p><p class="title">Secret Story 11 : Barbara et Tanya se déchirent à propos d&#39;Alain</p></a></div></div></li><li><div class="news key-reco-articles-archive" data-xiti="news|||Newsalaune"><a href="https://www.tf1.fr/tf1/secret-story/news/secret-story-11-alain-tanya-se-raprochent-barbara-enrage-3-temps-forts-vendredi-8-septembre-2017-1354868.html" class="link"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos2.tf1.fr/260/150/tanya-clash-79a9bf-0@1x.jpg 1x,//photos2.tf1.fr/260/150/tanya-clash-6bf696-0@1.5x.jpg 1.5x,//photos2.tf1.fr/260/150/tanya-clash-89a5b6-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="//photos2.tf1.fr/220/124/tanya-clash-98121b-0@1x.jpg 1x,//photos2.tf1.fr/220/124/tanya-clash-86816d-0@1.5x.jpg 1.5x,//photos2.tf1.fr/220/124/tanya-clash-4a8c52-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos2.tf1.fr/130/62/tanya-clash-188a3f-0@1x.jpg 1x,//photos2.tf1.fr/130/62/tanya-clash-e7fc63-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/62/tanya-clash-5e1a4e-0@2x.jpg 2x" alt="tanya clash" title="tanya clash" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description"><a href="https://www.tf1.fr/tf1/secret-story/news/secret-story-11-alain-tanya-se-raprochent-barbara-enrage-3-temps-forts-vendredi-8-septembre-2017-1354868.html" class="link"><p class="date"><span class="momentDate" data-date="2017-09-08T19:51:41.381Z" data-format="publish">2017-09-08T19:51:41.381Z</span></p><p class="title">Secret Story 11 : Alain et Tanya se raprochent, Barbara enrage… Les 3 temps forts du vendredi 8 septembre 2017</p></a></div></div></li><li><div class="news key-reco-articles-archive" data-xiti="news|||Newsalaune"><a href="https://www.tf1.fr/tf1/secret-story/news/secret-story-11-decouvrez-3-temps-forts-de-journee-mardi-5-septembre-6479069.html" class="link"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos2.tf1.fr/260/150/barbara-toujours-plus-proche-de-benoit-peux-me-proteger-veux-d5b3bf-0@1x.jpg 1x,//photos2.tf1.fr/260/150/barbara-toujours-plus-proche-de-benoit-peux-me-proteger-veux-d22415-0@1.5x.jpg 1.5x,//photos2.tf1.fr/260/150/barbara-toujours-plus-proche-de-benoit-peux-me-proteger-veux-5c9895-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="//photos2.tf1.fr/220/124/barbara-toujours-plus-proche-de-benoit-peux-me-proteger-veux-6cb234-0@1x.jpg 1x,//photos2.tf1.fr/220/124/barbara-toujours-plus-proche-de-benoit-peux-me-proteger-veux-940b6d-0@1.5x.jpg 1.5x,//photos2.tf1.fr/220/124/barbara-toujours-plus-proche-de-benoit-peux-me-proteger-veux-7cef32-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos2.tf1.fr/130/62/barbara-toujours-plus-proche-de-benoit-peux-me-proteger-veux-b9b73a-0@1x.jpg 1x,//photos2.tf1.fr/130/62/barbara-toujours-plus-proche-de-benoit-peux-me-proteger-veux-7479f6-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/62/barbara-toujours-plus-proche-de-benoit-peux-me-proteger-veux-e0bc2f-0@2x.jpg 2x" alt="Barbara toujours plus proche de Benoît : 'Tu peux me protéger si tu veux...'" title="Barbara toujours plus proche de Benoît : 'Tu peux me protéger si tu veux...'" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description"><a href="https://www.tf1.fr/tf1/secret-story/news/secret-story-11-decouvrez-3-temps-forts-de-journee-mardi-5-septembre-6479069.html" class="link"><p class="date"><span class="momentDate" data-date="2017-09-05T21:36:05.308Z" data-format="publish">2017-09-05T21:36:05.308Z</span></p><p class="title">Secret Story 11 : découvrez les 3 temps forts de la journée du mardi 5 septembre</p></a></div></div></li><li><div class="news key-reco-articles-archive" data-xiti="news|||Newsalaune"><a href="https://www.tf1.fr/tf1/secret-story/news/secret-story-11-soir-quotidienne-enorme-clash-entre-cassandre-kamila-8384280.html" class="link"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos2.tf1.fr/260/150/de-l-orage-l-air-1-928c2d-0@1x.jpg 1x,//photos2.tf1.fr/260/150/de-l-orage-l-air-1-d3c731-0@1.5x.jpg 1.5x,//photos2.tf1.fr/260/150/de-l-orage-l-air-1-aabfcb-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="//photos2.tf1.fr/220/124/de-l-orage-l-air-1-47e168-0@1x.jpg 1x,//photos2.tf1.fr/220/124/de-l-orage-l-air-1-375daa-0@1.5x.jpg 1.5x,//photos2.tf1.fr/220/124/de-l-orage-l-air-1-fbc991-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos2.tf1.fr/130/62/de-l-orage-l-air-1-cb7c15-0@1x.jpg 1x,//photos2.tf1.fr/130/62/de-l-orage-l-air-1-4229f0-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/62/de-l-orage-l-air-1-453216-0@2x.jpg 2x" alt="Un énorme clash oppose Cassandre à Kamila. Les deux jeunes femmes haussent le ton et font résonner les murs de la Maison. Mais quelles sont les raisons de cette discorde ?" title="De l'orage dans l'air..." data-credit="EndemolShine Production – Tous droits réservés, reproduction et publication strictement interdites." src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description"><a href="https://www.tf1.fr/tf1/secret-story/news/secret-story-11-soir-quotidienne-enorme-clash-entre-cassandre-kamila-8384280.html" class="link"><p class="date"><span class="momentDate" data-date="2017-10-20T12:59:46.715Z" data-format="publish">2017-10-20T12:59:46.715Z</span></p><p class="title">Secret Story 11 - Ce soir dans la Quotidienne : Enorme clash entre Cassandre et Kamila</p></a></div></div></li><li><div class="news key-reco-articles-archive" data-xiti="news|||Newsalaune"><a href="https://www.tf1.fr/tf1/secret-story/news/secret-story-11-barbara-choc-alain-lui-tourne-3885296.html" class="link"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos2.tf1.fr/260/150/barbara-fachee-surprise-92d5ad-0@1x.jpg 1x,//photos2.tf1.fr/260/150/barbara-fachee-surprise-bd9d48-0@1.5x.jpg 1.5x,//photos2.tf1.fr/260/150/barbara-fachee-surprise-8ddf72-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="//photos2.tf1.fr/220/124/barbara-fachee-surprise-f98ed2-0@1x.jpg 1x,//photos2.tf1.fr/220/124/barbara-fachee-surprise-e926a2-0@1.5x.jpg 1.5x,//photos2.tf1.fr/220/124/barbara-fachee-surprise-7315cd-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos2.tf1.fr/130/62/barbara-fachee-surprise-a0dc63-0@1x.jpg 1x,//photos2.tf1.fr/130/62/barbara-fachee-surprise-01ed44-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/62/barbara-fachee-surprise-65c5c3-0@2x.jpg 2x" alt="Barbara fâchée et surprise" title="Barbara fâchée et surprise" data-credit="EndemolShine Production – Tous droits réservés, reproduction et publication strictement interdites." src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description"><a href="https://www.tf1.fr/tf1/secret-story/news/secret-story-11-barbara-choc-alain-lui-tourne-3885296.html" class="link"><p class="date"><span class="momentDate" data-date="2017-10-19T14:03:29.966Z" data-format="publish">2017-10-19T14:03:29.966Z</span></p><p class="title">Secret Story 11 - Barbara sous le choc : Alain lui tourne le dos</p></a></div></div></li><li><div class="news key-reco-articles-archive" data-xiti="news|||Newsalaune"><a href="https://www.tf1.fr/tf1/secret-story/news/secret-story-11-nouveau-clash-entre-barbara-jordan-8094742.html" class="link"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos2.tf1.fr/260/150/l-orage-gronde-1c5545-0@1x.jpg 1x,//photos2.tf1.fr/260/150/l-orage-gronde-7167a3-0@1.5x.jpg 1.5x,//photos2.tf1.fr/260/150/l-orage-gronde-6e71a7-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="//photos2.tf1.fr/220/124/l-orage-gronde-65c2bc-0@1x.jpg 1x,//photos2.tf1.fr/220/124/l-orage-gronde-d78a3b-0@1.5x.jpg 1.5x,//photos2.tf1.fr/220/124/l-orage-gronde-4c5d50-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos2.tf1.fr/130/62/l-orage-gronde-d10ad6-0@1x.jpg 1x,//photos2.tf1.fr/130/62/l-orage-gronde-a46ace-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/62/l-orage-gronde-3bb25e-0@2x.jpg 2x" alt="Alors que Jordan veut partager l'indice sur le secret de Shirley avec Noré, Bryan et Kamila, Barbara s'y refuse. Le jeune homme s'emporte alors et le ton finit par monter entre les deux camarades." title="L'orage gronde..." data-credit="EndemolShine Production – Tous droits réservés, reproduction et publication strictement interdites." src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description"><a href="https://www.tf1.fr/tf1/secret-story/news/secret-story-11-nouveau-clash-entre-barbara-jordan-8094742.html" class="link"><p class="date"><span class="momentDate" data-date="2017-10-19T11:35:17.612Z" data-format="publish">2017-10-19T11:35:17.612Z</span></p><p class="title">Secret Story 11 : Nouveau clash entre Barbara et Jordan</p></a></div></div></li><li><div class="news key-reco-articles-archive" data-xiti="news|||Newsalaune"><a href="https://www.tf1.fr/tf1/secret-story/news/secret-story-11-barbara-oublie-jordan-une-bonne-toutes-4353280.html" class="link"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos1.tf1.fr/260/150/news_ss11-15-10-barbara-met-un-terme-a-amitie-jordan-ef4afa-0@1x.jpg 1x,//photos1.tf1.fr/260/150/news_ss11-15-10-barbara-met-un-terme-a-amitie-jordan-42c7c0-0@1.5x.jpg 1.5x,//photos1.tf1.fr/260/150/news_ss11-15-10-barbara-met-un-terme-a-amitie-jordan-940e57-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="//photos1.tf1.fr/220/124/news_ss11-15-10-barbara-met-un-terme-a-amitie-jordan-4d1a51-0@1x.jpg 1x,//photos1.tf1.fr/220/124/news_ss11-15-10-barbara-met-un-terme-a-amitie-jordan-dcf090-0@1.5x.jpg 1.5x,//photos1.tf1.fr/220/124/news_ss11-15-10-barbara-met-un-terme-a-amitie-jordan-6be817-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos1.tf1.fr/130/62/news_ss11-15-10-barbara-met-un-terme-a-amitie-jordan-da64f6-0@1x.jpg 1x,//photos1.tf1.fr/130/62/news_ss11-15-10-barbara-met-un-terme-a-amitie-jordan-a578ec-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/62/news_ss11-15-10-barbara-met-un-terme-a-amitie-jordan-463506-0@2x.jpg 2x" alt="NEWS_SS11 15/10 : Barbara met un terme à son amitié avec Jordan " title="NEWS_SS11 15/10 : Barbara met un terme à son amitié avec Jordan " data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description"><a href="https://www.tf1.fr/tf1/secret-story/news/secret-story-11-barbara-oublie-jordan-une-bonne-toutes-4353280.html" class="link"><p class="date"><span class="momentDate" data-date="2017-10-15T13:40:27.319Z" data-format="publish">2017-10-15T13:40:27.319Z</span></p><p class="title">Secret Story 11 : Barbara oublie Jordan une bonne fois pour toutes !</p></a></div></div></li><li><div class="news key-reco-articles-archive" data-xiti="news|||Newsalaune"><a href="https://www.tf1.fr/tf1/secret-story/news/soir-quotidienne-sophia-julien-dernier-clash-9426525.html" class="link"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos2.tf1.fr/260/150/julien-lui-rappelle-trahison-bastien-dit-a-sophia-qu-a-beaucoup-de-choses-a-se-reprocher-celle-soutient-contraire-20e24a-0@1x.jpg 1x,//photos2.tf1.fr/260/150/julien-lui-rappelle-trahison-bastien-dit-a-sophia-qu-a-beaucoup-de-choses-a-se-reprocher-celle-soutient-contraire-cca724-0@1.5x.jpg 1.5x,//photos2.tf1.fr/260/150/julien-lui-rappelle-trahison-bastien-dit-a-sophia-qu-a-beaucoup-de-choses-a-se-reprocher-celle-soutient-contraire-1e8add-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="//photos2.tf1.fr/220/124/julien-lui-rappelle-trahison-bastien-dit-a-sophia-qu-a-beaucoup-de-choses-a-se-reprocher-celle-soutient-contraire-87b3d8-0@1x.jpg 1x,//photos2.tf1.fr/220/124/julien-lui-rappelle-trahison-bastien-dit-a-sophia-qu-a-beaucoup-de-choses-a-se-reprocher-celle-soutient-contraire-e98537-0@1.5x.jpg 1.5x,//photos2.tf1.fr/220/124/julien-lui-rappelle-trahison-bastien-dit-a-sophia-qu-a-beaucoup-de-choses-a-se-reprocher-celle-soutient-contraire-60b7b2-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos2.tf1.fr/130/62/julien-lui-rappelle-trahison-bastien-dit-a-sophia-qu-a-beaucoup-de-choses-a-se-reprocher-celle-soutient-contraire-8b6bb1-0@1x.jpg 1x,//photos2.tf1.fr/130/62/julien-lui-rappelle-trahison-bastien-dit-a-sophia-qu-a-beaucoup-de-choses-a-se-reprocher-celle-soutient-contraire-011052-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/62/julien-lui-rappelle-trahison-bastien-dit-a-sophia-qu-a-beaucoup-de-choses-a-se-reprocher-celle-soutient-contraire-5a1892-0@2x.jpg 2x" alt="Julien lui rappelle alors sa trahison avec Bastien. Mais quand il dit à Sophia qu'il a beaucoup de choses à se reprocher, celle-ci soutient le contraire." title="Julien lui rappelle alors sa trahison avec Bastien. Mais quand il dit à Sophia qu'il a beaucoup de choses à se reprocher, celle-ci soutient le contraire." data-credit="© Endemol Productions, an Endemol Shine Company 2016 Original format by Endemol Shine Nederland B.V and Endemol Productions - Licensed by Endemol Shine Group B.V." src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description"><a href="https://www.tf1.fr/tf1/secret-story/news/soir-quotidienne-sophia-julien-dernier-clash-9426525.html" class="link"><p class="date"><span class="momentDate" data-date="2016-11-16T15:17:43.744Z" data-format="publish">2016-11-16T15:17:43.744Z</span></p><p class="title">Ce soir dans la Quotidienne : Sophia et Julien : le dernier clash !</p></a></div></div></li><li><div class="news key-reco-articles-archive" data-xiti="news|||Newsalaune"><a href="https://www.tf1.fr/tf1/secret-story/news/tension-monte-entre-melanie-thomas-7262038.html" class="link"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos2.tf1.fr/260/150/melanie-thomas-ont-un-echange-tendu-sujet-de-bastien-e81dc7-2@1x.jpg 1x,//photos2.tf1.fr/260/150/melanie-thomas-ont-un-echange-tendu-sujet-de-bastien-df530c-2@1.5x.jpg 1.5x,//photos2.tf1.fr/260/150/melanie-thomas-ont-un-echange-tendu-sujet-de-bastien-f8c6e4-2@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="//photos2.tf1.fr/220/124/melanie-thomas-ont-un-echange-tendu-sujet-de-bastien-f33204-2@1x.jpg 1x,//photos2.tf1.fr/220/124/melanie-thomas-ont-un-echange-tendu-sujet-de-bastien-14c77d-2@1.5x.jpg 1.5x,//photos2.tf1.fr/220/124/melanie-thomas-ont-un-echange-tendu-sujet-de-bastien-3b9be6-2@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos2.tf1.fr/130/62/melanie-thomas-ont-un-echange-tendu-sujet-de-bastien-636f73-2@1x.jpg 1x,//photos2.tf1.fr/130/62/melanie-thomas-ont-un-echange-tendu-sujet-de-bastien-284b4d-2@1.5x.jpg 1.5x,//photos2.tf1.fr/130/62/melanie-thomas-ont-un-echange-tendu-sujet-de-bastien-ed611b-2@2x.jpg 2x" alt="Mélanie et Thomas ont un échange très tendu au sujet de Bastien." title="Mélanie et Thomas ont un échange très tendu au sujet de Bastien." data-credit="© Endemol Productions, an Endemol Shine Company 2016 Original format by Endemol Shine Nederland B.V and Endemol Productions - Licensed by Endemol Shine Group B.V." src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description"><a href="https://www.tf1.fr/tf1/secret-story/news/tension-monte-entre-melanie-thomas-7262038.html" class="link"><p class="date"><span class="momentDate" data-date="2016-11-13T14:36:19.535Z" data-format="publish">2016-11-13T14:36:19.535Z</span></p><p class="title">La tension monte entre Mélanie et Thomas</p></a></div></div></li><li><div class="news key-reco-articles-archive" data-xiti="news|||Newsalaune"><a href="https://www.tf1.fr/tf1/secret-story/news/bastien-sujet-de-discorde-entre-thomas-melanie-3865254.html" class="link"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos1.tf1.fr/260/150/thomas-melanie-se-disputent-a-propos-de-bastien-20cb55-0@1x.jpg 1x,//photos1.tf1.fr/260/150/thomas-melanie-se-disputent-a-propos-de-bastien-6120a0-0@1.5x.jpg 1.5x,//photos1.tf1.fr/260/150/thomas-melanie-se-disputent-a-propos-de-bastien-92ff38-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="//photos1.tf1.fr/220/124/thomas-melanie-se-disputent-a-propos-de-bastien-0d2387-0@1x.jpg 1x,//photos1.tf1.fr/220/124/thomas-melanie-se-disputent-a-propos-de-bastien-ebb8eb-0@1.5x.jpg 1.5x,//photos1.tf1.fr/220/124/thomas-melanie-se-disputent-a-propos-de-bastien-fb001d-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos1.tf1.fr/130/62/thomas-melanie-se-disputent-a-propos-de-bastien-c1e997-0@1x.jpg 1x,//photos1.tf1.fr/130/62/thomas-melanie-se-disputent-a-propos-de-bastien-741bf8-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/62/thomas-melanie-se-disputent-a-propos-de-bastien-f0c832-0@2x.jpg 2x" alt="Thomas et Mélanie se disputent à propos de Bastien." title="Thomas et Mélanie se disputent à propos de Bastien." data-credit="© Endemol Productions, an Endemol Shine Company 2016 Original format by Endemol Shine Nederland B.V and Endemol Productions - Licensed by Endemol Shine Group B.V." src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description"><a href="https://www.tf1.fr/tf1/secret-story/news/bastien-sujet-de-discorde-entre-thomas-melanie-3865254.html" class="link"><p class="date"><span class="momentDate" data-date="2016-11-13T11:37:31.687Z" data-format="publish">2016-11-13T11:37:31.687Z</span></p><p class="title">Bastien : sujet de discorde entre Thomas et Mélanie</p></a></div></div></li><li><div class="news key-reco-articles-archive" data-xiti="news|||Newsalaune"><a href="https://www.tf1.fr/tf1/secret-story/news/une-separation-un-clash-une-elimination-3-choses-a-retenir-de-journee-8-novembre-8505265.html" class="link"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos2.tf1.fr/260/150/bastien-ravi-de-passer-temps-pere-frere-maison-secrets-8afd97-0@1x.jpg 1x,//photos2.tf1.fr/260/150/bastien-ravi-de-passer-temps-pere-frere-maison-secrets-a322e8-0@1.5x.jpg 1.5x,//photos2.tf1.fr/260/150/bastien-ravi-de-passer-temps-pere-frere-maison-secrets-cc5a20-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="//photos2.tf1.fr/220/124/bastien-ravi-de-passer-temps-pere-frere-maison-secrets-e44bcd-0@1x.jpg 1x,//photos2.tf1.fr/220/124/bastien-ravi-de-passer-temps-pere-frere-maison-secrets-5d1b52-0@1.5x.jpg 1.5x,//photos2.tf1.fr/220/124/bastien-ravi-de-passer-temps-pere-frere-maison-secrets-90ff4c-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos2.tf1.fr/130/62/bastien-ravi-de-passer-temps-pere-frere-maison-secrets-5157cd-0@1x.jpg 1x,//photos2.tf1.fr/130/62/bastien-ravi-de-passer-temps-pere-frere-maison-secrets-422729-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/62/bastien-ravi-de-passer-temps-pere-frere-maison-secrets-2343e1-0@2x.jpg 2x" alt="Bastien est ravi de passer du temps avec son père et son frère dans la Maison des Secrets." title="Bastien est ravi de passer du temps avec son père et son frère dans la Maison des Secrets." data-credit="© Endemol Productions, an Endemol Shine Company 2016 Original format by Endemol Shine Nederland B.V and Endemol Productions - Licensed by Endemol Shine Group B.V." src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description"><a href="https://www.tf1.fr/tf1/secret-story/news/une-separation-un-clash-une-elimination-3-choses-a-retenir-de-journee-8-novembre-8505265.html" class="link"><p class="date"><span class="momentDate" data-date="2016-11-08T22:05:21.131Z" data-format="publish">2016-11-08T22:05:21.131Z</span></p><p class="title">Une séparation, un clash, une élimination... Les 3 choses à retenir de la journée du 8 novembre</p></a></div></div></li></ul></div></div></div></section><div class="freewheelDiv desktop "><span id="ban_bot" class="_fwph"><form id="_fw_form_ban_bot" style="display:none"><input type="hidden" name="_fw_input_ban_bot" id="_fw_input_ban_bot" value="ptgt=s&h=90&w=728&cd=728,90|1024,90|1,1&slau=Leaderboard%20728x90|Leaderboard%20728x90%20BTF|Gigaban%201024x90|Pixel%201x1"></form><span id="_fw_container_ban_bot"></span></span></div><div class="freewheelDiv tablet "><span id="ban_bot" class="_fwph"><form id="_fw_form_ban_bot" style="display:none"><input type="hidden" name="_fw_input_ban_bot" id="_fw_input_ban_bot" value="ptgt=s&h=90&w=728&cd=728,90|1024,90|1,1&slau=Leaderboard%20728x90%20BTF|Leaderboard%20728x90|Gigaban%201024x90|Pixel%201x1"></form><span id="_fw_container_ban_bot"></span></span></div><footer id="TF1__footer"><div class="footer_breadcrumb"><div class="content_section"><ul class="margin_section"><li  itemscope itemtype="http://data-vocabulary.org/Breadcrumb" data-xiti="Footer|||fil_d_ariane"><a href="https://www.tf1.fr/" class="trackXiti" itemprop="url" data-xiti-libelle="Accueil" data-xiti-type="N"><span itemprop="title">Accueil</span></a></li><li  itemscope itemtype="http://data-vocabulary.org/Breadcrumb" data-xiti="Footer|||fil_d_ariane"><a href="https://www.tf1.fr/nt1" class="trackXiti" itemprop="url" data-xiti-libelle="NT1" data-xiti-type="N"><span itemprop="title">NT1</span></a></li><li  itemscope itemtype="http://data-vocabulary.org/Breadcrumb" data-xiti="Footer|||fil_d_ariane"><a href="https://www.tf1.fr/tf1/secret-story/news" class="trackXiti" itemprop="url" data-xiti-libelle="News" data-xiti-type="N"><span itemprop="title">News</span></a></li><li class="current" itemscope itemtype="http://data-vocabulary.org/Breadcrumb" data-xiti="Footer|||fil_d_ariane"><a href="https://www.tf1.fr/tf1/secret-story/news/secret-story-11-reglement-de-comptes-entre-alain-barbara-8871760.html" class="trackXiti" itemprop="url" data-xiti-libelle="Secret_Story_11 _Règlement_de_comptes_entre_Alain_et_Barbara" data-xiti-type="N"><span itemprop="title">Secret Story 11 : Règlement de comptes entre Alain et Barbara</span></a></li></ul></div></div><div class="footer_links link_opener white_style"><div class="content_section"><div class="margin_section"><input type="checkbox" id="opener-2"><label for="opener-2"><span class="txt">A voir aussi</span><span class="icon"></span></label><ul class="contentopen"><li class="dynamic" data-xiti="Footer|||MYTF1"><a href="https://www.tf1.fr/" class="trackXiti" data-xiti-libelle="MYTF1" data-xiti-type="N"><strong class="colorCategory">MYTF1</strong></a><ul><li><p data-xiti="Footer|||Lienmytf1"><a href="https://www.tf1.fr/programmes-tv" class="trackXiti" data-xiti-libelle="Programmes" data-xiti-type="N"><span>Programmes</span></a></p></li><li><p data-xiti="Footer|||Lienmytf1"><a href="https://www.tf1.fr/news" class="trackXiti" data-xiti-libelle="News" data-xiti-type="N"><span>News</span></a></p></li><li><p data-xiti="Footer|||Lienmytf1"><a href="https://www.tf1.fr/replay" class="trackXiti" data-xiti-libelle="Replay" data-xiti-type="N"><span>Replay</span></a></p></li><li><p data-xiti="Footer|||Lienmytf1"><a href="https://www.tf1.fr/videos" class="trackXiti" data-xiti-libelle="Vidéos" data-xiti-type="N"><span>Vidéos</span></a></p></li><li><p data-xiti="Footer|||Lienmytf1"><a href="https://www.tf1.fr/photos" class="trackXiti" data-xiti-libelle="Photos" data-xiti-type="N"><span>Photos</span></a></p></li><li><p data-xiti="Footer|||Lienmytf1"><a href="https://www.tf1.fr/direct" class="trackXiti" data-xiti-libelle="Direct" data-xiti-type="N"><span>Direct</span></a></p></li><li><p data-xiti="Footer|||Lienmytf1"><a href="https://www.tf1.fr/xtra" class="trackXiti" data-xiti-libelle="XTRA" data-xiti-type="N"><span>XTRA</span></a></p></li></ul></li><li class="dynamic" data-xiti="Footer|||NT1"><a href="https://www.tf1.fr/nt1" class="trackXiti" data-xiti-libelle="NT1" data-xiti-type="N"><strong class="colorCategory">NT1</strong></a><ul><li><p data-xiti="Footer|||Liennt1"><a href="https://www.tf1.fr/nt1/programmes-tv" class="trackXiti" data-xiti-libelle="Programmes_NT1" data-xiti-type="N"><span>Programmes NT1</span></a></p></li><li><p data-xiti="Footer|||Liennt1"><a href="https://www.tf1.fr/nt1/replay" class="trackXiti" data-xiti-libelle="Replay_NT1" data-xiti-type="N"><span>Replay NT1</span></a></p></li><li><p data-xiti="Footer|||Liennt1"><a href="https://www.tf1.fr/nt1/videos" class="trackXiti" data-xiti-libelle="Vidéos_NT1" data-xiti-type="N"><span>Vidéos NT1</span></a></p></li><li><p data-xiti="Footer|||Liennt1"><a href="https://www.tf1.fr/tf1/secret-story" class="trackXiti" data-xiti-libelle="Secret_Story" data-xiti-type="N"><span>Secret Story</span></a></p></li><li><p data-xiti="Footer|||Liennt1"><a href="https://www.tf1.fr/nt1/lolywood" class="trackXiti" data-xiti-libelle="Lolywood" data-xiti-type="N"><span>Lolywood</span></a></p></li><li><p data-xiti="Footer|||Liennt1"><a href="https://www.tf1.fr/nt1/la-villa-des-coeurs-brises" class="trackXiti" data-xiti-libelle="La_Villa_des_Coeurs_Brisés" data-xiti-type="N"><span>La Villa des Coeurs Brisés</span></a></p></li><li><p data-xiti="Footer|||Liennt1"><a href="https://www.tf1.fr/nt1/vampire-diaries" class="trackXiti" data-xiti-libelle="Vampire_Diaries" data-xiti-type="N"><span>Vampire Diaries</span></a></p></li><li><p data-xiti="Footer|||Liennt1"><a href="https://www.tf1.fr/nt1/dragon-ball-super" class="trackXiti" data-xiti-libelle="Dragon_Ball_Super" data-xiti-type="N"><span>Dragon Ball Super</span></a></p></li></ul></li><li class="dynamic multi_dynamic" data-xiti="Footer|||"><strong class="colorCategory">Secret Story sur</strong><ul><li><div class="social_article"><div class="block_social initjs"><div class="list_links" data-xiti="Footer|||LienReseauSociaux"><a class="btn-social icon-facebook social iconTF1 trackXiti" href="https://www.facebook.com/Secret.Story.tf1.fr" target="_blank" title="Retrouvez Secret Story sur Facebook" data-xiti-libelle="Facebook" data-xiti-type="S"><span>Facebook</span></a><a class="btn-social icon-twitter social iconTF1 trackXiti" href="https://twitter.com/secretstory_tf1" target="_blank" title="Retrouvez Secret Story sur Twitter" data-xiti-libelle="twitter" data-xiti-type="S"><span>Twitter</span></a><a class="btn-social icon-google social iconTF1 trackXiti" href="https://plus.google.com/+secretstory/posts" target="_blank" title="Retrouvez Secret Story sur Google+" data-xiti-libelle="Google" data-xiti-type="S"><span>Google+</span></a><a class="btn-social icon-instagram social iconTF1 trackXiti" href="https://www.instagram.com/secretstorytf1" target="_blank" title="Retrouvez Secret Story sur Instagram" data-xiti-libelle="Instagram" data-xiti-type="S"><span>Instagram</span></a></div></div></div></li></ul><ul class="under_dynamic"><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/the-voice/news/the-voice-3-fever-igit-a-rendus-fous-de-lui-6859069.html" class="trackXiti" data-xiti-libelle="The_Voice_3_avec_Fever_Igit_les_a_rendus_fous..._de_lui_!" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">The Voice Kids</strong><span>The Voice 3 : avec &quot;Fever&quot;, Igit les a rendus fous... de lui !</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/telefoot/news/bielorussie-france-direct-video-9083801.html" class="trackXiti" data-xiti-libelle="Biélorussie_-_France_en_direct_et_en_vidéo" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Téléfoot</strong><span>Biélorussie - France en direct et en vidéo</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/miss-france/news/miss-france-2012-oceane-bichot-miss-nouvelle-caledonie-astuces-beaute-8517274.html" class="trackXiti" data-xiti-libelle="Miss_France_2012_Océane_Bichot_Miss_Nouvelle-Calédonie_ses_astuces_beauté" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Miss France 2018 - Site officiel</strong><span>Miss France 2012 : Océane Bichot, Miss Nouvelle-Calédonie, ses astuces beauté</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/euro-2012-de-football/news/ribery-a-retrouve-l-amour-gens-france-2382421.html" class="trackXiti" data-xiti-libelle="Ribéry_a_retrouvé_l_amour_des_gens_en_France_" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Euro 2012 de football</strong><span>Ribéry &quot;a retrouvé l&#39;amour des gens en France&quot;</span></a></p></li></ul><ul class="under_dynamic"><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/the-voice/news/the-voice-3-talents-premieres-battles-de-saison-3-8340288.html" class="trackXiti" data-xiti-libelle="The_Voice_3_Quels_talents_pour_les_premières_battles_de_la_saison_3_?" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">The Voice Kids</strong><span>The Voice 3 : Quels talents pour les premières battles de la saison 3 ?</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/tf1-et-vous/news/veut-epouser-fils-casting-de-saison-2-tf1-fr-2715730.html" class="trackXiti" data-xiti-libelle="QUI_VEUT_EPOUSER_MON_FILS_?_CASTING_DE_LA_SAISON_2_SUR_TF1.FR" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">TF1 &amp; Vous</strong><span>QUI VEUT EPOUSER MON FILS ? : CASTING DE LA SAISON 2 SUR TF1.FR</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/telefoot/news/l-homme-week-end-thiago-motta-8104356.html" class="trackXiti" data-xiti-libelle="L_homme_du_week_end_Thiago_Motta" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Téléfoot</strong><span>L&#39;homme du week end : Thiago Motta</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/auto-moto/news/peugeot-308-cc-releve-1957421.html" class="trackXiti" data-xiti-libelle="Peugeot_308_CC_la_relève_!" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Automoto</strong><span>Peugeot 308 CC : la relève !</span></a></p></li></ul><ul class="under_dynamic"></ul></li></ul></div></div></div><div class="footer_legacy"><div class="content_section"><div class="margin_section"><div class="logo_footer"><span class="logo_mytf1">MyTF1</span></div><div id="last_list_links"><p>TF1 Copyright © 2017 e-TF1</p><nav data-xiti="Footer|||Lienbas"><a data-xiti-libelle="Mentions_légales" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/mentions-legales/" rel="nofollow">Mentions légales</a><a data-xiti-libelle="Espace_de_confiance" data-xiti-type="N" class="trackXiti" href="/espace-de-confiance" rel="nofollow">Espace de confiance</a><a data-xiti-libelle="Conditions_d_utilisation" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/conditions-generales-utilisation/" rel="nofollow">Conditions d'utilisation</a><a data-xiti-libelle="Politique_de_confidentialité" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/politique-de-confidentialite/" rel="nofollow">Politique de confidentialité</a><a data-xiti-libelle="Cookies" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/cookie/" rel="nofollow">Cookies</a><a data-xiti-libelle="Règlement_Remboursement_-_Gagnant_des_jeux_TV" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/jeux/reglement-remboursement/" rel="nofollow">Règlement / Remboursement / Gagnant des jeux TV</a><a data-xiti-libelle="Groupe_TF1" data-xiti-type="N" class="trackXiti" href="http://www.groupe-tf1.fr/" rel="nofollow">Groupe TF1</a><a data-xiti-libelle="MYTF1_sur_vos_écrans" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/pages/mytf1-ecrans.html" rel="nofollow">MYTF1 sur vos écrans</a><a data-xiti-libelle="Copyrights" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/copyrights" rel="nofollow">Copyrights</a><a data-xiti-libelle="Contact" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/tf1/tf1-et-vous/pages/formulaire-de-contact.html" rel="nofollow">Nous contacter</a></nav></div></div></div></div></footer></div></div><script id="initXITI">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</script><script>var xt_adblock = 1;var xt_infos = {};</script><script src="//static.mytf1.tf1.fr/assets/js/build/lib/ads_scripts/adframe.js"></script><script>(function() {var test = document.createElement('div');test.innerHTML = '&nbsp;';test.className = 'adsbox';document.body.appendChild(test);window.setTimeout(function() {if (test.offsetHeight === 0) {xt_adblock = 1;}test.parentNode.removeChild(test);}, 100);})();</script><script id="xiti_script">function getCookie(sKey) {if (!sKey) { return null; }return decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*" + encodeURIComponent(sKey).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=\\s*([^;]*).*$)|^.*$"), "$1")) || null;}xtnv = document;xtsd = ('https:' == document.location.protocol ? 'https://logs1169' : 'http://logc169');xtn2 = "104";xtpage = "secret-story::news::8871760_secret-story-11-reglement-de-comptes-entre-alain-barbara";xtdi = "";xt_multc = "";xt_ac = "";xt_at = false;var xt_tag = '';xt_tag = "telerealite|clash|alain-secret-story-11|barbara-secret-story-11|dispute";var xtcustom = {};xtcustom = {"p_channel":{"channelhd1":"0","channelnt1":"1","channeltf1":"1","channeltmc":"1","channelxtra":"0"},"programme":{"programme_id":"5b9bf8f4-f2da-4f4a-8f5e-14d1a15471a1","programme_nom":"secret-story","programme_genre":"emission","programme_saison":"sans-saison"},"p_typepage":"programme-news"};xtcustom['s_adblock'] = xt_adblock;xtcustom['p_url'] = window.location.href;window['xtcustom'] = xtcustom;if (window.xtparam != null) {window.xtparam += "&ac="+xt_ac+"&at="+xt_at+"&xt_tag="+xt_tag+xt_multc;} else {window.xtparam = "&ac="+xt_ac+"&at="+xt_at+"&xt_tag="+xt_tag+xt_multc;}</script><script>var _eStat_Whap_loaded=0;var _eStat_Whap_sent=0;function _eStat_Whap_hit() {if(_eStat_Whap_loaded && !_eStat_Whap_sent){eStatWhap.serial("800000206966");eStatWhap.send();}_eStat_Whap_sent = 1;}</script><script>async_function.push(function() {var s = document.createElement('script');s.async = true;s.src = '//w.estat.com/js/whap.js';s.onreadystatechange = function () {if (this.readyState == 'complete' || this.readyState == 'loaded') {_eStat_Whap_hit();}};s.addEventListener('load', function (e) {_eStat_Whap_hit()}, false);var x = document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s, x);});</script><script src="//static.mytf1.tf1.fr/assets/js/build/lib/require.js"></script><script>require.config({baseUrl: '//static.mytf1.tf1.fr/assets/js/build/',urlArgs: 'bust=149',waitSeconds: 120});function updateDX() {if (oas_script) {oas_script.reloadAds();}}</script><script>async_function.push(function() {var n_pbt="";var nuggrid = encodeURIComponent(top.location.href);var nuggn = 731239640;var nuggsid = 240690783;var nuggsub = "lpm-tf1";var nuggscr = document.createElement('script');nuggscr.type = 'text/javascript';nuggscr.src = '//' + nuggsub + '.nuggad.net/rc?nuggn=' + nuggn + '&nuggsid=' + nuggsid + '&nuggrid=' + nuggrid;nuggscr.async = true;var n = document.getElementsByTagName('script')[0];n.parentNode.insertBefore(nuggscr, n);});</script><script>async_function.push(function() {var csid = "F09828";var bpid = "tf1";var e = document.createElement("script");var s = document.getElementsByTagName("script")[0];e.src = "//js.revsci.net/gateway/gw.js?auto=t&csid=" + csid + "&bpid=" + bpid;e.async = true;s.parentNode.insertBefore(e, s);});</script><script>var _gaq = _gaq || [];_gaq.push(['_setAccount', 'UA-15875883-3']);_gaq.push(['_trackPageview']);_gaq.push(['_setVisitorCookieTimeout', 31536000000]);async_function.push(function() {var ga = document.createElement('script');ga.type = 'text/javascript';ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga, s);});</script><script src="//cdns.gigya.com/js/gigya.js?apiKey=3_hWgJdARhz_7l1oOp3a8BDLoR9cuWZpUaKG4aqF7gum9_iK3uTZ2VlDBl8ANf8FVk&amp;lang=fr&enableSSOToken=true&lang=fr">{sessionExpiration: 3600 * 24 * 365,enableSSOToken: true}</script><script>'use strict';var class_page, class_userlib, class_gigya = false;require(['lib/utils', 'lib/user'], function(utils, Userlib) {class_userlib = new Userlib();window.utils = new utils();require(['lib/gigya'], function(GigyaClass) {class_gigya = new GigyaClass();class_gigya.checkAutoLogin(function() {require(['lib/xiti'], function(xiti) {window.xiti_script = new xiti();require(['lib/lazyload'], function(Lazyload) {require(['pages/page'], function(page) {class_page = new page();class_page.addJavascriptLinkRedirect(document);class_page.addJavascriptBlocks(document);class_page.addLinksEvents(document);class_page.parseDate(document);class_page.addCheckLazy();async_function.forEach(function(fn) {if (typeof(fn) === 'function') {fn();}});class_page.setCredits();try {class_page.loadPixel();}catch(e) {}});});});});});});</script><script>if (typeof(_datapythagore) == 'undefined') {window['_datapythagore'] = {};}var cookieSha = getCookie('session') || false;_datapythagore.c_xtsite = xtsite;_datapythagore.c_xtn2 = xtn2;_datapythagore.c_xt_tag = xt_tag;_datapythagore.c_s_device = window.navigator.userAgent;_datapythagore.c_s_orientation = (window.innerHeight > window.innerWith ? 'portrait' : 'paysage');_datapythagore.c_s_adblock = false;_datapythagore.c_s_os = window.navigator.userAgent;_datapythagore.c_channelhd1 = xtcustom.p_channel.channelhd1 || 0;_datapythagore.c_channelnt1 = xtcustom.p_channel.channelnt1 || 0;_datapythagore.c_channeltf1 = xtcustom.p_channel.channeltf1 || 0;_datapythagore.c_channeltmc = xtcustom.p_channel.channeltmc || 0;_datapythagore.c_channelxtra = xtcustom.p_channel.channelxtra || 0;if (xtcustom.programme) {_datapythagore.c_programme_nom = xtcustom.programme.programme_nom;_datapythagore.c_programme_genre = xtcustom.programme.programme_genre;_datapythagore.c_programme_saison = xtcustom.programme.programme_saison;}_datapythagore.c_authenticated = getCookie('isAuthenticated') || 0;if (_datapythagore.c_authenticated != 0 && cookieSha) {var hashEmail = JSON.parse(decode64(cookieSha));if (hashEmail.hashEmail) {_datapythagore.hashedId = hashEmail.hashEmail;}}if (xt_at) {_datapythagore.c_xt_at = xt_at;}if (document.referrer && document.referrer != '' && document.referrer.search('.tf1.fr') == 0) {_datapythagore.c_referer = document.referrer;}_datapythagore.contenu_video = 0;_datapythagore.c_idarticle = '6b5b21dd-b4f9-4f89-a857-0f20ae69b533';_datapythagore.c_idmove = null;_datapythagore.c_idrefvideo = null;_datapythagore.c_idcataloguevideo = '';_datapythagore.c_idwat = null;_datapythagore.c_domaine_video = null;_datapythagore.c_datediffusion = null;var sessionTemp = getCookie('session') || false;var facebookIdUser = null;var googleUser = null;if (sessionTemp) {var session = JSON.parse(decode64(sessionTemp));if (session.facebookId != '') {facebookIdUser = session.facebookId;}if (session.googleId != '') {googleUser = session.googleId;}if (session.mdUID) {_datapythagore.c_xt_atg = session.mdUID;}}_datapythagore.c_facebook_id = facebookIdUser;_datapythagore.c_google_id = googleUser;_datapythagore['c_programme_sous-genre'] = 'tele-realite';var currentDate = new Date();var currentDay = currentDate.getDay();var dayName = 'samedi';switch (currentDay) {case 0:dayName = 'dimanche';break;case 1:dayName = 'lundi';break;case 2:dayName = 'mardi';break;case 3:dayName = 'mercredi';break;case 4:dayName = 'jeudi';break;case 5:dayName = 'vendredi';break;}var currentHours = currentDate.getHours();_datapythagore['c_moment_jourdate'] = currentDate.toISOString().slice(0,10);_datapythagore['c_moment_journomme'] = dayName;_datapythagore['c_moment_heure'] = currentHours;/* Surcharge Mobile */var parsedHash = window.location.hash.substr(1);if (typeof(parsedHash) !== undefined) {var listParams = parsedHash.split('&');listParams.forEach(function(item) {var itemValue = item.split('=');switch (itemValue[0]) {case 'c_xtsite':_datapythagore.c_xtsite = itemValue[1];break;case 'd_dpuuid':_datapythagore.mobileId = itemValue[1];break;}});}</script><script data-timing="async">async_function.push(function() {window._troq = window._troq || [];_troq.push(['tagid', '6549466-42c860a1f77147a001334c9a2edf7598'],['_sha256', getCookie('shaMail') || ''],['_rtgcat', 'tf1'],['_rtgsubcat', 'secret-story']);(function() {if (window._troqck !== 1) {var a = document.createElement("script");a.type = "text/javascript";a.async = !0;a.src = "//mmtro.com/tro.js";var b = document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a, b);}})();});</script><script>(function () {window._fw_linktag_params = {scan_delay: 0,allow_rescan_after: 15000,server: "7b9df.v.fwmrm.net", /* PROD 7b9de.v.fwmrm.net*/network_id: "506334",profile: "506334:tf1_displayonly_live",other_global_params: '',key_values: ''};window._fw_others_infos = {channel: "nt1",page: "https://www.tf1.fr/tf1/secret-story/news/secret-story-11-reglement-de-comptes-entre-alain-barbara-8871760.html",caid: "display_myTF1_NT1"};var e = function () {if (document.addEventListener) document.removeEventListener('DOMContentLoaded', e, false);else window.detachEvent('onload', e);window._fw_page_ready = true;};if (document.addEventListener) document.addEventListener('DOMContentLoaded', e, false);else if (window.attachEvent) window.attachEvent('onload', e);})();</script><script src="//static.mytf1.tf1.fr/assets/js/build/lib/adformat.js"></script><script src="//assets.adobedtm.com/bd957836a2bca337966ddfbc6b9825557d542c20/satelliteLib-6569cc5b428a65e825ca59ea3774545e0602c67b.js"></script><!-- ***eTF1 Powered*** --></body></html>