<!DOCTYPE html><html lang="fr" id="secret-story"><head><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0"><meta charset="utf-8" /><link rel="stylesheet" href="//static.mytf1.tf1.fr/assets/css/build/mytf1.css?c=152" /><script>(function () {var cacheCss = 152;var css_href = '//static.mytf1.tf1.fr/assets/css/build/fonts.css?' + cacheCss;function getCookieVal(offset) {var es=document.cookie.indexOf(";",offset);if(es==-1) {es=document.cookie.length;}return unescape(document.cookie.substring(offset,es));}function deleteCookie(name) {var path = getCookie("path");if(getCookie(name)){document.cookie = name + "=" + ((path) ? "; path=" + path : "") + "; expires=Thu, 01-Jan-70 00:00:01 GMT";}}function on(el, ev, callback) {if (el.addEventListener) {el.addEventListener(ev, callback, false);} else if (el.attachEvent) {el.attachEvent("on" + ev, callback);}}if ((window.localStorage && localStorage.font_css_cache && localStorage.font_css_cache_file === css_href) || getCookieVal('font_css_cache') === cacheCss) {injectFontsStylesheet();} else {on(window, "load", injectFontsStylesheet);}function fileIsCached(href) {return window.localStorage && localStorage.font_css_cache && (localStorage.font_css_cache_file === href);}function injectFontsStylesheet() {if (!window.localStorage || !window.XMLHttpRequest) {var stylesheet = document.createElement('link');stylesheet.href = css_href;stylesheet.rel = 'stylesheet';stylesheet.type = 'text/css';document.getElementsByTagName('head')[0].appendChild(stylesheet);document.cookie = "font_css_cache=" + cacheCss;} else {if (fileIsCached(css_href)) {injectRawStyle(localStorage.font_css_cache);} else {var xhr = new XMLHttpRequest();xhr.open("GET", css_href, true);on(xhr, 'load', function () {if (xhr.readyState === 4) {injectRawStyle(xhr.responseText);localStorage.font_css_cache = xhr.responseText;localStorage.font_css_cache_file = css_href;}});xhr.send();}}}function injectRawStyle(text) {var style = document.createElement('style');style.innerHTML = text;document.getElementsByTagName('head')[0].appendChild(style);}}());</script><script>var reqConfig = {envConfig: {"authUrl":"https://auth.mytf1.tf1.fr/","apiUrl":"//api.mytf1.tf1.fr/","frontUrl":"//www.tf1.fr/","staticUrl":"//static.mytf1.tf1.fr/","isProd":true,"disablingAuth":false,"disablingSearch":false,"disablingHelios":false,"gigyaKey":"3_hWgJdARhz_7l1oOp3a8BDLoR9cuWZpUaKG4aqF7gum9_iK3uTZ2VlDBl8ANf8FVk","pathGigya":"//cdns.gigya.com/js/gigya.js?apiKey=3_hWgJdARhz_7l1oOp3a8BDLoR9cuWZpUaKG4aqF7gum9_iK3uTZ2VlDBl8ANf8FVk&lang=fr","pairingUrl":"http://vipadmk8sidbox501.dedale.tf1.fr/v2","fwNetworkID":"506334","fwProfile":":tf1_displayonly_live","fwUrl":"//7b9df.v.fwmrm.net","fwFullUrl":"https://7b9df.v.fwmrm.net","loginUrl":"https://auth.mytf1.tf1.fr/mon-compte/login","myaccountUrl":"https://auth.mytf1.tf1.fr/mon-compte","logoutUrl":"https://auth.mytf1.tf1.fr/logout","deleteUrl":"https://auth.mytf1.tf1.fr/mon-compte/profile/delete?redirectUri=//www.tf1.fr/mon-compte","ENV":"production","env":"production"},useful_urls: {"politique_confidentialite":"//www.tf1.fr/politique-de-confidentialite/","politique_confidentialite_groupe_tf1":"//static.mytf1.tf1.fr/assets/pdf/10577561hnwfl.pdf#page=5","politique_cookies":"//www.tf1.fr/cookie/","rules_repayment":"//www.tf1.fr/jeux/reglement-remboursement/","cgu":"//www.tf1.fr/conditions-generales-utilisation/","mentions_legales":"//www.tf1.fr/mentions-legales/","mytf1_ecrans":"//www.tf1.fr/pages/mytf1-ecrans.html","copyrights":"//www.tf1.fr/copyrights"},trackingXiti: false};reqConfig.envConfig.freewheel = {csidDesktop:"nt1_page_type_display_/tf1/secret-story/videos/agacee-retour-de-barbara-kamila-s-isole.html_platform_desktop_media_desktop",csidTabletIpad: "nt1_page_type_display_/tf1/secret-story/videos/agacee-retour-de-barbara-kamila-s-isole.html_platform_ipad_mobile_web_media_tablet",csidMobileIphone: "nt1_page_type_display_/tf1/secret-story/videos/agacee-retour-de-barbara-kamila-s-isole.html_platform_iphone_mobile_web_media_mobile",csidTabletAndroid: "nt1_page_type_display_/tf1/secret-story/videos/agacee-retour-de-barbara-kamila-s-isole.html_platform_android_tablet_mobile_web_media_tablet",csidMobileAndroid: "nt1_page_type_display_/tf1/secret-story/videos/agacee-retour-de-barbara-kamila-s-isole.html_platform_android_phone_mobile_web_media_mobile",caid: "13492923",fwProfile: "506334:tf1_displayonly_live"};var async_function = [];window._datapythagore = {};</script><title>Secret Story  : Agaçée par le retour de Barbara, Kamila s'isole  - TF1</title><meta name="description" content="bonus Secret Story: Cachée dans la Tour de Contrôle depuis le prime time et le stratagème imaginée par La Voix, Barbara a fait son grand retour au sein du Campus hier soir. Après s&#39;être entretenue avec ses amis Laura et Alain, Barbara rejoint les autres habitants, tous sourire… enfin presque. Kamila ne semble pas du tout apprécier le retour de Barbara au sein du Campus. Elle préfère quitter la cuisine et rejoindre seule sa chambre." /><meta name="robots" content="index,follow,noarchive"/><meta name="keywords" content="bonus,bonus Secret Story ,Tele Realite,telerealite,secret live,ss11,Barbara,Kamila"/><meta name="referrer" content="origin-when-crossorigin"> <link rel="canonical" href="https://www.tf1.fr/tf1/secret-story/videos/agacee-retour-de-barbara-kamila-s-isole.html" /><link rel="dns-prefetch" href="//static.mytf1.tf1.fr"><link rel="dns-prefetch" href="//photos1.tf1.fr"><link rel="dns-prefetch" href="//photos2.tf1.fr"><link rel="dns-prefetch" href="//www.wat.tv"><link rel="apple-touch-icon" sizes="57x57" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-180x180.png"><link rel="icon" type="image/png" href="//static.mytf1.tf1.fr/assets/images/favicons/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="//static.mytf1.tf1.fr/assets/images/favicons/android-chrome-192x192.png" sizes="192x192"><link rel="icon" type="image/png" href="//static.mytf1.tf1.fr/assets/images/favicons/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png" href="//static.mytf1.tf1.fr/assets/images/favicons/favicon-16x16.png" sizes="16x16"><link rel="manifest" href="//static.mytf1.tf1.fr/assets/images/favicons/manifest.json"><link rel="shortcut icon" href="//static.mytf1.tf1.fr/assets/images/favicons/favicon.ico"><meta name="msapplication-TileColor" content="#E72485"><meta name="msapplication-TileImage" content="//static.mytf1.tf1.fr/assets/images/favicons/mstile-144x144.png"><meta name="msapplication-config" content="//static.mytf1.tf1.fr/assets/images/favicons/browserconfig.xml"><meta name="theme-color" content="#ffffff"><script src="//try.abtasty.com/78cb84f9b3158bdce6932109a6d7c7c1.js"></script><script src="//c.amazon-adsystem.com/aax2/amzn_ads.js"></script><script>try {amznads.getAds('3492');} catch(e) {}</script><meta name="twitter:site" content="@TF1"><meta name="twitter:title" content="#SecretStory : Agaçée par le retour de Barbara, Kamila s&#39;isole"> <meta name="fb:app_id" content="105856129451532"><meta name="fb:admins" content="722520077"><link href="https://plus.google.com/+TF1" rel="publisher"><meta property="og:locale" content="fr_FR"/><meta property="og:site_name" content="nt1"><meta property="og:title" content="Agaçée par le retour de Barbara, Kamila s&#39;isole"><meta property="og:description" content="Cachée dans la Tour de Contrôle depuis le prime time et le stratagème imaginée par La Voix, Barbara a fait son grand retour au sein du Campus hier soir. Après s&#39;être entretenue avec ses amis Laura et Alain, Barbara rejoint les autres habitants, tous sourire… enfin presque. Kamila ne semble pas du tout apprécier le retour de Barbara au sein du Campus. Elle préfère quitter la cuisine et rejoindre seule sa chambre."><meta property="og:url" content="https://www.tf1.fr/tf1/secret-story/videos/agacee-retour-de-barbara-kamila-s-isole.html"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:image" content="http://photos2.tf1.fr/1200/630/secret-story-agacee-retour-de-barbara-kamila-s-isole-86afdd-0@1x.jpg"><meta property="og:type" content="article"><meta property="article:section" content="Secret Story"/><meta property="article:published_time" content="2017-11-17T22:01:14.848Z"/><meta property="article:modified_time" content="2017-11-17T22:01:14.848Z"/><meta property="article:publisher" content="https://www.facebook.com/Secret.Story.tf1.fr"/><meta property="fb:pages" content="14658017449" /><link type="text/plain" rel="author" href="//static.mytf1.tf1.fr/assets/static/humans.txt" /><meta name="twitter:card" content="player"><meta name="twitter:description" content="Cachée dans la Tour de Contrôle depuis le prime time et le stratagème imaginée par La Voix, Barbara a fait son grand retour au sein du Campus hier soir. Après s&#39;être entretenue avec ses amis Laura et Alain, Barbara rejoint les autres habitants, tous sourire… enfin presque. Kamila ne semble pas du tout apprécier le retour de Barbara au sein du Campus. Elle préfère quitter la cuisine et rejoindre seule sa chambre."><meta name="twitter:player" content="https://www.wat.tv/embedframe/455243chuPP3r13492923&context=TW_MYTF1"><meta name="twitter:player:width" content="470"><meta name="twitter:player:height" content="312"><meta name="twitter:image" content="http://photos2.tf1.fr/880/440/secret-story-agacee-retour-de-barbara-kamila-s-isole-836c4d-0@1x.jpg"><script type="application/ld+json">{"@context": "http://schema.org","@type": "VideoObject","name": "Agaçée par le retour de Barbara, Kamila s&#39;isole","description": "Cachée dans la Tour de Contrôle depuis le prime time et le stratagème imaginée par La Voix, Barbara a fait son grand retour au sein du Campus hier soir. Après s&#39;être entretenue avec ses amis Laura et Alain, Barbara rejoint les autres habitants, tous sourire… enfin presque. Kamila ne semble pas du tout apprécier le retour de Barbara au sein du Campus. Elle préfère quitter la cuisine et rejoindre seule sa chambre.","thumbnailUrl": "//photos2.tf1.fr/1043/359/secret-story-agacee-retour-de-barbara-kamila-s-isole-c86e4c-0@1x.jpg","uploadDate": "2017-11-18T08:00:00.565Z","duration": "1min 55s","publisher": {"@type": "Organization","name": "TF1","logo": {"@type": "ImageObject","url": "//static.mytf1.tf1.fr/assets/images/logo/tf1.jpg","width": 164,"height": 60}},"contentUrl": "","embedUrl": "//www.wat.tv/embedframe/455243chuPP3r13492923"}</script></head><body class="skin_video isVideo newVideoPage  has_program bangumi" data-page="content" data-channel="nt1" data-program="secret-story"><div id="blockSeo"><img src="//photos2.tf1.fr/660/370/secret-story-agacee-retour-de-barbara-kamila-s-isole-f743da-0@1x.jpg" alt="" /></div><div id="global_wrapper"style="background: #2f323c url(//photos1.tf1.fr/1920/810/fond_player_ss10-43934c-1@1x.jpg) center top no-repeat;"><div id="wrapper"><a id="bgLink"><img id="bgPlayer" src="//photos1.tf1.fr/1980/810/fond_player_ss10-2afade-1@1x.jpg"defaultSrc="//photos1.tf1.fr/1980/810/fond_player_ss10-2afade-1@1x.jpg"></a><div class="section center"><div class="module meta-header"><header id="TF1__header" class="initjs" data-type="blocks_sections_header"><div class="header_root" data-type="lib_scroll-div"><div class="header_column header_left"><ul class="header_primary" data-xiti="header"><li class="header_item trackXiti" data-xiti-libelle="logo" data-xiti-type="N"><a class="header_item_link" href="//www.tf1.fr/"><i class="header_icon_mytf1">MYTF1</i></a></li><li class="header_item header_item_replay" data-xiti="header"><a class="header_item_link trackXiti" id="header_replay_btn" data-url="https://www.tf1.fr/programmes-tv" href="#"  data-xiti-libelle="lien-replay" data-xiti-type="A">Replay<i class="header_icon_arrow"></i></a><nav id="header_replay" data-xiti="header|||dropdown-replay"><div class="header_replay_container"><aside class="header_replay_channel"><ul><li><a href="https://www.tf1.fr/tf1" target="_self" class="header_replay_channel_link tf1-white trackXiti" data-xiti-libelle="lientf1" data-xiti-type="N" data-replay-channel="tf1">tf1</a></li><li><a href="https://www.tf1.fr/tmc" target="_self" class="header_replay_channel_link tmc-white trackXiti" data-xiti-libelle="lientmc" data-xiti-type="N" data-replay-channel="tmc">tmc</a></li><li><a href="https://www.tf1.fr/nt1" target="_self" class="header_replay_channel_link nt1-white trackXiti" data-xiti-libelle="liennt1" data-xiti-type="N" data-replay-channel="nt1">nt1</a></li><li><a href="https://www.tf1.fr/hd1" target="_self" class="header_replay_channel_link hd1-white trackXiti" data-xiti-libelle="lienhd1" data-xiti-type="N" data-replay-channel="hd1">hd1</a></li><li><a href="https://www.tf1.fr/xtra" target="_self" class="header_replay_channel_link xtra-white trackXiti" data-xiti-libelle="lienxtra" data-xiti-type="N" data-replay-channel="xtra">xtra</a></li><li><a href="https://www.tf1.fr/tfou" target="_self" class="header_replay_channel_link tfou-white trackXiti" data-xiti-libelle="lientfou" data-xiti-type="N" data-replay-channel="tfou">tfou</a></li><li><a href="http://www.lci.fr" target="_blank" class="header_replay_channel_link lci-white trackXiti" data-xiti-libelle="lienlci" data-xiti-type="S">lci</a></li></ul></aside><section data-replay-channel-default class="header_replay_last header_replay_last_full header_replay_last_default"><p class="header_replay_last_label">Les derniers replay</p><ul><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/koh-lanta/videos/koh-lanta-17-novembre-2017.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-419-2f3274-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-419-f6c6c9-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-419-b6687a-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-419-2f3274-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-419-f6c6c9-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-419-b6687a-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-419-2f3274-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-419-f6c6c9-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-419-b6687a-0@2x.jpg 2x" alt="vignette portrait" title="vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/koh-lanta/videos/koh-lanta-17-novembre-2017.html" target="_self" data-xiti-libelle="vignette1_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Replay du 17/11</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/koh-lanta" target="_self" data-xiti-libelle="vignette1_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/demain-nous-appartient/videos/demain-appartient-17-novembre-2017-episode-90.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_dna2-e40d8d-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_dna2-cdbc31-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_dna2-f20e7e-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_dna2-e40d8d-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_dna2-cdbc31-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_dna2-f20e7e-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_dna2-e40d8d-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_dna2-cdbc31-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_dna2-f20e7e-0@2x.jpg 2x" alt="vignette portrait DNA2" title="vignette_portrait_DNA2" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/demain-nous-appartient/videos/demain-appartient-17-novembre-2017-episode-90.html" target="_self" data-xiti-libelle="vignette2_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Replay du 17/11</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/demain-nous-appartient" target="_self" data-xiti-libelle="vignette2_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/secret-story/videos/quotidienne-17-novembre-2017.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait_ss10-e29bc6-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait_ss10-ff7762-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait_ss10-8a602c-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait_ss10-e29bc6-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait_ss10-ff7762-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait_ss10-8a602c-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait_ss10-e29bc6-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait_ss10-ff7762-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait_ss10-8a602c-0@2x.jpg 2x" alt="vignette portrait SS11" title="vignette_portrait_SS11" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/secret-story/videos/quotidienne-17-novembre-2017.html" target="_self" data-xiti-libelle="vignette3_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Quotidienne du 17/11</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/secret-story" target="_self" data-xiti-libelle="vignette3_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/le-tueur-du-lac/videos/tueur-lac-episode-3.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-429-2fdd88-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-429-af3362-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-429-32376e-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-429-2fdd88-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-429-af3362-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-429-32376e-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-429-2fdd88-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-429-af3362-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-429-32376e-0@2x.jpg 2x" alt="vignette portrait" title="vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/le-tueur-du-lac/videos/tueur-lac-episode-3.html" target="_self" data-xiti-libelle="vignette4_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Replay du 16/11</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/le-tueur-du-lac" target="_self" data-xiti-libelle="vignette4_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/esprits-criminels/videos/esprits-criminels-saison-12-episode-20-un-passe-ineffacable.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-411-d5f7b5-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-411-d8ce44-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-411-17bce8-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-411-d5f7b5-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-411-d8ce44-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-411-17bce8-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-411-d5f7b5-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-411-d8ce44-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-411-17bce8-0@2x.jpg 2x" alt="vignette portrait" title="vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/esprits-criminels/videos/esprits-criminels-saison-12-episode-20-un-passe-ineffacable.html" target="_self" data-xiti-libelle="vignette5_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Replay du 15/11</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/esprits-criminels" target="_self" data-xiti-libelle="vignette5_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/camping-paradis/videos/camping-paradis-famille-nombreuse-famille-heureuse-partie-1.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-290-f54d1f-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-290-448f64-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-290-2efd31-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-290-f54d1f-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-290-448f64-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-290-2efd31-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-290-f54d1f-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-290-448f64-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-290-2efd31-0@2x.jpg 2x" alt="vignette portrait" title="vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/camping-paradis/videos/camping-paradis-famille-nombreuse-famille-heureuse-partie-1.html" target="_self" data-xiti-libelle="vignette6_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Replay du 13/11</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/camping-paradis" target="_self" data-xiti-libelle="vignette6_voirlesite" data-xiti-type="N">Voir le site</a></li></ul><a class="header_replay_all_link trackXiti" href="https://www.tf1.fr/programmes-tv" data-xiti-libelle="touslesprogrammes" data-xiti-type="N">Tous les programmes<span class="header_icon_arrow_right"></span></a></section><section data-replay-channel-tf1 class="header_replay_last header_replay_last_full header_replay_last_tf1 header_replay_last_hide"><p class="header_replay_last_label">Les derniers replay tf1</p><ul><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/mike-le-chevalier/videos/mike-chevalier-fleur-magique-mike-chevalier-1.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/mike-chevalier-vignette_portrait-719293-0@1x.jpg 1x,//photos1.tf1.fr/162/226/mike-chevalier-vignette_portrait-dea4c4-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/mike-chevalier-vignette_portrait-27d9bc-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/mike-chevalier-vignette_portrait-719293-0@1x.jpg 1x,//photos1.tf1.fr/162/226/mike-chevalier-vignette_portrait-dea4c4-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/mike-chevalier-vignette_portrait-27d9bc-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/mike-chevalier-vignette_portrait-719293-0@1x.jpg 1x,//photos1.tf1.fr/162/226/mike-chevalier-vignette_portrait-dea4c4-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/mike-chevalier-vignette_portrait-27d9bc-0@2x.jpg 2x" alt="mike-le-chevalier" title="mike-le-chevalier vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/mike-le-chevalier/videos/mike-chevalier-fleur-magique-mike-chevalier-1.html" target="_self" data-xiti-libelle="vignette1_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/mike-le-chevalier" target="_self" data-xiti-libelle="vignette1_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/julius-jr/videos/bonnie-cache-col-julius-jr-1.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/julius-jr-vignette_portrait-7ff149-0@1x.jpg 1x,//photos2.tf1.fr/162/226/julius-jr-vignette_portrait-14f301-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/julius-jr-vignette_portrait-ec98b7-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/julius-jr-vignette_portrait-7ff149-0@1x.jpg 1x,//photos2.tf1.fr/162/226/julius-jr-vignette_portrait-14f301-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/julius-jr-vignette_portrait-ec98b7-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/julius-jr-vignette_portrait-7ff149-0@1x.jpg 1x,//photos2.tf1.fr/162/226/julius-jr-vignette_portrait-14f301-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/julius-jr-vignette_portrait-ec98b7-0@2x.jpg 2x" alt="julius-jr" title="julius-jr vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/julius-jr/videos/bonnie-cache-col-julius-jr-1.html" target="_self" data-xiti-libelle="vignette2_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/julius-jr" target="_self" data-xiti-libelle="vignette2_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/ranger-rob/videos/ranger-rob-monstrosaure-3.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait_rangerrob-feade9-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait_rangerrob-cce4e3-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait_rangerrob-2c0e50-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait_rangerrob-feade9-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait_rangerrob-cce4e3-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait_rangerrob-2c0e50-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait_rangerrob-feade9-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait_rangerrob-cce4e3-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait_rangerrob-2c0e50-0@2x.jpg 2x" alt="vignette portrait RangerRob" title="vignette_portrait_RangerRob" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/ranger-rob/videos/ranger-rob-monstrosaure-3.html" target="_self" data-xiti-libelle="vignette3_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/ranger-rob" target="_self" data-xiti-libelle="vignette3_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/chuggington/videos/locos-experts-as-de-construction-special-24-chuggington.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/chuggington-vignette_portrait-800b3e-0@1x.jpg 1x,//photos1.tf1.fr/162/226/chuggington-vignette_portrait-901840-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/chuggington-vignette_portrait-e5538c-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/chuggington-vignette_portrait-800b3e-0@1x.jpg 1x,//photos1.tf1.fr/162/226/chuggington-vignette_portrait-901840-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/chuggington-vignette_portrait-e5538c-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/chuggington-vignette_portrait-800b3e-0@1x.jpg 1x,//photos1.tf1.fr/162/226/chuggington-vignette_portrait-901840-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/chuggington-vignette_portrait-e5538c-0@2x.jpg 2x" alt="chuggington" title="chuggington vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/chuggington/videos/locos-experts-as-de-construction-special-24-chuggington.html" target="_self" data-xiti-libelle="vignette4_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/chuggington" target="_self" data-xiti-libelle="vignette4_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/pas-de-ca-entre-nous/videos/de-ca-entre-17-novembre-2017.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait_pas-de-ca-entre-591b78-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait_pas-de-ca-entre-1b1efc-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait_pas-de-ca-entre-ec278b-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait_pas-de-ca-entre-591b78-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait_pas-de-ca-entre-1b1efc-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait_pas-de-ca-entre-ec278b-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait_pas-de-ca-entre-591b78-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait_pas-de-ca-entre-1b1efc-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait_pas-de-ca-entre-ec278b-0@2x.jpg 2x" alt="vignette portrait Pas de ca entre nous" title="vignette_portrait_Pas-de-ca-entre-nous" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/pas-de-ca-entre-nous/videos/de-ca-entre-17-novembre-2017.html" target="_self" data-xiti-libelle="vignette5_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/pas-de-ca-entre-nous" target="_self" data-xiti-libelle="vignette5_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/koh-lanta/videos/koh-lanta-17-novembre-2017.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-419-2f3274-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-419-f6c6c9-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-419-b6687a-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-419-2f3274-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-419-f6c6c9-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-419-b6687a-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-419-2f3274-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-419-f6c6c9-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-419-b6687a-0@2x.jpg 2x" alt="vignette portrait" title="vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/koh-lanta/videos/koh-lanta-17-novembre-2017.html" target="_self" data-xiti-libelle="vignette6_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/koh-lanta" target="_self" data-xiti-libelle="vignette6_voirlesite" data-xiti-type="N">Voir le site</a></li></ul><a class="header_replay_all_link trackXiti" href="https://www.tf1.fr/tf1/programmes-tv" data-xiti-libelle="touslesprogrammes" data-xiti-type="N">Tous les programmes<span class="header_icon_arrow_right"></span></a></section><section data-replay-channel-tmc class="header_replay_last header_replay_last_full header_replay_last_tmc header_replay_last_hide"><p class="header_replay_last_label">Les derniers replay tmc</p><ul><li class="header_replay_last_item"><a href="https://www.tf1.fr/tmc/quotidien-avec-yann-barthes/videos/quotidien-deuxieme-partie-17-novembre-2017.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-309-f17ef1-2@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-309-2fdc46-2@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-309-46c162-2@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-309-f17ef1-2@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-309-2fdc46-2@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-309-46c162-2@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-309-f17ef1-2@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-309-2fdc46-2@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-309-46c162-2@2x.jpg 2x" alt="vignette portrait" title="vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/quotidien-avec-yann-barthes/videos/quotidien-deuxieme-partie-17-novembre-2017.html" target="_self" data-xiti-libelle="vignette1_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/quotidien-avec-yann-barthes" target="_self" data-xiti-libelle="vignette1_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tmc/eric-et-quentin/videos/mission-evelyne-episode-17-novembre-2017.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-397-acd3cd-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-397-aacd15-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-397-902e72-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-397-acd3cd-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-397-aacd15-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-397-902e72-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-397-acd3cd-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-397-aacd15-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-397-902e72-0@2x.jpg 2x" alt="vignette portrait" title="vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/eric-et-quentin/videos/mission-evelyne-episode-17-novembre-2017.html" target="_self" data-xiti-libelle="vignette2_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/eric-et-quentin" target="_self" data-xiti-libelle="vignette2_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tmc/tmc-info/videos/tmc-info-17-novembre-2017.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_tmc_info-701134-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_tmc_info-b3f2bc-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_tmc_info-80a2ca-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_tmc_info-701134-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_tmc_info-b3f2bc-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_tmc_info-80a2ca-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_tmc_info-701134-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_tmc_info-b3f2bc-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_tmc_info-80a2ca-0@2x.jpg 2x" alt="vignette portrait TMC info" title="vignette_portrait_TMC_info" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/tmc-info/videos/tmc-info-17-novembre-2017.html" target="_self" data-xiti-libelle="vignette3_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/tmc-info" target="_self" data-xiti-libelle="vignette3_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tmc/gotham/videos/gotham-saison-01-episode-21-marteau-l-enclume.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-233-5a5edf-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-233-0ef1e3-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-233-8534f6-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-233-5a5edf-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-233-0ef1e3-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-233-8534f6-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-233-5a5edf-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-233-0ef1e3-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-233-8534f6-0@2x.jpg 2x" alt="vignette portrait" title="vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/gotham/videos/gotham-saison-01-episode-21-marteau-l-enclume.html" target="_self" data-xiti-libelle="vignette4_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/gotham" target="_self" data-xiti-libelle="vignette4_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tmc/griezmann-confidentiel/videos/griezmann-confidentiel.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_griezmann-56e3cd-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_griezmann-eba699-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_griezmann-cc4050-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_griezmann-56e3cd-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_griezmann-eba699-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_griezmann-cc4050-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_griezmann-56e3cd-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_griezmann-eba699-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_griezmann-cc4050-0@2x.jpg 2x" alt="vignette portrait GRIEZMANN" title="vignette_portrait_GRIEZMANN" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/griezmann-confidentiel/videos/griezmann-confidentiel.html" target="_self" data-xiti-libelle="vignette5_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/griezmann-confidentiel" target="_self" data-xiti-libelle="vignette5_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tmc/hercule-poirot/videos/hercule-poirot-saison-02-episode-06-double-manoeuvre.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-8-2e3e07-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-8-b18299-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-8-db40db-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-8-2e3e07-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-8-b18299-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-8-db40db-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-8-2e3e07-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-8-b18299-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-8-db40db-0@2x.jpg 2x" alt="vignette portrait" title="vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/hercule-poirot/videos/hercule-poirot-saison-02-episode-06-double-manoeuvre.html" target="_self" data-xiti-libelle="vignette6_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/hercule-poirot" target="_self" data-xiti-libelle="vignette6_voirlesite" data-xiti-type="N">Voir le site</a></li></ul><a class="header_replay_all_link trackXiti" href="https://www.tf1.fr/tmc/programmes-tv" data-xiti-libelle="touslesprogrammes" data-xiti-type="N">Tous les programmes<span class="header_icon_arrow_right"></span></a></section><section data-replay-channel-nt1 class="header_replay_last header_replay_last_full header_replay_last_nt1 header_replay_last_hide"><p class="header_replay_last_label">Les derniers replay nt1</p><ul><li class="header_replay_last_item"><a href="https://www.tf1.fr/nt1/infos/videos/nt1-infos-18-novembre-2017.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-266-23671a-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-266-d96cd3-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-266-7d939f-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-266-23671a-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-266-d96cd3-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-266-7d939f-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-266-23671a-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-266-d96cd3-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-266-7d939f-0@2x.jpg 2x" alt="vignette portrait" title="vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/nt1/infos/videos/nt1-infos-18-novembre-2017.html" target="_self" data-xiti-libelle="vignette1_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/nt1/infos" target="_self" data-xiti-libelle="vignette1_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/nt1/super-nanny/videos/super-nanny-l-i-d-oleron-super-nanny-vient-aide-a-une-famille-de-marins-pecheurs.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/super-nanny-vignette_portrait-6936c5-2@1x.jpg 1x,//photos1.tf1.fr/162/226/super-nanny-vignette_portrait-671fd9-2@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/super-nanny-vignette_portrait-4eac67-2@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/super-nanny-vignette_portrait-6936c5-2@1x.jpg 1x,//photos1.tf1.fr/162/226/super-nanny-vignette_portrait-671fd9-2@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/super-nanny-vignette_portrait-4eac67-2@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/super-nanny-vignette_portrait-6936c5-2@1x.jpg 1x,//photos1.tf1.fr/162/226/super-nanny-vignette_portrait-671fd9-2@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/super-nanny-vignette_portrait-4eac67-2@2x.jpg 2x" alt="super-nanny" title="super-nanny vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/nt1/super-nanny/videos/super-nanny-l-i-d-oleron-super-nanny-vient-aide-a-une-famille-de-marins-pecheurs.html" target="_self" data-xiti-libelle="vignette2_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/nt1/super-nanny" target="_self" data-xiti-libelle="vignette2_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/nt1/total-renovation/videos/total-renovation-maison-mesure-episode-17-17-novembre-2017.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_total_renovation-25eb6f-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_total_renovation-fe4235-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_total_renovation-52919f-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_total_renovation-25eb6f-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_total_renovation-fe4235-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_total_renovation-52919f-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_total_renovation-25eb6f-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_total_renovation-fe4235-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_total_renovation-52919f-0@2x.jpg 2x" alt="vignette portrait TOTAL RENOVATION" title="vignette_portrait_TOTAL_RENOVATION" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/nt1/total-renovation/videos/total-renovation-maison-mesure-episode-17-17-novembre-2017.html" target="_self" data-xiti-libelle="vignette3_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/nt1/total-renovation" target="_self" data-xiti-libelle="vignette3_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/nt1/chroniques-criminelles/videos/chroniques-criminelles-affaire-greiner-pompier-aux-visages-manuela-veuve-noire-une-nuit-meurtriere-4.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/chroniques-criminelles-vignette_portrait-42a8d1-1@1x.jpg 1x,//photos2.tf1.fr/162/226/chroniques-criminelles-vignette_portrait-f1ca65-1@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/chroniques-criminelles-vignette_portrait-8a1071-1@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/chroniques-criminelles-vignette_portrait-42a8d1-1@1x.jpg 1x,//photos2.tf1.fr/162/226/chroniques-criminelles-vignette_portrait-f1ca65-1@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/chroniques-criminelles-vignette_portrait-8a1071-1@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/chroniques-criminelles-vignette_portrait-42a8d1-1@1x.jpg 1x,//photos2.tf1.fr/162/226/chroniques-criminelles-vignette_portrait-f1ca65-1@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/chroniques-criminelles-vignette_portrait-8a1071-1@2x.jpg 2x" alt="chroniques-criminelles" title="chroniques-criminelles vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/nt1/chroniques-criminelles/videos/chroniques-criminelles-affaire-greiner-pompier-aux-visages-manuela-veuve-noire-une-nuit-meurtriere-4.html" target="_self" data-xiti-libelle="vignette4_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/nt1/chroniques-criminelles" target="_self" data-xiti-libelle="vignette4_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/nt1/flics/videos/flics-vie-direct-confrontation-5.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-33-f82ba2-1@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-33-ec7766-1@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-33-e7618e-1@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-33-f82ba2-1@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-33-ec7766-1@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-33-e7618e-1@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-33-f82ba2-1@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-33-ec7766-1@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-33-e7618e-1@2x.jpg 2x" alt="vignette portrait" title="vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/nt1/flics/videos/flics-vie-direct-confrontation-5.html" target="_self" data-xiti-libelle="vignette5_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/nt1/flics" target="_self" data-xiti-libelle="vignette5_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/nt1/appels-urgence/videos/appels-d-urgence-flics-de-choc-quartiers-chauds.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-10-9712ed-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-10-5fc396-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-10-0c5fb3-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-10-9712ed-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-10-5fc396-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-10-0c5fb3-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-10-9712ed-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-10-5fc396-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-10-0c5fb3-0@2x.jpg 2x" alt="vignette portrait" title="vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/nt1/appels-urgence/videos/appels-d-urgence-flics-de-choc-quartiers-chauds.html" target="_self" data-xiti-libelle="vignette6_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/nt1/appels-urgence" target="_self" data-xiti-libelle="vignette6_voirlesite" data-xiti-type="N">Voir le site</a></li></ul><a class="header_replay_all_link trackXiti" href="https://www.tf1.fr/nt1/programmes-tv" data-xiti-libelle="touslesprogrammes" data-xiti-type="N">Tous les programmes<span class="header_icon_arrow_right"></span></a></section><section data-replay-channel-hd1 class="header_replay_last header_replay_last_full header_replay_last_hd1 header_replay_last_hide"><p class="header_replay_last_label">Les derniers replay hd1</p><ul><li class="header_replay_last_item"><a href="https://www.tf1.fr/hd1/section-de-recherches/videos/section-de-recherches-innocence-sacrifiee-1.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-71a269-0@1x.jpg 1x,//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-317c94-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-89e1cc-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-71a269-0@1x.jpg 1x,//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-317c94-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-89e1cc-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-71a269-0@1x.jpg 1x,//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-317c94-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-89e1cc-0@2x.jpg 2x" alt="section-de-recherches" title="section-de-recherches vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/hd1/section-de-recherches/videos/section-de-recherches-innocence-sacrifiee-1.html" target="_self" data-xiti-libelle="vignette1_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/hd1/section-de-recherches" target="_self" data-xiti-libelle="vignette1_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/hd1/clap/videos/clap-magazine-culturel-12-novembre-2017.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/clap-vignette_portrait-6f1c22-0@1x.jpg 1x,//photos1.tf1.fr/162/226/clap-vignette_portrait-160ee1-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/clap-vignette_portrait-1917b6-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/clap-vignette_portrait-6f1c22-0@1x.jpg 1x,//photos1.tf1.fr/162/226/clap-vignette_portrait-160ee1-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/clap-vignette_portrait-1917b6-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/clap-vignette_portrait-6f1c22-0@1x.jpg 1x,//photos1.tf1.fr/162/226/clap-vignette_portrait-160ee1-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/clap-vignette_portrait-1917b6-0@2x.jpg 2x" alt="clap" title="clap vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/hd1/clap/videos/clap-magazine-culturel-12-novembre-2017.html" target="_self" data-xiti-libelle="vignette2_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/hd1/clap" target="_self" data-xiti-libelle="vignette2_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/hd1/julie-lescaut/videos/julie-lescaut-l-affaire-procureur-4.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/julie-lescaut-vignette_portrait-31054b-0@1x.jpg 1x,//photos1.tf1.fr/162/226/julie-lescaut-vignette_portrait-a2c546-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/julie-lescaut-vignette_portrait-03bd92-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/julie-lescaut-vignette_portrait-31054b-0@1x.jpg 1x,//photos1.tf1.fr/162/226/julie-lescaut-vignette_portrait-a2c546-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/julie-lescaut-vignette_portrait-03bd92-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/julie-lescaut-vignette_portrait-31054b-0@1x.jpg 1x,//photos1.tf1.fr/162/226/julie-lescaut-vignette_portrait-a2c546-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/julie-lescaut-vignette_portrait-03bd92-0@2x.jpg 2x" alt="julie-lescaut" title="julie-lescaut vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/hd1/julie-lescaut/videos/julie-lescaut-l-affaire-procureur-4.html" target="_self" data-xiti-libelle="vignette3_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/hd1/julie-lescaut" target="_self" data-xiti-libelle="vignette3_voirlesite" data-xiti-type="N">Voir le site</a></li></ul><a class="header_replay_all_link trackXiti" href="https://www.tf1.fr/hd1/programmes-tv" data-xiti-libelle="touslesprogrammes" data-xiti-type="N">Tous les programmes<span class="header_icon_arrow_right"></span></a></section><section data-replay-channel-xtra class="header_replay_last header_replay_last_full header_replay_last_xtra header_replay_last_hide"><p class="header_replay_last_label">Les derniers replay xtra</p><ul></ul><a class="header_replay_all_link trackXiti" href="https://www.tf1.fr/xtra/programmes-tv" data-xiti-libelle="touslesprogrammes" data-xiti-type="N">Tous les programmes<span class="header_icon_arrow_right"></span></a></section><section data-replay-channel-tfou class="header_replay_last header_replay_last_full header_replay_last_tfou header_replay_last_hide"><p class="header_replay_last_label">Les derniers replay tfou</p><ul><li class="header_replay_last_item"><a href="https://www.tf1.fr/tfou/rusty-rivets/videos/gros-poisson-rusty-rivets-1.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-389-28387a-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-389-1c5d87-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-389-1e9b1c-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-389-28387a-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-389-1c5d87-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-389-1e9b1c-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-389-28387a-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-389-1c5d87-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-389-1e9b1c-0@2x.jpg 2x" alt="vignette portrait" title="vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfou/rusty-rivets/videos/gros-poisson-rusty-rivets-1.html" target="_self" data-xiti-libelle="vignette1_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfou/rusty-rivets" target="_self" data-xiti-libelle="vignette1_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tfou/super-wings/videos/super-wings-e-decollage-dro-de-saute-mouton.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait_super_wings-c0a5c6-1@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait_super_wings-926c20-1@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait_super_wings-54e6ab-1@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait_super_wings-c0a5c6-1@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait_super_wings-926c20-1@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait_super_wings-54e6ab-1@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait_super_wings-c0a5c6-1@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait_super_wings-926c20-1@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait_super_wings-54e6ab-1@2x.jpg 2x" alt="vignette portrait SUPER WINGS" title="vignette_portrait_SUPER_WINGS" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfou/super-wings/videos/super-wings-e-decollage-dro-de-saute-mouton.html" target="_self" data-xiti-libelle="vignette2_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfou/super-wings" target="_self" data-xiti-libelle="vignette2_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tfou/molang/videos/molang-peche-miraculeuse.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_molang-9f4d46-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_molang-f15655-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_molang-20da83-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_molang-9f4d46-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_molang-f15655-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_molang-20da83-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_molang-9f4d46-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_molang-f15655-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_molang-20da83-0@2x.jpg 2x" alt="vignette portrait MOLANG" title="vignette_portrait_MOLANG" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfou/molang/videos/molang-peche-miraculeuse.html" target="_self" data-xiti-libelle="vignette3_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfou/molang" target="_self" data-xiti-libelle="vignette3_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tfou/monchhichi-la-tribu-des-monchhichi/videos/tribu-monchhichi-faut-sauver-bella-1.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_monchhichi-612a1f-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_monchhichi-5594fc-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_monchhichi-403b37-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_monchhichi-612a1f-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_monchhichi-5594fc-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_monchhichi-403b37-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_monchhichi-612a1f-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_monchhichi-5594fc-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_monchhichi-403b37-0@2x.jpg 2x" alt="vignette portrait MONCHHICHI" title="vignette_portrait_MONCHHICHI" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfou/monchhichi-la-tribu-des-monchhichi/videos/tribu-monchhichi-faut-sauver-bella-1.html" target="_self" data-xiti-libelle="vignette4_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfou/monchhichi-la-tribu-des-monchhichi" target="_self" data-xiti-libelle="vignette4_voirlesite" data-xiti-type="N">Voir le site</a></li></ul><a class="header_replay_all_link trackXiti" href="https://www.tf1.fr/tfou/programmes-tv" data-xiti-libelle="touslesprogrammes" data-xiti-type="N">Tous les programmes<span class="header_icon_arrow_right"></span></a></section></div></nav></li><li class="header_item header_item_live" data-xiti="header"><a class="header_item_link trackXiti" id="header_direct_btn" data-url="https://www.tf1.fr/direct" href="#" data-xiti-libelle="lien-direct" data-xiti-type="A"><i class="header_icon_direct"></i>Direct<i class="header_icon_arrow"></i></a><nav id="header_live" data-xiti="header|||dropdown-en-direct"><div class="header_live_container"><aside class="header_live_aside"><p class="header_live_aside_label">En direct</p><a class="header_live_aside_link trackXiti" href="https://www.tf1.fr/tf1/direct" style="background-image: url(//photos2.tf1.fr/200/113/nos-chers-voisins-29-de9b02-0@1x.jpg)" data-live-channel-link-target data-live-channel-image-target data-xiti-libelle="tf1_blocendirect" data-xiti-type="N"><span class="play"></span></a><span class="header_live_aside_time momentDate" data-date="2017-11-18T09:50:00.000Z" data-format="HH:mm" data-live-channel-time-target></span><h3 class="header_live_aside_title" data-live-channel-title-target>Nos chers voisins</h3><a class="header_live_aside_button trackXiti" href="https://www.tf1.fr/grille-tv" data-xiti-libelle="voirlagrille" data-xiti-type="N">Voir la grille<span class="header_icon_arrow_right"></span></a></aside><ul class="header_live_channel"><li class="header_live_channel_item" data-live-channel data-live-channel-link="https://www.tf1.fr/tf1/direct" data-live-channel-title="Nos chers voisins" data-live-channel-image="//photos2.tf1.fr/200/113/nos-chers-voisins-29-de9b02-0@1x.jpg" data-live-channel-libelle="tf1"><ul class="header_live_program"><li class="header_live_program_item header_live_program_current"><a href="//www.tf1.fr/tf1/direct" class="trackXiti" data-xiti-libelle="tf1_accesdirect" data-xiti-type="N"><i class="header_live_program_icon tf1"></i><span class="momentDate" data-date="2017-11-18T09:50:00.000Z" data-format="HH:mm" data-live-channel-time></span><p class="header_live_program_title">Nos chers voisins</p></a><div class="header_live_program_slider"><div class="header_live_program_progress" style="width: 72%;"></div></div></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">À suivre&nbsp;<span class="momentDate" data-date="2017-11-18T10:40:00.000Z" data-format="HH:mm"></span></p><span class="header_live_program_title">Petits plats en équilibre</span></li><li class="header_live_program_item header_live_program_next"><a href="https://www.tf1.fr/tf1/danse-avec-les-stars" class="trackXiti" data-xiti-libelle="tf1_showpage" data-xiti-type="A"><p class="header_live_program_label">Ce soir&nbsp;<span class="momentDate" data-date="2017-11-18T20:00:00.000Z" data-format="HH:mm"></span></p><p class="header_live_program_title">Danse avec les stars</p></a></li><li class="header_live_program_item header_live_program_next" style="background-image: url(//photos2.tf1.fr/97/55/danse-stars-danse-stars-suite-4-5a5b4c-0@1x.jpg);"><a href="https://www.tf1.fr/tf1/danse-avec-les-stars" class="trackXiti" data-xiti-libelle="tf1_showpage" data-xiti-type="A"></a></li></ul></li><li class="header_live_channel_item" data-live-channel data-live-channel-link="https://www.tf1.fr/tmc/direct" data-live-channel-title="Joyeux Noël Grumpy Cat!" data-live-channel-image="//photos2.tf1.fr/200/113/joyeux-noel-grumpy-cat-8e875c-0@1x.jpg" data-live-channel-libelle="tmc"><ul class="header_live_program"><li class="header_live_program_item header_live_program_current"><a href="//www.tf1.fr/tmc/direct" class="trackXiti" data-xiti-libelle="tmc_accesdirect" data-xiti-type="N"><i class="header_live_program_icon tmc"></i><span class="momentDate" data-date="2017-11-18T08:50:00.000Z" data-format="HH:mm" data-live-channel-time></span><p class="header_live_program_title">Joyeux Noël Grumpy Cat!</p></a><div class="header_live_program_slider"><div class="header_live_program_progress" style="width: 44%;"></div></div></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">À suivre&nbsp;<span class="momentDate" data-date="2017-11-18T10:45:00.000Z" data-format="HH:mm"></span></p><span class="header_live_program_title">Il faut sauver les chiens de noël</span></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">Ce soir&nbsp;<span class="momentDate" data-date="2017-11-18T20:00:00.000Z" data-format="HH:mm"></span></p><p class="header_live_program_title">Columbo</p></li><li class="header_live_program_item header_live_program_next" style="background-image: url(//photos1.tf1.fr/97/55/columbo-1-b37847-0@1x.jpg);"></li></ul></li><li class="header_live_channel_item" data-live-channel data-live-channel-link="https://www.tf1.fr/nt1/direct" data-live-channel-title="Revenge" data-live-channel-image="//photos1.tf1.fr/200/113/revenge-3-bdb877-0@1x.jpg" data-live-channel-libelle="nt1"><ul class="header_live_program"><li class="header_live_program_item header_live_program_current"><a href="//www.tf1.fr/nt1/direct" class="trackXiti" data-xiti-libelle="nt1_accesdirect" data-xiti-type="N"><i class="header_live_program_icon nt1"></i><span class="momentDate" data-date="2017-11-18T09:45:00.000Z" data-format="HH:mm" data-live-channel-time></span><p class="header_live_program_title">Revenge</p></a><div class="header_live_program_slider"><div class="header_live_program_progress" style="width: 0%;"></div></div></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">À suivre&nbsp;<span class="momentDate" data-date="2017-11-18T10:40:00.000Z" data-format="HH:mm"></span></p><span class="header_live_program_title">Revenge</span></li><li class="header_live_program_item header_live_program_next"><a href="https://www.tf1.fr/nt1/chroniques-criminelles" class="trackXiti" data-xiti-libelle="nt1_showpage" data-xiti-type="A"><p class="header_live_program_label">Ce soir&nbsp;<span class="momentDate" data-date="2017-11-18T19:55:00.000Z" data-format="HH:mm"></span></p><p class="header_live_program_title">Chroniques criminelles</p></a></li><li class="header_live_program_item header_live_program_next" style="background-image: url(//photos1.tf1.fr/97/55/chroniques-criminelles-6-7d3087-0@1x.jpg);"><a href="https://www.tf1.fr/nt1/chroniques-criminelles" class="trackXiti" data-xiti-libelle="nt1_showpage" data-xiti-type="A"></a></li></ul></li><li class="header_live_channel_item" data-live-channel data-live-channel-link="https://www.tf1.fr/hd1/direct" data-live-channel-title="Petits secrets entre voisins" data-live-channel-image="//photos2.tf1.fr/200/113/petits-secrets-entre-voisins-4-f447a4-0@1x.jpg" data-live-channel-libelle="hd1"><ul class="header_live_program"><li class="header_live_program_item header_live_program_current"><a href="//www.tf1.fr/hd1/direct" class="trackXiti" data-xiti-libelle="hd1_accesdirect" data-xiti-type="N"><i class="header_live_program_icon hd1"></i><span class="momentDate" data-date="2017-11-18T09:35:00.000Z" data-format="HH:mm" data-live-channel-time></span><p class="header_live_program_title">Petits secrets entre voisins</p></a><div class="header_live_program_slider"><div class="header_live_program_progress" style="width: 88%;"></div></div></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">À suivre&nbsp;<span class="momentDate" data-date="2017-11-18T10:00:00.000Z" data-format="HH:mm"></span></p><span class="header_live_program_title">Petits secrets entre voisins</span></li><li class="header_live_program_item header_live_program_next"><a href="https://www.tf1.fr/tf1/dr-house" class="trackXiti" data-xiti-libelle="hd1_showpage" data-xiti-type="A"><p class="header_live_program_label">Ce soir&nbsp;<span class="momentDate" data-date="2017-11-18T20:00:00.000Z" data-format="HH:mm"></span></p><p class="header_live_program_title">Dr House</p></a></li><li class="header_live_program_item header_live_program_next" style="background-image: url(//photos2.tf1.fr/97/55/2451259-1cebe3-0@1x.jpg);"><a href="https://www.tf1.fr/tf1/dr-house" class="trackXiti" data-xiti-libelle="hd1_showpage" data-xiti-type="A"></a></li></ul></li><li class="header_live_channel_item" data-live-channel data-live-channel-link="https://www.tf1.fr/lci/direct" data-live-channel-title="LE BRUNCH DE L&#39;INFO" data-live-channel-image="//photos2.tf1.fr/200/113/brunch-de-l-info-6f00b4-0@1x.jpg" data-live-channel-libelle="lci"><ul class="header_live_program"><li class="header_live_program_item header_live_program_current"><a href="//www.tf1.fr/lci/direct" class="trackXiti" data-xiti-libelle="lci_accesdirect" data-xiti-type="N"><i class="header_live_program_icon lci"></i><span class="momentDate" data-date="2017-11-18T09:16:43.000Z" data-format="HH:mm" data-live-channel-time></span><p class="header_live_program_title">LE BRUNCH DE L&#39;INFO</p></a><div class="header_live_program_slider"><div class="header_live_program_progress" style="width: 60%;"></div></div></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">À suivre&nbsp;<span class="momentDate" data-date="2017-11-18T10:15:00.000Z" data-format="HH:mm"></span></p><span class="header_live_program_title">LE BRUNCH DE L&#39;INFO</span></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">Ce soir&nbsp;<span class="momentDate" data-date="2017-11-18T19:20:00.000Z" data-format="HH:mm"></span></p><p class="header_live_program_title">Magazines d&#39;actualités</p></li><li class="header_live_program_item header_live_program_next" style="background-image: url(//photos1.tf1.fr/97/55/default-lci-image-cba6ae-1@1x.jpg);"></li></ul></li></ul></div></nav></li></ul></div><div class="header_column header_right"><ul class="header_secondary"><li class="header_mobile"><a class="header_mobile_open trackXiti" data-xiti-libelle="openMenu" data-xiti-type="A"><span></span></a><nav id="header_mobile" class="mobile_hide"><nav class="mobile_search"><input class="large_search_input_mobile" type="text" name="mobile-search-input" value="" placeholder="Rechercher sur MYTF1" autocomplete="off"><a class="header_mobile_close" data-xiti-libelle="closeMenu" data-xiti-type="A"></a><div id="suggest_box_mobile" class="suggest_box_mobile"><ul class="suggest_box_results_mobile"></ul></div></nav><div class="scroll_div"><ul class="mobile_replay" data-xiti="header-touch-devices|||Replay"><li class="mobile_replay_item"><a class="mobile_replay_link trackXiti" href="https://www.tf1.fr/tf1/koh-lanta" style="background-image: url(//photos1.tf1.fr/135/180/vignette_portrait-419-93f870-0@1x.jpg)" data-xiti-libelle="vignette1" data-xiti-type="N"></a></li><li class="mobile_replay_item"><a class="mobile_replay_link trackXiti" href="https://www.tf1.fr/tf1/demain-nous-appartient" style="background-image: url(//photos2.tf1.fr/135/180/vignette_portrait_dna2-7526ed-0@1x.jpg)" data-xiti-libelle="vignette2" data-xiti-type="N"></a></li><li class="mobile_replay_item"><a class="mobile_replay_link trackXiti" href="https://www.tf1.fr/tf1/secret-story" style="background-image: url(//photos1.tf1.fr/135/180/vignette_portrait_ss10-96ec10-0@1x.jpg)" data-xiti-libelle="vignette3" data-xiti-type="N"></a></li><li class="mobile_replay_item"><a class="mobile_replay_link trackXiti" href="https://www.tf1.fr/tf1/le-tueur-du-lac" style="background-image: url(//photos1.tf1.fr/135/180/vignette_portrait-429-aeee37-0@1x.jpg)" data-xiti-libelle="vignette4" data-xiti-type="N"></a></li><li class="mobile_replay_item"><a class="mobile_replay_link trackXiti" href="https://www.tf1.fr/tf1/esprits-criminels" style="background-image: url(//photos2.tf1.fr/135/180/vignette_portrait-411-c486a5-0@1x.jpg)" data-xiti-libelle="vignette5" data-xiti-type="N"></a></li><li class="mobile_replay_item"><a class="mobile_replay_link trackXiti" href="https://www.tf1.fr/tf1/camping-paradis" style="background-image: url(//photos2.tf1.fr/135/180/vignette_portrait-290-eacde6-0@1x.jpg)" data-xiti-libelle="vignette6" data-xiti-type="N"></a></li></ul></div><label class="mobile_channel_label" for="mobile_channel">PAR CHAINE :</label><ul class="mobile_channel" name="mobile-channel"><li class="mobile_channel_item"><a class="mobile_channel_link trackXiti" href="https://www.tf1.fr/tf1" data-xiti-libelle="lientf1" data-xiti-type="N">tf1</a></li><li class="mobile_channel_item"><a class="mobile_channel_link trackXiti" href="https://www.tf1.fr/tmc" data-xiti-libelle="lientmc" data-xiti-type="N">tmc</a></li><li class="mobile_channel_item"><a class="mobile_channel_link trackXiti" href="https://www.tf1.fr/nt1" data-xiti-libelle="liennt1" data-xiti-type="N">nt1</a></li><li class="mobile_channel_item"><a class="mobile_channel_link trackXiti" href="https://www.tf1.fr/hd1" data-xiti-libelle="lienhd1" data-xiti-type="N">hd1</a></li><li class="mobile_channel_item"><a class="mobile_channel_link trackXiti" href="https://www.tf1.fr/xtra" data-xiti-libelle="lienxtra" data-xiti-type="N">xtra</a></li><li class="mobile_channel_item"><a class="mobile_channel_link trackXiti" href="https://www.tf1.fr/tfou" data-xiti-libelle="lientfou" data-xiti-type="N">tfou</a></li><li class="mobile_channel_item"><a class="mobile_channel_link trackXiti" href="#" data-xiti-libelle="lienlci" data-xiti-type="N">lci</a></li></ul><nav class="mobile_account"><a class="mobile_account_login trackXiti toConnect" href="#" data-xiti-libelle="seconnecter" data-xiti-type="A"><i class="header_icon_login"></i>Se connecter</a><ul class="mobile_account_logged" data-xiti="bloc-connecte"><li class="mobile_account_item"><a class="mobile_account_link trackXiti" data-xiti-libelle="menu_profile_open" data-xiti-type="A"><span class="mobile_account_link_login" data-header-mobile-login></span><i class="header_icon_arrow"></i></a></li><li class="mobile_account_item"><a class="mobile_account_link toAccount trackXiti" data-xiti-libelle="mon_compte" data-xiti-type="N">Mon compte</a></li><li class="mobile_account_item"><a class="mobile_account_link toFavoris trackXiti" data-xiti-libelle="favoris" data-xiti-type="N">Favoris</a></li><li class="mobile_account_item"><a class="mobile_account_link unlogUser trackXiti" data-xiti-libelle="sedeconnecter" data-xiti-type="A">Déconnexion</a></li></ul></nav><ul class="mobile_external" name="mobile-channel" data-xiti="header||| "><li class="mobile_external_item"><a class="mobile_external_link videoLink trackXiti" href="https://www.tf1.fr/tf1/tf1-et-vous" target="_self" data-xiti-libelle="tf1etvous" data-xiti-type="N"><i class="header_icon_tf1etvous"></i>TF1 &amp; Vous</a></li><li class="mobile_external_item"><a class="mobile_external_link videoLink trackXiti" href="http://mytf1vod.tf1.fr/" target="_blank" data-xiti-libelle="" data-xiti-type="N"><i class="header_icon_MYTF1VOD"></i>MYTF1VOD</a></li><li class="mobile_external_item"><a class="mobile_external_link videoLink trackXiti" href="https://www.tf1.fr/jeux/" target="_self" data-xiti-libelle="" data-xiti-type="N"><i class="header_icon_Jeux"></i>Jeux</a></li><li class="mobile_external_item"><a class="mobile_external_link videoLink trackXiti" href="https://www.tf1.fr/tf1/pages/services.html" target="_self" data-xiti-libelle="" data-xiti-type="N"><i class="header_icon_Services"></i>Services</a></li></ul></nav></li><li class="header_large"><nav id="header_large" data-xiti="header|||"><a class="large_external_link videoLink trackXiti" href="https://www.tf1.fr/jeux/" target="_self" data-xiti-libelle="Jeux" data-xiti-type="N">Jeux</a><a class="large_external_link videoLink trackXiti" href="https://www.tf1.fr/tf1/pages/services.html" target="_self" data-xiti-libelle="Services" data-xiti-type="N">Services</a><nav class="large_account" data-xiti="bloc-connecte"><a class="large_account_login large_account_show toConnect trackXiti" href="#" data-xiti-libelle="seconnecter" data-xiti-type="A"><i class="header_icon_login"></i>Se connecter</a><ul class="large_account_logged large_account_hide"><li class="large_account_item"><span class="large_account_link"><span class="large_account_link_login" data-header-large-login></span><i class="header_icon_arrow"></i></span></li><li class="large_account_item"><a class="large_account_link toAccount trackXiti" href="#" data-xiti-libelle="mes_informations" data-xiti-type="N">Mon compte</a></li><li class="large_account_item"><a class="large_account_link toFavoris trackXiti" href="#" data-xiti-libelle="favoris" data-xiti-type="N">Favoris</a></li><li class="large_account_item"><a class="large_account_link large-account-logout unlogUser trackXiti" href="#" data-xiti-libelle="sedeconnecter" data-xiti-type="A">Déconnexion</a></li></ul></nav><div class="large_external_link trackXiti" data-header-large-search  data-xiti-libelle="rechercher" data-xiti-type="A"><input class="large_search_input" type="text" name="header-large-search-input" value="" placeholder="Rechercher sur MYTF1" autocomplete="off" data-header-large-search-input><div class="header_search search searchinput"><div id="suggest_box" class="suggest_box"><ul class="suggest_box_results"></ul></div></div></div></nav></li></ul></div></div></header></div></div><div class="section center"><div class="module pub-freewheel"><div class="freewheelDiv mobile "><span id="ban_mobile" class="_fwph"><form id="_fw_form_ban_mobile" style="display:none"><input type="hidden" name="_fw_input_ban_mobile" id="_fw_input_ban_mobile" value="ptgt=s&h=50&w=320&cd=1,1&slau=Mobile%20Banner%20320x50|Pixel%201x1"></form><span id="_fw_container_ban_mobile"></span></span></div></div></div><div class="section center"><div class="module pub-freewheel"><div class="freewheelDiv desktop "><span id="interstitial_desktop" class="_fwph"><form id="_fw_form_interstitial_desktop" style="display:none"><input type="hidden" name="_fw_input_interstitial_desktop" id="_fw_input_interstitial_desktop" value="ptgt=s&h=871&w=1440&cd=1280,871|1,1&slau=Interstitial%20PC%201440x871|Pixel%201x1"></form><span id="_fw_container_interstitial_desktop"></span></span></div></div><div class="module pub-freewheel"><div class="freewheelDiv tablet "><span id="interstitial_tablet" class="_fwph"><form id="_fw_form_interstitial_tablet" style="display:none"><input type="hidden" name="_fw_input_interstitial_tablet" id="_fw_input_interstitial_tablet" value="ptgt=s&h=768&w=1024&cd=768,1024|1,1&slau=Interstitial%20Tablet%201024x768|Pixel%201x1"></form><span id="_fw_container_interstitial_tablet"></span></span></div></div><div class="module pub-freewheel"><div class="freewheelDiv mobile "><span id="interstitial_mobile" class="_fwph"><form id="_fw_form_interstitial_mobile" style="display:none"><input type="hidden" name="_fw_input_interstitial_mobile" id="_fw_input_interstitial_mobile" value="ptgt=s&h=320&w=480&cd=320,480|1,1&slau=Interstitial%20Mobile%20320x480|Pixel%201x1"></form><span id="_fw_container_interstitial_mobile"></span></span></div></div></div><div class="section center"><div class="column left"><div class="module content-video"><section id="content_video" class="content-video content-video2 initjs player_video trackXiti" data-type="blocks_sections_content-video-2-html5" data-xiti="Player|||Video" data-protected="0" data-watid="13492923" data-refid="166def98-d3ac-44bf-a01c-fbdd144198aa" data-playersecure="0" data-is-playlist=""><div id="player_video"  style="background: url(//photos1.tf1.fr/1980/768/fond_player_ss10-5d9ea2-1@1x.jpg);"><span id="habillage_companion" class="_fwph" style="position: absolute; width: 100%;"><form id="_fw_form_habillage_companion" style="display:none"><input type="hidden" name="_fw_input_habillage_companion" id="_fw_input_habillage_companion" value="slid=habillage_companion&tpcl=DISPLAY&flag=+cmpn+nosa&ptgt=s&w=1940&h=530&cd=1920,580"></form><span id="_fw_container_habillage_companion" style="display:none" class="_fwac"></span></span><div id="contentPlayer"><div class="sliderBox active"><div class="frame addEffectFrame"><div class="container" id="player_video"><div class="iframe" style="background: url(//photos2.tf1.fr/640/360/secret-story-agacee-retour-de-barbara-kamila-s-isole-4785b5-0@1x.jpg) contains no-repeat;"><img class="iframe-ratio" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"/><meta itemprop="playerType" content="Flash"><meta itemprop="duration" content="115"><meta itemprop="uploadDate" content="2017-11-17T22:01:14.848Z"><meta itemprop="expires" content="2018-12-31T22:00:00.000Z"><meta itemprop="url" content="//www.tf1.fr/tf1/secret-story/videos/agacee-retour-de-barbara-kamila-s-isole.html"><meta itemprop="thumbnailUrl" content="//photos2.tf1.fr/640/360/secret-story-agacee-retour-de-barbara-kamila-s-isole-4785b5-0@1x.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="360"><div class="iframe_player" id="zonePlayer" data-duration="115" data-url="//www.tf1.fr/tf1/secret-story/videos/agacee-retour-de-barbara-kamila-s-isole.html" data-src="//www.wat.tv/embedframe/455243chuPP3r13492923" data-id="b4eb9b33-1ded-4d9b-9daa-d8f466b323c3" data-programId="" data-simbaId="" data-title="" data-refid="166def98-d3ac-44bf-a01c-fbdd144198aa" data-watid="13492923"  data-deeplink="{&quot;uri&quot;:&quot;mytf1://api.tf1.fr/programs/538d3d13-fff4-4a34-bce5-2865e04c2d8d/videos/166def98-d3ac-44bf-a01c-fbdd144198aa&quot;,&quot;forcedDeeplinks&quot;:[],&quot;orderedScreens&quot;:[&quot;web&quot;,&quot;iphone&quot;,&quot;ipad&quot;,&quot;android&quot;,&quot;android_tablette&quot;,&quot;iptv_bytel&quot;,&quot;bytel_android&quot;,&quot;iptv_csat&quot;,&quot;iptv_free&quot;,&quot;iptv_numericable&quot;,&quot;iptv_orange_new_tv&quot;,&quot;iptv_sfr&quot;,&quot;xbox&quot;,&quot;youtube&quot;],&quot;availableScreens&quot;:[&quot;web&quot;,&quot;iphone&quot;,&quot;ipad&quot;,&quot;android&quot;,&quot;android_tablette&quot;,&quot;iptv_bytel&quot;,&quot;bytel_android&quot;,&quot;iptv_csat&quot;,&quot;iptv_free&quot;,&quot;iptv_orange_new_tv&quot;,&quot;iptv_sfr&quot;,&quot;xbox&quot;,&quot;youtube&quot;]}" data-csa="2" data-format="bonus"><div class="needSubscribe"><p><a href="#" class="loginNeed toConnect" data-access="live"><span class="text_play">Connectez-vous pour accéder à tout MYTF1 !</span></a><a href="#" class="buttonConnect toConnect"><i class="header_icon_login"></i> Se connecter</a></p></div><script src="//static.mytf1.tf1.fr/assets/js/build/player-fw/lib/ext/dash.js"></script><script src="//static.mytf1.tf1.fr/assets/js/player-fw/lib/ext/dash-wrapper.js"></script><script src="//prof.estat.com/js/mu-integration-5.2.js"></script><div class="playerVideo isPaused loadingPlayer"><style scoped>.player__container {display: none;}</style><div class="player__overlay"><div class="player__spinner"><div></div><div></div><div></div><div></div></div><div class="player__state"></div></div><div class="player__container"><div class="player__flash"><div class="flash__cover"></div></div><div class="controlbar__hovertime">00:00</div><div class="player__controlbar"><div class="controlbar__timerbar"><div class="controlbar__relative"><div class="timerbar__progress"></div><div class="timerbar__buffer"></div><div class="timerbar__marker"></div></div><div class="controlbar__seeking"></div></div><div class="player__controldiv"><div class="controlbar__left"><button class="controlbar__play"></button><span class="controlbar__timer"><span class="timer__current">00:00</span><span class="timer__separator"></span><span class="timer__total">00:00</span></span><div class="controlbar__live"><span class="live__title">Direct</span><button class="live__viewinfos">Infos</button><span class="channel__logo"></span></div></div><div class="controlbar__playlist"><button class="controlbar__info__playlist"></button></div><div class="controlbar__right"><button class="controlbar__share"></button><button class="controlbar__quality"></button><button class="controlbar__viewSubtitle"></button><button class="controlbar__sound"></button><div class="controlbar__relativeSound"><div class="controlbar__rangeSound"><div class="controlbar__rangeInput"></div></div></div><button class="controlbar__fullscreen"></button></div></div></div><div class="player__mobile__controlbar"><div class="controlbar__mobile__left"><div class="controlbar__mobile__relative"></div></div><div class="controlbar__mobile__right"><span class="controlbar__mobile__timer__current">00:00</span><span class="controlbar__mobile__timer__separator"></span><span class="controlbar__mobile__timer__total">00:00</span></div><div class="controlbar__mobile__controls"><button class="controlbar__mobile__play"></button><button class="controlbar__mobile__fullscreen"></button></div><div class="controlbar__mobile__live"><span class="mobile__live__title">Direct</span><span class="mobile__channel__logo"></span></div></div><div class="player__mobile__links"><button class="controlbar__mobile__share"></button><button class="controlbar__mobile__paramaters"></button></div><div class="popin__coming"><div class="coming__preview"></div><div class="coming__title"></div></div><div class="popin__mobile__share"><div class="popin__mobile__share__content"><p>Partager cette vidéo sur :</p><ul><li><button class="social__icons facebook" data-href="//www.facebook.com/sharer.php?u="></button></li><li><button class="social__icons twitter" data-href="//twitter.com/intent/tweet?url="></button></li><li><button class="social__icons google" data-href="//plus.google.com/share?url="></button></li><li><button class="popin__mobile__share__copy">Copier le lien</button></li></ul><div class="popin__mobile__share__url"><input type="text" class="shareMobileUrlInput" value=""></div><p><button class="popin__mobile__share__close">Fermer</button></p></div></div><div class="popin__share"><div class="title__share"><label><input type="checkbox" class="shareTimeCheckbox" /> <span>Démarrer la vidéo à :</span> <input type="text" class="shareTimeStart" value="00:00" /></label><button class="button__close close__popin__share"></button></div><div class="content__share"><div><h4>Partager sur</h4><div class="part__share"><ul class="social__share"><li><button class="social__icons facebook" data-href="//www.facebook.com/sharer.php?u="></button></li><li><button class="social__icons twitter" data-href="//twitter.com/intent/tweet?url="></button></li><li><button class="social__icons google" data-href="//plus.google.com/share?url="></button></li></ul><label><input type="text" class="shareUrlInput" value=""><button class="shareUrlCopy" style="display: none">Copier</button></label><div class="spacer"></div></div></div><div class="div__share"><h4>Intégrer</h4><div class="part__share"><label><textarea class="shareEmbedInput" name="textareaEmbed"></textarea><button class="shareEmbedCopy">Copier</button><div class="spacer"></div></label></div><div class="part__share" style="margin: 1.5em 0 0"><label><span>Taille :</span><input type="text" class="shareWidth" value="640"><span> x </span><input type="text" class="shareHeight" value="360"><span>px</span></label></div></div></div></div><div class="popin__live"><h4>Vous regardez</h4><p class="live__show"></p></div><div class="popin__reco"><ul class="reco__list"></ul></div></div><video playsinline></video></div></div></div></div><span class="close"></span></div></div></div></div><div id="program_nav" class="menu_video_program"><nav><ul><li class="logo_menuProgram"><a href="https://www.tf1.fr/tf1/secret-story" class="trackXiti" data-xiti-libelle="logo" data-xiti-type="N" title="Retour sur le site Secret Story"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos1.tf1.fr/0/65/secret-story-logo_programme-266a7b-0@1x.png 1x,//photos1.tf1.fr/0/65/secret-story-logo_programme-005acb-0@1.5x.png 1.5x,//photos1.tf1.fr/0/65/secret-story-logo_programme-47d4ad-0@2x.png 2x" media="(min-width: 1025px)"><source srcset="//photos1.tf1.fr/0/65/secret-story-logo_programme-266a7b-0@1x.png 1x,//photos1.tf1.fr/0/65/secret-story-logo_programme-005acb-0@1.5x.png 1.5x,//photos1.tf1.fr/0/65/secret-story-logo_programme-47d4ad-0@2x.png 2x" media="(min-width: 768px)"><source srcset="//photos1.tf1.fr/65/0/secret-story-logo_programme-bf1973-0@1x.png 1x,//photos1.tf1.fr/65/0/secret-story-logo_programme-77b416-0@1.5x.png 1.5x,//photos1.tf1.fr/65/0/secret-story-logo_programme-276c10-0@2x.png 2x" media="(min-width: 320px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos1.tf1.fr/1/1/secret-story-logo_programme-d9210f-0@1x.png 1x,//photos1.tf1.fr/1/1/secret-story-logo_programme-6499e6-0@1.5x.png 1.5x,//photos1.tf1.fr/1/1/secret-story-logo_programme-38a696-0@2x.png 2x" alt="Retour sur le site Secret Story" title="Retour sur le site Secret Story" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a></li><li class="menu"><span>MENU<i class="icon_arrow"></i></span><ul><li class="category_links"><a href="https://www.tf1.fr/tf1/secret-story" target="_self" class="trackXiti" data-xiti-libelle="LienAccueil" data-xiti-type="N">Accueil</a></li><li class="category_links"><a href="https://www.tf1.fr/tf1/secret-story/news" target="_self" class="trackXiti" data-xiti-libelle="LienNews" data-xiti-type="N">News</a></li><li class="category_links"><a href="https://www.tf1.fr/tf1/secret-story/videos" target="_self" class="trackXiti" data-xiti-libelle="LienVidéos" data-xiti-type="N">Vidéos</a></li><li class="category_links"><a href="https://www.tf1.fr/tf1/secret-story/photos" target="_self" class="trackXiti" data-xiti-libelle="LienPhotos" data-xiti-type="N">Photos</a></li><li class="category_links"><a href="https://www.tf1.fr/tf1/secret-story/newsfeed" target="_self" class="trackXiti" data-xiti-libelle="LienSecret Live" data-xiti-type="N">Secret Live</a></li></ul></li><li class="follow"><button class="btn_follow trackXiti" data-type="programs" data-id="5b9bf8f4-f2da-4f4a-8f5e-14d1a15471a1"data-text-off="suivre le programme" data-text-on="ne pas suivre le programme"data-xiti-libelle="Liensuivrelepgrogramme" data-xiti-type="A"><span class="heart"></span><span class="js_label">Suivre</span><span class="throbber"></span></button></li></ul></nav></div><div class="description_container"><article><h1 class="title">Agaçée par le retour de Barbara, Kamila s'isole</h1><div class="description"><p>Cachée dans la Tour de Contrôle depuis le prime time et le stratagème imaginée par La Voix, <a href="https://www.tf1.fr/dossier/barbara-secret-story-11">Barbara</a> a fait son grand retour au sein du Campus hier soir. Après s&#39;être entretenue avec ses amis <a href="https://www.tf1.fr/dossier/laura-secret-story-11">Laura</a> et <a href="https://www.tf1.fr/dossier/alain-secret-story-11">Alain</a>, Barbara rejoint les autres habitants, tous sourire… enfin presque. <a href="https://www.tf1.fr/dossier/kamila-secret-story-11">Kamila</a> ne semble pas du tout apprécier le retour de Barbara au sein du Campus. Elle préfère quitter la cuisine et rejoindre seule sa chambre.</p><i class="arrow hide trackXiti" data-xiti="Flecheseo" data-xiti-type="A"></i></div></article><aside class="tags">En savoir plus :&nbsp;<a href="https://www.tf1.fr/dossier/barbara-secret-story-11">Barbara</a>, <a href="https://www.tf1.fr/dossier/kamila-secret-story-11">Kamila</a></aside></div><aside><div class="block_socialshare" data-xiti="Reseausociaux|||Lien"><div class="list_links"><div class="btn-social trackXiti facebook" data-xiti-type="S" data-xiti-libelle="facebook" data-name="fb_share"><i class="logo"></i><span class="libelle">Partager</span></div><div class="btn-social trackXiti twitter" data-name="tw_share" data-xiti-type="S" data-xiti-libelle="twitter"><i class="logo"></i></div><div class="btn-social trackXiti google" data-name="gplus_share" data-xiti-type="S" data-xiti-libelle="google"><i class="logo"></i></div><div class="btn-social trackXiti email" data-name="email_share" data-xiti-type="S" data-xiti-libelle="mail"><a href="mailto:?subject=Aga%C3%A7%C3%A9e%20par%20le%20retour%20de%20Barbara%2C%20Kamila%20s&#39;isole&body=Aga%C3%A7%C3%A9e%20par%20le%20retour%20de%20Barbara%2C%20Kamila%20s&#39;isole%20sur%20www.tf1.fr%20www.tf1.fr%2Ftf1%2Fsecret-story%2Fvideos%2Fagacee-retour-de-barbara-kamila-s-isole.html?xtor=AD-32"><i class="logo"></i><span class="libelle">Email</span></a></div><div class="btn-social trackXiti sms" data-name="sms_share" data-xiti-type="S" data-xiti-libelle="sms"><a data-action="share/whatsapp/share" href="whatsapp://send?text=Aga%C3%A7%C3%A9e%20par%20le%20retour%20de%20Barbara%2C%20Kamila%20s&#39;isole%20sur%20www.tf1.fr%20www.tf1.fr%2Ftf1%2Fsecret-story%2Fvideos%2Fagacee-retour-de-barbara-kamila-s-isole.html?xtor=AD-33"><i class="logo"></i><span class="libelle">Sms</span></a></div><button class="trackXiti btn_favorite" data-text-off="Mes vidéos" data-text-on="Mes vidéos" data-id="b4eb9b33-1ded-4d9b-9daa-d8f466b323c3" data-type="videos" data-xiti-libelle="Iconeajouter" data-xiti-type="A"><span class="throbber"></span><span class="icon-heart-empty iconTF1"></span><span class="icon-heart-full iconTF1"></span><span class="js_label">Mes vidéos</span></button></div></div></aside></section><iframe style='width:0;height:0;border-style:none;' id='iframe_display_pub'></iframe></div><div class="column left"></div><div class="module outbrain"><section class="initjs" data-type="blocks_sections_outbrain"><div class="content_section"><div class="margin_section"><div class="OUTBRAIN" data-src="https://www.tf1.fr/tf1/secret-story/videos/agacee-retour-de-barbara-kamila-s-isole.html" data-ob-template="tf1" data-widget-id="VR_2"></div></div></div></section></div><div class="module list-programs-une"><section class="list_programs key-list-programs-une extend"><div class="content_section"><div class="margin_section"><a href="https://www.tf1.fr/nt1/programmes-tv"><div class="block_title"><h2 class="text_title ">VOS PROGRAMMES</h2><a class="title_link_name" href="https://www.tf1.fr/nt1/programmes-tv">Plus de programmes<span class="title_icon_arrow_right"></span></a></div></a></div><div class="margin_section"><div class="content"><ul class="grid col-desktop-4 col-tablet-4 col-mobile-2"><li data-type="content" class="js_filter_el"><div class="program key-list-programs-une" data-xiti="home-extend|||programme-a-la-une"><a href="https://www.tf1.fr/tf1/demain-nous-appartient" class="trackXiti link programLink" data-xiti-libelle="vignette1" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/336/446/vignette_portrait_dna2-6decfb-0@1x.jpeg 1x,//photos2.tf1.fr/336/446/vignette_portrait_dna2-42fa4e-0@1.5x.jpeg 1.5x,//photos2.tf1.fr/336/446/vignette_portrait_dna2-9e94f4-0@2x.jpeg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/216/vignette_portrait_dna2-f382df-0@1x.jpeg 1x,//photos2.tf1.fr/162/216/vignette_portrait_dna2-34b356-0@1.5x.jpeg 1.5x,//photos2.tf1.fr/162/216/vignette_portrait_dna2-d7fc5b-0@2x.jpeg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/280/372/vignette_portrait_dna2-870ce9-0@1x.jpeg 1x,//photos2.tf1.fr/280/372/vignette_portrait_dna2-07bdb0-0@1.5x.jpeg 1.5x,//photos2.tf1.fr/280/372/vignette_portrait_dna2-19aeae-0@2x.jpeg 2x" alt="Demain nous appartient" title="Demain nous appartient" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description" data-xiti="home-extend|||programme-a-la-unenoParent|||Programme|1|8"><a href="https://www.tf1.fr/tf1/demain-nous-appartient" class="trackXiti link" data-xiti-libelle="vignette1" data-xiti-type="N"><div class="text"><p class="program">Demain nous appartient</p></div><div class="channel tf1"></div></a></div></div></li><li data-type="content" class="js_filter_el"><div class="program key-list-programs-une" data-xiti="home-extend|||programme-a-la-une"><a href="https://www.tf1.fr/tf1/danse-avec-les-stars" class="trackXiti link programLink" data-xiti-libelle="vignette2" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/336/446/vignette_portrait_dals_s8-3d85ab-0@1x.jpeg 1x,//photos2.tf1.fr/336/446/vignette_portrait_dals_s8-fd23de-0@1.5x.jpeg 1.5x,//photos2.tf1.fr/336/446/vignette_portrait_dals_s8-8ad1c1-0@2x.jpeg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/216/vignette_portrait_dals_s8-516395-0@1x.jpeg 1x,//photos2.tf1.fr/162/216/vignette_portrait_dals_s8-7f2e2f-0@1.5x.jpeg 1.5x,//photos2.tf1.fr/162/216/vignette_portrait_dals_s8-8a43da-0@2x.jpeg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/280/372/vignette_portrait_dals_s8-48d966-0@1x.jpeg 1x,//photos2.tf1.fr/280/372/vignette_portrait_dals_s8-c8650c-0@1.5x.jpeg 1.5x,//photos2.tf1.fr/280/372/vignette_portrait_dals_s8-6e0a8f-0@2x.jpeg 2x" alt="Danse avec les stars" title="Danse avec les stars" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description" data-xiti="home-extend|||programme-a-la-unenoParent|||Programme|2|8"><a href="https://www.tf1.fr/tf1/danse-avec-les-stars" class="trackXiti link" data-xiti-libelle="vignette2" data-xiti-type="N"><div class="text"><p class="program">Danse avec les stars</p></div><div class="channel tf1"></div><div class="channel nt1"></div></a></div></div></li><li data-type="content" class="js_filter_el"><div class="program key-list-programs-une" data-xiti="home-extend|||programme-a-la-une"><a href="https://www.tf1.fr/tf1/koh-lanta" class="trackXiti link programLink" data-xiti-libelle="vignette3" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/336/446/vignette_portrait-419-907f3c-0@1x.jpeg 1x,//photos1.tf1.fr/336/446/vignette_portrait-419-ff6114-0@1.5x.jpeg 1.5x,//photos1.tf1.fr/336/446/vignette_portrait-419-794ba8-0@2x.jpeg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/216/vignette_portrait-419-286af0-0@1x.jpeg 1x,//photos1.tf1.fr/162/216/vignette_portrait-419-2b11ae-0@1.5x.jpeg 1.5x,//photos1.tf1.fr/162/216/vignette_portrait-419-ed195e-0@2x.jpeg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/280/372/vignette_portrait-419-9f1a73-0@1x.jpeg 1x,//photos1.tf1.fr/280/372/vignette_portrait-419-4fe024-0@1.5x.jpeg 1.5x,//photos1.tf1.fr/280/372/vignette_portrait-419-10754b-0@2x.jpeg 2x" alt="Koh-Lanta" title="Koh-Lanta" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description" data-xiti="home-extend|||programme-a-la-unenoParent|||Programme|3|8"><a href="https://www.tf1.fr/tf1/koh-lanta" class="trackXiti link" data-xiti-libelle="vignette3" data-xiti-type="N"><div class="text"><p class="program">Koh-Lanta</p></div><div class="channel tf1"></div></a></div></div></li><li data-type="content" class="js_filter_el"><div class="program key-list-programs-une" data-xiti="home-extend|||programme-a-la-une"><a href="https://www.tf1.fr/tf1/secret-story" class="trackXiti link programLink" data-xiti-libelle="vignette4" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/336/446/vignette_portrait_ss10-5fc1a5-0@1x.jpeg 1x,//photos1.tf1.fr/336/446/vignette_portrait_ss10-91f23d-0@1.5x.jpeg 1.5x,//photos1.tf1.fr/336/446/vignette_portrait_ss10-963166-0@2x.jpeg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/216/vignette_portrait_ss10-fa795b-0@1x.jpeg 1x,//photos1.tf1.fr/162/216/vignette_portrait_ss10-c5bf80-0@1.5x.jpeg 1.5x,//photos1.tf1.fr/162/216/vignette_portrait_ss10-36da8e-0@2x.jpeg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/280/372/vignette_portrait_ss10-cdd7a6-0@1x.jpeg 1x,//photos1.tf1.fr/280/372/vignette_portrait_ss10-1153d7-0@1.5x.jpeg 1.5x,//photos1.tf1.fr/280/372/vignette_portrait_ss10-6cb22e-0@2x.jpeg 2x" alt="Secret Story" title="Secret Story" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description" data-xiti="home-extend|||programme-a-la-unenoParent|||Programme|4|8"><a href="https://www.tf1.fr/tf1/secret-story" class="trackXiti link" data-xiti-libelle="vignette4" data-xiti-type="N"><div class="text"><p class="program">Secret Story</p></div><div class="channel nt1"></div><div class="channel tf1"></div></a></div></div></li><li data-type="content" class="js_filter_el"><div class="program key-list-programs-une" data-xiti="home-extend|||programme-a-la-une"><a href="https://www.tf1.fr/tf1/telefilms" class="trackXiti link programLink" data-xiti-libelle="vignette5" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/336/446/vignette_portrait_telefilms-noel-508bff-1@1x.jpeg 1x,//photos1.tf1.fr/336/446/vignette_portrait_telefilms-noel-388fef-1@1.5x.jpeg 1.5x,//photos1.tf1.fr/336/446/vignette_portrait_telefilms-noel-96a4ce-1@2x.jpeg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/216/vignette_portrait_telefilms-noel-5aef6a-1@1x.jpeg 1x,//photos1.tf1.fr/162/216/vignette_portrait_telefilms-noel-4f7b5d-1@1.5x.jpeg 1.5x,//photos1.tf1.fr/162/216/vignette_portrait_telefilms-noel-9f3620-1@2x.jpeg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/280/372/vignette_portrait_telefilms-noel-647f0c-1@1x.jpeg 1x,//photos1.tf1.fr/280/372/vignette_portrait_telefilms-noel-44297d-1@1.5x.jpeg 1.5x,//photos1.tf1.fr/280/372/vignette_portrait_telefilms-noel-86783e-1@2x.jpeg 2x" alt="Téléfilms" title="Téléfilms" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description" data-xiti="home-extend|||programme-a-la-unenoParent|||Programme|5|8"><a href="https://www.tf1.fr/tf1/telefilms" class="trackXiti link" data-xiti-libelle="vignette5" data-xiti-type="N"><div class="text"><p class="program">Téléfilms</p></div><div class="channel tf1"></div><div class="channel tmc"></div><div class="channel hd1"></div><div class="channel nt1"></div></a></div></div></li><li data-type="content" class="js_filter_el"><div class="program key-list-programs-une" data-xiti="home-extend|||programme-a-la-une"><a href="https://www.tf1.fr/tf1/le-tueur-du-lac" class="trackXiti link programLink" data-xiti-libelle="vignette6" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/336/446/vignette_portrait-429-783492-0@1x.jpeg 1x,//photos1.tf1.fr/336/446/vignette_portrait-429-147a60-0@1.5x.jpeg 1.5x,//photos1.tf1.fr/336/446/vignette_portrait-429-505930-0@2x.jpeg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/216/vignette_portrait-429-882276-0@1x.jpeg 1x,//photos1.tf1.fr/162/216/vignette_portrait-429-81234a-0@1.5x.jpeg 1.5x,//photos1.tf1.fr/162/216/vignette_portrait-429-e49d8c-0@2x.jpeg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/280/372/vignette_portrait-429-e1a980-0@1x.jpeg 1x,//photos1.tf1.fr/280/372/vignette_portrait-429-1f45e9-0@1.5x.jpeg 1.5x,//photos1.tf1.fr/280/372/vignette_portrait-429-4de0bd-0@2x.jpeg 2x" alt="Le tueur du lac" title="Le tueur du lac" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description" data-xiti="home-extend|||programme-a-la-unenoParent|||Programme|6|8"><a href="https://www.tf1.fr/tf1/le-tueur-du-lac" class="trackXiti link" data-xiti-libelle="vignette6" data-xiti-type="N"><div class="text"><p class="program">Le tueur du lac</p></div><div class="channel tf1"></div></a></div></div></li><li data-type="content" class="js_filter_el"><div class="program key-list-programs-une" data-xiti="home-extend|||programme-a-la-une"><a href="https://www.tf1.fr/tmc/quotidien-avec-yann-barthes" class="trackXiti link programLink" data-xiti-libelle="vignette7" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/336/446/vignette_portrait-309-0b09c4-2@1x.jpeg 1x,//photos2.tf1.fr/336/446/vignette_portrait-309-cbd233-2@1.5x.jpeg 1.5x,//photos2.tf1.fr/336/446/vignette_portrait-309-b0c5b3-2@2x.jpeg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/216/vignette_portrait-309-5fc050-2@1x.jpeg 1x,//photos2.tf1.fr/162/216/vignette_portrait-309-786915-2@1.5x.jpeg 1.5x,//photos2.tf1.fr/162/216/vignette_portrait-309-017187-2@2x.jpeg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/280/372/vignette_portrait-309-e8eb6c-2@1x.jpeg 1x,//photos2.tf1.fr/280/372/vignette_portrait-309-4610da-2@1.5x.jpeg 1.5x,//photos2.tf1.fr/280/372/vignette_portrait-309-b59532-2@2x.jpeg 2x" alt="Quotidien avec Yann Barthès" title="Quotidien avec Yann Barthès" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description" data-xiti="home-extend|||programme-a-la-unenoParent|||Programme|7|8"><a href="https://www.tf1.fr/tmc/quotidien-avec-yann-barthes" class="trackXiti link" data-xiti-libelle="vignette7" data-xiti-type="N"><div class="text"><p class="program">Quotidien avec Yann Barthès</p></div><div class="channel tmc"></div><div class="channel tf1"></div></a></div></div></li><li data-type="content" class="js_filter_el"><div class="program key-list-programs-une" data-xiti="home-extend|||programme-a-la-une"><a href="https://www.tf1.fr/tf1/esprits-criminels" class="trackXiti link programLink" data-xiti-libelle="vignette8" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/336/446/vignette_portrait-411-3bf3b2-0@1x.jpeg 1x,//photos2.tf1.fr/336/446/vignette_portrait-411-c7c1b4-0@1.5x.jpeg 1.5x,//photos2.tf1.fr/336/446/vignette_portrait-411-c3affb-0@2x.jpeg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/216/vignette_portrait-411-97218e-0@1x.jpeg 1x,//photos2.tf1.fr/162/216/vignette_portrait-411-7d9c1b-0@1.5x.jpeg 1.5x,//photos2.tf1.fr/162/216/vignette_portrait-411-9d94cb-0@2x.jpeg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/280/372/vignette_portrait-411-1f4d0e-0@1x.jpeg 1x,//photos2.tf1.fr/280/372/vignette_portrait-411-698ddc-0@1.5x.jpeg 1.5x,//photos2.tf1.fr/280/372/vignette_portrait-411-e4180f-0@2x.jpeg 2x" alt="Esprits criminels" title="Esprits criminels" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description" data-xiti="home-extend|||programme-a-la-unenoParent|||Programme|8|8"><a href="https://www.tf1.fr/tf1/esprits-criminels" class="trackXiti link" data-xiti-libelle="vignette8" data-xiti-type="N"><div class="text"><p class="program">Esprits criminels</p></div><div class="channel tf1"></div></a></div></div></li></ul></div></div></div></section></div></div><div class="column right"><div class="module reco-videos-player"><div class="reco_videos initjs" data-type="blocks_sections_reco-videos"><a data-csa="10" href="https://www.tf1.fr/tf1/secret-story/videos/resume-de-journee-17-novembre.html" class="testCSA reco_video"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/155/87/secret-story-resume-de-journee-2-septembre-2017-1-374b12-0@1x.jpg 1x,//photos1.tf1.fr/155/87/secret-story-resume-de-journee-2-septembre-2017-1-190798-0@1.5x.jpg 1.5x,//photos1.tf1.fr/155/87/secret-story-resume-de-journee-2-septembre-2017-1-75b32b-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/130/73/secret-story-resume-de-journee-2-septembre-2017-1-6928c0-0@1x.jpg 1x,//photos1.tf1.fr/130/73/secret-story-resume-de-journee-2-septembre-2017-1-fb52f3-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/secret-story-resume-de-journee-2-septembre-2017-1-78f656-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/130/73/secret-story-resume-de-journee-2-septembre-2017-1-6928c0-0@1x.jpg 1x,//photos1.tf1.fr/130/73/secret-story-resume-de-journee-2-septembre-2017-1-fb52f3-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/secret-story-resume-de-journee-2-septembre-2017-1-78f656-0@2x.jpg 2x" alt="Secret story - Le résumé de la journée du 2 septembre 2017" title="Secret story - Le résumé de la journée du 2 septembre 2017" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><span class="csa" data-csa="" style="display: none;"></span><span class="reco_video_type">Vidéo&nbsp;</span><span class="reco_video_duration momentDate" data-date="312" data-format="cover">312</span></p></div><div class="reco_video_content"><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Le résumé de la journée du 2 octobre</p><p class="reco_video_description">Secret Story</p></div></a><a data-csa="10" href="https://www.tf1.fr/tf1/secret-story/videos/resume-de-journee-15-novembre.html" class="testCSA reco_video"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/155/87/secret-story-resume-de-journee-2-septembre-2017-1-374b12-0@1x.jpg 1x,//photos1.tf1.fr/155/87/secret-story-resume-de-journee-2-septembre-2017-1-190798-0@1.5x.jpg 1.5x,//photos1.tf1.fr/155/87/secret-story-resume-de-journee-2-septembre-2017-1-75b32b-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/130/73/secret-story-resume-de-journee-2-septembre-2017-1-6928c0-0@1x.jpg 1x,//photos1.tf1.fr/130/73/secret-story-resume-de-journee-2-septembre-2017-1-fb52f3-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/secret-story-resume-de-journee-2-septembre-2017-1-78f656-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/130/73/secret-story-resume-de-journee-2-septembre-2017-1-6928c0-0@1x.jpg 1x,//photos1.tf1.fr/130/73/secret-story-resume-de-journee-2-septembre-2017-1-fb52f3-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/secret-story-resume-de-journee-2-septembre-2017-1-78f656-0@2x.jpg 2x" alt="Secret story - Le résumé de la journée du 2 septembre 2017" title="Secret story - Le résumé de la journée du 2 septembre 2017" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><span class="csa" data-csa="" style="display: none;"></span><span class="reco_video_type">Exclu&nbsp;</span><span class="reco_video_duration momentDate" data-date="292" data-format="cover">292</span></p></div><div class="reco_video_content"><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Le résumé de la journée du 15 novembre</p><p class="reco_video_description">Secret Story</p></div></a><a data-csa="10" href="https://www.tf1.fr/tf1/secret-story/videos/barbara-ne-decolere-clash-benoit.html" class="testCSA reco_video"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/155/87/secret-story-barbara-ne-decolere-clash-benoit-c32a40-0@1x.jpg 1x,//photos2.tf1.fr/155/87/secret-story-barbara-ne-decolere-clash-benoit-5622ca-0@1.5x.jpg 1.5x,//photos2.tf1.fr/155/87/secret-story-barbara-ne-decolere-clash-benoit-497ac9-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/130/73/secret-story-barbara-ne-decolere-clash-benoit-850cbf-0@1x.jpg 1x,//photos2.tf1.fr/130/73/secret-story-barbara-ne-decolere-clash-benoit-ae575b-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/secret-story-barbara-ne-decolere-clash-benoit-319448-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/130/73/secret-story-barbara-ne-decolere-clash-benoit-850cbf-0@1x.jpg 1x,//photos2.tf1.fr/130/73/secret-story-barbara-ne-decolere-clash-benoit-ae575b-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/secret-story-barbara-ne-decolere-clash-benoit-319448-0@2x.jpg 2x" alt="Secret story - Barbara ne décolère pas : Clash avec Benoît !" title="Secret story - Barbara ne décolère pas : Clash avec Benoît !" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><span class="csa" data-csa="" style="display: none;"></span><span class="reco_video_type">Exclu&nbsp;</span><span class="reco_video_duration momentDate" data-date="80" data-format="cover">80</span></p></div><div class="reco_video_content"><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Barbara ne décolère pas : Clash avec Benoît !</p><p class="reco_video_description">Secret Story</p></div></a><a data-csa="10" href="https://www.tf1.fr/tf1/secret-story/videos/tigers-excedes-barbara-declare-guerre-aux-eagles.html" class="testCSA reco_video"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/155/87/secret-story-tigers-excedes-barbara-declare-guerre-aux-eagles-4f6f7c-0@1x.jpg 1x,//photos2.tf1.fr/155/87/secret-story-tigers-excedes-barbara-declare-guerre-aux-eagles-72617d-0@1.5x.jpg 1.5x,//photos2.tf1.fr/155/87/secret-story-tigers-excedes-barbara-declare-guerre-aux-eagles-6d2e51-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/130/73/secret-story-tigers-excedes-barbara-declare-guerre-aux-eagles-4f4a7a-0@1x.jpg 1x,//photos2.tf1.fr/130/73/secret-story-tigers-excedes-barbara-declare-guerre-aux-eagles-e0c76a-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/secret-story-tigers-excedes-barbara-declare-guerre-aux-eagles-e8b2bb-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/130/73/secret-story-tigers-excedes-barbara-declare-guerre-aux-eagles-4f4a7a-0@1x.jpg 1x,//photos2.tf1.fr/130/73/secret-story-tigers-excedes-barbara-declare-guerre-aux-eagles-e0c76a-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/secret-story-tigers-excedes-barbara-declare-guerre-aux-eagles-e8b2bb-0@2x.jpg 2x" alt="Secret story - Les Tigers, excédés : Barbara déclare la guerre aux Eagles !" title="Secret story - Les Tigers, excédés : Barbara déclare la guerre aux Eagles !" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><span class="csa" data-csa="" style="display: none;"></span><span class="reco_video_type">Exclu&nbsp;</span><span class="reco_video_duration momentDate" data-date="149" data-format="cover">149</span></p></div><div class="reco_video_content"><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Les Tigers, excédés : Barbara déclare la guerre aux Eagles !</p><p class="reco_video_description">Secret Story</p></div></a><a data-csa="10" href="https://www.tf1.fr/tf1/secret-story/videos/resume-de-journee-14-novembre.html" class="testCSA reco_video"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/155/87/secret-story-resume-de-journee-2-septembre-2017-1-374b12-0@1x.jpg 1x,//photos1.tf1.fr/155/87/secret-story-resume-de-journee-2-septembre-2017-1-190798-0@1.5x.jpg 1.5x,//photos1.tf1.fr/155/87/secret-story-resume-de-journee-2-septembre-2017-1-75b32b-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/130/73/secret-story-resume-de-journee-2-septembre-2017-1-6928c0-0@1x.jpg 1x,//photos1.tf1.fr/130/73/secret-story-resume-de-journee-2-septembre-2017-1-fb52f3-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/secret-story-resume-de-journee-2-septembre-2017-1-78f656-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/130/73/secret-story-resume-de-journee-2-septembre-2017-1-6928c0-0@1x.jpg 1x,//photos1.tf1.fr/130/73/secret-story-resume-de-journee-2-septembre-2017-1-fb52f3-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/secret-story-resume-de-journee-2-septembre-2017-1-78f656-0@2x.jpg 2x" alt="Secret story - Le résumé de la journée du 2 septembre 2017" title="Secret story - Le résumé de la journée du 2 septembre 2017" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><span class="csa" data-csa="" style="display: none;"></span><span class="reco_video_type">Exclu&nbsp;</span><span class="reco_video_duration momentDate" data-date="357" data-format="cover">357</span></p></div><div class="reco_video_content"><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Le résumé de la journée du 14 novembre</p><p class="reco_video_description">Secret Story</p></div></a><a data-csa="10" href="https://www.tf1.fr/tf1/secret-story/videos/resume-de-journee-13-novembre.html" class="testCSA reco_video"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/155/87/secret-story-resume-de-journee-2-septembre-2017-1-374b12-0@1x.jpg 1x,//photos1.tf1.fr/155/87/secret-story-resume-de-journee-2-septembre-2017-1-190798-0@1.5x.jpg 1.5x,//photos1.tf1.fr/155/87/secret-story-resume-de-journee-2-septembre-2017-1-75b32b-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/130/73/secret-story-resume-de-journee-2-septembre-2017-1-6928c0-0@1x.jpg 1x,//photos1.tf1.fr/130/73/secret-story-resume-de-journee-2-septembre-2017-1-fb52f3-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/secret-story-resume-de-journee-2-septembre-2017-1-78f656-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/130/73/secret-story-resume-de-journee-2-septembre-2017-1-6928c0-0@1x.jpg 1x,//photos1.tf1.fr/130/73/secret-story-resume-de-journee-2-septembre-2017-1-fb52f3-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/secret-story-resume-de-journee-2-septembre-2017-1-78f656-0@2x.jpg 2x" alt="Secret story - Le résumé de la journée du 2 septembre 2017" title="Secret story - Le résumé de la journée du 2 septembre 2017" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><span class="csa" data-csa="" style="display: none;"></span><span class="reco_video_type">Exclu&nbsp;</span><span class="reco_video_duration momentDate" data-date="328" data-format="cover">328</span></p></div><div class="reco_video_content"><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Le résumé de la journée du 13 novembre</p><p class="reco_video_description">Secret Story</p></div></a><a data-csa="10" href="https://www.tf1.fr/tf1/secret-story/videos/depart-de-jordan-barbara-kamila-inconsolables.html" class="testCSA reco_video"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/155/87/secret-story-depart-de-jordan-barbara-kamila-inconsolables-3b8b54-0@1x.jpg 1x,//photos2.tf1.fr/155/87/secret-story-depart-de-jordan-barbara-kamila-inconsolables-31dfc4-0@1.5x.jpg 1.5x,//photos2.tf1.fr/155/87/secret-story-depart-de-jordan-barbara-kamila-inconsolables-f6a0df-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/130/73/secret-story-depart-de-jordan-barbara-kamila-inconsolables-ca5ca1-0@1x.jpg 1x,//photos2.tf1.fr/130/73/secret-story-depart-de-jordan-barbara-kamila-inconsolables-43ff33-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/secret-story-depart-de-jordan-barbara-kamila-inconsolables-e43017-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/130/73/secret-story-depart-de-jordan-barbara-kamila-inconsolables-ca5ca1-0@1x.jpg 1x,//photos2.tf1.fr/130/73/secret-story-depart-de-jordan-barbara-kamila-inconsolables-43ff33-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/secret-story-depart-de-jordan-barbara-kamila-inconsolables-e43017-0@2x.jpg 2x" alt="Secret story - Départ de Jordan : Barbara et Kamila sont inconsolables" title="Secret story - Départ de Jordan : Barbara et Kamila sont inconsolables" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><span class="csa" data-csa="" style="display: none;"></span><span class="reco_video_type">Exclu&nbsp;</span><span class="reco_video_duration momentDate" data-date="171" data-format="cover">171</span></p></div><div class="reco_video_content"><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Départ de Jordan : Barbara et Kamila sont inconsolables</p><p class="reco_video_description">Secret Story</p></div></a><a data-csa="10" href="https://www.tf1.fr/tf1/secret-story/videos/resume-de-journee-9-novembre.html" class="testCSA reco_video"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/155/87/secret-story-resume-de-journee-2-septembre-2017-1-374b12-0@1x.jpg 1x,//photos1.tf1.fr/155/87/secret-story-resume-de-journee-2-septembre-2017-1-190798-0@1.5x.jpg 1.5x,//photos1.tf1.fr/155/87/secret-story-resume-de-journee-2-septembre-2017-1-75b32b-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/130/73/secret-story-resume-de-journee-2-septembre-2017-1-6928c0-0@1x.jpg 1x,//photos1.tf1.fr/130/73/secret-story-resume-de-journee-2-septembre-2017-1-fb52f3-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/secret-story-resume-de-journee-2-septembre-2017-1-78f656-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/130/73/secret-story-resume-de-journee-2-septembre-2017-1-6928c0-0@1x.jpg 1x,//photos1.tf1.fr/130/73/secret-story-resume-de-journee-2-septembre-2017-1-fb52f3-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/secret-story-resume-de-journee-2-septembre-2017-1-78f656-0@2x.jpg 2x" alt="Secret story - Le résumé de la journée du 2 septembre 2017" title="Secret story - Le résumé de la journée du 2 septembre 2017" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><span class="csa" data-csa="" style="display: none;"></span><span class="reco_video_type">Exclu&nbsp;</span><span class="reco_video_duration momentDate" data-date="292" data-format="cover">292</span></p></div><div class="reco_video_content"><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Le résumé de la journée du 9 novembre</p><p class="reco_video_description">Secret Story</p></div></a><a data-csa="10" href="https://www.tf1.fr/tf1/secret-story/videos/accrochage-entre-shirley-barbara-dit-vrai.html" class="testCSA reco_video"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/155/87/secret-story-accrochage-entre-shirley-barbara-dit-vrai-997d17-0@1x.jpg 1x,//photos1.tf1.fr/155/87/secret-story-accrochage-entre-shirley-barbara-dit-vrai-0f187d-0@1.5x.jpg 1.5x,//photos1.tf1.fr/155/87/secret-story-accrochage-entre-shirley-barbara-dit-vrai-941d85-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/130/73/secret-story-accrochage-entre-shirley-barbara-dit-vrai-b399fb-0@1x.jpg 1x,//photos1.tf1.fr/130/73/secret-story-accrochage-entre-shirley-barbara-dit-vrai-50b616-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/secret-story-accrochage-entre-shirley-barbara-dit-vrai-036f83-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/130/73/secret-story-accrochage-entre-shirley-barbara-dit-vrai-b399fb-0@1x.jpg 1x,//photos1.tf1.fr/130/73/secret-story-accrochage-entre-shirley-barbara-dit-vrai-50b616-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/secret-story-accrochage-entre-shirley-barbara-dit-vrai-036f83-0@2x.jpg 2x" alt="Secret story - Accrochage entre Shirley et Barbara : Qui dit vrai ?" title="Secret story - Accrochage entre Shirley et Barbara : Qui dit vrai ?" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><span class="csa" data-csa="" style="display: none;"></span><span class="reco_video_type">Exclu&nbsp;</span><span class="reco_video_duration momentDate" data-date="110" data-format="cover">110</span></p></div><div class="reco_video_content"><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Accrochage entre Shirley et Barbara : Qui dit vrai ?</p><p class="reco_video_description">Secret Story</p></div></a><a data-csa="10" href="https://www.tf1.fr/tf1/secret-story/videos/abandonnee-clan-barbara-cherche-reconfort.html" class="testCSA reco_video"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/155/87/secret-story-abandonnee-clan-barbara-cherche-reconfort-6e8be5-0@1x.jpg 1x,//photos1.tf1.fr/155/87/secret-story-abandonnee-clan-barbara-cherche-reconfort-eb492a-0@1.5x.jpg 1.5x,//photos1.tf1.fr/155/87/secret-story-abandonnee-clan-barbara-cherche-reconfort-471f22-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/130/73/secret-story-abandonnee-clan-barbara-cherche-reconfort-66a558-0@1x.jpg 1x,//photos1.tf1.fr/130/73/secret-story-abandonnee-clan-barbara-cherche-reconfort-c3d428-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/secret-story-abandonnee-clan-barbara-cherche-reconfort-a2b5b2-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/130/73/secret-story-abandonnee-clan-barbara-cherche-reconfort-66a558-0@1x.jpg 1x,//photos1.tf1.fr/130/73/secret-story-abandonnee-clan-barbara-cherche-reconfort-c3d428-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/secret-story-abandonnee-clan-barbara-cherche-reconfort-a2b5b2-0@2x.jpg 2x" alt="Secret story - Abandonnée par son clan, Barbara cherche du réconfort" title="Secret story - Abandonnée par son clan, Barbara cherche du réconfort" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><span class="csa" data-csa="" style="display: none;"></span><span class="reco_video_type">Exclu&nbsp;</span><span class="reco_video_duration momentDate" data-date="111" data-format="cover">111</span></p></div><div class="reco_video_content"><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Abandonnée par son clan, Barbara cherche du réconfort</p><p class="reco_video_description">Secret Story</p></div></a><a data-csa="10" href="https://www.tf1.fr/tf1/secret-story/videos/exclu-web-sexy-menage-non-censure.html" class="testCSA reco_video"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/155/87/secret-story-exclu-web-sexy-menage-non-censure-c52c78-0@1x.jpg 1x,//photos2.tf1.fr/155/87/secret-story-exclu-web-sexy-menage-non-censure-a2a335-0@1.5x.jpg 1.5x,//photos2.tf1.fr/155/87/secret-story-exclu-web-sexy-menage-non-censure-22d10e-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/130/73/secret-story-exclu-web-sexy-menage-non-censure-3dfa77-0@1x.jpg 1x,//photos2.tf1.fr/130/73/secret-story-exclu-web-sexy-menage-non-censure-94d0d0-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/secret-story-exclu-web-sexy-menage-non-censure-cdbe24-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/130/73/secret-story-exclu-web-sexy-menage-non-censure-3dfa77-0@1x.jpg 1x,//photos2.tf1.fr/130/73/secret-story-exclu-web-sexy-menage-non-censure-94d0d0-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/secret-story-exclu-web-sexy-menage-non-censure-cdbe24-0@2x.jpg 2x" alt="Secret story - Exclu Web : Le Sexy Ménage non censuré" title="Secret story - Exclu Web : Le Sexy Ménage non censuré" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><span class="csa" data-csa="" style="display: none;"></span><span class="reco_video_type">Exclu&nbsp;</span><span class="reco_video_duration momentDate" data-date="265" data-format="cover">265</span></p></div><div class="reco_video_content"><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Exclu Web : Le Sexy Ménage non censuré</p><p class="reco_video_description">Secret Story</p></div></a><a data-csa="10" href="https://www.tf1.fr/tf1/secret-story/videos/secret-story-10-anais-darko-j-ai-jamais-rien-lui.html" class="testCSA reco_video"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/155/87/secret-story-anais-darko-j-ai-jamais-rien-lui-4a130d-0@1x.jpg 1x,//photos2.tf1.fr/155/87/secret-story-anais-darko-j-ai-jamais-rien-lui-30e563-0@1.5x.jpg 1.5x,//photos2.tf1.fr/155/87/secret-story-anais-darko-j-ai-jamais-rien-lui-db4c0c-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/130/73/secret-story-anais-darko-j-ai-jamais-rien-lui-b06196-0@1x.jpg 1x,//photos2.tf1.fr/130/73/secret-story-anais-darko-j-ai-jamais-rien-lui-0b1e91-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/secret-story-anais-darko-j-ai-jamais-rien-lui-55cce6-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/130/73/secret-story-anais-darko-j-ai-jamais-rien-lui-b06196-0@1x.jpg 1x,//photos2.tf1.fr/130/73/secret-story-anais-darko-j-ai-jamais-rien-lui-0b1e91-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/secret-story-anais-darko-j-ai-jamais-rien-lui-55cce6-0@2x.jpg 2x" alt="Secret story - Anaïs : « Darko, j'ai jamais rien eu pour lui »" title="Secret story - Anaïs : « Darko, j'ai jamais rien eu pour lui »" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><span class="csa" data-csa="" style="display: none;"></span><span class="reco_video_type">Exclu&nbsp;</span><span class="reco_video_duration momentDate" data-date="93" data-format="cover">93</span></p></div><div class="reco_video_content"><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Secret Story 10 - Anaïs : « Darko, j'ai jamais rien eu pour lui »</p><p class="reco_video_description">Secret Story</p></div></a><a data-csa="10" href="https://www.tf1.fr/tf1/secret-story/videos/votez-4-nomines-de-semaine.html" class="testCSA reco_video"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/155/87/secret-story-melanie-darko-thomas-bastien-nomines-17fb61-0@1x.jpg 1x,//photos1.tf1.fr/155/87/secret-story-melanie-darko-thomas-bastien-nomines-cef1a3-0@1.5x.jpg 1.5x,//photos1.tf1.fr/155/87/secret-story-melanie-darko-thomas-bastien-nomines-4642ba-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/130/73/secret-story-melanie-darko-thomas-bastien-nomines-51d175-0@1x.jpg 1x,//photos1.tf1.fr/130/73/secret-story-melanie-darko-thomas-bastien-nomines-e55cf7-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/secret-story-melanie-darko-thomas-bastien-nomines-169742-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/130/73/secret-story-melanie-darko-thomas-bastien-nomines-51d175-0@1x.jpg 1x,//photos1.tf1.fr/130/73/secret-story-melanie-darko-thomas-bastien-nomines-e55cf7-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/secret-story-melanie-darko-thomas-bastien-nomines-169742-0@2x.jpg 2x" alt="Secret story - Mélanie, Darko, Thomas et Bastien nominés" title="Secret story - Mélanie, Darko, Thomas et Bastien nominés" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><span class="csa" data-csa="" style="display: none;"></span><span class="reco_video_type">Exclu&nbsp;</span><span class="reco_video_duration momentDate" data-date="21" data-format="cover">21</span></p></div><div class="reco_video_content"><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Votez pour les 4 nominés de la semaine</p><p class="reco_video_description">Secret Story</p></div></a><a data-csa="10" href="https://www.tf1.fr/tf1/secret-story/videos/loic-ss9-melanie-bastien-reflechissent.html" class="testCSA reco_video"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/155/87/secret-story-loic-ss9-n-ai-garde-contact-melanie-23b06d-0@1x.jpg 1x,//photos1.tf1.fr/155/87/secret-story-loic-ss9-n-ai-garde-contact-melanie-b53df6-0@1.5x.jpg 1.5x,//photos1.tf1.fr/155/87/secret-story-loic-ss9-n-ai-garde-contact-melanie-6a9078-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/130/73/secret-story-loic-ss9-n-ai-garde-contact-melanie-38072e-0@1x.jpg 1x,//photos1.tf1.fr/130/73/secret-story-loic-ss9-n-ai-garde-contact-melanie-5f1c42-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/secret-story-loic-ss9-n-ai-garde-contact-melanie-12e2f1-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/130/73/secret-story-loic-ss9-n-ai-garde-contact-melanie-38072e-0@1x.jpg 1x,//photos1.tf1.fr/130/73/secret-story-loic-ss9-n-ai-garde-contact-melanie-5f1c42-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/secret-story-loic-ss9-n-ai-garde-contact-melanie-12e2f1-0@2x.jpg 2x" alt="Secret story - Loïc SS9 : « Je n'ai pas gardé contact avec Mélanie ! »" title="Secret story - Loïc SS9 : « Je n'ai pas gardé contact avec Mélanie ! »" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><span class="csa" data-csa="" style="display: none;"></span><span class="reco_video_type">Exclu&nbsp;</span><span class="reco_video_duration momentDate" data-date="150" data-format="cover">150</span></p></div><div class="reco_video_content"><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Loïc SS9 : « Mélanie et Bastien réfléchissent trop ! »</p><p class="reco_video_description">Secret Story</p></div></a><a data-csa="10" href="https://www.tf1.fr/tf1/secret-story/videos/loic-ss9-ali-etait-un-tactile.html" class="testCSA reco_video"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/155/87/secret-story-loic-ss9-n-ai-garde-contact-melanie-23b06d-0@1x.jpg 1x,//photos1.tf1.fr/155/87/secret-story-loic-ss9-n-ai-garde-contact-melanie-b53df6-0@1.5x.jpg 1.5x,//photos1.tf1.fr/155/87/secret-story-loic-ss9-n-ai-garde-contact-melanie-6a9078-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/130/73/secret-story-loic-ss9-n-ai-garde-contact-melanie-38072e-0@1x.jpg 1x,//photos1.tf1.fr/130/73/secret-story-loic-ss9-n-ai-garde-contact-melanie-5f1c42-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/secret-story-loic-ss9-n-ai-garde-contact-melanie-12e2f1-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/130/73/secret-story-loic-ss9-n-ai-garde-contact-melanie-38072e-0@1x.jpg 1x,//photos1.tf1.fr/130/73/secret-story-loic-ss9-n-ai-garde-contact-melanie-5f1c42-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/secret-story-loic-ss9-n-ai-garde-contact-melanie-12e2f1-0@2x.jpg 2x" alt="Secret story - Loïc SS9 : « Je n'ai pas gardé contact avec Mélanie ! »" title="Secret story - Loïc SS9 : « Je n'ai pas gardé contact avec Mélanie ! »" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><span class="csa" data-csa="" style="display: none;"></span><span class="reco_video_type">Exclu&nbsp;</span><span class="reco_video_duration momentDate" data-date="115" data-format="cover">115</span></p></div><div class="reco_video_content"><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Loïc SS9 : « Ali était un peu tactile ! »</p><p class="reco_video_description">Secret Story</p></div></a><a data-csa="10" href="https://www.tf1.fr/tf1/secret-story/videos/loic-ss9-n-ai-garde-contact-melanie.html" class="testCSA reco_video"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/155/87/secret-story-loic-ss9-n-ai-garde-contact-melanie-23b06d-0@1x.jpg 1x,//photos1.tf1.fr/155/87/secret-story-loic-ss9-n-ai-garde-contact-melanie-b53df6-0@1.5x.jpg 1.5x,//photos1.tf1.fr/155/87/secret-story-loic-ss9-n-ai-garde-contact-melanie-6a9078-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/130/73/secret-story-loic-ss9-n-ai-garde-contact-melanie-38072e-0@1x.jpg 1x,//photos1.tf1.fr/130/73/secret-story-loic-ss9-n-ai-garde-contact-melanie-5f1c42-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/secret-story-loic-ss9-n-ai-garde-contact-melanie-12e2f1-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/130/73/secret-story-loic-ss9-n-ai-garde-contact-melanie-38072e-0@1x.jpg 1x,//photos1.tf1.fr/130/73/secret-story-loic-ss9-n-ai-garde-contact-melanie-5f1c42-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/secret-story-loic-ss9-n-ai-garde-contact-melanie-12e2f1-0@2x.jpg 2x" alt="Secret story - Loïc SS9 : « Je n'ai pas gardé contact avec Mélanie ! »" title="Secret story - Loïc SS9 : « Je n'ai pas gardé contact avec Mélanie ! »" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><span class="csa" data-csa="" style="display: none;"></span><span class="reco_video_type">Exclu&nbsp;</span><span class="reco_video_duration momentDate" data-date="133" data-format="cover">133</span></p></div><div class="reco_video_content"><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Loïc SS9 : « Je n'ai pas gardé contact avec Mélanie ! »</p><p class="reco_video_description">Secret Story</p></div></a><a data-csa="10" href="https://www.tf1.fr/tf1/secret-story/videos/secret-story-10-julien-c-un-reve-se-realise.html" class="testCSA reco_video hide"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/155/87/secret-story-julien-c-un-reve-se-realise-5ae167-0@1x.jpg 1x,//photos2.tf1.fr/155/87/secret-story-julien-c-un-reve-se-realise-d4b044-0@1.5x.jpg 1.5x,//photos2.tf1.fr/155/87/secret-story-julien-c-un-reve-se-realise-a5c5f0-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/130/73/secret-story-julien-c-un-reve-se-realise-b7ea33-0@1x.jpg 1x,//photos2.tf1.fr/130/73/secret-story-julien-c-un-reve-se-realise-d7cfcc-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/secret-story-julien-c-un-reve-se-realise-6b975d-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/130/73/secret-story-julien-c-un-reve-se-realise-b7ea33-0@1x.jpg 1x,//photos2.tf1.fr/130/73/secret-story-julien-c-un-reve-se-realise-d7cfcc-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/secret-story-julien-c-un-reve-se-realise-6b975d-0@2x.jpg 2x" alt="Secret story - Julien : 'C'est un rêve qui se réalise'" title="Secret story - Julien : 'C'est un rêve qui se réalise'" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><span class="csa" data-csa="" style="display: none;"></span><span class="reco_video_type">Exclu&nbsp;</span><span class="reco_video_duration momentDate" data-date="298" data-format="cover">298</span></p></div><div class="reco_video_content"><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Secret Story 10 - Julien : "C'est un rêve qui se réalise"</p><p class="reco_video_description">Secret Story</p></div></a><a data-csa="10" href="https://www.tf1.fr/tf1/secret-story/videos/secret-story-10-anais-me-sens-une-star.html" class="testCSA reco_video hide"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/155/87/secret-story-anais-me-sens-une-star-fbc666-0@1x.jpg 1x,//photos1.tf1.fr/155/87/secret-story-anais-me-sens-une-star-1d92b1-0@1.5x.jpg 1.5x,//photos1.tf1.fr/155/87/secret-story-anais-me-sens-une-star-040ea4-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/130/73/secret-story-anais-me-sens-une-star-f0f195-0@1x.jpg 1x,//photos1.tf1.fr/130/73/secret-story-anais-me-sens-une-star-0dc239-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/secret-story-anais-me-sens-une-star-0fcb12-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/130/73/secret-story-anais-me-sens-une-star-f0f195-0@1x.jpg 1x,//photos1.tf1.fr/130/73/secret-story-anais-me-sens-une-star-0dc239-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/secret-story-anais-me-sens-une-star-0fcb12-0@2x.jpg 2x" alt="Secret story - Anaïs : 'Je me sens comme une star !'" title="Secret story - Anaïs : 'Je me sens comme une star !'" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><span class="csa" data-csa="" style="display: none;"></span><span class="reco_video_type">Exclu&nbsp;</span><span class="reco_video_duration momentDate" data-date="159" data-format="cover">159</span></p></div><div class="reco_video_content"><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Secret Story 10 - Anaïs : "Je me sens comme une star !"</p><p class="reco_video_description">Secret Story</p></div></a><a data-csa="10" href="https://www.tf1.fr/tf1/secret-story/videos/secret-story-10-thomas-l-experience-magnifique.html" class="testCSA reco_video hide"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/155/87/secret-story-thomas-l-experience-magnifique-92f6f4-0@1x.jpg 1x,//photos2.tf1.fr/155/87/secret-story-thomas-l-experience-magnifique-9f3c7c-0@1.5x.jpg 1.5x,//photos2.tf1.fr/155/87/secret-story-thomas-l-experience-magnifique-b27c50-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/130/73/secret-story-thomas-l-experience-magnifique-90d2b3-0@1x.jpg 1x,//photos2.tf1.fr/130/73/secret-story-thomas-l-experience-magnifique-eac9a4-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/secret-story-thomas-l-experience-magnifique-5c6922-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/130/73/secret-story-thomas-l-experience-magnifique-90d2b3-0@1x.jpg 1x,//photos2.tf1.fr/130/73/secret-story-thomas-l-experience-magnifique-eac9a4-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/secret-story-thomas-l-experience-magnifique-5c6922-0@2x.jpg 2x" alt="Secret story - Thomas : 'L'expérience ici est magnifique'" title="Secret story - Thomas : 'L'expérience ici est magnifique'" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><span class="csa" data-csa="" style="display: none;"></span><span class="reco_video_type">Exclu&nbsp;</span><span class="reco_video_duration momentDate" data-date="171" data-format="cover">171</span></p></div><div class="reco_video_content"><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Secret Story 10 - Thomas : "L'expérience ici est magnifique"</p><p class="reco_video_description">Secret Story</p></div></a><a data-csa="10" href="https://www.tf1.fr/tf1/secret-story/videos/secret-story-10-melanie-j-ai-gagne-un-truc-n-a-de-prix-c-l-amour.html" class="testCSA reco_video hide"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/155/87/secret-story-melanie-j-ai-gagne-un-truc-n-a-de-prix-c-l-amour-fe4178-0@1x.jpg 1x,//photos1.tf1.fr/155/87/secret-story-melanie-j-ai-gagne-un-truc-n-a-de-prix-c-l-amour-8f9519-0@1.5x.jpg 1.5x,//photos1.tf1.fr/155/87/secret-story-melanie-j-ai-gagne-un-truc-n-a-de-prix-c-l-amour-090675-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/130/73/secret-story-melanie-j-ai-gagne-un-truc-n-a-de-prix-c-l-amour-c46178-0@1x.jpg 1x,//photos1.tf1.fr/130/73/secret-story-melanie-j-ai-gagne-un-truc-n-a-de-prix-c-l-amour-2909d9-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/secret-story-melanie-j-ai-gagne-un-truc-n-a-de-prix-c-l-amour-318f8f-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/130/73/secret-story-melanie-j-ai-gagne-un-truc-n-a-de-prix-c-l-amour-c46178-0@1x.jpg 1x,//photos1.tf1.fr/130/73/secret-story-melanie-j-ai-gagne-un-truc-n-a-de-prix-c-l-amour-2909d9-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/secret-story-melanie-j-ai-gagne-un-truc-n-a-de-prix-c-l-amour-318f8f-0@2x.jpg 2x" alt="Secret story - Mélanie : 'J'ai gagné un truc qui n'a pas de prix, c'est l'amour'" title="Secret story - Mélanie : 'J'ai gagné un truc qui n'a pas de prix, c'est l'amour'" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><span class="csa" data-csa="" style="display: none;"></span><span class="reco_video_type">Exclu&nbsp;</span><span class="reco_video_duration momentDate" data-date="135" data-format="cover">135</span></p></div><div class="reco_video_content"><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Secret Story 10 - Mélanie : "J'ai gagné un truc qui n'a pas de prix, c'est l'amour"</p><p class="reco_video_description">Secret Story</p></div></a><a data-csa="10" href="https://www.tf1.fr/tf1/secret-story/videos/l-hebdo-17-novembre-2016.html" class="testCSA reco_video hide"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/155/87/secret-story-secret-story-40-688b28-0@1x.jpg 1x,//photos1.tf1.fr/155/87/secret-story-secret-story-40-1a029a-0@1.5x.jpg 1.5x,//photos1.tf1.fr/155/87/secret-story-secret-story-40-de0fab-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/130/73/secret-story-secret-story-40-ed1d4d-0@1x.jpg 1x,//photos1.tf1.fr/130/73/secret-story-secret-story-40-0d87d9-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/secret-story-secret-story-40-0d11a4-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/130/73/secret-story-secret-story-40-ed1d4d-0@1x.jpg 1x,//photos1.tf1.fr/130/73/secret-story-secret-story-40-0d87d9-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/secret-story-secret-story-40-0d11a4-0@2x.jpg 2x" alt="Secret story - Secret story" title="Secret story - Secret story" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><span class="csa" data-csa="" style="display: none;"></span><span class="reco_video_duration momentDate" data-date="6952" data-format="cover">6952</span></p></div><div class="reco_video_content"><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">La Finale de Secret Story 10 du 17 novembre 2016</p><p class="reco_video_description">Secret Story</p></div></a><a href="https://www.tf1.fr/tf1/tf1-et-vous/videos/decouvrez-clip-de-rentree-de-nt1.html" class="testCSA reco_video hide"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/155/87/tf1-et-decouvrez-clip-de-rentree-de-nt1-f2b3fb-0@1x.jpg 1x,//photos2.tf1.fr/155/87/tf1-et-decouvrez-clip-de-rentree-de-nt1-6b36d6-0@1.5x.jpg 1.5x,//photos2.tf1.fr/155/87/tf1-et-decouvrez-clip-de-rentree-de-nt1-f52d4f-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/130/73/tf1-et-decouvrez-clip-de-rentree-de-nt1-51069e-0@1x.jpg 1x,//photos2.tf1.fr/130/73/tf1-et-decouvrez-clip-de-rentree-de-nt1-2eaa23-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/tf1-et-decouvrez-clip-de-rentree-de-nt1-a075b6-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/130/73/tf1-et-decouvrez-clip-de-rentree-de-nt1-51069e-0@1x.jpg 1x,//photos2.tf1.fr/130/73/tf1-et-decouvrez-clip-de-rentree-de-nt1-2eaa23-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/tf1-et-decouvrez-clip-de-rentree-de-nt1-a075b6-0@2x.jpg 2x" alt="TF1 & Vous - Découvrez le clip de rentrée de NT1" title="TF1 & Vous - Découvrez le clip de rentrée de NT1" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><span class="csa" data-csa="" style="display: none;"></span><span class="reco_video_type">Exclu&nbsp;</span><span class="reco_video_duration momentDate" data-date="140" data-format="cover">140</span></p></div><div class="reco_video_content"><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Découvrez le clip de rentrée de NT1</p><p class="reco_video_description">TF1 & Vous</p></div></a><a href="https://www.tf1.fr/tf1/koh-lanta/videos/vendredi-prochain-l-affrontement-generations-monte-d-un-cran.html" class="testCSA reco_video hide"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/155/87/koh-lanta-vendredi-prochain-l-affrontement-generations-monte-d-un-cran-c9dba7-0@1x.jpg 1x,//photos1.tf1.fr/155/87/koh-lanta-vendredi-prochain-l-affrontement-generations-monte-d-un-cran-a12c32-0@1.5x.jpg 1.5x,//photos1.tf1.fr/155/87/koh-lanta-vendredi-prochain-l-affrontement-generations-monte-d-un-cran-c2efa5-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/130/73/koh-lanta-vendredi-prochain-l-affrontement-generations-monte-d-un-cran-4dff97-0@1x.jpg 1x,//photos1.tf1.fr/130/73/koh-lanta-vendredi-prochain-l-affrontement-generations-monte-d-un-cran-4793e1-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/koh-lanta-vendredi-prochain-l-affrontement-generations-monte-d-un-cran-494f8b-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/130/73/koh-lanta-vendredi-prochain-l-affrontement-generations-monte-d-un-cran-4dff97-0@1x.jpg 1x,//photos1.tf1.fr/130/73/koh-lanta-vendredi-prochain-l-affrontement-generations-monte-d-un-cran-4793e1-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/koh-lanta-vendredi-prochain-l-affrontement-generations-monte-d-un-cran-494f8b-0@2x.jpg 2x" alt="Koh-Lanta - Vendredi prochain, l’affrontement des générations monte d’un cran !" title="Koh-Lanta - Vendredi prochain, l’affrontement des générations monte d’un cran !" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><span class="csa" data-csa="" style="display: none;"></span><span class="reco_video_type">Extrait&nbsp;</span><span class="reco_video_duration momentDate" data-date="64" data-format="cover">64</span></p></div><div class="reco_video_content"><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Vendredi prochain, l’affrontement des générations monte d’un cran !</p><p class="reco_video_description">Koh-Lanta</p></div></a><a href="https://www.tf1.fr/tf1/koh-lanta/videos/5-temps-forts-de-l-emission-11-aventuriers-jouent-destin-a-2.html" class="testCSA reco_video hide"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/155/87/koh-lanta-5-temps-forts-de-l-emission-11-aventuriers-jouent-destin-a-2-401fef-0@1x.jpg 1x,//photos2.tf1.fr/155/87/koh-lanta-5-temps-forts-de-l-emission-11-aventuriers-jouent-destin-a-2-ebd802-0@1.5x.jpg 1.5x,//photos2.tf1.fr/155/87/koh-lanta-5-temps-forts-de-l-emission-11-aventuriers-jouent-destin-a-2-86e381-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/130/73/koh-lanta-5-temps-forts-de-l-emission-11-aventuriers-jouent-destin-a-2-c3f4e7-0@1x.jpg 1x,//photos2.tf1.fr/130/73/koh-lanta-5-temps-forts-de-l-emission-11-aventuriers-jouent-destin-a-2-d699e8-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/koh-lanta-5-temps-forts-de-l-emission-11-aventuriers-jouent-destin-a-2-f98c06-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/130/73/koh-lanta-5-temps-forts-de-l-emission-11-aventuriers-jouent-destin-a-2-c3f4e7-0@1x.jpg 1x,//photos2.tf1.fr/130/73/koh-lanta-5-temps-forts-de-l-emission-11-aventuriers-jouent-destin-a-2-d699e8-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/koh-lanta-5-temps-forts-de-l-emission-11-aventuriers-jouent-destin-a-2-f98c06-0@2x.jpg 2x" alt="Koh-Lanta - LES 5 TEMPS FORTS DE l’émission 11 : les aventuriers jouent leur destin à 2" title="Koh-Lanta - LES 5 TEMPS FORTS DE l’émission 11 : les aventuriers jouent leur destin à 2" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><span class="csa" data-csa="" style="display: none;"></span><span class="reco_video_type">Exclu&nbsp;</span><span class="reco_video_duration momentDate" data-date="532" data-format="cover">532</span></p></div><div class="reco_video_content"><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">LES 5 TEMPS FORTS DE l’émission 11 : les aventuriers jouent leur destin à 2</p><p class="reco_video_description">Koh-Lanta</p></div></a><a href="https://www.tf1.fr/tf1/koh-lanta/videos/exclusif-interview-d-un-aventuriers-elimines-de-l-emission-11-1.html" class="testCSA reco_video hide"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/155/87/koh-lanta-decouvrez-l-interview-premier-elimine-de-l-emission-1-f6f66d-0@1x.jpg 1x,//photos2.tf1.fr/155/87/koh-lanta-decouvrez-l-interview-premier-elimine-de-l-emission-1-b6dd3d-0@1.5x.jpg 1.5x,//photos2.tf1.fr/155/87/koh-lanta-decouvrez-l-interview-premier-elimine-de-l-emission-1-676267-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/130/73/koh-lanta-decouvrez-l-interview-premier-elimine-de-l-emission-1-c3f219-0@1x.jpg 1x,//photos2.tf1.fr/130/73/koh-lanta-decouvrez-l-interview-premier-elimine-de-l-emission-1-77ca84-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/koh-lanta-decouvrez-l-interview-premier-elimine-de-l-emission-1-3940a7-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/130/73/koh-lanta-decouvrez-l-interview-premier-elimine-de-l-emission-1-c3f219-0@1x.jpg 1x,//photos2.tf1.fr/130/73/koh-lanta-decouvrez-l-interview-premier-elimine-de-l-emission-1-77ca84-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/koh-lanta-decouvrez-l-interview-premier-elimine-de-l-emission-1-3940a7-0@2x.jpg 2x" alt="Koh-Lanta - Découvrez l’interview du premier éliminé de l’émission 1" title="Koh-Lanta - Découvrez l’interview du premier éliminé de l’émission 1" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><span class="csa" data-csa="" style="display: none;"></span><span class="reco_video_type">Exclu&nbsp;</span><span class="reco_video_duration momentDate" data-date="85" data-format="cover">85</span></p></div><div class="reco_video_content"><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Exclusif ! Interview d’un des aventuriers éliminés de l’émission 11</p><p class="reco_video_description">Koh-Lanta</p></div></a><a href="https://www.tf1.fr/tf1/koh-lanta/videos/exclusif-interview-d-un-aventuriers-elimines-de-l-emission-11.html" class="testCSA reco_video hide"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/155/87/koh-lanta-decouvrez-l-interview-premier-elimine-de-l-emission-1-f6f66d-0@1x.jpg 1x,//photos2.tf1.fr/155/87/koh-lanta-decouvrez-l-interview-premier-elimine-de-l-emission-1-b6dd3d-0@1.5x.jpg 1.5x,//photos2.tf1.fr/155/87/koh-lanta-decouvrez-l-interview-premier-elimine-de-l-emission-1-676267-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/130/73/koh-lanta-decouvrez-l-interview-premier-elimine-de-l-emission-1-c3f219-0@1x.jpg 1x,//photos2.tf1.fr/130/73/koh-lanta-decouvrez-l-interview-premier-elimine-de-l-emission-1-77ca84-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/koh-lanta-decouvrez-l-interview-premier-elimine-de-l-emission-1-3940a7-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/130/73/koh-lanta-decouvrez-l-interview-premier-elimine-de-l-emission-1-c3f219-0@1x.jpg 1x,//photos2.tf1.fr/130/73/koh-lanta-decouvrez-l-interview-premier-elimine-de-l-emission-1-77ca84-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/koh-lanta-decouvrez-l-interview-premier-elimine-de-l-emission-1-3940a7-0@2x.jpg 2x" alt="Koh-Lanta - Découvrez l’interview du premier éliminé de l’émission 1" title="Koh-Lanta - Découvrez l’interview du premier éliminé de l’émission 1" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><span class="csa" data-csa="" style="display: none;"></span><span class="reco_video_type">Exclu&nbsp;</span><span class="reco_video_duration momentDate" data-date="116" data-format="cover">116</span></p></div><div class="reco_video_content"><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Exclusif ! Interview d’un des aventuriers éliminés de l’émission 11</p><p class="reco_video_description">Koh-Lanta</p></div></a><a href="https://www.tf1.fr/tf1/koh-lanta/videos/binome-elimine-11e-conseil.html" class="testCSA reco_video hide"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/155/87/koh-lanta-binome-elimine-11e-conseil-ef9889-0@1x.jpg 1x,//photos1.tf1.fr/155/87/koh-lanta-binome-elimine-11e-conseil-7325f8-0@1.5x.jpg 1.5x,//photos1.tf1.fr/155/87/koh-lanta-binome-elimine-11e-conseil-306cab-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/130/73/koh-lanta-binome-elimine-11e-conseil-c6297b-0@1x.jpg 1x,//photos1.tf1.fr/130/73/koh-lanta-binome-elimine-11e-conseil-4e853f-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/koh-lanta-binome-elimine-11e-conseil-87c0b0-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/130/73/koh-lanta-binome-elimine-11e-conseil-c6297b-0@1x.jpg 1x,//photos1.tf1.fr/130/73/koh-lanta-binome-elimine-11e-conseil-4e853f-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/koh-lanta-binome-elimine-11e-conseil-87c0b0-0@2x.jpg 2x" alt="Koh-Lanta - Quel binôme est éliminé au 11è conseil ?" title="Koh-Lanta - Quel binôme est éliminé au 11è conseil ?" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><span class="csa" data-csa="" style="display: none;"></span><span class="reco_video_type">Extrait&nbsp;</span><span class="reco_video_duration momentDate" data-date="318" data-format="cover">318</span></p></div><div class="reco_video_content"><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Quel binôme est éliminé au 11è conseil ?</p><p class="reco_video_description">Koh-Lanta</p></div></a><a href="https://www.tf1.fr/tf1/koh-lanta/videos/koh-lanta-17-novembre-2017.html" class="testCSA reco_video hide"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/155/87/koh-lanta-koh-lanta-47-13386c-0@1x.jpg 1x,//photos1.tf1.fr/155/87/koh-lanta-koh-lanta-47-06c628-0@1.5x.jpg 1.5x,//photos1.tf1.fr/155/87/koh-lanta-koh-lanta-47-06fdb5-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/130/73/koh-lanta-koh-lanta-47-6526b4-0@1x.jpg 1x,//photos1.tf1.fr/130/73/koh-lanta-koh-lanta-47-390105-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/koh-lanta-koh-lanta-47-00b837-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/130/73/koh-lanta-koh-lanta-47-6526b4-0@1x.jpg 1x,//photos1.tf1.fr/130/73/koh-lanta-koh-lanta-47-390105-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/koh-lanta-koh-lanta-47-00b837-0@2x.jpg 2x" alt="Koh-Lanta - Koh-Lanta" title="Koh-Lanta - Koh-Lanta" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><span class="csa" data-csa="" style="display: none;"></span><span class="reco_video_duration momentDate" data-date="5768" data-format="cover">5768</span></p></div><div class="reco_video_content"><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Koh-Lanta du 17 novembre 2017</p><p class="reco_video_description">Koh-Lanta</p></div></a><a href="https://www.tf1.fr/tf1/koh-lanta/videos/c-conseil-six-bino-vulnerables-entrainera-l-chute.html" class="testCSA reco_video hide"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/155/87/koh-lanta-c-conseil-six-bino-vulnerables-entrainera-l-chute-12abcb-0@1x.jpg 1x,//photos1.tf1.fr/155/87/koh-lanta-c-conseil-six-bino-vulnerables-entrainera-l-chute-207b8c-0@1.5x.jpg 1.5x,//photos1.tf1.fr/155/87/koh-lanta-c-conseil-six-bino-vulnerables-entrainera-l-chute-49b048-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/130/73/koh-lanta-c-conseil-six-bino-vulnerables-entrainera-l-chute-ee53d0-0@1x.jpg 1x,//photos1.tf1.fr/130/73/koh-lanta-c-conseil-six-bino-vulnerables-entrainera-l-chute-5a6945-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/koh-lanta-c-conseil-six-bino-vulnerables-entrainera-l-chute-ac8da6-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/130/73/koh-lanta-c-conseil-six-bino-vulnerables-entrainera-l-chute-ee53d0-0@1x.jpg 1x,//photos1.tf1.fr/130/73/koh-lanta-c-conseil-six-bino-vulnerables-entrainera-l-chute-5a6945-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/koh-lanta-c-conseil-six-bino-vulnerables-entrainera-l-chute-ac8da6-0@2x.jpg 2x" alt="Koh-Lanta - C’est le conseil : six binômes vulnérables. Qui entrainera l’autre dans sa chute ?" title="Koh-Lanta - C’est le conseil : six binômes vulnérables. Qui entrainera l’autre dans sa chute ?" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><span class="csa" data-csa="" style="display: none;"></span><span class="reco_video_type">Extrait&nbsp;</span><span class="reco_video_duration momentDate" data-date="369" data-format="cover">369</span></p></div><div class="reco_video_content"><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">C’est le conseil : six binômes vulnérables. Qui entrainera l’autre dans sa chute ?</p><p class="reco_video_description">Koh-Lanta</p></div></a><a href="https://www.tf1.fr/nt1/super-nanny/videos/super-nanny-l-i-d-oleron-super-nanny-vient-aide-a-une-famille-de-marins-pecheurs.html" class="testCSA reco_video hide"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/155/87/super-nanny-super-nanny-330-ce83cc-0@1x.jpg 1x,//photos2.tf1.fr/155/87/super-nanny-super-nanny-330-427e47-0@1.5x.jpg 1.5x,//photos2.tf1.fr/155/87/super-nanny-super-nanny-330-01aabc-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/130/73/super-nanny-super-nanny-330-59f869-0@1x.jpg 1x,//photos2.tf1.fr/130/73/super-nanny-super-nanny-330-182fe5-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/super-nanny-super-nanny-330-709ca8-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/130/73/super-nanny-super-nanny-330-59f869-0@1x.jpg 1x,//photos2.tf1.fr/130/73/super-nanny-super-nanny-330-182fe5-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/super-nanny-super-nanny-330-709ca8-0@2x.jpg 2x" alt="Super Nanny - Super Nanny" title="Super Nanny - Super Nanny" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><span class="csa" data-csa="" style="display: none;"></span><span class="reco_video_duration momentDate" data-date="5346" data-format="cover">5346</span></p></div><div class="reco_video_content"><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Super Nanny - Sur l'île d'Oléron, Super Nanny vient en aide à une famille de marins-pêcheurs</p><p class="reco_video_description">Super Nanny</p></div></a><a href="https://www.tf1.fr/tf1/koh-lanta/videos/operation-coup-de-bluff.html" class="testCSA reco_video hide"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/155/87/koh-lanta-operation-coup-de-bluff-ee3ca8-0@1x.jpg 1x,//photos1.tf1.fr/155/87/koh-lanta-operation-coup-de-bluff-0bf9f6-0@1.5x.jpg 1.5x,//photos1.tf1.fr/155/87/koh-lanta-operation-coup-de-bluff-291c2f-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/130/73/koh-lanta-operation-coup-de-bluff-657bc6-0@1x.jpg 1x,//photos1.tf1.fr/130/73/koh-lanta-operation-coup-de-bluff-bf540c-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/koh-lanta-operation-coup-de-bluff-d5b160-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/130/73/koh-lanta-operation-coup-de-bluff-657bc6-0@1x.jpg 1x,//photos1.tf1.fr/130/73/koh-lanta-operation-coup-de-bluff-bf540c-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/koh-lanta-operation-coup-de-bluff-d5b160-0@2x.jpg 2x" alt="Koh-Lanta - Opération coup de bluff !" title="Koh-Lanta - Opération coup de bluff !" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><span class="csa" data-csa="" style="display: none;"></span><span class="reco_video_type">Extrait&nbsp;</span><span class="reco_video_duration momentDate" data-date="327" data-format="cover">327</span></p></div><div class="reco_video_content"><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Opération coup de bluff !</p><p class="reco_video_description">Koh-Lanta</p></div></a><a data-csa="10" href="https://www.tf1.fr/nt1/la-villa-des-coeurs-brises/videos/prochain-episode-de-villa.html" class="testCSA reco_video hide"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/155/87/villa-coeurs-brises-prochain-episode-de-villa-1a9f1e-0@1x.jpg 1x,//photos2.tf1.fr/155/87/villa-coeurs-brises-prochain-episode-de-villa-441cb8-0@1.5x.jpg 1.5x,//photos2.tf1.fr/155/87/villa-coeurs-brises-prochain-episode-de-villa-17fbb3-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/130/73/villa-coeurs-brises-prochain-episode-de-villa-fe5a59-0@1x.jpg 1x,//photos2.tf1.fr/130/73/villa-coeurs-brises-prochain-episode-de-villa-739486-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/villa-coeurs-brises-prochain-episode-de-villa-edf5e0-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/130/73/villa-coeurs-brises-prochain-episode-de-villa-fe5a59-0@1x.jpg 1x,//photos2.tf1.fr/130/73/villa-coeurs-brises-prochain-episode-de-villa-739486-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/villa-coeurs-brises-prochain-episode-de-villa-edf5e0-0@2x.jpg 2x" alt="La villa des coeurs brisés - Dans le prochain épisode de La Villa" title="La villa des coeurs brisés - Dans le prochain épisode de La Villa" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><span class="csa" data-csa="" style="display: none;"></span><span class="reco_video_type">Extrait&nbsp;</span><span class="reco_video_duration momentDate" data-date="63" data-format="cover">63</span></p></div><div class="reco_video_content"><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Dans le prochain épisode de La Villa</p><p class="reco_video_description">La Villa des Coeurs Brisés</p></div></a><a data-csa="10" href="https://www.tf1.fr/nt1/la-villa-des-coeurs-brises/videos/soiree-verite-coeurs-brises.html" class="testCSA reco_video hide"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/155/87/villa-coeurs-brises-soiree-verites-part-clash-bb6868-0@1x.jpg 1x,//photos1.tf1.fr/155/87/villa-coeurs-brises-soiree-verites-part-clash-44ed04-0@1.5x.jpg 1.5x,//photos1.tf1.fr/155/87/villa-coeurs-brises-soiree-verites-part-clash-b8c64d-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/130/73/villa-coeurs-brises-soiree-verites-part-clash-2c3181-0@1x.jpg 1x,//photos1.tf1.fr/130/73/villa-coeurs-brises-soiree-verites-part-clash-899951-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/villa-coeurs-brises-soiree-verites-part-clash-dd656e-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/130/73/villa-coeurs-brises-soiree-verites-part-clash-2c3181-0@1x.jpg 1x,//photos1.tf1.fr/130/73/villa-coeurs-brises-soiree-verites-part-clash-899951-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/villa-coeurs-brises-soiree-verites-part-clash-dd656e-0@2x.jpg 2x" alt="La villa des coeurs brisés - La Soirée des Vérités part en clash" title="La villa des coeurs brisés - La Soirée des Vérités part en clash" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><span class="csa" data-csa="" style="display: none;"></span><span class="reco_video_type">Extrait&nbsp;</span><span class="reco_video_duration momentDate" data-date="397" data-format="cover">397</span></p></div><div class="reco_video_content"><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">La Soirée des Vérités part en clash</p><p class="reco_video_description">La Villa des Coeurs Brisés</p></div></a><a data-csa="10" href="https://www.tf1.fr/nt1/la-villa-des-coeurs-brises/videos/vincent-et-maddy-premier-bisou-villa.html" class="testCSA reco_video hide"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/155/87/villa-coeurs-brises-vincent-et-maddy-premier-baiser-villa-492481-0@1x.jpg 1x,//photos1.tf1.fr/155/87/villa-coeurs-brises-vincent-et-maddy-premier-baiser-villa-b254b3-0@1.5x.jpg 1.5x,//photos1.tf1.fr/155/87/villa-coeurs-brises-vincent-et-maddy-premier-baiser-villa-3d7ea3-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/130/73/villa-coeurs-brises-vincent-et-maddy-premier-baiser-villa-08bb3b-0@1x.jpg 1x,//photos1.tf1.fr/130/73/villa-coeurs-brises-vincent-et-maddy-premier-baiser-villa-40cbcc-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/villa-coeurs-brises-vincent-et-maddy-premier-baiser-villa-73d77a-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/130/73/villa-coeurs-brises-vincent-et-maddy-premier-baiser-villa-08bb3b-0@1x.jpg 1x,//photos1.tf1.fr/130/73/villa-coeurs-brises-vincent-et-maddy-premier-baiser-villa-40cbcc-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/villa-coeurs-brises-vincent-et-maddy-premier-baiser-villa-73d77a-0@2x.jpg 2x" alt="La villa des coeurs brisés - Vincent & Maddy - Premier baiser dans La Villa" title="La villa des coeurs brisés - Vincent & Maddy - Premier baiser dans La Villa" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><span class="csa" data-csa="" style="display: none;"></span><span class="reco_video_type">Extrait&nbsp;</span><span class="reco_video_duration momentDate" data-date="155" data-format="cover">155</span></p></div><div class="reco_video_content"><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Vincent & Maddy - Premier baiser dans La Villa</p><p class="reco_video_description">La Villa des Coeurs Brisés</p></div></a><a data-csa="10" href="https://www.tf1.fr/nt1/la-villa-des-coeurs-brises/videos/coaching-jazz-se-livre-douloureux-passe.html" class="testCSA reco_video hide"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/155/87/villa-coeurs-brises-coaching-jazz-se-livre-douloureux-passe-bffb1e-0@1x.jpg 1x,//photos1.tf1.fr/155/87/villa-coeurs-brises-coaching-jazz-se-livre-douloureux-passe-d85fb8-0@1.5x.jpg 1.5x,//photos1.tf1.fr/155/87/villa-coeurs-brises-coaching-jazz-se-livre-douloureux-passe-cfc369-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/130/73/villa-coeurs-brises-coaching-jazz-se-livre-douloureux-passe-e69bd0-0@1x.jpg 1x,//photos1.tf1.fr/130/73/villa-coeurs-brises-coaching-jazz-se-livre-douloureux-passe-07c247-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/villa-coeurs-brises-coaching-jazz-se-livre-douloureux-passe-6cb95e-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/130/73/villa-coeurs-brises-coaching-jazz-se-livre-douloureux-passe-e69bd0-0@1x.jpg 1x,//photos1.tf1.fr/130/73/villa-coeurs-brises-coaching-jazz-se-livre-douloureux-passe-07c247-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/villa-coeurs-brises-coaching-jazz-se-livre-douloureux-passe-6cb95e-0@2x.jpg 2x" alt="La villa des coeurs brisés - Coaching - Jazz se livre sur son douloureux passé" title="La villa des coeurs brisés - Coaching - Jazz se livre sur son douloureux passé" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><span class="csa" data-csa="" style="display: none;"></span><span class="reco_video_type">Extrait&nbsp;</span><span class="reco_video_duration momentDate" data-date="521" data-format="cover">521</span></p></div><div class="reco_video_content"><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Coaching - Jazz se livre sur son douloureux passé</p><p class="reco_video_description">La Villa des Coeurs Brisés</p></div></a><a data-csa="10" href="https://www.tf1.fr/nt1/la-villa-des-coeurs-brises/videos/anais-et-antho-d-une-histoire.html" class="testCSA reco_video hide"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/155/87/villa-coeurs-brises-timide-declaration-d-antho-a-anais-4f2b7b-0@1x.jpg 1x,//photos1.tf1.fr/155/87/villa-coeurs-brises-timide-declaration-d-antho-a-anais-373df0-0@1.5x.jpg 1.5x,//photos1.tf1.fr/155/87/villa-coeurs-brises-timide-declaration-d-antho-a-anais-d26d14-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/130/73/villa-coeurs-brises-timide-declaration-d-antho-a-anais-d154ee-0@1x.jpg 1x,//photos1.tf1.fr/130/73/villa-coeurs-brises-timide-declaration-d-antho-a-anais-88b522-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/villa-coeurs-brises-timide-declaration-d-antho-a-anais-b7de61-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/130/73/villa-coeurs-brises-timide-declaration-d-antho-a-anais-d154ee-0@1x.jpg 1x,//photos1.tf1.fr/130/73/villa-coeurs-brises-timide-declaration-d-antho-a-anais-88b522-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/villa-coeurs-brises-timide-declaration-d-antho-a-anais-b7de61-0@2x.jpg 2x" alt="La villa des coeurs brisés - La timide déclaration d'Antho à Anaïs" title="La villa des coeurs brisés - La timide déclaration d'Antho à Anaïs" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><span class="csa" data-csa="" style="display: none;"></span><span class="reco_video_type">Extrait&nbsp;</span><span class="reco_video_duration momentDate" data-date="94" data-format="cover">94</span></p></div><div class="reco_video_content"><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">La timide déclaration d'Antho à Anaïs</p><p class="reco_video_description">La Villa des Coeurs Brisés</p></div></a><a data-csa="10" href="https://www.tf1.fr/nt1/la-villa-des-coeurs-brises/videos/vincent-debriefe-de-coaching.html" class="testCSA reco_video hide"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/155/87/villa-coeurs-brises-vincent-debriefe-de-coaching-af04cb-0@1x.jpg 1x,//photos2.tf1.fr/155/87/villa-coeurs-brises-vincent-debriefe-de-coaching-3ce1d6-0@1.5x.jpg 1.5x,//photos2.tf1.fr/155/87/villa-coeurs-brises-vincent-debriefe-de-coaching-a65036-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/130/73/villa-coeurs-brises-vincent-debriefe-de-coaching-bb661f-0@1x.jpg 1x,//photos2.tf1.fr/130/73/villa-coeurs-brises-vincent-debriefe-de-coaching-1d6b21-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/villa-coeurs-brises-vincent-debriefe-de-coaching-792f0c-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/130/73/villa-coeurs-brises-vincent-debriefe-de-coaching-bb661f-0@1x.jpg 1x,//photos2.tf1.fr/130/73/villa-coeurs-brises-vincent-debriefe-de-coaching-1d6b21-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/villa-coeurs-brises-vincent-debriefe-de-coaching-792f0c-0@2x.jpg 2x" alt="La villa des coeurs brisés - Vincent débriefe de son coaching" title="La villa des coeurs brisés - Vincent débriefe de son coaching" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><span class="csa" data-csa="" style="display: none;"></span><span class="reco_video_type">Extrait&nbsp;</span><span class="reco_video_duration momentDate" data-date="94" data-format="cover">94</span></p></div><div class="reco_video_content"><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Vincent débriefe de son coaching</p><p class="reco_video_description">La Villa des Coeurs Brisés</p></div></a><a data-csa="10" href="https://www.tf1.fr/nt1/la-villa-des-coeurs-brises/videos/antony-et-melanie-fuis-moi-te-suis-acte-2.html" class="testCSA reco_video hide"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/155/87/villa-coeurs-brises-antony-et-melanie-fuis-moi-te-suis-acte-2-37219c-0@1x.jpg 1x,//photos2.tf1.fr/155/87/villa-coeurs-brises-antony-et-melanie-fuis-moi-te-suis-acte-2-024605-0@1.5x.jpg 1.5x,//photos2.tf1.fr/155/87/villa-coeurs-brises-antony-et-melanie-fuis-moi-te-suis-acte-2-9ce20e-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/130/73/villa-coeurs-brises-antony-et-melanie-fuis-moi-te-suis-acte-2-3f2970-0@1x.jpg 1x,//photos2.tf1.fr/130/73/villa-coeurs-brises-antony-et-melanie-fuis-moi-te-suis-acte-2-2aaa44-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/villa-coeurs-brises-antony-et-melanie-fuis-moi-te-suis-acte-2-627293-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/130/73/villa-coeurs-brises-antony-et-melanie-fuis-moi-te-suis-acte-2-3f2970-0@1x.jpg 1x,//photos2.tf1.fr/130/73/villa-coeurs-brises-antony-et-melanie-fuis-moi-te-suis-acte-2-2aaa44-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/villa-coeurs-brises-antony-et-melanie-fuis-moi-te-suis-acte-2-627293-0@2x.jpg 2x" alt="La villa des coeurs brisés - Antony & Mélanie : Fuis moi je te suis - Acte 2" title="La villa des coeurs brisés - Antony & Mélanie : Fuis moi je te suis - Acte 2" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><span class="csa" data-csa="" style="display: none;"></span><span class="reco_video_type">Extrait&nbsp;</span><span class="reco_video_duration momentDate" data-date="250" data-format="cover">250</span></p></div><div class="reco_video_content"><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Antony & Mélanie : Fuis moi je te suis - Acte 2</p><p class="reco_video_description">La Villa des Coeurs Brisés</p></div></a><a data-csa="10" href="https://www.tf1.fr/nt1/la-villa-des-coeurs-brises/videos/morgane-prend-choses-main-vincent.html" class="testCSA reco_video hide"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/155/87/villa-coeurs-brises-morgane-prend-choses-main-vincent-ae75ad-0@1x.jpg 1x,//photos1.tf1.fr/155/87/villa-coeurs-brises-morgane-prend-choses-main-vincent-d91110-0@1.5x.jpg 1.5x,//photos1.tf1.fr/155/87/villa-coeurs-brises-morgane-prend-choses-main-vincent-1a4f3f-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/130/73/villa-coeurs-brises-morgane-prend-choses-main-vincent-feb068-0@1x.jpg 1x,//photos1.tf1.fr/130/73/villa-coeurs-brises-morgane-prend-choses-main-vincent-a45270-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/villa-coeurs-brises-morgane-prend-choses-main-vincent-c817df-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/130/73/villa-coeurs-brises-morgane-prend-choses-main-vincent-feb068-0@1x.jpg 1x,//photos1.tf1.fr/130/73/villa-coeurs-brises-morgane-prend-choses-main-vincent-a45270-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/villa-coeurs-brises-morgane-prend-choses-main-vincent-c817df-0@2x.jpg 2x" alt="La villa des coeurs brisés - Morgane prend les choses en main avec Vincent" title="La villa des coeurs brisés - Morgane prend les choses en main avec Vincent" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><span class="csa" data-csa="" style="display: none;"></span><span class="reco_video_type">Extrait&nbsp;</span><span class="reco_video_duration momentDate" data-date="319" data-format="cover">319</span></p></div><div class="reco_video_content"><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Morgane prend les choses en main avec Vincent</p><p class="reco_video_description">La Villa des Coeurs Brisés</p></div></a><a data-csa="10" href="https://www.tf1.fr/nt1/la-villa-des-coeurs-brises/videos/culture-g-1-pretendantes-de-vincent-0.html" class="testCSA reco_video hide"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/155/87/villa-coeurs-brises-culture-g-1-pretendantes-de-vincent-0-688748-0@1x.jpg 1x,//photos1.tf1.fr/155/87/villa-coeurs-brises-culture-g-1-pretendantes-de-vincent-0-35f22c-0@1.5x.jpg 1.5x,//photos1.tf1.fr/155/87/villa-coeurs-brises-culture-g-1-pretendantes-de-vincent-0-aa2ce9-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/130/73/villa-coeurs-brises-culture-g-1-pretendantes-de-vincent-0-3c4fee-0@1x.jpg 1x,//photos1.tf1.fr/130/73/villa-coeurs-brises-culture-g-1-pretendantes-de-vincent-0-1ebf59-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/villa-coeurs-brises-culture-g-1-pretendantes-de-vincent-0-8113e1-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/130/73/villa-coeurs-brises-culture-g-1-pretendantes-de-vincent-0-3c4fee-0@1x.jpg 1x,//photos1.tf1.fr/130/73/villa-coeurs-brises-culture-g-1-pretendantes-de-vincent-0-1ebf59-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/villa-coeurs-brises-culture-g-1-pretendantes-de-vincent-0-8113e1-0@2x.jpg 2x" alt="La villa des coeurs brisés - Culture G  :1 - Prétendantes de Vincent : 0" title="La villa des coeurs brisés - Culture G  :1 - Prétendantes de Vincent : 0" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><span class="csa" data-csa="" style="display: none;"></span><span class="reco_video_type">Extrait&nbsp;</span><span class="reco_video_duration momentDate" data-date="129" data-format="cover">129</span></p></div><div class="reco_video_content"><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Culture G  :1 - Prétendantes de Vincent : 0</p><p class="reco_video_description">La Villa des Coeurs Brisés</p></div></a><a data-csa="10" href="https://www.tf1.fr/nt1/la-villa-des-coeurs-brises/videos/rdv-a-l-aveugle-vincent-inaugure-coaching-de-lucie.html" class="testCSA reco_video hide"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/155/87/villa-coeurs-brises-rdv-a-l-aveugle-vincent-inaugure-coaching-de-lucie-3df398-0@1x.jpg 1x,//photos1.tf1.fr/155/87/villa-coeurs-brises-rdv-a-l-aveugle-vincent-inaugure-coaching-de-lucie-2648da-0@1.5x.jpg 1.5x,//photos1.tf1.fr/155/87/villa-coeurs-brises-rdv-a-l-aveugle-vincent-inaugure-coaching-de-lucie-7db9c5-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/130/73/villa-coeurs-brises-rdv-a-l-aveugle-vincent-inaugure-coaching-de-lucie-37447e-0@1x.jpg 1x,//photos1.tf1.fr/130/73/villa-coeurs-brises-rdv-a-l-aveugle-vincent-inaugure-coaching-de-lucie-271f30-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/villa-coeurs-brises-rdv-a-l-aveugle-vincent-inaugure-coaching-de-lucie-5e3324-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/130/73/villa-coeurs-brises-rdv-a-l-aveugle-vincent-inaugure-coaching-de-lucie-37447e-0@1x.jpg 1x,//photos1.tf1.fr/130/73/villa-coeurs-brises-rdv-a-l-aveugle-vincent-inaugure-coaching-de-lucie-271f30-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/villa-coeurs-brises-rdv-a-l-aveugle-vincent-inaugure-coaching-de-lucie-5e3324-0@2x.jpg 2x" alt="La villa des coeurs brisés - RDV à l'aveugle : Vincent inaugure le coaching de Lucie" title="La villa des coeurs brisés - RDV à l'aveugle : Vincent inaugure le coaching de Lucie" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><span class="csa" data-csa="" style="display: none;"></span><span class="reco_video_type">Extrait&nbsp;</span><span class="reco_video_duration momentDate" data-date="369" data-format="cover">369</span></p></div><div class="reco_video_content"><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">RDV à l'aveugle : Vincent inaugure le coaching de Lucie</p><p class="reco_video_description">La Villa des Coeurs Brisés</p></div></a><a href="https://www.tf1.fr/tf1/secret-story/videos" class="reco_videos_more" data-reco-video-more>Plus de vidéos</a></div></div></div></div><div class="section center"><div class="module menu-program"><section id="menu-program" class="menu-program"><div class="menu-container"><nav><ul><li class="menu"><ul><li class="category_links"><a href="https://www.tf1.fr/tf1/secret-story" target="_self" class="trackXiti" data-xiti-libelle="LienAccueil" data-xiti-type="N">Accueil</a></li><li class="category_links"><a href="https://www.tf1.fr/tf1/secret-story/news" target="_self" class="trackXiti" data-xiti-libelle="LienNews" data-xiti-type="N">News</a></li><li class="category_links"><a href="https://www.tf1.fr/tf1/secret-story/videos" target="_self" class="trackXiti" data-xiti-libelle="LienVidéos" data-xiti-type="N">Vidéos</a></li><li class="category_links"><a href="https://www.tf1.fr/tf1/secret-story/photos" target="_self" class="trackXiti" data-xiti-libelle="LienPhotos" data-xiti-type="N">Photos</a></li><li class="category_links"><a href="https://www.tf1.fr/tf1/secret-story/newsfeed" target="_self" class="trackXiti" data-xiti-libelle="LienSecret Live" data-xiti-type="N">Secret Live</a></li>  </ul></li></ul></nav></div></section></div></div><div class="section center"><div class="module footer"><footer id="TF1__footer"><div class="footer_breadcrumb"><div class="content_section"><ul class="margin_section"><li  itemscope itemtype="http://data-vocabulary.org/Breadcrumb" data-xiti="Footer|||fil_d_ariane"><a href="https://www.tf1.fr/" class="trackXiti" itemprop="url" data-xiti-libelle="Accueil" data-xiti-type="N"><span itemprop="title">Accueil</span></a></li><li  itemscope itemtype="http://data-vocabulary.org/Breadcrumb" data-xiti="Footer|||fil_d_ariane"><a href="https://www.tf1.fr/nt1" class="trackXiti" itemprop="url" data-xiti-libelle="NT1" data-xiti-type="N"><span itemprop="title">NT1</span></a></li><li  itemscope itemtype="http://data-vocabulary.org/Breadcrumb" data-xiti="Footer|||fil_d_ariane"><a href="https://www.tf1.fr/tf1/secret-story/videos" class="trackXiti" itemprop="url" data-xiti-libelle="Videos" data-xiti-type="N"><span itemprop="title">Videos</span></a></li><li class="current" itemscope itemtype="http://data-vocabulary.org/Breadcrumb" data-xiti="Footer|||fil_d_ariane"><a href="https://www.tf1.fr/tf1/secret-story/videos/agacee-retour-de-barbara-kamila-s-isole.html" class="trackXiti" itemprop="url" data-xiti-libelle="Agaçée_par_le_retour_de_Barbara_Kamila_s_isole" data-xiti-type="N"><span itemprop="title">Agaçée par le retour de Barbara, Kamila s&#39;isole</span></a></li></ul></div></div><div class="footer_links link_opener white_style"><div class="content_section"><div class="margin_section"><input type="checkbox" id="opener-2"><label for="opener-2"><span class="txt">A voir aussi</span><span class="icon"></span></label><ul class="contentopen"><li class="dynamic" data-xiti="Footer|||MYTF1"><a href="https://www.tf1.fr/" class="trackXiti" data-xiti-libelle="MYTF1" data-xiti-type="N"><strong class="colorCategory">MYTF1</strong></a><ul><li><p data-xiti="Footer|||Lienmytf1"><a href="https://www.tf1.fr/programmes-tv" class="trackXiti" data-xiti-libelle="Programmes" data-xiti-type="N"><span>Programmes</span></a></p></li><li><p data-xiti="Footer|||Lienmytf1"><a href="https://www.tf1.fr/news" class="trackXiti" data-xiti-libelle="News" data-xiti-type="N"><span>News</span></a></p></li><li><p data-xiti="Footer|||Lienmytf1"><a href="https://www.tf1.fr/replay" class="trackXiti" data-xiti-libelle="Replay" data-xiti-type="N"><span>Replay</span></a></p></li><li><p data-xiti="Footer|||Lienmytf1"><a href="https://www.tf1.fr/videos" class="trackXiti" data-xiti-libelle="Vidéos" data-xiti-type="N"><span>Vidéos</span></a></p></li><li><p data-xiti="Footer|||Lienmytf1"><a href="https://www.tf1.fr/photos" class="trackXiti" data-xiti-libelle="Photos" data-xiti-type="N"><span>Photos</span></a></p></li><li><p data-xiti="Footer|||Lienmytf1"><a href="https://www.tf1.fr/direct" class="trackXiti" data-xiti-libelle="Direct" data-xiti-type="N"><span>Direct</span></a></p></li><li><p data-xiti="Footer|||Lienmytf1"><a href="https://www.tf1.fr/xtra" class="trackXiti" data-xiti-libelle="XTRA" data-xiti-type="N"><span>XTRA</span></a></p></li></ul></li><li class="dynamic" data-xiti="Footer|||NT1"><a href="https://www.tf1.fr/nt1" class="trackXiti" data-xiti-libelle="NT1" data-xiti-type="N"><strong class="colorCategory">NT1</strong></a><ul><li><p data-xiti="Footer|||Liennt1"><a href="https://www.tf1.fr/nt1/programmes-tv" class="trackXiti" data-xiti-libelle="Programmes_NT1" data-xiti-type="N"><span>Programmes NT1</span></a></p></li><li><p data-xiti="Footer|||Liennt1"><a href="https://www.tf1.fr/nt1/replay" class="trackXiti" data-xiti-libelle="Replay_NT1" data-xiti-type="N"><span>Replay NT1</span></a></p></li><li><p data-xiti="Footer|||Liennt1"><a href="https://www.tf1.fr/nt1/videos" class="trackXiti" data-xiti-libelle="Vidéos_NT1" data-xiti-type="N"><span>Vidéos NT1</span></a></p></li><li><p data-xiti="Footer|||Liennt1"><a href="https://www.tf1.fr/tf1/secret-story" class="trackXiti" data-xiti-libelle="Secret_Story" data-xiti-type="N"><span>Secret Story</span></a></p></li><li><p data-xiti="Footer|||Liennt1"><a href="https://www.tf1.fr/nt1/lolywood" class="trackXiti" data-xiti-libelle="Lolywood" data-xiti-type="N"><span>Lolywood</span></a></p></li><li><p data-xiti="Footer|||Liennt1"><a href="https://www.tf1.fr/nt1/la-villa-des-coeurs-brises" class="trackXiti" data-xiti-libelle="La_Villa_des_Coeurs_Brisés" data-xiti-type="N"><span>La Villa des Coeurs Brisés</span></a></p></li><li><p data-xiti="Footer|||Liennt1"><a href="https://www.tf1.fr/nt1/vampire-diaries" class="trackXiti" data-xiti-libelle="Vampire_Diaries" data-xiti-type="N"><span>Vampire Diaries</span></a></p></li><li><p data-xiti="Footer|||Liennt1"><a href="https://www.tf1.fr/nt1/dragon-ball-super" class="trackXiti" data-xiti-libelle="Dragon_Ball_Super" data-xiti-type="N"><span>Dragon Ball Super</span></a></p></li></ul></li><li class="dynamic multi_dynamic" data-xiti="Footer|||"><strong class="colorCategory">Secret Story sur</strong><ul><li><div class="social_article"><div class="block_social initjs"><div class="list_links" data-xiti="Footer|||LienReseauSociaux"><a class="btn-social icon-facebook social iconTF1 trackXiti" href="https://www.facebook.com/Secret.Story.tf1.fr" target="_blank" title="Retrouvez Secret Story sur Facebook" data-xiti-libelle="Facebook" data-xiti-type="S"><span>Facebook</span></a><a class="btn-social icon-twitter social iconTF1 trackXiti" href="https://twitter.com/secretstory_tf1" target="_blank" title="Retrouvez Secret Story sur Twitter" data-xiti-libelle="twitter" data-xiti-type="S"><span>Twitter</span></a><a class="btn-social icon-google social iconTF1 trackXiti" href="https://plus.google.com/+secretstory/posts" target="_blank" title="Retrouvez Secret Story sur Google+" data-xiti-libelle="Google" data-xiti-type="S"><span>Google+</span></a><a class="btn-social icon-instagram social iconTF1 trackXiti" href="https://www.instagram.com/secretstorytf1" target="_blank" title="Retrouvez Secret Story sur Instagram" data-xiti-libelle="Instagram" data-xiti-type="S"><span>Instagram</span></a></div></div></div></li></ul><ul class="under_dynamic"><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/auto-moto/videos/plus-belles-hotesses-salon-de-geneve-2012.html" class="trackXiti" data-xiti-libelle="Les_plus_belles_hôtesses_du_Salon_de_Genève_2012" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Automoto</strong><span>Les plus belles hôtesses du Salon de Genève 2012</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/telefoot/news/mercato-real-madrid-james-rodriguez-chez-merengue-c-officiel-1172478.html" class="trackXiti" data-xiti-libelle="Mercato_Real_Madrid_James_Rodriguez_chez_les_Merengue_c_est_officiel" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Téléfoot</strong><span>Mercato Real Madrid : James Rodriguez chez les Merengue, c&#39;est officiel</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/the-voice/news/the-voice-3-l-irresistible-youness-reprend-c-vie-de-khaled-7165581.html" class="trackXiti" data-xiti-libelle="The_Voice_3_l_irrésistible_Youness_reprend_C_est_la_vie_de_Khaled" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">The Voice</strong><span>The Voice 3 : l&#39;irrésistible Youness reprend &quot;C&#39;est la vie&quot; de Khaled</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/auto-moto/news/motogp-essais-2-misano-2014-dovizioso-s-illustre-pluie-0152163.html" class="trackXiti" data-xiti-libelle="MotoGP_-_Essais_2_Misano_2014_Dovizioso_s_illustre_aussi_sous_la_pluie" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Automoto</strong><span>MotoGP - Essais 2 Misano 2014 : Dovizioso s&#39;illustre aussi sous la pluie</span></a></p></li></ul><ul class="under_dynamic"><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/50-mn-inside/photos/shopping-special-vacances-mets-quoi-valise.html" class="trackXiti" data-xiti-libelle="Mon_shopping_spécial_vacances_je_mets_quoi_dans_ma_valise_?" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">50&#39; inside</strong><span>Mon shopping spécial vacances : je mets quoi dans ma valise ?</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a data-csa="10" href="https://www.tf1.fr/tf1/secret-story/videos/vivian-n-demandait-tant.html" class="trackXiti" data-xiti-libelle="Vivian_n’en_demandait_pas_tant" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Secret Story</strong><span>Vivian n’en demandait pas tant</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/telefoot/news/insolite-une-mega-boulette-de-gardien-video-9498994.html" class="trackXiti" data-xiti-libelle="Insolite_Une_méga_boulette_de_gardien_!_(vidéo)" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Téléfoot</strong><span>Insolite : Une méga boulette de gardien ! (vidéo)</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/auto-moto/news/volvo-v40-reine-18eme-trophee-de-l-automobile-et-l-entreprise-4950499.html" class="trackXiti" data-xiti-libelle="La_Volvo_V40_reine_des_18ème_Trophée_de_L_Automobile_L_Entreprise" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Automoto</strong><span>La Volvo V40 reine des 18ème Trophée de L&#39;Automobile &amp; L&#39;Entreprise</span></a></p></li></ul></li></ul></div></div></div><div class="footer_legacy"><div class="content_section"><div class="margin_section"><div class="logo_footer"><span class="logo_mytf1">MyTF1</span></div><div id="last_list_links"><p>TF1 Copyright © 2017 e-TF1</p><nav data-xiti="Footer|||Lienbas"><a data-xiti-libelle="Mentions_légales" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/mentions-legales/" rel="nofollow">Mentions légales</a><a data-xiti-libelle="Espace_de_confiance" data-xiti-type="N" class="trackXiti" href="/espace-de-confiance" rel="nofollow">Espace de confiance</a><a data-xiti-libelle="Conditions_d_utilisation" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/conditions-generales-utilisation/" rel="nofollow">Conditions d'utilisation</a><a data-xiti-libelle="Politique_de_confidentialité" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/politique-de-confidentialite/" rel="nofollow">Politique de confidentialité</a><a data-xiti-libelle="Cookies" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/cookie/" rel="nofollow">Cookies</a><a data-xiti-libelle="Règlement_Remboursement_-_Gagnant_des_jeux_TV" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/jeux/reglement-remboursement/" rel="nofollow">Règlement / Remboursement / Gagnant des jeux TV</a><a data-xiti-libelle="Groupe_TF1" data-xiti-type="N" class="trackXiti" href="http://www.groupe-tf1.fr/" rel="nofollow">Groupe TF1</a><a data-xiti-libelle="MYTF1_sur_vos_écrans" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/pages/mytf1-ecrans.html" rel="nofollow">MYTF1 sur vos écrans</a><a data-xiti-libelle="Copyrights" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/copyrights" rel="nofollow">Copyrights</a><a data-xiti-libelle="Contact" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/tf1/tf1-et-vous/pages/formulaire-de-contact.html" rel="nofollow">Nous contacter</a></nav></div></div></div></div></footer></div></div></div></div><script id="initXITI">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</script><script>var xt_adblock = 1;var xt_infos = {};</script><script src="//static.mytf1.tf1.fr/assets/js/build/lib/ads_scripts/adframe.js"></script><script>(function() {var test = document.createElement('div');test.innerHTML = '&nbsp;';test.className = 'adsbox';document.body.appendChild(test);window.setTimeout(function() {if (test.offsetHeight === 0) {xt_adblock = 1;}test.parentNode.removeChild(test);}, 100);})();</script><script id="xiti_script">function getCookie(sKey) {if (!sKey) { return null; }return decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*" + encodeURIComponent(sKey).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=\\s*([^;]*).*$)|^.*$"), "$1")) || null;}xtnv = document;xtsd = ('https:' == document.location.protocol ? 'https://logs1169' : 'http://logc169');xtn2 = "104";xtpage = "secret-story::videos::tf1::bonus_13492923_agacee-retour-de-barbara-kamila-s-isole";xtdi = "";xt_multc = "";xt_ac = "";xt_at = false;var xt_tag = '';xt_tag = "tele-realite|telerealite|secret-live|ss11|barbara-secret-story-11|kamila-secret-story-11";var xtcustom = {};xtcustom = {"v_duree":"court","v_format":"bonus","p_channel":{"channelhd1":"0","channelnt1":"1","channeltf1":"1","channeltmc":"0","channelxtra":"0"},"programme":{"programme_id":"5b9bf8f4-f2da-4f4a-8f5e-14d1a15471a1","programme_nom":"secret-story","programme_genre":"emission","programme_saison":"sans-saison"},"p_typepage":"programme-videos"};xtcustom['s_adblock'] = xt_adblock;xtcustom['p_url'] = window.location.href;window['xtcustom'] = xtcustom;if (window.xtparam != null) {window.xtparam += "&ac="+xt_ac+"&at="+xt_at+"&xt_tag="+xt_tag+xt_multc;} else {window.xtparam = "&ac="+xt_ac+"&at="+xt_at+"&xt_tag="+xt_tag+xt_multc;}</script><script>var _eStat_Whap_loaded=0;var _eStat_Whap_sent=0;function _eStat_Whap_hit() {if(_eStat_Whap_loaded && !_eStat_Whap_sent){eStatWhap.serial("800000206966");eStatWhap.send();}_eStat_Whap_sent = 1;}</script><script>async_function.push(function() {var s = document.createElement('script');s.async = true;s.src = '//w.estat.com/js/whap.js';s.onreadystatechange = function () {if (this.readyState == 'complete' || this.readyState == 'loaded') {_eStat_Whap_hit();}};s.addEventListener('load', function (e) {_eStat_Whap_hit()}, false);var x = document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s, x);});</script><script src="//static.mytf1.tf1.fr/assets/js/build/lib/require.js"></script><script>require.config({baseUrl: '//static.mytf1.tf1.fr/assets/js/build/',urlArgs: 'bust=152',waitSeconds: 120});function updateDX() {if (oas_script) {oas_script.reloadAds();}}</script><script>async_function.push(function() {var n_pbt="";var nuggrid = encodeURIComponent(top.location.href);var nuggn = 731239640;var nuggsid = 240690783;var nuggsub = "lpm-tf1";var nuggscr = document.createElement('script');nuggscr.type = 'text/javascript';nuggscr.src = '//' + nuggsub + '.nuggad.net/rc?nuggn=' + nuggn + '&nuggsid=' + nuggsid + '&nuggrid=' + nuggrid;nuggscr.async = true;var n = document.getElementsByTagName('script')[0];n.parentNode.insertBefore(nuggscr, n);});</script><script>var _gaq = _gaq || [];_gaq.push(['_setAccount', 'UA-15875883-3']);_gaq.push(['_trackPageview']);_gaq.push(['_setVisitorCookieTimeout', 31536000000]);async_function.push(function() {var ga = document.createElement('script');ga.type = 'text/javascript';ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga, s);});</script><script src="//cdns.gigya.com/js/gigya.js?apiKey=3_hWgJdARhz_7l1oOp3a8BDLoR9cuWZpUaKG4aqF7gum9_iK3uTZ2VlDBl8ANf8FVk&amp;lang=fr&enableSSOToken=true&lang=fr">{sessionExpiration: 3600 * 24 * 365,enableSSOToken: true}</script><script>'use strict';var class_page, class_userlib, class_gigya = false;require(['lib/utils', 'lib/user'], function(utils, Userlib) {class_userlib = new Userlib();window.utils = new utils();require(['lib/gigya'], function(GigyaClass) {class_gigya = new GigyaClass();class_gigya.checkAutoLogin(function() {require(['lib/xiti'], function(xiti) {window.xiti_script = new xiti();require(['lib/lazyload'], function(Lazyload) {require(['pages/page'], function(page) {class_page = new page();class_page.addJavascriptLinkRedirect(document);class_page.addJavascriptBlocks(document);class_page.addLinksEvents(document);class_page.parseDate(document);class_page.addCheckLazy();async_function.forEach(function(fn) {if (typeof(fn) === 'function') {fn();}});class_page.setCredits();try {class_page.loadPixel();}catch(e) {}});});});});});});</script><script>if (typeof(_datapythagore) == 'undefined') {window['_datapythagore'] = {};}var cookieSha = getCookie('session') || false;_datapythagore.c_xtsite = xtsite;_datapythagore.c_xtn2 = xtn2;_datapythagore.c_xt_tag = xt_tag;_datapythagore.c_s_device = window.navigator.userAgent;_datapythagore.c_s_orientation = (window.innerHeight > window.innerWith ? 'portrait' : 'paysage');_datapythagore.c_s_adblock = false;_datapythagore.c_s_os = window.navigator.userAgent;_datapythagore.c_channelhd1 = xtcustom.p_channel.channelhd1 || 0;_datapythagore.c_channelnt1 = xtcustom.p_channel.channelnt1 || 0;_datapythagore.c_channeltf1 = xtcustom.p_channel.channeltf1 || 0;_datapythagore.c_channeltmc = xtcustom.p_channel.channeltmc || 0;_datapythagore.c_channelxtra = xtcustom.p_channel.channelxtra || 0;if (xtcustom.programme) {_datapythagore.c_programme_nom = xtcustom.programme.programme_nom;_datapythagore.c_programme_genre = xtcustom.programme.programme_genre;_datapythagore.c_programme_saison = xtcustom.programme.programme_saison;}_datapythagore.c_authenticated = getCookie('isAuthenticated') || 0;if (_datapythagore.c_authenticated != 0 && cookieSha) {var hashEmail = JSON.parse(decode64(cookieSha));if (hashEmail.hashEmail) {_datapythagore.hashedId = hashEmail.hashEmail;}}if (xt_at) {_datapythagore.c_xt_at = xt_at;}if (document.referrer && document.referrer != '' && document.referrer.search('.tf1.fr') == 0) {_datapythagore.c_referer = document.referrer;}_datapythagore.contenu_video = 1;_datapythagore.c_idarticle = null;_datapythagore.c_idmove = 'v-5a0f47d35bb68';_datapythagore.c_idrefvideo = '166def98-d3ac-44bf-a01c-fbdd144198aa';_datapythagore.c_idcataloguevideo = '';_datapythagore.c_idwat = '13492923';_datapythagore.c_domaine_video = 'tf1.fr';_datapythagore.c_datediffusion = null;var sessionTemp = getCookie('session') || false;var facebookIdUser = null;var googleUser = null;if (sessionTemp) {var session = JSON.parse(decode64(sessionTemp));if (session.facebookId != '') {facebookIdUser = session.facebookId;}if (session.googleId != '') {googleUser = session.googleId;}if (session.mdUID) {_datapythagore.c_xt_atg = session.mdUID;}}_datapythagore.c_facebook_id = facebookIdUser;_datapythagore.c_google_id = googleUser;_datapythagore['c_programme_sous-genre'] = 'tele-realite';var currentDate = new Date();var currentDay = currentDate.getDay();var dayName = 'samedi';switch (currentDay) {case 0:dayName = 'dimanche';break;case 1:dayName = 'lundi';break;case 2:dayName = 'mardi';break;case 3:dayName = 'mercredi';break;case 4:dayName = 'jeudi';break;case 5:dayName = 'vendredi';break;}var currentHours = currentDate.getHours();_datapythagore['c_moment_jourdate'] = currentDate.toISOString().slice(0,10);_datapythagore['c_moment_journomme'] = dayName;_datapythagore['c_moment_heure'] = currentHours;/* Surcharge Mobile */var parsedHash = window.location.hash.substr(1);if (typeof(parsedHash) !== undefined) {var listParams = parsedHash.split('&');listParams.forEach(function(item) {var itemValue = item.split('=');switch (itemValue[0]) {case 'c_xtsite':_datapythagore.c_xtsite = itemValue[1];break;case 'd_dpuuid':_datapythagore.mobileId = itemValue[1];break;}});}</script><script data-timing="async">async_function.push(function() {window._troq = window._troq || [];_troq.push(['tagid', '6549466-42c860a1f77147a001334c9a2edf7598'],['_sha256', getCookie('shaMail') || ''],['_rtgcat', 'tf1'],['_rtgsubcat', 'secret-story']);(function() {if (window._troqck !== 1) {var a = document.createElement("script");a.type = "text/javascript";a.async = !0;a.src = "//mmtro.com/tro.js";var b = document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a, b);}})();});</script><script>(function () {window._fw_linktag_params = {scan_delay: 0,allow_rescan_after: 15000,server: "7b9df.v.fwmrm.net", /* PROD 7b9de.v.fwmrm.net*/network_id: "506334",profile: "506334:tf1_displayonly_live",other_global_params: '',key_values: ''};window._fw_others_infos = {channel: "nt1",page: "https://www.tf1.fr/tf1/secret-story/videos/agacee-retour-de-barbara-kamila-s-isole.html",caid: "13492923"};var e = function () {if (document.addEventListener) document.removeEventListener('DOMContentLoaded', e, false);else window.detachEvent('onload', e);window._fw_page_ready = true;};if (document.addEventListener) document.addEventListener('DOMContentLoaded', e, false);else if (window.attachEvent) window.attachEvent('onload', e);})();</script><script src="//static.mytf1.tf1.fr/assets/js/build/lib/adformat.js"></script><script src="//assets.adobedtm.com/bd957836a2bca337966ddfbc6b9825557d542c20/satelliteLib-6569cc5b428a65e825ca59ea3774545e0602c67b.js"></script><!-- ***eTF1 Powered*** --></body></html>