<!DOCTYPE html><html lang="fr" id="telefoot"><head><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0"><meta charset="utf-8" /><link rel="stylesheet" href="//static.mytf1.tf1.fr/assets/css/build/mytf1.css?c=120" /><script>(function () {var cacheCss = 120;var css_href = '//static.mytf1.tf1.fr/assets/css/build/fonts.css?' + cacheCss;function getCookieVal(offset) {var es=document.cookie.indexOf(";",offset);if(es==-1) {es=document.cookie.length;}return unescape(document.cookie.substring(offset,es));}function deleteCookie(name) {var path = getCookie("path");if(getCookie(name)){document.cookie = name + "=" + ((path) ? "; path=" + path : "") + "; expires=Thu, 01-Jan-70 00:00:01 GMT";}}function on(el, ev, callback) {if (el.addEventListener) {el.addEventListener(ev, callback, false);} else if (el.attachEvent) {el.attachEvent("on" + ev, callback);}}if ((window.localStorage && localStorage.font_css_cache && localStorage.font_css_cache_file === css_href) || getCookieVal('font_css_cache') === cacheCss) {injectFontsStylesheet();} else {on(window, "load", injectFontsStylesheet);}function fileIsCached(href) {return window.localStorage && localStorage.font_css_cache && (localStorage.font_css_cache_file === href);}function injectFontsStylesheet() {if (!window.localStorage || !window.XMLHttpRequest) {var stylesheet = document.createElement('link');stylesheet.href = css_href;stylesheet.rel = 'stylesheet';stylesheet.type = 'text/css';document.getElementsByTagName('head')[0].appendChild(stylesheet);document.cookie = "font_css_cache=" + cacheCss;} else {if (fileIsCached(css_href)) {injectRawStyle(localStorage.font_css_cache);} else {var xhr = new XMLHttpRequest();xhr.open("GET", css_href, true);on(xhr, 'load', function () {if (xhr.readyState === 4) {injectRawStyle(xhr.responseText);localStorage.font_css_cache = xhr.responseText;localStorage.font_css_cache_file = css_href;}});xhr.send();}}}function injectRawStyle(text) {var style = document.createElement('style');style.innerHTML = text;document.getElementsByTagName('head')[0].appendChild(style);}}());</script><script>var reqConfig = {envConfig: {"authUrl":"https://auth.mytf1.tf1.fr/","apiUrl":"//api.mytf1.tf1.fr/","frontUrl":"//www.tf1.fr/","staticUrl":"//static.mytf1.tf1.fr/","isProd":true,"disablingAuth":false,"disablingSearch":false,"disablingHelios":false,"gigyaKey":"3_hWgJdARhz_7l1oOp3a8BDLoR9cuWZpUaKG4aqF7gum9_iK3uTZ2VlDBl8ANf8FVk","pathGigya":"//cdns.gigya.com/js/gigya.js?apiKey=3_hWgJdARhz_7l1oOp3a8BDLoR9cuWZpUaKG4aqF7gum9_iK3uTZ2VlDBl8ANf8FVk&lang=fr","loginUrl":"https://auth.mytf1.tf1.fr/mon-compte/login","myaccountUrl":"https://auth.mytf1.tf1.fr/mon-compte","logoutUrl":"https://auth.mytf1.tf1.fr/logout","deleteUrl":"https://auth.mytf1.tf1.fr/mon-compte/profile/delete?redirectUri=//www.tf1.fr/mon-compte","ENV":"production"},useful_urls: {"politique_confidentialite":"//www.tf1.fr/politique-de-confidentialite/","politique_confidentialite_groupe_tf1":"//static.mytf1.tf1.fr/assets/pdf/10577561hnwfl.pdf#page=5","politique_cookies":"//www.tf1.fr/cookie/","rules_repayment":"//www.tf1.fr/jeux/reglement-remboursement/","cgu":"//www.tf1.fr/conditions-generales-utilisation/","mentions_legales":"//www.tf1.fr/mentions-legales/","mytf1_ecrans":"//www.tf1.fr/pages/mytf1-ecrans.html","copyrights":"//www.tf1.fr/copyrights"},trackingXiti: false};var async_function = [];var oas_tag = {};var oas_exception = '';var oas_exclude = '';var oas_taxonomy = '';window._datapythagore = {};</script><title>AS Roma: Francesco Totti, le Jour du Seigneur - Téléfoot  -  TF1</title><meta name="description" content="Après 25 ans passés sous les couleurs de l’AS Roma, Francesco Totti a raccroché ses crampons à 40 ans. C’est une légende du football international qui a pris sa retraite ce dimanche." /><meta name="robots" content="index,follow,noarchive"/><meta name="keywords" content="Football,francesco totti,AS Rome,as roma,fidélité,retraite,adieu,Italie,Sport"/><meta name="news_keywords" content="news,news  Téléfoot, Téléfoot, Football,francesco totti,AS Rome,as roma,fidélité,retraite,adieu,Italie,Sport"/><meta name="referrer" content="origin-when-crossorigin"><script>oas_tag.site_page = 'TELEFOOT/news/home';var matchMediaOAS = window.matchMedia || window.msMatchMedia;var keyword = '';var placements = '';var asiPqTag = false;var gwdTagDataAdGroup, gwdTagDataBlob;window['gwdTagDataBlob'] = gwdTagDataBlob;window['gwdTagDataAdGroup'] = gwdTagDataAdGroup;var oas_pos_list = ['Frame1','Left','Top2'];oas_tag.url = 'openad.tf1.fr';oas_tag.analytics = true;oas_tag.allowSizeOverride = true;oas_tag.callbackHandler = function () {oas_tag.addHandler('callbackId', function(data) {class_page.handlerAds(oas_pos_list, data);});};var oas_conf = {};oas_conf.web = {site_page: 'TELEFOOT/news/home',oas_exception: '',oas_exclude: ''+ '49020701%2C49020401' ,defineSize: function () {oas_tag.definePos('Frame1', ['1', '1']);oas_tag.definePos('Left', ['300', '250']);oas_tag.definePos('Top2', ['728', '90']);}};oas_conf.mobile = {site_page: 'TELEFOOT/news/home',oas_exception: ''+ '&EXCEPTION=300x600' + '&EXCEPTION=expand' ,oas_exclude: ''+ '49020701' ,defineSize: function () {oas_tag.definePos('Frame1', ['1', '1']);oas_tag.definePos('Left', ['300', '250']);oas_tag.definePos('Top2', ['320', '50']);}};oas_conf.tablette = {site_page: 'TELEFOOT/news/home',oas_exception: ''+ '&EXCEPTION=300x600' + '&EXCEPTION=expand' ,oas_exclude: ''+ '49020701%2C49020401' ,defineSize: function () {oas_tag.definePos('Frame1', ['1', '1']);oas_tag.definePos('Left', ['300', '250']);oas_tag.definePos('Top2', ['728', '90']);}};window['oas_conf'] = oas_conf;window['oas_tag'] = oas_tag;window['oas_pos_list'] = oas_pos_list;</script> <link rel="canonical" href="https://www.tf1.fr/tf1/telefoot/news/as-roma-francesco-totti-jour-seigneur-8936472.html" /><link rel="dns-prefetch" href="//static.mytf1.tf1.fr"><link rel="dns-prefetch" href="//photos1.tf1.fr"><link rel="dns-prefetch" href="//photos2.tf1.fr"><link rel="dns-prefetch" href="//www.wat.tv"><link rel="apple-touch-icon" sizes="57x57" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-180x180.png"><link rel="icon" type="image/png" href="//static.mytf1.tf1.fr/assets/images/favicons/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="//static.mytf1.tf1.fr/assets/images/favicons/android-chrome-192x192.png" sizes="192x192"><link rel="icon" type="image/png" href="//static.mytf1.tf1.fr/assets/images/favicons/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png" href="//static.mytf1.tf1.fr/assets/images/favicons/favicon-16x16.png" sizes="16x16"><link rel="manifest" href="//static.mytf1.tf1.fr/assets/images/favicons/manifest.json"><link rel="shortcut icon" href="//static.mytf1.tf1.fr/assets/images/favicons/favicon.ico"><meta name="msapplication-TileColor" content="#E72485"><meta name="msapplication-TileImage" content="//static.mytf1.tf1.fr/assets/images/favicons/mstile-144x144.png"><meta name="msapplication-config" content="//static.mytf1.tf1.fr/assets/images/favicons/browserconfig.xml"><meta name="theme-color" content="#ffffff"><script src="//try.abtasty.com/78cb84f9b3158bdce6932109a6d7c7c1.js"></script><script src="//c.amazon-adsystem.com/aax2/amzn_ads.js"></script><script>try {amznads.getAds('3492');} catch(e) {}</script><meta name="twitter:site" content="@TF1"><meta name="twitter:title" content="#Telefoot : AS Roma: Francesco Totti, le Jour du Seigneur"> <meta name="fb:app_id" content="105856129451532"><meta name="fb:admins" content="722520077"><link href="https://plus.google.com/115622331301112455521" rel="publisher"><meta property="og:locale" content="fr_FR"/><meta property="og:site_name" content="tf1"><meta property="og:title" content="AS Roma: Francesco Totti, le Jour du Seigneur"><meta property="og:description" content="#Telefoot : Après 25 ans passés sous les couleurs de l’AS Roma, Francesco Totti a raccroché ses crampons à 40 ans. C’est une légende du football international qui a pris sa retraite ce dimanche."><meta property="og:url" content="https://www.tf1.fr/tf1/telefoot/news/as-roma-francesco-totti-jour-seigneur-8936472.html"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:image" content="http://photos2.tf1.fr/1200/630/adieux-de-francesco-totti-6ffcab-0@1x.jpg"><link rel="amphtml" href="https://www.tf1.fr/amp/tf1/telefoot/news/as-roma-francesco-totti-jour-seigneur-8936472.html"/><meta property="og:type" content="article"><meta property="article:section" content="Téléfoot"/><meta property="article:published_time" content="2017-05-29T09:17:18.559Z"/><meta property="article:modified_time" content="2017-05-29T09:44:24.867Z"/><meta property="article:publisher" content="https://www.facebook.com/Telefoot?fref=ts"/><meta name="og:see_also" content="https://www.tf1.fr/tf1/telefoot/news/as-rome-francesco-totti-pret-un-nouveau-defi-4306228.html" /><meta name="og:see_also" content="https://www.tf1.fr/tf1/telefoot/news/serie-a-as-roma-monchi-c-derniere-saison-de-francesco-totti-3502257.html" /><meta name="og:see_also" content="https://www.tf1.fr/tf1/telefoot/news/mercato-psg-l-as-roma-aurait-fait-d-emery-priorite-remplacer-spalletti-4263096.html" /><meta name="og:see_also" content="https://www.tf1.fr/tf1/telefoot/news/exclu-telefoot-19-03-ligue-europa-coeur-de-lyon-7028254.html" /><meta property="fb:pages" content="270034398104" /><script id="initXITI">xtsite = "553584";var blockMarker = false;if (window.location.hash) {var hashUrl = window.location.hash.substr(1);if (hashUrl === '_=_') {blockMarker = true;}var decomposeHash = hashUrl.split('&');if (decomposeHash.length > 0) {decomposeHash.forEach(function(item) {var value = item.split('=');if (value[0] === 'xtsite') {sessionStorage.setItem('xtsite', value[1]);}if (value[0] === 'idclient') {sessionStorage.setItem('idclient', value[1]);}});}}var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var t="";var n,r,i,s,o,u,a;var f=0;e=Base64._utf8_encode(e);while(f<e.length){n=e.charCodeAt(f++);r=e.charCodeAt(f++);i=e.charCodeAt(f++);s=n>>2;o=(n&3)<<4|r>>4;u=(r&15)<<2|i>>6;a=i&63;if(isNaN(r)){u=a=64}else if(isNaN(i)){a=64}t=t+this._keyStr.charAt(s)+this._keyStr.charAt(o)+this._keyStr.charAt(u)+this._keyStr.charAt(a)}return t},decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9\+\/\=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_encode:function(e){e=e.replace(/\r\n/g,"\n");var t="";for(var n=0;n<e.length;n++){var r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r)}else if(r>127&&r<2048){t+=String.fromCharCode(r>>6|192);t+=String.fromCharCode(r&63|128)}else{t+=String.fromCharCode(r>>12|224);t+=String.fromCharCode(r>>6&63|128);t+=String.fromCharCode(r&63|128)}}return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}};var decode64 = function(str) {if (window.atob) {return unescape(decodeURIComponent(window.atob(str)));}var decodedString = Base64.decode(str);return (decodedString);};var encode64 = function(str) {if (window.btoa) {return window.btoa(unescape(encodeURIComponent(str)));}var decodedString = Base64.encode(str);return (decodedString);};if (sessionStorage) {var surchargeXTSite = sessionStorage.getItem('xtsite') || false;if (surchargeXTSite) {xtsite = surchargeXTSite;}}var xtInitialized = false;function xtDynamicHit() {if (!xtInitialized) {var s = document.createElement('script');s.async = true;s.src = '//static.mytf1.tf1.fr/assets/js/build/lib/smarttag.js?4';(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] || document.getElementsByTagName('script')[0].parentNode).insertBefore(s,null);window.ATInternet = {onTrackerLoad: function(){applyTag();}};xtInitialized = true;}else {applyTag();}}function getFirstParent(el) {var returnVar = null;while (el && el.parentNode) {var tempElt = el;el = el.parentNode;if ((el.id && (el.id === 'global_wrapper' || el.id === 'wrapper')) || el.tagName.toLowerCase() == 'body') {return tempElt;}}}var Tag = false;var actionsXiti = {N: 'navigation',S: 'exit',A: 'action',T: 'download'};function applyTag() {if (blockMarker) {return;}var contextXiti = false;var paramsInit = {};if (document.location.protocol == 'https:') {paramsInit.secure = true;}paramsInit.site = xtsite;var surchargeIDclient = sessionStorage.getItem('idclient') || false;if (surchargeIDclient) {paramsInit.ClientSideUserId = {clientSideMode: 'always'};contextXiti = {userIdentifier: surchargeIDclient};}try {Tag = new ATInternet.Tracker.Tag(paramsInit, contextXiti);var paramsTags = {name: xtpage,level2: xtn2,xt_tag: xt_tag};Tag.page.set(paramsTags);if (xtcustom) {Tag.page.set({customObject: xtcustom});}if (typeof (class_gigya) != 'undefined') {class_gigya.getAccountInfo(function(response) {if (response && response.profile) {xt_at = response.UID;}if (xt_at) {Tag.identifiedVisitor.set({id: xt_at,category: (sessionStorage.getItem('hasSessionSubscribe') == 1 ? 1 : 2)});}Tag.dispatch();});}else {Tag.dispatch();}if (reqConfig.trackingXiti) {addTrackingEvents(document);}}catch (e) {}}var addTrackingEvents = function(element) {var listElts = element.querySelectorAll('.trackXiti');for (var i = 0, length = listElts.length; i < length; i++) {var elt = listElts[i];elt.addEventListener('click', function(e) {var parentElt = getFirstParent(this);var attr = this.parentNode.getAttribute('data-xiti') || parentElt.getAttribute('data-xiti') || false;var type = this.getAttribute('data-xiti-type') || false;var libelle = this.getAttribute('data-xiti-libelle') || false;var listAttr = attr.split('|||');if (attr && type && libelle) {Tag.click.set({elem: this,name: libelle,type: actionsXiti[type],chapter1: xtpage,chapter2: listAttr[0] || false,chapter3: listAttr[1] || false,level2: xtn2});Tag.dispatch();}});}}</script><link type="text/plain" rel="author" href="//static.mytf1.tf1.fr/assets/static/humans.txt" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:url" content="https://www.tf1.fr/tf1/telefoot/news/as-roma-francesco-totti-jour-seigneur-8936472.html" /><meta name="twitter:description" content="#Telefoot : Après 25 ans passés sous les couleurs de l’AS Roma, Francesco Totti a raccroché ses crampons à 40 ans. C’est une légende du football international qui a pris sa retraite ce dimanche."><meta name="twitter:image" content="http://photos2.tf1.fr/650/299/adieux-de-francesco-totti-6e98c0-0@1x.jpg"><link rel="prev" href="https://www.tf1.fr/tf1/telefoot/news/tigres-de-gignac-prives-de-titre-5162282.html"><link rel="next" href="https://www.tf1.fr/tf1/telefoot/news/malediction-meilleurs-buteurs-europeens-8112631.html"><script type="application/ld+json">{"@context": "http://schema.org/","@type": "NewsArticle ","headline": "AS Roma: Francesco Totti, le Jour du Seigneur","datePublished": "2017-05-29T09:36:41.797Z","dateModified": "2017-05-29T09:44:24.867Z","mainEntityOfPage": "https://www.tf1.fr/tf1/telefoot/news/as-roma-francesco-totti-jour-seigneur-8936472.html","image": {"@type": "ImageObject","url": "//photos2.tf1.fr/1043/359/adieux-de-francesco-totti-9aaaee-0@1x.jpg","height": 359,"width": 1043},"video": {"@type": "VideoObject","name": "AS Roma: Francesco Totti, le Jour du Seigneur","uploadDate": "2017-05-29T09:36:41.797Z","description": "Après 25 ans passés sous les couleurs de l’AS Roma, Francesco Totti a raccroché ses crampons à 40 ans. C’est une légende du football international qui a pris sa retraite ce dimanche.","thumbnailUrl": "//photos2.tf1.fr/1043/359/adieux-de-francesco-totti-9aaaee-0@1x.jpg","contentUrl": "http://www.wat.tv/embedframe/849686chuPP3r13256587","embedUrl": "&lt;iframe src=&quot;http://www.wat.tv/embedframe/849686chuPP3r13256587#forceOASTag=TELEFOOT/news/home&quot; style=&quot;width: 100%&quot;&gt;&lt;/iframe&gt;"},"publisher": {"@type": "Organization","name": "TF1","logo": {"@type": "ImageObject","url": "//static.mytf1.tf1.fr/assets/images/logo/tf1.jpg","width": 164,"height": 60}},"author": {"@type": "Person","name": "Julien  Kobana"},"description": "Après 25 ans passés sous les couleurs de l’AS Roma, Francesco Totti a raccroché ses crampons à 40 ans. C’est une légende du football international qui a pris sa retraite ce dimanche."}</script></head><body class="skin_default has_program bangumi" data-page="content" data-channel="tf1" data-program="telefoot"><div id="blockSeo"><img src="//photos2.tf1.fr/660/370/adieux-de-francesco-totti-88eeb4-0@1x.jpg" alt="" /></div><header id="TF1__header" class="initjs" data-type="blocks_sections_header" data-xiti="Header|||Menuhaut"><div class="header_root" data-type="lib_scroll-div"><div class="header_column header_left"><ul class="header_primary"><li class="header_item"><a class="header_item_link" href="//www.tf1.fr/" data-xiti-libelle="Logo" data-xiti-type="N"><i class="header_icon_mytf1">MYTF1</i></li><li class="header_item header_item_replay"><a class="header_item_link" id="header_replay_btn" data-url="https://www.tf1.fr/programmes-tv" href="#">Replay<i class="header_icon_arrow"></i></a><nav id="header_replay"><div class="header_replay_container"><aside class="header_replay_channel"><ul><li><a href="/tf1/programmes-tv" target="_self" class="header_replay_channel_link tf1-white">tf1</a></li><li><a href="/tmc/programmes-tv" target="_self" class="header_replay_channel_link tmc-white">tmc</a></li><li><a href="/nt1/programmes-tv" target="_self" class="header_replay_channel_link nt1-white">nt1</a></li><li><a href="/hd1/programmes-tv" target="_self" class="header_replay_channel_link hd1-white">hd1</a></li><li><a href="/xtra/programmes-tv" target="_self" class="header_replay_channel_link xtra-white">xtra</a></li><li><a href="/tfou/programmes-tv" target="_self" class="header_replay_channel_link tfou-white">tfou</a></li><li><a href="http://www.lci.fr" target="_blank" class="header_replay_channel_link lci-white">lci</a></li></ul></aside><section class="header_replay_last header_replay_last_full"><p class="header_replay_last_label">Les derniers replay</p><ul><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/the-voice/videos/replay-27-mai-2017-directs-02-saison-06-4.html"><img class="header_replay_last_image" src="//photos1.tf1.fr/162/226/vignette_portrait_thevoice-03ae35-5@1x.jpg" alt="" /></a><a class="header_replay_last_link" href="https://www.tf1.fr/tf1/the-voice/videos/replay-27-mai-2017-directs-02-saison-06-4.html" target="_self"><span class="play"></span><span class="header_replay_last_link_label">Replay du 27/05</span></a><a class="header_replay_last_link" href="https://www.tf1.fr/tf1/the-voice" target="_self">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/koh-lanta/videos/koh-lanta-26-mai-2017.html"><img class="header_replay_last_image" src="//photos1.tf1.fr/162/226/vignette_portrait-385-6a3abb-2@1x.jpg" alt="" /></a><a class="header_replay_last_link" href="https://www.tf1.fr/tf1/koh-lanta/videos/koh-lanta-26-mai-2017.html" target="_self"><span class="play"></span><span class="header_replay_last_link_label">Replay du 26/05</span></a><a class="header_replay_last_link" href="https://www.tf1.fr/tf1/koh-lanta" target="_self">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/alice-nevers/videos/alice-nevers-saison-14-episode-05-lanceuse-d-alerte.html"><img class="header_replay_last_image" src="//photos1.tf1.fr/162/226/vignette_portrait-404-50a72a-0@1x.jpg" alt="" /></a><a class="header_replay_last_link" href="https://www.tf1.fr/tf1/alice-nevers/videos/alice-nevers-saison-14-episode-05-lanceuse-d-alerte.html" target="_self"><span class="play"></span><span class="header_replay_last_link_label">Replay du 25/05</span></a><a class="header_replay_last_link" href="https://www.tf1.fr/tf1/alice-nevers" target="_self">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/greys-anatomy/videos/grey-s-anatomy-saison-13-episode-13-guerre-declaree.html"><img class="header_replay_last_image" src="//photos1.tf1.fr/162/226/vignette_portrait-400-a89170-0@1x.jpg" alt="" /></a><a class="header_replay_last_link" href="https://www.tf1.fr/tf1/greys-anatomy/videos/grey-s-anatomy-saison-13-episode-13-guerre-declaree.html" target="_self"><span class="play"></span><span class="header_replay_last_link_label">Replay du 24/05</span></a><a class="header_replay_last_link" href="https://www.tf1.fr/tf1/greys-anatomy" target="_self">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/l-arme-fatale/videos/l-arme-fatale-saison-01-episode-09-echos-passe.html"><img class="header_replay_last_image" src="//photos1.tf1.fr/162/226/vignette_portrait-395-9b19a0-1@1x.jpg" alt="" /></a><a class="header_replay_last_link" href="https://www.tf1.fr/tf1/l-arme-fatale/videos/l-arme-fatale-saison-01-episode-09-echos-passe.html" target="_self"><span class="play"></span><span class="header_replay_last_link_label">Replay du 23/05</span></a><a class="header_replay_last_link" href="https://www.tf1.fr/tf1/l-arme-fatale" target="_self">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/munch/videos/munch-saison-01-episode-05-derniere-danse.html"><img class="header_replay_last_image" src="//photos2.tf1.fr/162/226/vignette_portrait-336-f034c6-0@1x.jpg" alt="" /></a><a class="header_replay_last_link" href="https://www.tf1.fr/tf1/munch/videos/munch-saison-01-episode-05-derniere-danse.html" target="_self"><span class="play"></span><span class="header_replay_last_link_label">Replay du 22/05</span></a><a class="header_replay_last_link" href="https://www.tf1.fr/tf1/munch" target="_self">Voir le site</a></li></ul><a class="header_replay_all_link" href="https://www.tf1.fr/programmes-tv">Tous les programmes<span class="header_icon_arrow_right"></span></a></section></div></nav></li><li class="header_item header_item_live"><a class="header_item_link" id="header_direct_btn" data-url="https://www.tf1.fr/direct" href="#"><i class="header_icon_direct"></i>Direct<i class="header_icon_arrow"></i></a><nav id="header_live"><div class="header_live_container"><aside class="header_live_aside"><p class="header_live_aside_label">En direct</p><a class="header_live_aside_link" href="https://www.tf1.fr/tf1/direct" style="background-image: url(//photos1.tf1.fr/200/113/journal-19-3b7880-0@1x.jpg)" data-live-channel-link-target data-live-channel-image-target><span class="play"></span></a><span class="header_live_aside_time momentDate" data-date="2017-05-29T11:00:00.000Z" data-format="HH:mm" data-live-channel-time-target></span><h3 class="header_live_aside_title" data-live-channel-title-target>Le journal</h3><a class="header_live_aside_button" href="https://www.tf1.fr/grille-tv">Voir la grille<span class="header_icon_arrow_right"></span></a></aside><ul class="header_live_channel"><li class="header_live_channel_item" data-live-channel data-live-channel-link="https://www.tf1.fr/tf1/direct" data-live-channel-title="Le journal" data-live-channel-image="//photos1.tf1.fr/200/113/journal-19-3b7880-0@1x.jpg"><ul class="header_live_program"><li class="header_live_program_item header_live_program_current"><a href="//www.tf1.fr/tf1/direct"><i class="header_live_program_icon tf1"></i><span class="momentDate" data-date="2017-05-29T11:00:00.000Z" data-format="HH:mm" data-live-channel-time></span><p class="header_live_program_title">Le journal</p></a><div class="header_live_program_slider"><div class="header_live_program_progress" style="width: 54%;"></div></div></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">À suivre&nbsp;<span class="momentDate" data-date="2017-05-29T11:30:00.000Z" data-format="HH:mm"></span></p><span class="header_live_program_title">Petits plats en équilibre</span></li><li class="header_live_program_item header_live_program_next"><a href="/tf1/munch"><p class="header_live_program_label">Ce soir&nbsp;<span class="momentDate" data-date="2017-05-29T19:00:00.000Z" data-format="HH:mm"></span></p><p class="header_live_program_title">Munch</p></a></li><li class="header_live_program_item header_live_program_next" style="background-image: url(//photos2.tf1.fr/97/55/munch-d22e3d-0@1x.jpg);"><a href="/tf1/munch"></a></li></ul></li><li class="header_live_channel_item" data-live-channel data-live-channel-link="https://www.tf1.fr/tmc/direct" data-live-channel-title="Friends" data-live-channel-image="//photos2.tf1.fr/200/113/default-tmc-image-704af2-2@1x.jpg"><ul class="header_live_program"><li class="header_live_program_item header_live_program_current"><a href="//www.tf1.fr/tmc/direct"><i class="header_live_program_icon tmc"></i><span class="momentDate" data-date="2017-05-29T10:55:00.000Z" data-format="HH:mm" data-live-channel-time></span><p class="header_live_program_title">Friends</p></a><div class="header_live_program_slider"><div class="header_live_program_progress" style="width: 50%;"></div></div></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">À suivre&nbsp;<span class="momentDate" data-date="2017-05-29T11:25:00.000Z" data-format="HH:mm"></span></p><span class="header_live_program_title">Friends</span></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">Ce soir&nbsp;<span class="momentDate" data-date="2017-05-29T19:00:00.000Z" data-format="HH:mm"></span></p><p class="header_live_program_title">Pirates des Caraïbes, le secret du coffre maudit</p></li><li class="header_live_program_item header_live_program_next" style="background-image: url(//photos2.tf1.fr/97/55/pirates-caraibes-secret-coffre-maudit-80ffc2-0@1x.jpg);"></li></ul></li><li class="header_live_channel_item" data-live-channel data-live-channel-link="https://www.tf1.fr/nt1/direct" data-live-channel-title="Vampire diaries" data-live-channel-image="//photos2.tf1.fr/200/113/vampire-diaries-94d2af-0@1x.jpg"><ul class="header_live_program"><li class="header_live_program_item header_live_program_current"><a href="//www.tf1.fr/nt1/direct"><i class="header_live_program_icon nt1"></i><span class="momentDate" data-date="2017-05-29T11:00:00.000Z" data-format="HH:mm" data-live-channel-time></span><p class="header_live_program_title">Vampire diaries</p></a><div class="header_live_program_slider"><div class="header_live_program_progress" style="width: 4%;"></div></div></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">À suivre&nbsp;<span class="momentDate" data-date="2017-05-29T11:50:00.000Z" data-format="HH:mm"></span></p><span class="header_live_program_title">Gossip Girl</span></li><li class="header_live_program_item header_live_program_next"><a href="/nt1/appels-urgence"><p class="header_live_program_label">Ce soir&nbsp;<span class="momentDate" data-date="2017-05-29T19:00:00.000Z" data-format="HH:mm"></span></p><p class="header_live_program_title">Appels d&#39;urgence</p></a></li><li class="header_live_program_item header_live_program_next" style="background-image: url(//photos2.tf1.fr/97/55/appels-d-urgence-un-ete-a-marseille-de-vacances-police-2dce7c-0@1x.jpg);"><a href="/nt1/appels-urgence"></a></li></ul></li><li class="header_live_channel_item" data-live-channel data-live-channel-link="https://www.tf1.fr/hd1/direct" data-live-channel-title="Petits secrets en famille" data-live-channel-image="//photos2.tf1.fr/200/113/petits-secrets-famille-2-7c182b-0@1x.jpg"><ul class="header_live_program"><li class="header_live_program_item header_live_program_current"><a href="//www.tf1.fr/hd1/direct"><i class="header_live_program_icon hd1"></i><span class="momentDate" data-date="2017-05-29T10:50:00.000Z" data-format="HH:mm" data-live-channel-time></span><p class="header_live_program_title">Petits secrets en famille</p></a><div class="header_live_program_slider"><div class="header_live_program_progress" style="width: 57%;"></div></div></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">À suivre&nbsp;<span class="momentDate" data-date="2017-05-29T11:20:00.000Z" data-format="HH:mm"></span></p><span class="header_live_program_title">Petits secrets en famille</span></li><li class="header_live_program_item header_live_program_next"><a href="/tf1/dr-house"><p class="header_live_program_label">Ce soir&nbsp;<span class="momentDate" data-date="2017-05-29T19:00:00.000Z" data-format="HH:mm"></span></p><p class="header_live_program_title">Dr House</p></a></li><li class="header_live_program_item header_live_program_next" style="background-image: url(//photos2.tf1.fr/97/55/2451259-1cebe3-0@1x.jpg);"><a href="/tf1/dr-house"></a></li></ul></li><li class="header_live_channel_item" data-live-channel data-live-channel-link="https://www.tf1.fr/lci/direct" data-live-channel-title="L&#39;oeil de Bridoulot" data-live-channel-image="//photos2.tf1.fr/200/113/l-oeil-de-bridoulot-03528f-0@1x.jpg"><ul class="header_live_program"><li class="header_live_program_item header_live_program_current"><a href="//www.tf1.fr/lci/direct"><i class="header_live_program_icon lci"></i><span class="momentDate" data-date="2017-05-29T11:06:30.000Z" data-format="HH:mm" data-live-channel-time></span><p class="header_live_program_title">L&#39;oeil de Bridoulot</p></a><div class="header_live_program_slider"><div class="header_live_program_progress" style="width: 18%;"></div></div></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">À suivre&nbsp;<span class="momentDate" data-date="2017-05-29T11:30:00.000Z" data-format="HH:mm"></span></p><span class="header_live_program_title">LCI MIDI</span></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">Ce soir&nbsp;<span class="momentDate" data-date="2017-05-29T18:15:00.000Z" data-format="HH:mm"></span></p><p class="header_live_program_title">Le Grand Soir - Politique</p></li><li class="header_live_program_item header_live_program_next" style="background-image: url(//photos1.tf1.fr/97/55/grand-soir-economie-7121c6-0@1x.jpg);"></li></ul></li></ul></div></nav></li></ul></div><div class="header_column header_right"><ul class="header_secondary"><li class="header_mobile"><a class="header_mobile_open" href="#"><span></span></a><nav id="header_mobile" class="mobile_hide"><nav class="mobile_search"><input class="large_search_input_mobile" type="text" name="mobile-search-input" value="" placeholder="Rechercher sur MYTF1" autocomplete="off"><a class="header_mobile_close" href="#"></a><div id="suggest_box_mobile" class="suggest_box_mobile"><ul class="suggest_box_results_mobile"></ul></div></nav><div class="scroll_div"><ul class="mobile_replay"><li class="mobile_replay_item"><a class="mobile_replay_link" href="https://www.tf1.fr/tf1/the-voice" style="background-image: url(//photos1.tf1.fr/135/180/vignette_portrait_thevoice-0f4663-5@1x.jpg)"></a></li><li class="mobile_replay_item"><a class="mobile_replay_link" href="https://www.tf1.fr/tf1/koh-lanta" style="background-image: url(//photos1.tf1.fr/135/180/vignette_portrait-385-f27d8b-2@1x.jpg)"></a></li><li class="mobile_replay_item"><a class="mobile_replay_link" href="https://www.tf1.fr/tf1/alice-nevers" style="background-image: url(//photos1.tf1.fr/135/180/vignette_portrait-404-b48b49-0@1x.jpg)"></a></li><li class="mobile_replay_item"><a class="mobile_replay_link" href="https://www.tf1.fr/tf1/greys-anatomy" style="background-image: url(//photos1.tf1.fr/135/180/vignette_portrait-400-ce2e1a-0@1x.jpg)"></a></li><li class="mobile_replay_item"><a class="mobile_replay_link" href="https://www.tf1.fr/tf1/l-arme-fatale" style="background-image: url(//photos1.tf1.fr/135/180/vignette_portrait-395-8c7236-1@1x.jpg)"></a></li><li class="mobile_replay_item"><a class="mobile_replay_link" href="https://www.tf1.fr/tf1/munch" style="background-image: url(//photos2.tf1.fr/135/180/vignette_portrait-336-b83eb6-0@1x.jpg)"></a></li></ul></div><label class="mobile_channel_label" for="mobile_channel">PAR CHAINE :</label><ul class="mobile_channel" name="mobile-channel"><li class="mobile_channel_item"><a class="mobile_channel_link" href="https://www.tf1.fr/tf1/programmes-tv">tf1</a></li><li class="mobile_channel_item"><a class="mobile_channel_link" href="https://www.tf1.fr/tmc/programmes-tv">tmc</a></li><li class="mobile_channel_item"><a class="mobile_channel_link" href="https://www.tf1.fr/nt1/programmes-tv">nt1</a></li><li class="mobile_channel_item"><a class="mobile_channel_link" href="https://www.tf1.fr/hd1/programmes-tv">hd1</a></li><li class="mobile_channel_item"><a class="mobile_channel_link" href="https://www.tf1.fr/xtra/programmes-tv">xtra</a></li><li class="mobile_channel_item"><a class="mobile_channel_link" href="https://www.tf1.fr/tfou/programmes-tv">tfou</a></li><li class="mobile_channel_item"><a class="mobile_channel_link" href="#">lci</a></li></ul><nav class="mobile_account"><a class="mobile_account_login trackXiti toConnect" href="#"><i class="header_icon_login"></i>Se connecter</a><ul class="mobile_account_logged"><li class="mobile_account_item"><a class="mobile_account_link" href="#"><span class="mobile_account_link_login" data-header-mobile-login></span><i class="header_icon_arrow"></i></a></li><li class="mobile_account_item"><a class="mobile_account_link toAccount" href="#">Mon compte</a></li><li class="mobile_account_item"><a class="mobile_account_link toFavoris" href="#">Favoris</a></li><li class="mobile_account_item"><a class="mobile_account_link unlogUser" href="#">Déconnexion</a></li></ul></nav><ul class="mobile_external" name="mobile-channel"><li class="mobile_external_item"><a class="mobile_external_link videoLink" href="https://www.tf1.fr/tf1/tf1-et-vous" target="_self"><i class="header_icon_tf1etvous"></i>TF1 &amp; Vous</a></li><li class="mobile_external_item"><a class="mobile_external_link videoLink" href="http://mytf1vod.tf1.fr/" target="_blank"><i class="header_icon_MYTF1VOD"></i>MYTF1VOD</a></li><li class="mobile_external_item"><a class="mobile_external_link videoLink" href="https://www.tf1.fr/jeux/" target="_self"><i class="header_icon_Jeux"></i>Jeux</a></li><li class="mobile_external_item"><a class="mobile_external_link videoLink" href="https://www.tf1.fr/tf1/pages/services.html" target="_self"><i class="header_icon_Services"></i>Services</a></li></ul></nav></li><li class="header_large"><nav id="header_large"><a class="large_external_link" href="https://www.tf1.fr/jeux/" target="_self">Jeux</a><a class="large_external_link" href="https://www.tf1.fr/tf1/pages/services.html" target="_self">Services</a><nav class="large_account"><a class="large_account_login large_account_show toConnect" href="#"><i class="header_icon_login"></i>Se connecter</a><ul class="large_account_logged large_account_hide"><li class="large_account_item"><span class="large_account_link"><span class="large_account_link_login" data-header-large-login></span><i class="header_icon_arrow"></i></span></li><li class="large_account_item"><a class="large_account_link toAccount" href="#">Mon compte</a></li><li class="large_account_item"><a class="large_account_link toFavoris" href="#">Favoris</a></li><li class="large_account_item"><a class="large_account_link large-account-logout unlogUser" href="#">Déconnexion</a></li></ul></nav><div class="large_external_link" data-header-large-search><input class="large_search_input" type="text" name="header-large-search-input" value="" placeholder="Rechercher sur MYTF1" autocomplete="off" data-header-large-search-input><div class="header_search search searchinput"><div id="suggest_box" class="suggest_box"><ul class="suggest_box_results"></ul></div></div></div></nav></li></ul></div></div></header><div id="TF1__menu" class="initjs" data-type="blocks_sections_menu" data-xiti="Header|||Menugauche"><div class="menu_program" data-xiti="Header|||Menudroite"><p class="title">Téléfoot</p><div id="menu_btn_program" class="menu_btn trackXiti" data-xiti-libelle="Ouverture" data-xiti-type="A"><span class="menu_logo_program"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos1.tf1.fr/0/65/logoprogramme-4-a2aa0a-1@1x.png 1x,//photos1.tf1.fr/0/65/logoprogramme-4-3ed231-1@1.5x.png 1.5x,//photos1.tf1.fr/0/65/logoprogramme-4-f0aebb-1@2x.png 2x" media="(min-width: 1025px)"><source srcset="//photos1.tf1.fr/0/65/logoprogramme-4-a2aa0a-1@1x.png 1x,//photos1.tf1.fr/0/65/logoprogramme-4-3ed231-1@1.5x.png 1.5x,//photos1.tf1.fr/0/65/logoprogramme-4-f0aebb-1@2x.png 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos1.tf1.fr/0/40/logoprogramme-4-689841-1@1x.png 1x,//photos1.tf1.fr/0/40/logoprogramme-4-2568e5-1@1.5x.png 1.5x,//photos1.tf1.fr/0/40/logoprogramme-4-c39b4d-1@2x.png 2x" alt="logo programme" title="logo_programme" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></span><span>MENU</span><div id="bt_menu_program"><span></span><span></span><span></span></div></div><div id="menu_nav_program" class="menu_nav" style="background:rgba(219,173,97, 1)"><span class="menu_logo_program"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos1.tf1.fr/0/65/logoprogramme-4-a2aa0a-1@1x.png 1x,//photos1.tf1.fr/0/65/logoprogramme-4-3ed231-1@1.5x.png 1.5x,//photos1.tf1.fr/0/65/logoprogramme-4-f0aebb-1@2x.png 2x" media="(min-width: 1025px)"><source srcset="//photos1.tf1.fr/0/65/logoprogramme-4-a2aa0a-1@1x.png 1x,//photos1.tf1.fr/0/65/logoprogramme-4-3ed231-1@1.5x.png 1.5x,//photos1.tf1.fr/0/65/logoprogramme-4-f0aebb-1@2x.png 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos1.tf1.fr/0/40/logoprogramme-4-689841-1@1x.png 1x,//photos1.tf1.fr/0/40/logoprogramme-4-2568e5-1@1.5x.png 1.5x,//photos1.tf1.fr/0/40/logoprogramme-4-c39b4d-1@2x.png 2x" alt="logo programme" title="logo_programme" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></span><nav data-xiti="header|||Menudroite"><a href="/tf1/telefoot" target="_self" class="trackXiti" data-xiti-libelle="LienAccueil" data-xiti-type="N"><span>Accueil</span></a><a href="/tf1/telefoot/news" target="_self" class="trackXiti" data-xiti-libelle="LienNews" data-xiti-type="N"><span>News</span></a><a href="/tf1/telefoot/videos" target="_self" class="trackXiti" data-xiti-libelle="LienVidéos" data-xiti-type="N"><span>Vidéos</span></a><a href="/tf1/telefoot/photos" target="_self" class="trackXiti" data-xiti-libelle="LienPhotos" data-xiti-type="N"><span>Photos</span></a><a href="http://www.tf1.fr/tf1/telefoot/videos?filter=telefoot-la-quotidienne" target="_self" class="trackXiti" data-xiti-libelle="LienLa Quotidienne : Le Replay" data-xiti-type="N"><span>La Quotidienne : Le Replay</span></a><a href="http://www.tf1.fr/tf1/telefoot/videos?filter=telefoot-l-after" target="_self" class="trackXiti" data-xiti-libelle="LienTéléfoot, l&#39;After : Le Replay" data-xiti-type="N"><span>Téléfoot, l&#39;After : Le Replay</span></a></nav><div class="block_social"><div class="list_links"><a class="btn-social icon-facebook social iconTF1 trackXiti" href="https://www.facebook.com/Telefoot?fref=ts" target="_blank" title="Retrouvez Téléfoot sur Facebook" data-xiti-libelle="Facebook" data-xiti-type="S"><span>Facebook</span></a><a class="btn-social icon-twitter social iconTF1 trackXiti" href="https://twitter.com/telefoot_TF1" target="_blank" title="Retrouvez Téléfoot sur Twitter" data-xiti-libelle="twitter" data-xiti-type="S"><span>Twitter</span></a><a class="btn-social icon-google social iconTF1 trackXiti" href="https://plus.google.com/115622331301112455521" target="_blank" title="Retrouvez Téléfoot sur Google+" data-xiti-libelle="Google" data-xiti-type="S"><span>Google+</span></a><a class="btn-social icon-instagram social iconTF1 trackXiti" href="https://www.instagram.com/telefoot_tf1/" target="_blank" title="Retrouvez Téléfoot sur Instagram" data-xiti-libelle="Instagram" data-xiti-type="S"><span>Instagram</span></a><button class="btn_follow trackXiti" data-type="programs" data-id="2d30c27c-a6c1-40b7-a093-59e085ee618b"data-text-off="SUIVRE"data-text-on="SUIVRE"data-xiti-libelle="Liensuivrelepgrogramme" data-xiti-type="A"><span class="js_label">SUIVRE</span><span class="heart"></span><span class="throbber"></span></button></div></div></div></div></div><div id="global_wrapper"><div id="wrapper"><style>.text_title span, .text_title strong {color: #dbad61;}.background_custom {background: #dbad61!important;}.footer_title {color: #dbad61!important;}.colorCategory {color: #dbad61!important;}.content_article .text_article h2  {color: #dbad61!important;}body.menu-program-opened #TF1__menu .menu_program #menu_nav_program .block_social .btn_follow:hover {background-color: #dbad61;}.skin_showpage .showpage_background_custom.selected,.skin_showpage .showpage_background_custom:hover {background: #dbad61!important;}</style><div class="adDiv"><div class="pub"><div class="bg" style="text-align: center;"><div id="oas_Frame1" class="divAds" data-position="Frame1"></div></div></div></div><section class="content_article initjs" data-type="blocks_sections_contentArticle"><div class="content_section"><div class="margin_section"><div class="title_article"><h1 class="title">AS Roma: Francesco Totti, le Jour du Seigneur</h1><p><a href="https://www.tf1.fr/tf1/telefoot" style="color:#dbad61">Voir le site Téléfoot</a></p></div><div class="englob_article clearfix"><div class="left_article"><div class="entete_article"><div class="video_article"><div class="lazyloadPlayer" data-html="&lt;iframe src=&quot;http://www.wat.tv/embedframe/849686chuPP3r13256587#forceOASTag=TELEFOOT/news/home&quot; style=&quot;width: 100%&quot;&gt;&lt;/iframe&gt;"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos2.tf1.fr/1043/359/adieux-de-francesco-totti-9aaaee-0@1x.jpg 1x,//photos2.tf1.fr/1043/359/adieux-de-francesco-totti-4f6437-0@1.5x.jpg 1.5x,//photos2.tf1.fr/1043/359/adieux-de-francesco-totti-a942da-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="//photos2.tf1.fr/372/355/adieux-de-francesco-totti-a0a550-0@1x.jpg 1x,//photos2.tf1.fr/372/355/adieux-de-francesco-totti-950a42-0@1.5x.jpg 1.5x,//photos2.tf1.fr/372/355/adieux-de-francesco-totti-2b6865-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos2.tf1.fr/718/359/adieux-de-francesco-totti-95d808-0@1x.jpg 1x,//photos2.tf1.fr/718/359/adieux-de-francesco-totti-1d5690-0@1.5x.jpg 1.5x,//photos2.tf1.fr/718/359/adieux-de-francesco-totti-de0537-0@2x.jpg 2x" alt="Les adieux de Francesco Totti" title="Les adieux de Francesco Totti" data-credit="Reuters" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></div></div><div class="social_article"><div class="block_socialshare" data-xiti="Reseausociaux|||Lien"><div class="list_links"><div class="btn-social trackXiti facebook" data-xiti-type="S" data-xiti-libelle="facebook" data-name="fb_share"><span class="logo facebook-icone"></span>Partager<span class="libelle"> sur Facebook</span></div><div class="btn-social trackXiti twitter" data-name="tw_share" data-xiti-type="S" data-xiti-libelle="twitter"><span class="logo twitter-icone"></span><span class="libelle">Tweeter</span></div><div class="btn-social trackXiti google" data-name="gplus_share" data-xiti-type="S" data-xiti-libelle="google"><span class="logo google-plus-icone"></span><span class="libelle">Partager</span></div><div class="btn-social trackXiti email" data-name="email_share" data-xiti-type="S" data-xiti-libelle="mail"><a href="mailto:?subject=AS%20Roma%3A%20Francesco%20Totti%2C%20le%20Jour%20du%20Seigneur&body=AS%20Roma%3A%20Francesco%20Totti%2C%20le%20Jour%20du%20Seigneur%20sur%20www.tf1.fr%20www.tf1.fr%2Ftf1%2Ftelefoot%2Fnews%2Fas-roma-francesco-totti-jour-seigneur-8936472.html?xtor=AD-32"><span class="logo mail-icone"></span><span class="libelle">Email</span></a></div><div class="btn-social trackXiti sms" data-name="sms_share" data-xiti-type="S" data-xiti-libelle="sms"><a data-action="share/whatsapp/share" href="whatsapp://send?text=AS%20Roma%3A%20Francesco%20Totti%2C%20le%20Jour%20du%20Seigneur%20sur%20www.tf1.fr%20www.tf1.fr%2Ftf1%2Ftelefoot%2Fnews%2Fas-roma-francesco-totti-jour-seigneur-8936472.html?xtor=AD-33"><span class="logo sms-icone"></span><span class="libelle">Sms</span></a></div></div></div></div><div class="publication_infos"><span class="author">Par <strong>Julien  Kobana</strong></span>|<span class="agency"><span class="channel tf1"></span>Ecrit pour <strong>TF1</strong></span>|<span class="date"><span class="momentDate" data-date="2017-05-29T09:36:41.797Z" data-format="publish">2017-05-29T09:36:41.797Z</span>, mis à jour <span class="momentDate" data-date="2017-05-29T09:44:24.867Z" data-format="publish">2017-05-29T09:44:24.867Z</span></span></div><div class="description_article"><p>Après 25 ans passés sous les couleurs de l’AS Roma, Francesco Totti a raccroché ses crampons à 40 ans. C’est une légende du football international qui a pris sa retraite ce dimanche.</p></div><div class="text_article"><p>


















</p><p>Francesco Totti est indiscutablement associé au nom de l’AS
Roma. Joueur emblématique de l’équipe de la Louve, celui qui était surnommé<em><strong> Il
Capitano</strong></em>, a donc tiré sa révérence après plus de deux décennies passées sous le
même maillot. <strong>Une soirée incroyable au Stade Olympique pour honorer un footballeur fantastique.</strong></p><p>

<br /></p><h2>Totti, un exemple de fidélité et de longévité</h2><p>C’est une page du football qui se tourne avec le départ à la
retraite de Francesco Totti. <strong>Ce dimanche, la victoire de l’AS Roma (3-2) a donc
été la dernière rencontre de l’éternel numéro 10 romain. Il a commencé à l’âge
de 16 ans et c’est à 40 ans qu’il met un terme à sa carrière</strong>, lui qui jouait
moins ces derniers temps (18 rencontres disputées cette saison pour deux
réalisations). </p><p><br /></p><div class="html lazyloadExtern" data-html="&quot;%3Cblockquote%20class%3D%22twitter-tweet%22%20data-lang%3D%22fr%22%3E%3Cp%20lang%3D%22it%22%20dir%3D%22ltr%22%3EGrazie!%20%3Ca%20href%3D%22https%3A%2F%2Ft.co%2FEHpwZDcvEo%22%3Epic.twitter.com%2FEHpwZDcvEo%3C%2Fa%3E%3C%2Fp%3E%26mdash%3B%20Francesco%20Totti%20(%40Totti)%20%3Ca%20href%3D%22https%3A%2F%2Ftwitter.com%2FTotti%2Fstatus%2F868947464266678277%22%3E28%20mai%202017%3C%2Fa%3E%3C%2Fblockquote%3E%0A%3Cscript%20async%20src%3D%22%2F%2Fplatform.twitter.com%2Fwidgets.js%22%20charset%3D%22utf-8%22%3E%3C%2Fscript%3E&quot;"></div><p>Lors de ces 25 ans en tant que professionnel, Totti aura gagné
un Scudetto (2011) 2 coupes d’Italie (2007 et 2008), et il aura terminé Soulier
d’Or au terme de la saison 2007-2008. <strong>Mais au-delà des titres, les fans se
rappelleront de lui pour l’amour inconditionnel que le joueur porte à son club</strong>.
Malgré l’intérêt des plus grands clubs européens, il n’aura jamais cédé aux
sirènes extérieures, restant éternellement fidèle à la Roma. Un exemple de plus
en plus rare de nos jours.<br /></p><p><br /></p><div class="html lazyloadExtern" data-html="&quot;%3Cblockquote%20class%3D%22twitter-tweet%22%20data-lang%3D%22fr%22%3E%3Cp%20lang%3D%22it%22%20dir%3D%22ltr%22%3ELa%20tua%20Curva%20%3Ca%20href%3D%22https%3A%2F%2Ftwitter.com%2Fhashtag%2FTotti%3Fsrc%3Dhash%22%3E%23Totti%3C%2Fa%3E%20%3Ca%20href%3D%22https%3A%2F%2Ft.co%2FNXJe18rOpy%22%3Epic.twitter.com%2FNXJe18rOpy%3C%2Fa%3E%3C%2Fp%3E%26mdash%3B%20AS%20Roma%20(%40OfficialASRoma)%20%3Ca%20href%3D%22https%3A%2F%2Ftwitter.com%2FOfficialASRoma%2Fstatus%2F868898672104398848%22%3E28%20mai%202017%3C%2Fa%3E%3C%2Fblockquote%3E%0A%3Cscript%20async%20src%3D%22%2F%2Fplatform.twitter.com%2Fwidgets.js%22%20charset%3D%22utf-8%22%3E%3C%2Fscript%3E&quot;"></div><p><br /></p><h2>Partenaires et adversaires le saluent</h2><p>Rentré en jeu à la 54<sup>ème</sup> minute pour son dernier
match, Totti aura participé à la victoire des siens, synonyme de qualification
directe pour la Ligue des Champions. L’émotion était partagée par tout le
stade, et <strong>l’attaquant Romain a ensuite lu une lettre à l’ensemble des
supporters depuis le milieu de terrain en toute fin de rencontre</strong>. <a href="https://www.tf1.fr/tf1/telefoot/news/bundesliga-adieux-football-de-lahm-xavi-alonso-0685220.html">C’est un autre
monument du football qui se retire, après Lahm, et Xabi Alonso il y a quelques
jours.</a></p><p><br /></p><div class="html lazyloadExtern" data-html="&quot;%3Cblockquote%20class%3D%22twitter-tweet%22%20data-lang%3D%22fr%22%3E%3Cp%20lang%3D%22fr%22%20dir%3D%22ltr%22%3ELe%20message%20de%20Francesco%20Totti%20a%20ses%20supporters%2C%20apr%C3%A8s%20avoir%20disput%C3%A9%20le%20dernier%20match%20de%20sa%20carri%C3%A8re%20sous%20le%20maillot%20de%20la%20Roma.%20%F0%9F%98%A2%20%3Ca%20href%3D%22https%3A%2F%2Ft.co%2FCUpuhvm3wQ%22%3Epic.twitter.com%2FCUpuhvm3wQ%3C%2Fa%3E%3C%2Fp%3E%26mdash%3B%20Actu%20Foot%20(%40ActuFoot_)%20%3Ca%20href%3D%22https%3A%2F%2Ftwitter.com%2FActuFoot_%2Fstatus%2F869060987189477376%22%3E29%20mai%202017%3C%2Fa%3E%3C%2Fblockquote%3E%0A%3Cscript%20async%20src%3D%22%2F%2Fplatform.twitter.com%2Fwidgets.js%22%20charset%3D%22utf-8%22%3E%3C%2Fscript%3E&quot;"></div><p><br /></p><div class="html lazyloadExtern" data-html="&quot;%3Cblockquote%20class%3D%22twitter-tweet%22%20data-lang%3D%22fr%22%3E%3Cp%20lang%3D%22fr%22%20dir%3D%22ltr%22%3E%26quot%3BAmour%20infini%26quot%3B%3Cbr%3E%26quot%3BIl%20ne%20nous%20reste%20plus%20qu%26%2339%3B%C3%A0%20pleurer%26quot%3B%3Cbr%3E%26quot%3BMerci%20Capitaine%26quot%3B%3Cbr%3E%26quot%3BLa%20Roma%20pleure%26quot%3B%3Cbr%3E%E2%96%B6%EF%B8%8F%20La%20revue%20de%20presse%20des%20quotidiens%20Italiens%20%F0%9F%87%AE%F0%9F%87%B9%20%3Ca%20href%3D%22https%3A%2F%2Ft.co%2FIaMxM1k5FU%22%3Epic.twitter.com%2FIaMxM1k5FU%3C%2Fa%3E%3C%2Fp%3E%26mdash%3B%20Johann%20Crochet%20(%40johanncrochet)%20%3Ca%20href%3D%22https%3A%2F%2Ftwitter.com%2Fjohanncrochet%2Fstatus%2F869093353689886722%22%3E29%20mai%202017%3C%2Fa%3E%3C%2Fblockquote%3E%0A%3Cscript%20async%20src%3D%22%2F%2Fplatform.twitter.com%2Fwidgets.js%22%20charset%3D%22utf-8%22%3E%3C%2Fscript%3E&quot;"></div><p><strong>Le football Italien ne sera plus le même sans son Champion du Monde
(2006). Les hommages sont venus de partout pour saluer son départ</strong>, y compris de
son ennemi juré, <a href="https://www.tf1.fr/tf1/telefoot/news/italie-totti-l-hommage-inattendue-1312776.html">la Lazio, qui la semaine dernière avait salué la carrière de l’un
de ses meilleurs adversaires</a>. C’est dire la classe de ce joueur et l’impact qu’il
a eu dans le football.</p><p><br /></p><div class="html lazyloadExtern" data-html="&quot;%3Cblockquote%20class%3D%22twitter-tweet%22%20data-lang%3D%22fr%22%3E%3Cp%20lang%3D%22fr%22%20dir%3D%22ltr%22%3ECar%20dans%20ces%20moments%20l%C3%A0%20on%20fait%20abstraction%20des%20rivalit%C3%A9s%2C%20ce%20soir%20nous%20disons%20adieu%20%C3%A0%20un%20grand%20Monsieur.%20Merci%20pour%20tout%20Francesco%20Totti.%20%3Ca%20href%3D%22https%3A%2F%2Ft.co%2FlmGRbEf93J%22%3Epic.twitter.com%2FlmGRbEf93J%3C%2Fa%3E%3C%2Fp%3E%26mdash%3B%20SSC%20Napoli%20France%20(%40NapoliCFrance)%20%3Ca%20href%3D%22https%3A%2F%2Ftwitter.com%2FNapoliCFrance%2Fstatus%2F868905111862616066%22%3E28%20mai%202017%3C%2Fa%3E%3C%2Fblockquote%3E%0A%3Cscript%20async%20src%3D%22%2F%2Fplatform.twitter.com%2Fwidgets.js%22%20charset%3D%22utf-8%22%3E%3C%2Fscript%3E&quot;"></div><p><br /></p><p><br /></p><div class="html lazyloadExtern" data-html="&quot;%3Cblockquote%20class%3D%22twitter-tweet%22%20data-lang%3D%22fr%22%3E%3Cp%20lang%3D%22fr%22%20dir%3D%22ltr%22%3E%5B%3Ca%20href%3D%22https%3A%2F%2Ftwitter.com%2Fhashtag%2FD%25C3%25A9cla%3Fsrc%3Dhash%22%3E%23D%C3%A9cla%3C%2Fa%3E%F0%9F%92%AC%5D%20Ramos%20%26quot%3BSi%20on%20liste%20tous%20les%20meilleurs%20joueurs%20de%20l%26%2339%3Bhistoire%2C%20Totti%20a%20sa%20place.%20On%20se%20souviendra%20de%20lui%20comme%20l%26%2339%3Bun%20des%20plus%20grands%26quot%3B%20%3Ca%20href%3D%22https%3A%2F%2Ft.co%2FBHQFKnhrEJ%22%3Epic.twitter.com%2FBHQFKnhrEJ%3C%2Fa%3E%3C%2Fp%3E%26mdash%3B%20Footballogue%20(%40Footballogue)%20%3Ca%20href%3D%22https%3A%2F%2Ftwitter.com%2FFootballogue%2Fstatus%2F869121646598205440%22%3E29%20mai%202017%3C%2Fa%3E%3C%2Fblockquote%3E%0A%3Cscript%20async%20src%3D%22%2F%2Fplatform.twitter.com%2Fwidgets.js%22%20charset%3D%22utf-8%22%3E%3C%2Fscript%3E&quot;"></div><p>

<br /></p><div class="html lazyloadExtern" data-html="&quot;%3Cblockquote%20class%3D%22twitter-tweet%22%20data-lang%3D%22fr%22%3E%3Cp%20lang%3D%22fr%22%20dir%3D%22ltr%22%3EGervinho%20aussi%20y%20est%20all%C3%A9%20de%20son%20hommage%20envers%20notre%20capitaine%20%F0%9F%92%9B%E2%9D%A4%EF%B8%8F%3Ca%20href%3D%22https%3A%2F%2Ftwitter.com%2FGervinhOfficial%22%3E%40GervinhOfficial%3C%2Fa%3E%20%3Ca%20href%3D%22https%3A%2F%2Ft.co%2FJzoZS3VBJZ%22%3Epic.twitter.com%2FJzoZS3VBJZ%3C%2Fa%3E%3C%2Fp%3E%26mdash%3B%20AS%20Roma%20Francophone%20(%40ASRomaFrancopho)%20%3Ca%20href%3D%22https%3A%2F%2Ftwitter.com%2FASRomaFrancopho%2Fstatus%2F868837893737000961%22%3E28%20mai%202017%3C%2Fa%3E%3C%2Fblockquote%3E%0A%3Cscript%20async%20src%3D%22%2F%2Fplatform.twitter.com%2Fwidgets.js%22%20charset%3D%22utf-8%22%3E%3C%2Fscript%3E&quot;"></div><p><br /></p><p><br /></p><div class="html lazyloadExtern" data-html="&quot;%3Cblockquote%20class%3D%22twitter-tweet%22%20data-lang%3D%22fr%22%3E%3Cp%20lang%3D%22en%22%20dir%3D%22ltr%22%3E784%20matches%20in%2025%20years%20with%20the%20Roma%20shirt%20%F0%9F%91%8F%F0%9F%8F%BB%F0%9F%91%8F%F0%9F%8F%BB%F0%9F%91%8F%F0%9F%8F%BB%20%3Ca%20href%3D%22https%3A%2F%2Ftwitter.com%2Fhashtag%2Ftotti%3Fsrc%3Dhash%22%3E%23totti%3C%2Fa%3E%20%3Ca%20href%3D%22https%3A%2F%2Ftwitter.com%2Fhashtag%2Fthankstotti%3Fsrc%3Dhash%22%3E%23thankstotti%3C%2Fa%3E%20%3Ca%20href%3D%22https%3A%2F%2Ftwitter.com%2Fhashtag%2Fworldchampion%3Fsrc%3Dhash%22%3E%23worldchampion%3C%2Fa%3E%20%20%3Ca%20href%3D%22https%3A%2F%2Ftwitter.com%2Fhashtag%2Fitalia%3Fsrc%3Dhash%22%3E%23italia%3C%2Fa%3E%20%3Ca%20href%3D%22https%3A%2F%2Ftwitter.com%2Fhashtag%2Fitaly%3Fsrc%3Dhash%22%3E%23italy%3C%2Fa%3E%20%F0%9F%87%AE%F0%9F%87%B9%20%3Ca%20href%3D%22https%3A%2F%2Ft.co%2FMGzpEGMXZs%22%3Epic.twitter.com%2FMGzpEGMXZs%3C%2Fa%3E%3C%2Fp%3E%26mdash%3B%20Fabio%20Cannavaro%20(%40fabiocannavaro)%20%3Ca%20href%3D%22https%3A%2F%2Ftwitter.com%2Ffabiocannavaro%2Fstatus%2F868748691720548352%22%3E28%20mai%202017%3C%2Fa%3E%3C%2Fblockquote%3E%0A%3Cscript%20async%20src%3D%22%2F%2Fplatform.twitter.com%2Fwidgets.js%22%20charset%3D%22utf-8%22%3E%3C%2Fscript%3E&quot;"></div><p><br /></p><p><br /></p><h2>Une espèce en voie de disparition</h2><p>Rares sont en effet ceux qui poursuivent jusqu’à cet âge en
étant encore performants et qui ne vivent que pour un seul et unique club. <strong>Son
successeur (en terme de longévité) se trouve d’ailleurs peut-être à la Roma en la personne de Daniele
De Rossi, présent au club depuis 2001. </strong></p><p>Ailleurs en Europe, Thomas Muller (Bayern
Munich), Lionel Messi et Andres Iniesta (FC Barcelone) sont aussi les derniers exemples
de ces joueurs qui ne jouent que pour une seule équipe lors de leur carrière. <strong>Avec Totti, cette belle
espèce de footballeurs fidèles à un seul maillot a perdu
son plus beau specimen.</strong></p><p><strong><br /></strong></p><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/0/0/totti-vs-napoli-020eec-1@1x.jpeg 1x,//photos1.tf1.fr/0/0/totti-vs-napoli-af4810-1@1.5x.jpeg 1.5x,//photos1.tf1.fr/0/0/totti-vs-napoli-9358e8-1@2x.jpeg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/0/0/totti-vs-napoli-020eec-1@1x.jpeg 1x,//photos1.tf1.fr/0/0/totti-vs-napoli-af4810-1@1.5x.jpeg 1.5x,//photos1.tf1.fr/0/0/totti-vs-napoli-9358e8-1@2x.jpeg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/0/0/totti-vs-napoli-020eec-1@1x.jpeg 1x,//photos1.tf1.fr/0/0/totti-vs-napoli-af4810-1@1.5x.jpeg 1.5x,//photos1.tf1.fr/0/0/totti-vs-napoli-9358e8-1@2x.jpeg 2x" alt="totti vs napoli" title="totti vs napoli" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div><div class="social_article"><div class="block_socialshare" data-xiti="Reseausociaux|||Lien"><div class="list_links"><div class="btn-social trackXiti facebook" data-xiti-type="S" data-xiti-libelle="facebook" data-name="fb_share"><span class="logo facebook-icone"></span>Partager<span class="libelle"> sur Facebook</span></div><div class="btn-social trackXiti twitter" data-name="tw_share" data-xiti-type="S" data-xiti-libelle="twitter"><span class="logo twitter-icone"></span><span class="libelle">Tweeter</span></div><div class="btn-social trackXiti google" data-name="gplus_share" data-xiti-type="S" data-xiti-libelle="google"><span class="logo google-plus-icone"></span><span class="libelle">Partager</span></div><div class="btn-social trackXiti email" data-name="email_share" data-xiti-type="S" data-xiti-libelle="mail"><a href="mailto:?subject=AS%20Roma%3A%20Francesco%20Totti%2C%20le%20Jour%20du%20Seigneur&body=AS%20Roma%3A%20Francesco%20Totti%2C%20le%20Jour%20du%20Seigneur%20sur%20www.tf1.fr%20www.tf1.fr%2Ftf1%2Ftelefoot%2Fnews%2Fas-roma-francesco-totti-jour-seigneur-8936472.html?xtor=AD-32"><span class="logo mail-icone"></span><span class="libelle">Email</span></a></div><div class="btn-social trackXiti sms" data-name="sms_share" data-xiti-type="S" data-xiti-libelle="sms"><a data-action="share/whatsapp/share" href="whatsapp://send?text=AS%20Roma%3A%20Francesco%20Totti%2C%20le%20Jour%20du%20Seigneur%20sur%20www.tf1.fr%20www.tf1.fr%2Ftf1%2Ftelefoot%2Fnews%2Fas-roma-francesco-totti-jour-seigneur-8936472.html?xtor=AD-33"><span class="logo sms-icone"></span><span class="libelle">Sms</span></a></div></div></div></div></div><div class="right_article sticky_ads"><div class="pub"><div class="bg" style="text-align: center;"><div id="oas_Left" class="divAds" data-position="Left"></div></div></div></div></div></div></div></section><nav class="block_navAcross"><a id="content_prev_page" href="https://www.tf1.fr/tf1/telefoot/news/tigres-de-gignac-prives-de-titre-5162282.html" class="prev icon-arrow-left iconTF1"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos1.tf1.fr/1160/400/andre-pierre-gignac-lors-de-finale-tournoi-de-cloture-entre-tigres-guadalajara-791296-1@1x.jpg 1x,//photos1.tf1.fr/1160/400/andre-pierre-gignac-lors-de-finale-tournoi-de-cloture-entre-tigres-guadalajara-ea0bac-1@1.5x.jpg 1.5x,//photos1.tf1.fr/1160/400/andre-pierre-gignac-lors-de-finale-tournoi-de-cloture-entre-tigres-guadalajara-69feb3-1@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="//photos1.tf1.fr/720/380/andre-pierre-gignac-lors-de-finale-tournoi-de-cloture-entre-tigres-guadalajara-590a80-1@1x.jpg 1x,//photos1.tf1.fr/720/380/andre-pierre-gignac-lors-de-finale-tournoi-de-cloture-entre-tigres-guadalajara-0e4cd3-1@1.5x.jpg 1.5x,//photos1.tf1.fr/720/380/andre-pierre-gignac-lors-de-finale-tournoi-de-cloture-entre-tigres-guadalajara-1378d5-1@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos1.tf1.fr/80/50/andre-pierre-gignac-lors-de-finale-tournoi-de-cloture-entre-tigres-guadalajara-00e977-1@1x.jpg 1x,//photos1.tf1.fr/80/50/andre-pierre-gignac-lors-de-finale-tournoi-de-cloture-entre-tigres-guadalajara-2f6eee-1@1.5x.jpg 1.5x,//photos1.tf1.fr/80/50/andre-pierre-gignac-lors-de-finale-tournoi-de-cloture-entre-tigres-guadalajara-9b5dd7-1@2x.jpg 2x" alt="André-Pierre Gignac lors de la finale du Tournoi de Clôture entre les Tigres et Guadalajara" title="André-Pierre Gignac lors de la finale du Tournoi de Clôture entre les Tigres et Guadalajara" data-credit="Reuters" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><div class='libelle'><span>Les Tigres d&#39;André-Pierre Gignac privés de titre</span></div></a><a id="content_next_page" href="https://www.tf1.fr/tf1/telefoot/news/malediction-meilleurs-buteurs-europeens-8112631.html" class="next icon-arrow-right iconTF1"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos1.tf1.fr/80/50/lci-psg-bar-cavani-explique-pourquoi-a-refuse-de-signer-a-l-atletico-de-madrid-l-ete-dernier-a53cb3-1@1x.jpg 1x,//photos1.tf1.fr/80/50/lci-psg-bar-cavani-explique-pourquoi-a-refuse-de-signer-a-l-atletico-de-madrid-l-ete-dernier-37873b-1@1.5x.jpg 1.5x,//photos1.tf1.fr/80/50/lci-psg-bar-cavani-explique-pourquoi-a-refuse-de-signer-a-l-atletico-de-madrid-l-ete-dernier-35e7d4-1@2x.jpg 2x" alt="Avant PSG-Barça, Cavani explique pourquoi il a refusé de signer à l'Atlético de Madrid l'été dernier" title="LCI - Avant PSG-Barça, Cavani explique pourquoi il a refusé de signer à l'Atlético de Madrid l'été dernier" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><div class='libelle'><span>La malédiction des meilleurs buteurs européens</span></div></a></nav><section class="initjs" data-type="blocks_sections_outbrain"><div class="content_section"><div class="margin_section"><div class="OUTBRAIN" data-src="https://www.tf1.fr/tf1/telefoot/news/as-roma-francesco-totti-jour-seigneur-8936472.html" data-ob-template="tf1" data-widget-id="AR_10"></div></div></div></section><section class="list_news key-reco-articles initjs" data-type="lib_scroll-div"><div class="content_section"><div class="margin_section"><div class="block_title"><h2 class="text_title">Plus <strong>d'actualité</strong></h2></div><div class="content scroll_div"><ul class=""><li><div class="news key-reco-articles-archive" data-xiti="news|||Newsalaune"><a href="/tf1/telefoot/news/as-rome-francesco-totti-pret-un-nouveau-defi-4306228.html" class="link"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos1.tf1.fr/260/150/francesco-totti-as-roma-2-697444-1@1x.jpg 1x,//photos1.tf1.fr/260/150/francesco-totti-as-roma-2-122690-1@1.5x.jpg 1.5x,//photos1.tf1.fr/260/150/francesco-totti-as-roma-2-977a79-1@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="//photos1.tf1.fr/220/124/francesco-totti-as-roma-2-587417-1@1x.jpg 1x,//photos1.tf1.fr/220/124/francesco-totti-as-roma-2-ca1d60-1@1.5x.jpg 1.5x,//photos1.tf1.fr/220/124/francesco-totti-as-roma-2-dfd822-1@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos1.tf1.fr/130/62/francesco-totti-as-roma-2-9be4f9-1@1x.jpg 1x,//photos1.tf1.fr/130/62/francesco-totti-as-roma-2-270c6e-1@1.5x.jpg 1.5x,//photos1.tf1.fr/130/62/francesco-totti-as-roma-2-628445-1@2x.jpg 2x" alt="2017 04 04T204837Z 365487534 LR1ED441LSP4C RTRMADP 3 SOCCER ITALY" title="Francesco Totti (AS Roma)" data-credit="REUTERS" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description"><a href="/tf1/telefoot/news/as-rome-francesco-totti-pret-un-nouveau-defi-4306228.html" class="link"><p class="date"><span class="momentDate" data-date="2017-05-25T13:53:04.515Z" data-format="publish">2017-05-25T13:53:04.515Z</span></p><p class="title">AS Rome : Francesco Totti est &quot;prêt pour un nouveau défi&quot;</p></a></div></div></li><li><div class="news key-reco-articles-archive" data-xiti="news|||Newsalaune"><a href="/tf1/telefoot/news/serie-a-as-roma-monchi-c-derniere-saison-de-francesco-totti-3502257.html" class="link"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos1.tf1.fr/260/150/francesco-totti-as-roma-2-697444-1@1x.jpg 1x,//photos1.tf1.fr/260/150/francesco-totti-as-roma-2-122690-1@1.5x.jpg 1.5x,//photos1.tf1.fr/260/150/francesco-totti-as-roma-2-977a79-1@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="//photos1.tf1.fr/220/124/francesco-totti-as-roma-2-587417-1@1x.jpg 1x,//photos1.tf1.fr/220/124/francesco-totti-as-roma-2-ca1d60-1@1.5x.jpg 1.5x,//photos1.tf1.fr/220/124/francesco-totti-as-roma-2-dfd822-1@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos1.tf1.fr/130/62/francesco-totti-as-roma-2-9be4f9-1@1x.jpg 1x,//photos1.tf1.fr/130/62/francesco-totti-as-roma-2-270c6e-1@1.5x.jpg 1.5x,//photos1.tf1.fr/130/62/francesco-totti-as-roma-2-628445-1@2x.jpg 2x" alt="2017 04 04T204837Z 365487534 LR1ED441LSP4C RTRMADP 3 SOCCER ITALY" title="Francesco Totti (AS Roma)" data-credit="REUTERS" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description"><a href="/tf1/telefoot/news/serie-a-as-roma-monchi-c-derniere-saison-de-francesco-totti-3502257.html" class="link"><p class="date"><span class="momentDate" data-date="2017-05-03T13:23:37.212Z" data-format="publish">2017-05-03T13:23:37.212Z</span></p><p class="title">Serie A - AS Roma - Monchi annonce &quot;la dernière saison de Totti&quot; et enflamme Rome</p></a></div></div></li><li><div class="news key-reco-articles-archive" data-xiti="news|||Newsalaune"><a href="/tf1/telefoot/news/mercato-psg-l-as-roma-aurait-fait-d-emery-priorite-remplacer-spalletti-4263096.html" class="link"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos2.tf1.fr/260/150/unai-emery-psg-1-8e64b1-0@1x.jpg 1x,//photos2.tf1.fr/260/150/unai-emery-psg-1-ce7d67-0@1.5x.jpg 1.5x,//photos2.tf1.fr/260/150/unai-emery-psg-1-6721ef-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="//photos2.tf1.fr/220/124/unai-emery-psg-1-3a04c1-0@1x.jpg 1x,//photos2.tf1.fr/220/124/unai-emery-psg-1-81f516-0@1.5x.jpg 1.5x,//photos2.tf1.fr/220/124/unai-emery-psg-1-fbe333-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos2.tf1.fr/130/62/unai-emery-psg-1-38dcb3-0@1x.jpg 1x,//photos2.tf1.fr/130/62/unai-emery-psg-1-b81591-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/62/unai-emery-psg-1-7d37cf-0@2x.jpg 2x" alt="RTX34AAR" title="Unai Emery (PSG)" data-credit="Reuters" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description"><a href="/tf1/telefoot/news/mercato-psg-l-as-roma-aurait-fait-d-emery-priorite-remplacer-spalletti-4263096.html" class="link"><p class="date"><span class="momentDate" data-date="2017-04-06T14:04:44.056Z" data-format="publish">2017-04-06T14:04:44.056Z</span></p><p class="title">Mercato - PSG : L&#39;AS Roma aurait fait d&#39;Emery sa priorité pour remplacer Spalletti</p></a></div></div></li><li><div class="news key-reco-articles-archive" data-xiti="news|||Newsalaune"><a href="/tf1/telefoot/news/exclu-telefoot-19-03-ligue-europa-coeur-de-lyon-7028254.html" class="link"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos1.tf1.fr/260/150/ol-3-a64440-0@1x.jpg 1x,//photos1.tf1.fr/260/150/ol-3-6ad313-0@1.5x.jpg 1.5x,//photos1.tf1.fr/260/150/ol-3-fc7d55-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="//photos1.tf1.fr/220/124/ol-3-d425a8-0@1x.jpg 1x,//photos1.tf1.fr/220/124/ol-3-6a2b9d-0@1.5x.jpg 1.5x,//photos1.tf1.fr/220/124/ol-3-6290f5-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos1.tf1.fr/130/62/ol-3-d018bf-0@1x.jpg 1x,//photos1.tf1.fr/130/62/ol-3-c37543-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/62/ol-3-3c9c5d-0@2x.jpg 2x" alt="OL" title="OL" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description"><a href="/tf1/telefoot/news/exclu-telefoot-19-03-ligue-europa-coeur-de-lyon-7028254.html" class="link"><p class="date"><span class="momentDate" data-date="2017-03-19T10:28:04.247Z" data-format="publish">2017-03-19T10:28:04.247Z</span></p><p class="title">[Exclu Téléfoot 19/03] - Ligue Europa : Lyon veut décrocher l&#39;Europe</p></a></div></div></li><li><div class="news key-reco-articles-archive" data-xiti="news|||Newsalaune"><a href="/tf1/telefoot/news/joueurs-plus-fide-europe-4974788.html" class="link"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos1.tf1.fr/260/150/une-pre-selection-italienne-totti-luca-toni-di-natale-a4791b-1@1x.jpg 1x,//photos1.tf1.fr/260/150/une-pre-selection-italienne-totti-luca-toni-di-natale-de6832-1@1.5x.jpg 1.5x,//photos1.tf1.fr/260/150/une-pre-selection-italienne-totti-luca-toni-di-natale-51ab22-1@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="//photos1.tf1.fr/220/124/une-pre-selection-italienne-totti-luca-toni-di-natale-acb8bc-1@1x.jpg 1x,//photos1.tf1.fr/220/124/une-pre-selection-italienne-totti-luca-toni-di-natale-2f5084-1@1.5x.jpg 1.5x,//photos1.tf1.fr/220/124/une-pre-selection-italienne-totti-luca-toni-di-natale-fdf136-1@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos1.tf1.fr/130/62/une-pre-selection-italienne-totti-luca-toni-di-natale-5866e0-1@1x.jpg 1x,//photos1.tf1.fr/130/62/une-pre-selection-italienne-totti-luca-toni-di-natale-6bbca3-1@1.5x.jpg 1.5x,//photos1.tf1.fr/130/62/une-pre-selection-italienne-totti-luca-toni-di-natale-cecaf7-1@2x.jpg 2x" alt="Une pré-sélection italienne sans Totti, Luca Toni, Di Natale" title="Une pré-sélection italienne sans Totti, Luca Toni, Di Natale" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description"><a href="/tf1/telefoot/news/joueurs-plus-fide-europe-4974788.html" class="link"><p class="date"><span class="momentDate" data-date="2017-02-27T18:15:22.261Z" data-format="publish">2017-02-27T18:15:22.261Z</span></p><p class="title">Qui sont les joueurs les plus fidèles en Europe ?</p></a></div></div></li><li><div class="news key-reco-articles-archive" data-xiti="news|||Newsalaune"><a href="/tf1/telefoot/news/as-rome-meilleur-coequipier-qu-ait-connu-totti-3362422.html" class="link"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos1.tf1.fr/260/150/totti-vs-napoli-7c5347-1@1x.jpg 1x,//photos1.tf1.fr/260/150/totti-vs-napoli-f297b8-1@1.5x.jpg 1.5x,//photos1.tf1.fr/260/150/totti-vs-napoli-e13844-1@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="//photos1.tf1.fr/220/124/totti-vs-napoli-9d3ccd-1@1x.jpg 1x,//photos1.tf1.fr/220/124/totti-vs-napoli-842f47-1@1.5x.jpg 1.5x,//photos1.tf1.fr/220/124/totti-vs-napoli-87574f-1@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos1.tf1.fr/130/62/totti-vs-napoli-16e54c-1@1x.jpg 1x,//photos1.tf1.fr/130/62/totti-vs-napoli-1d4f7a-1@1.5x.jpg 1.5x,//photos1.tf1.fr/130/62/totti-vs-napoli-5b00cd-1@2x.jpg 2x" alt="totti vs napoli" title="totti vs napoli" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description"><a href="/tf1/telefoot/news/as-rome-meilleur-coequipier-qu-ait-connu-totti-3362422.html" class="link"><p class="date"><span class="momentDate" data-date="2016-10-10T15:25:07.247Z" data-format="publish">2016-10-10T15:25:07.247Z</span></p><p class="title">AS Rome : Qui est le meilleur coéquipier qu’ait connu Totti ?</p></a></div></div></li><li><div class="news key-reco-articles-archive" data-xiti="news|||Newsalaune"><a href="/tf1/telefoot/news/exclu-telefoot-totti-2416246.html" class="link"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos1.tf1.fr/260/150/totti-vs-napoli-7c5347-1@1x.jpg 1x,//photos1.tf1.fr/260/150/totti-vs-napoli-f297b8-1@1.5x.jpg 1.5x,//photos1.tf1.fr/260/150/totti-vs-napoli-e13844-1@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="//photos1.tf1.fr/220/124/totti-vs-napoli-9d3ccd-1@1x.jpg 1x,//photos1.tf1.fr/220/124/totti-vs-napoli-842f47-1@1.5x.jpg 1.5x,//photos1.tf1.fr/220/124/totti-vs-napoli-87574f-1@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos1.tf1.fr/130/62/totti-vs-napoli-16e54c-1@1x.jpg 1x,//photos1.tf1.fr/130/62/totti-vs-napoli-1d4f7a-1@1.5x.jpg 1.5x,//photos1.tf1.fr/130/62/totti-vs-napoli-5b00cd-1@2x.jpg 2x" alt="totti vs napoli" title="totti vs napoli" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description"><a href="/tf1/telefoot/news/exclu-telefoot-totti-2416246.html" class="link"><p class="date"><span class="momentDate" data-date="2016-10-02T15:00:50.173Z" data-format="publish">2016-10-02T15:00:50.173Z</span></p><p class="title">[Exclu Téléfoot] Francesco Totti : capitaine, leader et légende de Rome</p></a></div></div></li><li><div class="news key-reco-articles-archive" data-xiti="news|||Newsalaune"><a href="/tf1/telefoot/news/italie-totti-l-hommage-inattendue-1312776.html" class="link"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos1.tf1.fr/260/150/as-roma-ss-lazio-coppa-italia-francesco-totti-3f162d-0@1x.jpg 1x,//photos1.tf1.fr/260/150/as-roma-ss-lazio-coppa-italia-francesco-totti-4afad3-0@1.5x.jpg 1.5x,//photos1.tf1.fr/260/150/as-roma-ss-lazio-coppa-italia-francesco-totti-840a16-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="//photos1.tf1.fr/220/124/as-roma-ss-lazio-coppa-italia-francesco-totti-4dbbde-0@1x.jpg 1x,//photos1.tf1.fr/220/124/as-roma-ss-lazio-coppa-italia-francesco-totti-fed932-0@1.5x.jpg 1.5x,//photos1.tf1.fr/220/124/as-roma-ss-lazio-coppa-italia-francesco-totti-8f2dd3-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos1.tf1.fr/130/62/as-roma-ss-lazio-coppa-italia-francesco-totti-89b787-0@1x.jpg 1x,//photos1.tf1.fr/130/62/as-roma-ss-lazio-coppa-italia-francesco-totti-a0a72d-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/62/as-roma-ss-lazio-coppa-italia-francesco-totti-f1db6e-0@2x.jpg 2x" alt="Francesco Totti" title="AS Roma-SS Lazio - Coppa Italia - Francesco Totti" data-credit="REUTERS/Max Rossi" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description"><a href="/tf1/telefoot/news/italie-totti-l-hommage-inattendue-1312776.html" class="link"><p class="date"><span class="momentDate" data-date="2017-05-22T14:40:02.128Z" data-format="publish">2017-05-22T14:40:02.128Z</span></p><p class="title">Italie - AS Rome : Totti, les hommages inattendus</p></a></div></div></li><li><div class="news key-reco-articles-archive" data-xiti="news|||Newsalaune"><a href="/tf1/telefoot/news/serie-a-roma-prete-dire-revoir-a-francesco-totti-1647439.html" class="link"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos1.tf1.fr/260/150/francesco-totti-as-roma-2-697444-1@1x.jpg 1x,//photos1.tf1.fr/260/150/francesco-totti-as-roma-2-122690-1@1.5x.jpg 1.5x,//photos1.tf1.fr/260/150/francesco-totti-as-roma-2-977a79-1@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="//photos1.tf1.fr/220/124/francesco-totti-as-roma-2-587417-1@1x.jpg 1x,//photos1.tf1.fr/220/124/francesco-totti-as-roma-2-ca1d60-1@1.5x.jpg 1.5x,//photos1.tf1.fr/220/124/francesco-totti-as-roma-2-dfd822-1@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos1.tf1.fr/130/62/francesco-totti-as-roma-2-9be4f9-1@1x.jpg 1x,//photos1.tf1.fr/130/62/francesco-totti-as-roma-2-270c6e-1@1.5x.jpg 1.5x,//photos1.tf1.fr/130/62/francesco-totti-as-roma-2-628445-1@2x.jpg 2x" alt="2017 04 04T204837Z 365487534 LR1ED441LSP4C RTRMADP 3 SOCCER ITALY" title="Francesco Totti (AS Roma)" data-credit="REUTERS" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description"><a href="/tf1/telefoot/news/serie-a-roma-prete-dire-revoir-a-francesco-totti-1647439.html" class="link"><p class="date"><span class="momentDate" data-date="2017-05-12T21:59:43.476Z" data-format="publish">2017-05-12T21:59:43.476Z</span></p><p class="title">Serie A: la Roma est prête pour dire au revoir à Francesco Totti</p></a></div></div></li><li><div class="news key-reco-articles-archive" data-xiti="news|||Newsalaune"><a href="/tf1/telefoot/news/mercato-iniesta-prolonger-bar-oezil-evoque-avenir-a-arsenal-bagarre-united-liverpool-fabregas-7559583.html" class="link"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos2.tf1.fr/260/150/andres-iniesta-fc-barcelone-91ba5c-0@1x.jpg 1x,//photos2.tf1.fr/260/150/andres-iniesta-fc-barcelone-060a66-0@1.5x.jpg 1.5x,//photos2.tf1.fr/260/150/andres-iniesta-fc-barcelone-6dae43-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="//photos2.tf1.fr/220/124/andres-iniesta-fc-barcelone-0fb500-0@1x.jpg 1x,//photos2.tf1.fr/220/124/andres-iniesta-fc-barcelone-14fafe-0@1.5x.jpg 1.5x,//photos2.tf1.fr/220/124/andres-iniesta-fc-barcelone-d2f7cc-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos2.tf1.fr/130/62/andres-iniesta-fc-barcelone-91b9a4-0@1x.jpg 1x,//photos2.tf1.fr/130/62/andres-iniesta-fc-barcelone-261b04-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/62/andres-iniesta-fc-barcelone-97ca3a-0@2x.jpg 2x" alt="RTX3555J" title="Andrés Iniesta (FC Barcelone)" data-credit="REUTERS" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description"><a href="/tf1/telefoot/news/mercato-iniesta-prolonger-bar-oezil-evoque-avenir-a-arsenal-bagarre-united-liverpool-fabregas-7559583.html" class="link"><p class="date"><span class="momentDate" data-date="2017-05-04T11:21:50.865Z" data-format="publish">2017-05-04T11:21:50.865Z</span></p><p class="title">Mercato - Iniesta devrait prolonger au Barça, Özil évoque son avenir à Arsenal, bagarre United - Liverpool pour Fabregas</p></a></div></div></li><li><div class="news key-reco-articles-archive" data-xiti="news|||Newsalaune"><a href="/tf1/telefoot/news/joueurs-plus-fide-europe-4094120.html" class="link"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos1.tf1.fr/260/150/totti-vs-napoli-7c5347-1@1x.jpg 1x,//photos1.tf1.fr/260/150/totti-vs-napoli-f297b8-1@1.5x.jpg 1.5x,//photos1.tf1.fr/260/150/totti-vs-napoli-e13844-1@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="//photos1.tf1.fr/220/124/totti-vs-napoli-9d3ccd-1@1x.jpg 1x,//photos1.tf1.fr/220/124/totti-vs-napoli-842f47-1@1.5x.jpg 1.5x,//photos1.tf1.fr/220/124/totti-vs-napoli-87574f-1@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos1.tf1.fr/130/62/totti-vs-napoli-16e54c-1@1x.jpg 1x,//photos1.tf1.fr/130/62/totti-vs-napoli-1d4f7a-1@1.5x.jpg 1.5x,//photos1.tf1.fr/130/62/totti-vs-napoli-5b00cd-1@2x.jpg 2x" alt="totti vs napoli" title="totti vs napoli" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description"><a href="/tf1/telefoot/news/joueurs-plus-fide-europe-4094120.html" class="link"><p class="date"><span class="momentDate" data-date="2016-07-19T12:03:18.427Z" data-format="publish">2016-07-19T12:03:18.427Z</span></p><p class="title">Quels sont les joueurs les plus fidèles en Europe ?</p></a></div></div></li><li><div class="news key-reco-articles-archive" data-xiti="news|||Newsalaune"><a href="/tf1/telefoot/news/34e-journee-italie-francesco-totti-a-sauve-roma-6811451.html" class="link"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="# 1x,# 1.5x,# 2x" media="(min-width: 1025px)"><source srcset="# 1x,# 1.5x,# 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="# 1x,# 1.5x,# 2x" alt="error" title="error" data-credit="error" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description"><a href="/tf1/telefoot/news/34e-journee-italie-francesco-totti-a-sauve-roma-6811451.html" class="link"><p class="date"><span class="momentDate" data-date="2016-04-21T10:49:57.814Z" data-format="publish">2016-04-21T10:49:57.814Z</span></p><p class="title">34e journée Italie : Francesco Totti a sauvé la Roma !</p></a></div></div></li><li><div class="news key-reco-articles-archive" data-xiti="news|||Newsalaune"><a href="/tf1/telefoot/news/as-roma-miralem-pjanic-meilleur-tireur-de-coups-francs-9601797.html" class="link"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="# 1x,# 1.5x,# 2x" media="(min-width: 1025px)"><source srcset="# 1x,# 1.5x,# 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="# 1x,# 1.5x,# 2x" alt="error" title="error" data-credit="error" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description"><a href="/tf1/telefoot/news/as-roma-miralem-pjanic-meilleur-tireur-de-coups-francs-9601797.html" class="link"><p class="date"><span class="momentDate" data-date="2015-10-22T13:05:59.103Z" data-format="publish">2015-10-22T13:05:59.103Z</span></p><p class="title">AS Roma : Miralem Pjanic est-il le meilleur tireur de coups francs ?</p></a></div></div></li><li><div class="news key-reco-articles-archive" data-xiti="news|||Newsalaune"><a href="/tf1/telefoot/news/equipe-type-l-as-roma-de-rudi-garcia-2015-2016-5339804.html" class="link"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos2.tf1.fr/260/150/as-roma-edin-dzeko-02c829-0@1x.jpg 1x,//photos2.tf1.fr/260/150/as-roma-edin-dzeko-0753fe-0@1.5x.jpg 1.5x,//photos2.tf1.fr/260/150/as-roma-edin-dzeko-37bd9d-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="//photos2.tf1.fr/220/124/as-roma-edin-dzeko-a579a8-0@1x.jpg 1x,//photos2.tf1.fr/220/124/as-roma-edin-dzeko-22e765-0@1.5x.jpg 1.5x,//photos2.tf1.fr/220/124/as-roma-edin-dzeko-a4c977-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos2.tf1.fr/130/62/as-roma-edin-dzeko-78ab8a-0@1x.jpg 1x,//photos2.tf1.fr/130/62/as-roma-edin-dzeko-1dc218-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/62/as-roma-edin-dzeko-9499c2-0@2x.jpg 2x" alt="AS Roma   Edin Dzeko" title="AS Roma - Edin Dzeko" data-credit="AS ROMA" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description"><a href="/tf1/telefoot/news/equipe-type-l-as-roma-de-rudi-garcia-2015-2016-5339804.html" class="link"><p class="date"><span class="momentDate" data-date="2015-08-13T12:05:24.983Z" data-format="publish">2015-08-13T12:05:24.983Z</span></p><p class="title">Quelle équipe-type pour l&#39;AS Roma de Rudi Garcia en 2015-2016 ?</p></a></div></div></li></ul></div></div></div></section><div class="adDiv"><div class="pub"><div class="bg" style="text-align: center;"><div id="oas_Top2" class="divAds" data-position="Top2"></div></div></div></div><footer id="TF1__footer"><section class="footer_tags link_opener"><div class="content_section"><div class="margin_section"><div class="block_title"><h2 class="text_title"><span>Voir aussi</span></h2></div><input type="checkbox" id="opener-1"><label for="opener-1"><span class="txt">Voir aussi</span><span class="icon"></span></label><ul class="links contentopen"><li data-xiti="Voiraussi|||Lien"><a href="//www.tf1.fr/dossier/bixente-lizarazu" class="trackXiti" data-xiti-libelle="Bixente_Lizarazu" data-xiti-type="N">Bixente Lizarazu</a></li><li data-xiti="Voiraussi|||Lien"><a href="//www.tf1.fr/dossier/christian-jeanpierre" class="trackXiti" data-xiti-libelle="Christian_Jeanpierre" data-xiti-type="N">Christian Jeanpierre</a></li><li data-xiti="Voiraussi|||Lien"><a href="//www.tf1.fr/dossier/equipe-de-france-de-football" class="trackXiti" data-xiti-libelle="Equipe_de_France_de_Football" data-xiti-type="N">Equipe de France de Football</a></li><li data-xiti="Voiraussi|||Lien"><a href="//www.tf1.fr/dossier/equipe-de-suede-de-football" class="trackXiti" data-xiti-libelle="Equipe_de_Suède_de_Football" data-xiti-type="N">Equipe de Suède de Football</a></li><li data-xiti="Voiraussi|||Lien"><a href="//www.tf1.fr/dossier/equipe-d-italie-de-football" class="trackXiti" data-xiti-libelle="Equipe_d_Italie_de_Football" data-xiti-type="N">Equipe d&#39;Italie de Football</a></li><li data-xiti="Voiraussi|||Lien"><a href="//www.tf1.fr/dossier/frederic-calenge" class="trackXiti" data-xiti-libelle="Frédéric_Calenge" data-xiti-type="N">Frédéric Calenge</a></li></ul></div></div></section><div class="footer_breadcrumb"><div class="content_section"><ul class="margin_section"><li  itemscope itemtype="http://data-vocabulary.org/Breadcrumb" data-xiti="Footer|||fil_d_ariane"><a href="https://www.tf1.fr/" class="trackXiti" itemprop="url" data-xiti-libelle="Accueil" data-xiti-type="N"><span itemprop="title">Accueil</span></a></li><li  itemscope itemtype="http://data-vocabulary.org/Breadcrumb" data-xiti="Footer|||fil_d_ariane"><a href="https://www.tf1.fr/tf1" class="trackXiti" itemprop="url" data-xiti-libelle="TF1" data-xiti-type="N"><span itemprop="title">TF1</span></a></li><li  itemscope itemtype="http://data-vocabulary.org/Breadcrumb" data-xiti="Footer|||fil_d_ariane"><a href="https://www.tf1.fr/tf1/telefoot/news" class="trackXiti" itemprop="url" data-xiti-libelle="News" data-xiti-type="N"><span itemprop="title">News</span></a></li><li class="current" itemscope itemtype="http://data-vocabulary.org/Breadcrumb" data-xiti="Footer|||fil_d_ariane"><a href="https://www.tf1.fr/tf1/telefoot/news/as-roma-francesco-totti-jour-seigneur-8936472.html" class="trackXiti" itemprop="url" data-xiti-libelle="AS_Roma_Francesco_Totti_le_Jour_du_Seigneur" data-xiti-type="N"><span itemprop="title">AS Roma: Francesco Totti, le Jour du Seigneur</span></a></li></ul></div></div><div class="footer_links link_opener white_style"><div class="content_section"><div class="margin_section"><input type="checkbox" id="opener-2"><label for="opener-2"><span class="txt">A voir aussi</span><span class="icon"></span></label><ul class="contentopen"><li class="dynamic" data-xiti="Footer|||TF1"><a href="/tf1" class="trackXiti" data-xiti-libelle="TF1" data-xiti-type="N"><strong class="colorCategory">TF1</strong></a><ul><li><p data-xiti="Footer|||Lientf1"><a href="//www.tf1.fr/tf1/programmes-tv" class="trackXiti" data-xiti-libelle="Programmes_TF1" data-xiti-type="N"><span>Programmes TF1</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="//www.tf1.fr/tf1/replay" class="trackXiti" data-xiti-libelle="Replay_TF1" data-xiti-type="N"><span>Replay TF1</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="//www.tf1.fr/tf1/videos" class="trackXiti" data-xiti-libelle="Vidéos_TF1" data-xiti-type="N"><span>Vidéos TF1</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="//www.tf1.fr/tf1/the-voice" class="trackXiti" data-xiti-libelle="The_Voice" data-xiti-type="N"><span>The Voice</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="//www.tf1.fr/tf1/koh-lanta" class="trackXiti" data-xiti-libelle="Koh-Lanta" data-xiti-type="N"><span>Koh-Lanta</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="//www.tf1.fr/tf1/greys-anatomy" class="trackXiti" data-xiti-libelle="Grey_s_Anatomy" data-xiti-type="N"><span>Grey&#39;s Anatomy</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="//www.tf1.fr/tf1/l-arme-fatale" class="trackXiti" data-xiti-libelle="L_Arme_Fatale" data-xiti-type="N"><span>L&#39;Arme Fatale</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="//www.tf1.fr/tf1/les-feux-de-l-amour" class="trackXiti" data-xiti-libelle="Les_Feux_de_l_amour" data-xiti-type="N"><span>Les Feux de l&#39;amour</span></a></p></li></ul></li><li class="dynamic" data-xiti="Footer|||Téléfoot"><span  data-href="L3RmMS90ZWxlZm9vdC9uZXdzL2FzLXJvbWEtZnJhbmNlc2NvLXRvdHRpLWpvdXItc2VpZ25ldXItODkzNjQ3Mi5odG1s" class="cryptoLink trackXiti" data-xiti-libelle="Téléfoot" data-xiti-type="N"><strong class="colorCategory">Téléfoot</strong></span><ul><li><p data-xiti="Footer|||Lientf1"><a href="https://www.facebook.com/MYTF1SPORT" class="trackXiti" data-xiti-libelle="Facebook" data-xiti-type="N"><span>Facebook</span></a></p></li></ul></li><li class="dynamic multi_dynamic" data-xiti="Footer|||"><strong class="colorCategory">Téléfoot sur</strong><ul><li><div class="social_article"><div class="block_social initjs"><div class="list_links" data-xiti="Footer|||LienReseauSociaux"><a class="btn-social icon-facebook social iconTF1 trackXiti" href="https://www.facebook.com/Telefoot?fref=ts" target="_blank" title="Retrouvez Téléfoot sur Facebook" data-xiti-libelle="Facebook" data-xiti-type="S"><span>Facebook</span></a><a class="btn-social icon-twitter social iconTF1 trackXiti" href="https://twitter.com/telefoot_TF1" target="_blank" title="Retrouvez Téléfoot sur Twitter" data-xiti-libelle="twitter" data-xiti-type="S"><span>Twitter</span></a><a class="btn-social icon-google social iconTF1 trackXiti" href="https://plus.google.com/115622331301112455521" target="_blank" title="Retrouvez Téléfoot sur Google+" data-xiti-libelle="Google" data-xiti-type="S"><span>Google+</span></a><a class="btn-social icon-instagram social iconTF1 trackXiti" href="https://www.instagram.com/telefoot_tf1/" target="_blank" title="Retrouvez Téléfoot sur Instagram" data-xiti-libelle="Instagram" data-xiti-type="S"><span>Instagram</span></a></div></div></div></li></ul><ul class="under_dynamic"><li><p data-xiti="Footer|||Lientf1"><a href="//www.tf1.fr/tf1/auto-moto/news/renault-etend-activite-moteurs-economiques-electriques-5657576.html" class="trackXiti" data-xiti-libelle="Renault_étend_son_activité_sur_les_moteurs_économiques_et_électriques" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Automoto</strong><span>Renault étend son activité sur les moteurs économiques et électriques</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="//www.tf1.fr/tf1/telefoot/news/psg-chelsea-minimum-quatre-semaines-d-absence-zlatan-ibrahimovic-3265202.html" class="trackXiti" data-xiti-libelle="PSG_-_Chelsea_Minimum_quatre_semaines_d_absence_pour_Zlatan_Ibrahimovic" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Téléfoot</strong><span>PSG - Chelsea : Minimum quatre semaines d&#39;absence pour Zlatan Ibrahimovic</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="//www.tf1.fr/tf1/auto-moto/news/futur-concept-audi-un-q2-e-tron-quattro-salon-de-detroit-0104945.html" class="trackXiti" data-xiti-libelle="Futur_concept_Audi_un_Q2_e-tron_quattro_au_Salon_de_Détroit_?" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Automoto</strong><span>Futur concept Audi : un Q2 e-tron quattro au Salon de Détroit ?</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="//www.tf1.fr/tf1/qui-veut-epouser-mon-fils-/videos/exclu-mytf1-devenus-nos-celibataires.html" class="trackXiti" data-xiti-libelle="EXCLU_MYTF1_Que_sont_devenus_nos_célibataires?" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Qui veut épouser mon fils ?</strong><span>EXCLU MYTF1 : Que sont devenus nos célibataires?</span></a></p></li></ul><ul class="under_dynamic"><li><p data-xiti="Footer|||Lientf1"><a href="//www.tf1.fr/tf1/telefoot/news/france-algerie-fekir-a-gourcuff-telephone-2904600.html" class="trackXiti" data-xiti-libelle="France-Algérie_Fekir_a_eu_Gourcuff_au_téléphone" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Téléfoot</strong><span>France-Algérie : Fekir a eu Gourcuff au téléphone</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="//www.tf1.fr/tf1/telefoot/news/benzema-ne-s-jamais-partir-real-madrid-7244340.html" class="trackXiti" data-xiti-libelle="Benzema_ne_s_est_jamais_vu_partir_du_Real_Madrid" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Téléfoot</strong><span>Benzema ne s&#39;est &quot; jamais &quot; vu partir du Real Madrid</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="//www.tf1.fr/tf1/miss-france/news/l-election-miss-france-2013-soir-tf1-9605787.html" class="trackXiti" data-xiti-libelle="L_élection_Miss_France_2013_ce_soir_sur_TF1_!" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Miss France 2017 - Site officiel</strong><span>L&#39;élection Miss France 2013 ce soir sur TF1 !</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="//www.tf1.fr/tf1/auto-moto/news/rallye-wrc-de-suede-2015-neuville-passe-devant-6904724.html" class="trackXiti" data-xiti-libelle="Rallye_WRC_de_Suède_2015_Neuville_passe_devant" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Automoto</strong><span>Rallye WRC de Suède 2015 : Neuville passe devant</span></a></p></li></ul><ul class="under_dynamic"></ul></li></ul></div></div></div><div class="footer_legacy"><div class="content_section"><div class="margin_section"><div class="logo_footer"><span class="logo_mytf1">MyTF1</span></div><div id="last_list_links"><p>TF1 Copyright © 2017 e-TF1</p><nav data-xiti="Footer|||Lienbas"><a data-xiti-libelle="Mentions_légales" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/mentions-legales/" rel="nofollow">Mentions légales</a><a data-xiti-libelle="Espace_de_confiance" data-xiti-type="N" class="trackXiti" href="/espace-de-confiance" rel="nofollow">Espace de confiance</a><a data-xiti-libelle="Conditions_d_utilisation" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/conditions-generales-utilisation/" rel="nofollow">Conditions d'utilisation</a><a data-xiti-libelle="Politique_de_confidentialité" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/politique-de-confidentialite/" rel="nofollow">Politique de confidentialité</a><a data-xiti-libelle="Cookies" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/cookie/" rel="nofollow">Cookies</a><a data-xiti-libelle="Règlement_Remboursement_-_Gagnant_des_jeux_TV" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/jeux/reglement-remboursement/" rel="nofollow">Règlement / Remboursement / Gagnant des jeux TV</a><a data-xiti-libelle="Groupe_TF1" data-xiti-type="N" class="trackXiti" href="http://www.groupe-tf1.fr/" rel="nofollow">Groupe TF1</a><a data-xiti-libelle="MYTF1_sur_vos_écrans" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/pages/mytf1-ecrans.html" rel="nofollow">MYTF1 sur vos écrans</a><a data-xiti-libelle="Copyrights" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/copyrights" rel="nofollow">Copyrights</a><a data-xiti-libelle="Contact" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/tf1/tf1-et-vous/pages/formulaire-de-contact.html" rel="nofollow">Nous contacter</a></nav></div></div></div></div></footer></div></div><script src="//static.mytf1.tf1.fr/assets/js/build/lib/require.js"></script><script>require.config({baseUrl: '//static.mytf1.tf1.fr/assets/js/build/',urlArgs: 'bust=120',waitSeconds: 120});function updateDX() {if (oas_script) {oas_script.reloadAds(oas_conf);}}</script><script>async_function.push(function() {var n_pbt="";var nuggrid = encodeURIComponent(top.location.href);var nuggn = 731239640;var nuggsid = 240690783;var nuggsub = "lpm-tf1";var nuggscr = document.createElement('script');nuggscr.type = 'text/javascript';nuggscr.src = '//' + nuggsub + '.nuggad.net/rc?nuggn=' + nuggn + '&nuggsid=' + nuggsid + '&nuggrid=' + nuggrid;nuggscr.async = true;var n = document.getElementsByTagName('script')[0];n.parentNode.insertBefore(nuggscr, n);});</script><script>async_function.push(function() {var csid = "F09828";var bpid = "tf1";var e = document.createElement("script");var s = document.getElementsByTagName("script")[0];e.src = "//js.revsci.net/gateway/gw.js?auto=t&csid=" + csid + "&bpid=" + bpid;e.async = true;s.parentNode.insertBefore(e, s);});</script><script>var xt_adblock = 1;var xt_infos = {};</script><script src="//static.mytf1.tf1.fr/assets/js/build/lib/ads_scripts/adframe.js"></script><script>(function() {var test = document.createElement('div');test.innerHTML = '&nbsp;';test.className = 'adsbox';document.body.appendChild(test);window.setTimeout(function() {if (test.offsetHeight === 0) {xt_adblock = 1;}test.parentNode.removeChild(test);}, 100);})();</script><script id="xiti_script">function getCookie(sKey) {if (!sKey) { return null; }return decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*" + encodeURIComponent(sKey).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=\\s*([^;]*).*$)|^.*$"), "$1")) || null;}xtnv = document;xtsd = ('https:' == document.location.protocol ? 'https://logs1169' : 'http://logc169');xtn2 = "104";xtpage = "telefoot::news::8936472_as-roma-francesco-totti-jour-seigneur";xtdi = "";xt_multc = "";xt_ac = "";xt_at = getCookie('_MD5MSO_') || getCookie('msoID') || false;var xt_tag = '';xt_tag = "football|francesco-totti|as-rome|as-roma|fidelite|retraite|adieu|italie|sport";var xtcustom = {};xtcustom = {"p_channel":{"channelhd1":"0","channelnt1":"0","channeltf1":"1","channeltmc":"0","channelxtra":"0"},"programme":{"programme_id":"2d30c27c-a6c1-40b7-a093-59e085ee618b","programme_nom":"telefoot","programme_genre":"emission","programme_saison":"sans-saison"},"p_typepage":"programme-news"};xtcustom['s_adblock'] = xt_adblock;xtcustom['p_url'] = window.location.href;window['xtcustom'] = xtcustom;if (window.xtparam != null) {window.xtparam += "&ac="+xt_ac+"&at="+xt_at+"&xt_tag="+xt_tag+xt_multc;} else {window.xtparam = "&ac="+xt_ac+"&at="+xt_at+"&xt_tag="+xt_tag+xt_multc;}</script><script>var _eStat_Whap_loaded=0;var _eStat_Whap_sent=0;function _eStat_Whap_hit() {if(_eStat_Whap_loaded && !_eStat_Whap_sent){eStatWhap.serial("800000206966");eStatWhap.send();}_eStat_Whap_sent = 1;}</script><script>async_function.push(function() {var s = document.createElement('script');s.async = true;s.src = '//w.estat.com/js/whap.js';s.onreadystatechange = function () {if (this.readyState == 'complete' || this.readyState == 'loaded') {_eStat_Whap_hit();}};s.addEventListener('load', function (e) {_eStat_Whap_hit()}, false);var x = document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s, x);});</script><script>var _gaq = _gaq || [];_gaq.push(['_setAccount', 'UA-15875883-3']);_gaq.push(['_trackPageview']);_gaq.push(['_setVisitorCookieTimeout', 31536000000]);async_function.push(function() {var ga = document.createElement('script');ga.type = 'text/javascript';ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga, s);});</script><script src="//cdns.gigya.com/js/gigya.js?apiKey=3_hWgJdARhz_7l1oOp3a8BDLoR9cuWZpUaKG4aqF7gum9_iK3uTZ2VlDBl8ANf8FVk&amp;lang=fr&enableSSOToken=true&lang=fr">{autoLogin: true,sessionExpiration: 3600 * 24 * 365}</script><script>'use strict';var class_page, class_userlib, class_gigya = false;require(['lib/gigya', 'lib/user', 'lib/lazyload'], function(GigyaClass, Userlib, Lazyload) {class_gigya = new GigyaClass();class_userlib = new Userlib();require(['pages/page'], function(page) {class_page = new page();class_page.addJavascriptLinkRedirect(document);class_page.addJavascriptBlocks(document);class_page.addLinksEvents(document);class_page.parseDate(document);class_page.addCheckLazy();async_function.forEach(function(fn) {if (typeof(fn) === 'function') {fn();}});class_page.setCredits();try {class_page.loadPixel();}catch(e) {}});});</script><script>if (typeof(_datapythagore) == 'undefined') {window['_datapythagore'] = {};}var cookieSha = getCookie('session') || false;_datapythagore.c_xtsite = xtsite;_datapythagore.c_xtn2 = xtn2;_datapythagore.c_xt_tag = xt_tag;_datapythagore.c_s_device = window.navigator.userAgent;_datapythagore.c_s_orientation = (window.innerHeight > window.innerWith ? 'portrait' : 'paysage');_datapythagore.c_s_adblock = false;_datapythagore.c_s_os = window.navigator.userAgent;_datapythagore.c_channelhd1 = xtcustom.p_channel.channelhd1;_datapythagore.c_channelnt1 = xtcustom.p_channel.channelnt1;_datapythagore.c_channeltf1 = xtcustom.p_channel.channeltf1;_datapythagore.c_channeltmc = xtcustom.p_channel.channeltmc;_datapythagore.c_channelxtra = xtcustom.p_channel.channelxtra;if (xtcustom.programme) {_datapythagore.c_programme_nom = xtcustom.programme.programme_nom;_datapythagore.c_programme_genre = xtcustom.programme.programme_genre;_datapythagore.c_programme_saison = xtcustom.programme.programme_saison;}_datapythagore.c_authenticated = getCookie('isAuthenticated') || 0;if (_datapythagore.c_authenticated != 0 && cookieSha) {var hashEmail = JSON.parse(decode64(cookieSha));if (hashEmail.hashEmail) {_datapythagore.hashedId = hashEmail.hashEmail;}}if (xt_at) {_datapythagore.c_xt_at = xt_at;}if (document.referrer && document.referrer != '' && document.referrer.search('.tf1.fr') == 0) {_datapythagore.c_referer = document.referrer;}_datapythagore.contenu_video = 0;_datapythagore.c_idarticle = 'dd6918dc-d488-402b-8721-6b0888bfc184';_datapythagore.c_idmove = null;_datapythagore.c_idcataloguevideo = '';_datapythagore.c_idwat = null;_datapythagore.c_domaine_video = null;_datapythagore.c_datediffusion = null;var sessionTemp = getCookie('session') || false;var facebookIdUser = null;if (sessionTemp) {var session = JSON.parse(decode64(sessionTemp));if (session.facebookId != '') {facebookIdUser = session.facebookId;}}_datapythagore.c_facebook_id = facebookIdUser;_datapythagore['c_programme_sous-genre'] = 'sport';var currentDate = new Date();var currentDay = currentDate.getDay();var dayName = 'samedi';switch (currentDay) {case 0:dayName = 'dimanche';break;case 1:dayName = 'lundi';break;case 2:dayName = 'mardi';break;case 3:dayName = 'mercredi';break;case 4:dayName = 'jeudi';break;case 5:dayName = 'vendredi';break;}var currentHours = currentDate.getHours();_datapythagore['c_moment_jourdate'] = currentDate.toISOString().slice(0,10);_datapythagore['c_moment_journomme'] = dayName;_datapythagore['c_moment_heure'] = currentHours;</script><script data-timing="async">async_function.push(function() {window._troq = window._troq || [];_troq.push(['tagid', '6549466-42c860a1f77147a001334c9a2edf7598'],['_sha256', getCookie('shaMail') || ''],['_rtgcat', 'tf1'],['_rtgsubcat', 'telefoot']);(function() {if (window._troqck !== 1) {var a = document.createElement("script");a.type = "text/javascript";a.async = !0;a.src = "//mmtro.com/tro.js";var b = document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a, b);}})();});</script><script src="//assets.adobedtm.com/bd957836a2bca337966ddfbc6b9825557d542c20/satelliteLib-6569cc5b428a65e825ca59ea3774545e0602c67b.js"></script><!-- ***eTF1 Powered*** --></body></html>