<!DOCTYPE html><html lang="fr" id="telefoot"><head><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0"><meta charset="utf-8" /><link rel="stylesheet" href="//static.mytf1.tf1.fr/assets/css/build/mytf1.css?c=124" /><script>(function () {var cacheCss = 124;var css_href = '//static.mytf1.tf1.fr/assets/css/build/fonts.css?' + cacheCss;function getCookieVal(offset) {var es=document.cookie.indexOf(";",offset);if(es==-1) {es=document.cookie.length;}return unescape(document.cookie.substring(offset,es));}function deleteCookie(name) {var path = getCookie("path");if(getCookie(name)){document.cookie = name + "=" + ((path) ? "; path=" + path : "") + "; expires=Thu, 01-Jan-70 00:00:01 GMT";}}function on(el, ev, callback) {if (el.addEventListener) {el.addEventListener(ev, callback, false);} else if (el.attachEvent) {el.attachEvent("on" + ev, callback);}}if ((window.localStorage && localStorage.font_css_cache && localStorage.font_css_cache_file === css_href) || getCookieVal('font_css_cache') === cacheCss) {injectFontsStylesheet();} else {on(window, "load", injectFontsStylesheet);}function fileIsCached(href) {return window.localStorage && localStorage.font_css_cache && (localStorage.font_css_cache_file === href);}function injectFontsStylesheet() {if (!window.localStorage || !window.XMLHttpRequest) {var stylesheet = document.createElement('link');stylesheet.href = css_href;stylesheet.rel = 'stylesheet';stylesheet.type = 'text/css';document.getElementsByTagName('head')[0].appendChild(stylesheet);document.cookie = "font_css_cache=" + cacheCss;} else {if (fileIsCached(css_href)) {injectRawStyle(localStorage.font_css_cache);} else {var xhr = new XMLHttpRequest();xhr.open("GET", css_href, true);on(xhr, 'load', function () {if (xhr.readyState === 4) {injectRawStyle(xhr.responseText);localStorage.font_css_cache = xhr.responseText;localStorage.font_css_cache_file = css_href;}});xhr.send();}}}function injectRawStyle(text) {var style = document.createElement('style');style.innerHTML = text;document.getElementsByTagName('head')[0].appendChild(style);}}());</script><script>var reqConfig = {envConfig: {"authUrl":"https://auth.mytf1.tf1.fr/","apiUrl":"//api.mytf1.tf1.fr/","frontUrl":"//www.tf1.fr/","staticUrl":"//static.mytf1.tf1.fr/","isProd":true,"disablingAuth":false,"disablingSearch":false,"disablingHelios":false,"gigyaKey":"3_hWgJdARhz_7l1oOp3a8BDLoR9cuWZpUaKG4aqF7gum9_iK3uTZ2VlDBl8ANf8FVk","pathGigya":"//cdns.gigya.com/js/gigya.js?apiKey=3_hWgJdARhz_7l1oOp3a8BDLoR9cuWZpUaKG4aqF7gum9_iK3uTZ2VlDBl8ANf8FVk&lang=fr","loginUrl":"https://auth.mytf1.tf1.fr/mon-compte/login","myaccountUrl":"https://auth.mytf1.tf1.fr/mon-compte","logoutUrl":"https://auth.mytf1.tf1.fr/logout","deleteUrl":"https://auth.mytf1.tf1.fr/mon-compte/profile/delete?redirectUri=//www.tf1.fr/mon-compte","ENV":"production"},useful_urls: {"politique_confidentialite":"//www.tf1.fr/politique-de-confidentialite/","politique_confidentialite_groupe_tf1":"//static.mytf1.tf1.fr/assets/pdf/10577561hnwfl.pdf#page=5","politique_cookies":"//www.tf1.fr/cookie/","rules_repayment":"//www.tf1.fr/jeux/reglement-remboursement/","cgu":"//www.tf1.fr/conditions-generales-utilisation/","mentions_legales":"//www.tf1.fr/mentions-legales/","mytf1_ecrans":"//www.tf1.fr/pages/mytf1-ecrans.html","copyrights":"//www.tf1.fr/copyrights"},trackingXiti: false};var async_function = [];var oas_tag = {};var oas_exception = '';var oas_exclude = '';var oas_taxonomy = '';window._datapythagore = {};</script><title>[Exclu Téléfoot 04/06] Alphonse Areola : « Mon avenir est très flou » - Téléfoot  -  TF1</title><meta name="description" content="Barré par Kevin Trapp et la possible arrivée d&#39;un autre gardien, Alphonse Areola ne sera peut-être plus au PSG la saison prochaine. Il se confie chez Téléfoot." /><meta name="robots" content="index,follow,noarchive"/><meta name="keywords" content="Sport,Football"/><meta name="news_keywords" content="news,news  Téléfoot, Téléfoot, Sport,Football"/><meta name="referrer" content="origin-when-crossorigin"><script>oas_tag.site_page = 'TELEFOOT/news/home';var matchMediaOAS = window.matchMedia || window.msMatchMedia;var keyword = '';var placements = '';var asiPqTag = false;var gwdTagDataAdGroup, gwdTagDataBlob;window['gwdTagDataBlob'] = gwdTagDataBlob;window['gwdTagDataAdGroup'] = gwdTagDataAdGroup;var oas_pos_list = ['Frame1','Left','Top2'];oas_tag.url = 'openad.tf1.fr';oas_tag.analytics = true;oas_tag.allowSizeOverride = true;oas_tag.callbackHandler = function () {oas_tag.addHandler('callbackId', function(data) {class_page.handlerAds(oas_pos_list, data);});};var oas_conf = {};oas_conf.web = {site_page: 'TELEFOOT/news/home',oas_exception: '',oas_exclude: ''+ '49020701%2C49020401' ,defineSize: function () {oas_tag.definePos('Frame1', ['1', '1']);oas_tag.definePos('Left', ['300', '250']);oas_tag.definePos('Top2', ['728', '90']);}};oas_conf.mobile = {site_page: 'TELEFOOT/news/home',oas_exception: ''+ '&EXCEPTION=300x600' + '&EXCEPTION=expand' ,oas_exclude: ''+ '49020701' ,defineSize: function () {oas_tag.definePos('Frame1', ['1', '1']);oas_tag.definePos('Left', ['300', '250']);oas_tag.definePos('Top2', ['320', '50']);}};oas_conf.tablette = {site_page: 'TELEFOOT/news/home',oas_exception: ''+ '&EXCEPTION=300x600' + '&EXCEPTION=expand' ,oas_exclude: ''+ '49020701%2C49020401' ,defineSize: function () {oas_tag.definePos('Frame1', ['1', '1']);oas_tag.definePos('Left', ['300', '250']);oas_tag.definePos('Top2', ['728', '90']);}};window['oas_conf'] = oas_conf;window['oas_tag'] = oas_tag;window['oas_pos_list'] = oas_pos_list;</script> <link rel="canonical" href="https://www.tf1.fr/tf1/telefoot/news/exclu-telefoot-04-06-alphonse-areola-avenir-flou-6601331.html" /><link rel="dns-prefetch" href="//static.mytf1.tf1.fr"><link rel="dns-prefetch" href="//photos1.tf1.fr"><link rel="dns-prefetch" href="//photos2.tf1.fr"><link rel="dns-prefetch" href="//www.wat.tv"><link rel="apple-touch-icon" sizes="57x57" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-180x180.png"><link rel="icon" type="image/png" href="//static.mytf1.tf1.fr/assets/images/favicons/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="//static.mytf1.tf1.fr/assets/images/favicons/android-chrome-192x192.png" sizes="192x192"><link rel="icon" type="image/png" href="//static.mytf1.tf1.fr/assets/images/favicons/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png" href="//static.mytf1.tf1.fr/assets/images/favicons/favicon-16x16.png" sizes="16x16"><link rel="manifest" href="//static.mytf1.tf1.fr/assets/images/favicons/manifest.json"><link rel="shortcut icon" href="//static.mytf1.tf1.fr/assets/images/favicons/favicon.ico"><meta name="msapplication-TileColor" content="#E72485"><meta name="msapplication-TileImage" content="//static.mytf1.tf1.fr/assets/images/favicons/mstile-144x144.png"><meta name="msapplication-config" content="//static.mytf1.tf1.fr/assets/images/favicons/browserconfig.xml"><meta name="theme-color" content="#ffffff"><script src="//try.abtasty.com/78cb84f9b3158bdce6932109a6d7c7c1.js"></script><script src="//c.amazon-adsystem.com/aax2/amzn_ads.js"></script><script>try {amznads.getAds('3492');} catch(e) {}</script><meta name="twitter:site" content="@TF1"><meta name="twitter:title" content="#Telefoot : [Exclu Téléfoot 04/06] Alphonse Areola : « Mon avenir est très flou »"> <meta name="fb:app_id" content="105856129451532"><meta name="fb:admins" content="722520077"><link href="https://plus.google.com/115622331301112455521" rel="publisher"><meta property="og:locale" content="fr_FR"/><meta property="og:site_name" content="tf1"><meta property="og:title" content="[Exclu Téléfoot 04/06] Alphonse Areola : « Mon avenir est très flou »"><meta property="og:description" content="#Telefoot : Barré par Kevin Trapp et la possible arrivée d&#39;un autre gardien, Alphonse Areola ne sera peut-être plus au PSG la saison prochaine. Il se confie chez Téléfoot."><meta property="og:url" content="https://www.tf1.fr/tf1/telefoot/news/exclu-telefoot-04-06-alphonse-areola-avenir-flou-6601331.html"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:image" content="http://photos1.tf1.fr/1200/630/areola-exclu-a549b0-0@1x.jpg"><link rel="amphtml" href="https://www.tf1.fr/amp/tf1/telefoot/news/exclu-telefoot-04-06-alphonse-areola-avenir-flou-6601331.html"/><meta property="og:type" content="article"><meta property="article:section" content="Téléfoot"/><meta property="article:published_time" content="2017-06-04T10:23:57.240Z"/><meta property="article:modified_time" content="2017-06-04T10:23:57.240Z"/><meta property="article:publisher" content="https://www.facebook.com/Telefoot?fref=ts"/><meta name="og:see_also" content="https://www.tf1.fr/tf1/telefoot/news/exclu-telefoot-04-06-leonardo-jardim-va-rester-a-monaco-6716248.html" /><meta name="og:see_also" content="https://www.tf1.fr/tf1/telefoot/news/exclu-telefoot-04-06-griezmann-reste-4235443.html" /><meta name="og:see_also" content="https://www.tf1.fr/tf1/telefoot/news/telefoot-04-06-2017-addition-fast-foot-gagnez-maillot-de-wendie-renard-0319964.html" /><meta name="og:see_also" content="https://www.tf1.fr/tf1/equipe-de-france/news/france-paraguay-5-0-antoine-griezmann-y-va-de-but-7470405.html" /><meta property="fb:pages" content="270034398104" /><script id="initXITI">xtsite = "553584";var blockMarker = false;if (window.location.hash) {var hashUrl = window.location.hash.substr(1);if (hashUrl === '_=_') {blockMarker = true;}var decomposeHash = hashUrl.split('&');if (decomposeHash.length > 0) {decomposeHash.forEach(function(item) {var value = item.split('=');if (value[0] === 'xtsite') {sessionStorage.setItem('xtsite', value[1]);}if (value[0] === 'idclient') {sessionStorage.setItem('idclient', value[1]);}});}}var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var t="";var n,r,i,s,o,u,a;var f=0;e=Base64._utf8_encode(e);while(f<e.length){n=e.charCodeAt(f++);r=e.charCodeAt(f++);i=e.charCodeAt(f++);s=n>>2;o=(n&3)<<4|r>>4;u=(r&15)<<2|i>>6;a=i&63;if(isNaN(r)){u=a=64}else if(isNaN(i)){a=64}t=t+this._keyStr.charAt(s)+this._keyStr.charAt(o)+this._keyStr.charAt(u)+this._keyStr.charAt(a)}return t},decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9\+\/\=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_encode:function(e){e=e.replace(/\r\n/g,"\n");var t="";for(var n=0;n<e.length;n++){var r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r)}else if(r>127&&r<2048){t+=String.fromCharCode(r>>6|192);t+=String.fromCharCode(r&63|128)}else{t+=String.fromCharCode(r>>12|224);t+=String.fromCharCode(r>>6&63|128);t+=String.fromCharCode(r&63|128)}}return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}};var decode64 = function(str) {if (window.atob) {return unescape(decodeURIComponent(window.atob(str)));}var decodedString = Base64.decode(str);return (decodedString);};var encode64 = function(str) {if (window.btoa) {return window.btoa(unescape(encodeURIComponent(str)));}var decodedString = Base64.encode(str);return (decodedString);};if (sessionStorage) {var surchargeXTSite = sessionStorage.getItem('xtsite') || false;if (surchargeXTSite) {xtsite = surchargeXTSite;}}var xtInitialized = false;function xtDynamicHit() {if (!xtInitialized) {var s = document.createElement('script');s.async = true;s.src = '//static.mytf1.tf1.fr/assets/js/build/lib/smarttag.js?4';(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] || document.getElementsByTagName('script')[0].parentNode).insertBefore(s,null);window.ATInternet = {onTrackerLoad: function(){applyTag();}};xtInitialized = true;}else {applyTag();}}function getFirstParent(el) {var returnVar = null;while (el && el.parentNode) {var tempElt = el;el = el.parentNode;if ((el.id && (el.id === 'global_wrapper' || el.id === 'wrapper')) || el.tagName.toLowerCase() == 'body') {return tempElt;}}}var Tag = false;var actionsXiti = {N: 'navigation',S: 'exit',A: 'action',T: 'download'};function applyTag() {if (blockMarker) {return;}var contextXiti = false;var paramsInit = {};if (document.location.protocol == 'https:') {paramsInit.secure = true;}paramsInit.site = xtsite;var surchargeIDclient = sessionStorage.getItem('idclient') || false;if (surchargeIDclient) {paramsInit.ClientSideUserId = {clientSideMode: 'always'};contextXiti = {userIdentifier: surchargeIDclient};}try {Tag = new ATInternet.Tracker.Tag(paramsInit, contextXiti);var paramsTags = {name: xtpage,level2: xtn2,xt_tag: xt_tag};Tag.page.set(paramsTags);if (xtcustom) {Tag.page.set({customObject: xtcustom});}if (typeof (class_gigya) != 'undefined') {class_gigya.getAccountInfo(function(response) {if (response && response.profile) {xt_at = response.UID;}if (xt_at) {Tag.identifiedVisitor.set({id: xt_at,category: (sessionStorage.getItem('hasSessionSubscribe') == 1 ? 1 : 2)});}Tag.dispatch();});}else {Tag.dispatch();}if (reqConfig.trackingXiti) {addTrackingEvents(document);}}catch (e) {}}var addTrackingEvents = function(element) {var listElts = element.querySelectorAll('.trackXiti');for (var i = 0, length = listElts.length; i < length; i++) {var elt = listElts[i];elt.addEventListener('click', function(e) {var parentElt = getFirstParent(this);var attr = this.parentNode.getAttribute('data-xiti') || parentElt.getAttribute('data-xiti') || false;var type = this.getAttribute('data-xiti-type') || false;var libelle = this.getAttribute('data-xiti-libelle') || false;var listAttr = attr.split('|||');if (attr && type && libelle) {Tag.click.set({elem: this,name: libelle,type: actionsXiti[type],chapter1: xtpage,chapter2: listAttr[0] || false,chapter3: listAttr[1] || false,level2: xtn2});Tag.dispatch();}});}}</script><link type="text/plain" rel="author" href="//static.mytf1.tf1.fr/assets/static/humans.txt" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:url" content="https://www.tf1.fr/tf1/telefoot/news/exclu-telefoot-04-06-alphonse-areola-avenir-flou-6601331.html" /><meta name="twitter:description" content="#Telefoot : Barré par Kevin Trapp et la possible arrivée d&#39;un autre gardien, Alphonse Areola ne sera peut-être plus au PSG la saison prochaine. Il se confie chez Téléfoot."><meta name="twitter:image" content="http://photos1.tf1.fr/650/299/areola-exclu-5afb13-0@1x.jpg"><link rel="prev" href="https://www.tf1.fr/tf1/telefoot/news/exclu-telefoot-04-06-griezmann-reste-4235443.html"><link rel="next" href="https://www.tf1.fr/tf1/telefoot/news/exclu-telefoot-04-06-leonardo-jardim-va-rester-a-monaco-6716248.html"><script type="application/ld+json">{"@context": "http://schema.org/","@type": "NewsArticle ","headline": "[Exclu Téléfoot 04/06] Alphonse Areola : « Mon avenir est très flou »","datePublished": "2017-06-04T10:23:54.425Z","dateModified": "2017-06-04T10:23:57.240Z","mainEntityOfPage": "https://www.tf1.fr/tf1/telefoot/news/exclu-telefoot-04-06-alphonse-areola-avenir-flou-6601331.html","image": {"@type": "ImageObject","url": "//photos1.tf1.fr/1043/359/areola-exclu-ccc89b-0@1x.jpg","height": 359,"width": 1043},"publisher": {"@type": "Organization","name": "TF1","logo": {"@type": "ImageObject","url": "//static.mytf1.tf1.fr/assets/images/logo/tf1.jpg","width": 164,"height": 60}},"author": {"@type": "Person","name": "Maxime CLAUDEL"},"description": "Barré par Kevin Trapp et la possible arrivée d&#39;un autre gardien, Alphonse Areola ne sera peut-être plus au PSG la saison prochaine. Il se confie chez Téléfoot."}</script></head><body class="skin_default has_program bangumi" data-page="content" data-channel="tf1" data-program="telefoot"><div id="blockSeo"><img src="//photos1.tf1.fr/660/370/areola-exclu-c21caa-0@1x.jpg" alt="" /></div><header id="TF1__header" class="initjs" data-type="blocks_sections_header" data-xiti="Header|||Menuhaut"><div class="header_root" data-type="lib_scroll-div"><div class="header_column header_left"><ul class="header_primary"><li class="header_item"><a class="header_item_link" href="//www.tf1.fr/" data-xiti-libelle="Logo" data-xiti-type="N"><i class="header_icon_mytf1">MYTF1</i></li><li class="header_item header_item_replay"><a class="header_item_link" id="header_replay_btn" data-url="https://www.tf1.fr/programmes-tv" href="#">Replay<i class="header_icon_arrow"></i></a><nav id="header_replay"><div class="header_replay_container"><aside class="header_replay_channel"><ul><li><a href="/tf1/programmes-tv" target="_self" class="header_replay_channel_link tf1-white">tf1</a></li><li><a href="/tmc/programmes-tv" target="_self" class="header_replay_channel_link tmc-white">tmc</a></li><li><a href="/nt1/programmes-tv" target="_self" class="header_replay_channel_link nt1-white">nt1</a></li><li><a href="/hd1/programmes-tv" target="_self" class="header_replay_channel_link hd1-white">hd1</a></li><li><a href="/xtra/programmes-tv" target="_self" class="header_replay_channel_link xtra-white">xtra</a></li><li><a href="/tfou/programmes-tv" target="_self" class="header_replay_channel_link tfou-white">tfou</a></li><li><a href="http://www.lci.fr" target="_blank" class="header_replay_channel_link lci-white">lci</a></li></ul></aside><section class="header_replay_last header_replay_last_full"><p class="header_replay_last_label">Les derniers replay</p><ul><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/the-voice/videos/replay-3-juin-2017-demi-finale-saison-06.html"><img class="header_replay_last_image" src="//photos1.tf1.fr/162/226/vignette_portrait_thevoice-03ae35-5@1x.jpg" alt="" /></a><a class="header_replay_last_link" href="https://www.tf1.fr/tf1/the-voice/videos/replay-3-juin-2017-demi-finale-saison-06.html" target="_self"><span class="play"></span><span class="header_replay_last_link_label">Replay du 03/06</span></a><a class="header_replay_last_link" href="https://www.tf1.fr/tf1/the-voice" target="_self">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/koh-lanta/videos/koh-lanta-2-juin-2017.html"><img class="header_replay_last_image" src="//photos1.tf1.fr/162/226/vignette_portrait-385-6a3abb-2@1x.jpg" alt="" /></a><a class="header_replay_last_link" href="https://www.tf1.fr/tf1/koh-lanta/videos/koh-lanta-2-juin-2017.html" target="_self"><span class="play"></span><span class="header_replay_last_link_label">Replay du 02/06</span></a><a class="header_replay_last_link" href="https://www.tf1.fr/tf1/koh-lanta" target="_self">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/alice-nevers/videos/alice-nevers-saison-15-episode-07-esprit-es-la.html"><img class="header_replay_last_image" src="//photos1.tf1.fr/162/226/vignette_portrait-404-50a72a-0@1x.jpg" alt="" /></a><a class="header_replay_last_link" href="https://www.tf1.fr/tf1/alice-nevers/videos/alice-nevers-saison-15-episode-07-esprit-es-la.html" target="_self"><span class="play"></span><span class="header_replay_last_link_label">Replay du 01/06</span></a><a class="header_replay_last_link" href="https://www.tf1.fr/tf1/alice-nevers" target="_self">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/greys-anatomy/videos/grey-s-anatomy-saison-13-episode-15-cause-perdue.html"><img class="header_replay_last_image" src="//photos1.tf1.fr/162/226/vignette_portrait-400-a89170-0@1x.jpg" alt="" /></a><a class="header_replay_last_link" href="https://www.tf1.fr/tf1/greys-anatomy/videos/grey-s-anatomy-saison-13-episode-15-cause-perdue.html" target="_self"><span class="play"></span><span class="header_replay_last_link_label">Replay du 31/05</span></a><a class="header_replay_last_link" href="https://www.tf1.fr/tf1/greys-anatomy" target="_self">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/l-arme-fatale/videos/l-arme-fatale-saison-01-episode-11-texas-ranger.html"><img class="header_replay_last_image" src="//photos1.tf1.fr/162/226/vignette_portrait-395-9b19a0-1@1x.jpg" alt="" /></a><a class="header_replay_last_link" href="https://www.tf1.fr/tf1/l-arme-fatale/videos/l-arme-fatale-saison-01-episode-11-texas-ranger.html" target="_self"><span class="play"></span><span class="header_replay_last_link_label">Replay du 30/05</span></a><a class="header_replay_last_link" href="https://www.tf1.fr/tf1/l-arme-fatale" target="_self">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/munch/videos/munch-saison-01-episode-07-jamais-fils.html"><img class="header_replay_last_image" src="//photos2.tf1.fr/162/226/vignette_portrait-336-f034c6-0@1x.jpg" alt="" /></a><a class="header_replay_last_link" href="https://www.tf1.fr/tf1/munch/videos/munch-saison-01-episode-07-jamais-fils.html" target="_self"><span class="play"></span><span class="header_replay_last_link_label">Replay du 29/05</span></a><a class="header_replay_last_link" href="https://www.tf1.fr/tf1/munch" target="_self">Voir le site</a></li></ul><a class="header_replay_all_link" href="https://www.tf1.fr/programmes-tv">Tous les programmes<span class="header_icon_arrow_right"></span></a></section></div></nav></li><li class="header_item header_item_live"><a class="header_item_link" id="header_direct_btn" data-url="https://www.tf1.fr/direct" href="#"><i class="header_icon_direct"></i>Direct<i class="header_icon_arrow"></i></a><nav id="header_live"><div class="header_live_container"><aside class="header_live_aside"><p class="header_live_aside_label">En direct</p><a class="header_live_aside_link" href="https://www.tf1.fr/tf1/direct" style="background-image: url(//photos2.tf1.fr/200/113/12coups-logo-hd-transp-77f0c5-0@1x.jpg)" data-live-channel-link-target data-live-channel-image-target><span class="play"></span></a><span class="header_live_aside_time momentDate" data-date="2017-06-04T10:00:00.000Z" data-format="HH:mm" data-live-channel-time-target></span><h3 class="header_live_aside_title" data-live-channel-title-target>Les 12 coups de midi</h3><a class="header_live_aside_button" href="https://www.tf1.fr/grille-tv">Voir la grille<span class="header_icon_arrow_right"></span></a></aside><ul class="header_live_channel"><li class="header_live_channel_item" data-live-channel data-live-channel-link="https://www.tf1.fr/tf1/direct" data-live-channel-title="Les 12 coups de midi" data-live-channel-image="//photos2.tf1.fr/200/113/12coups-logo-hd-transp-77f0c5-0@1x.jpg"><ul class="header_live_program"><li class="header_live_program_item header_live_program_current"><a href="//www.tf1.fr/tf1/direct"><i class="header_live_program_icon tf1"></i><span class="momentDate" data-date="2017-06-04T10:00:00.000Z" data-format="HH:mm" data-live-channel-time></span><p class="header_live_program_title">Les 12 coups de midi</p></a><div class="header_live_program_slider"><div class="header_live_program_progress" style="width: 94%;"></div></div></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">À suivre&nbsp;<span class="momentDate" data-date="2017-06-04T10:50:00.000Z" data-format="HH:mm"></span></p><span class="header_live_program_title">Météo</span></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">Ce soir&nbsp;<span class="momentDate" data-date="2017-06-04T19:00:00.000Z" data-format="HH:mm"></span></p><p class="header_live_program_title">Rio 2</p></li><li class="header_live_program_item header_live_program_next" style="background-image: url(//photos1.tf1.fr/97/55/default-tf1-image-9325b2-1@1x.jpg);"></li></ul></li><li class="header_live_channel_item" data-live-channel data-live-channel-link="https://www.tf1.fr/tmc/direct" data-live-channel-title="TMC Info" data-live-channel-image="//photos2.tf1.fr/200/113/tmc-info-tmc-info-07-03-0d4bc1-0@1x.jpg"><ul class="header_live_program"><li class="header_live_program_item header_live_program_current"><a href="//www.tf1.fr/tmc/direct"><i class="header_live_program_icon tmc"></i><span class="momentDate" data-date="2017-06-04T10:55:00.000Z" data-format="HH:mm" data-live-channel-time></span><p class="header_live_program_title">TMC Info</p></a><div class="header_live_program_slider"><div class="header_live_program_progress" style="width: 63%;"></div></div></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">À suivre&nbsp;<span class="momentDate" data-date="2017-06-04T10:55:00.000Z" data-format="HH:mm"></span></p><span class="header_live_program_title">TMC Info</span></li><li class="header_live_program_item header_live_program_next"><a href="/tf1/experts-miami"><p class="header_live_program_label">Ce soir&nbsp;<span class="momentDate" data-date="2017-06-04T19:00:00.000Z" data-format="HH:mm"></span></p><p class="header_live_program_title">Les experts : Miami</p></a></li><li class="header_live_program_item header_live_program_next" style="background-image: url(//photos2.tf1.fr/97/55/experts-miami-25-7b1b4e-0@1x.jpg);"><a href="/tf1/experts-miami"></a></li></ul></li><li class="header_live_channel_item" data-live-channel data-live-channel-link="https://www.tf1.fr/nt1/direct" data-live-channel-title="2 broke girls" data-live-channel-image="//photos1.tf1.fr/200/113/two-broke-girls-1287d1-0@1x.jpg"><ul class="header_live_program"><li class="header_live_program_item header_live_program_current"><a href="//www.tf1.fr/nt1/direct"><i class="header_live_program_icon nt1"></i><span class="momentDate" data-date="2017-06-04T10:50:00.000Z" data-format="HH:mm" data-live-channel-time></span><p class="header_live_program_title">2 broke girls</p></a><div class="header_live_program_slider"><div class="header_live_program_progress" style="width: 46%;"></div></div></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">À suivre&nbsp;<span class="momentDate" data-date="2017-06-04T10:50:00.000Z" data-format="HH:mm"></span></p><span class="header_live_program_title">2 broke girls</span></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">Ce soir&nbsp;<span class="momentDate" data-date="2017-06-04T19:00:00.000Z" data-format="HH:mm"></span></p><p class="header_live_program_title">Palais royal</p></li><li class="header_live_program_item header_live_program_next" style="background-image: url(//photos2.tf1.fr/97/55/palais-royal-palais-royal-f70686-0@1x.jpg);"></li></ul></li><li class="header_live_channel_item" data-live-channel data-live-channel-link="https://www.tf1.fr/hd1/direct" data-live-channel-title="Petits secrets entre voisins" data-live-channel-image="//photos2.tf1.fr/200/113/petits-secrets-entre-voisins-4-f447a4-0@1x.jpg"><ul class="header_live_program"><li class="header_live_program_item header_live_program_current"><a href="//www.tf1.fr/hd1/direct"><i class="header_live_program_icon hd1"></i><span class="momentDate" data-date="2017-06-04T10:15:00.000Z" data-format="HH:mm" data-live-channel-time></span><p class="header_live_program_title">Petits secrets entre voisins</p></a><div class="header_live_program_slider"><div class="header_live_program_progress" style="width: 60%;"></div></div></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">À suivre&nbsp;<span class="momentDate" data-date="2017-06-04T10:50:00.000Z" data-format="HH:mm"></span></p><span class="header_live_program_title">Petits secrets entre voisins</span></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">Ce soir&nbsp;<span class="momentDate" data-date="2017-06-04T19:00:00.000Z" data-format="HH:mm"></span></p><p class="header_live_program_title">Last Vegas</p></li><li class="header_live_program_item header_live_program_next" style="background-image: url(//photos1.tf1.fr/97/55/last-vegas-last-vegas-9e72b0-0@1x.jpg);"></li></ul></li><li class="header_live_channel_item" data-live-channel data-live-channel-link="https://www.tf1.fr/lci/direct" data-live-channel-title="Le Grand Jury" data-live-channel-image="//photos1.tf1.fr/200/113/grand-jury-da1895-0@1x.jpg"><ul class="header_live_program"><li class="header_live_program_item header_live_program_current"><a href="//www.tf1.fr/lci/direct"><i class="header_live_program_icon lci"></i><span class="momentDate" data-date="2017-06-04T10:31:00.000Z" data-format="HH:mm" data-live-channel-time></span><p class="header_live_program_title">Le Grand Jury</p></a><div class="header_live_program_slider"><div class="header_live_program_progress" style="width: 49%;"></div></div></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">À suivre&nbsp;<span class="momentDate" data-date="2017-06-04T11:00:00.000Z" data-format="HH:mm"></span></p><span class="header_live_program_title">Le Grand Jury</span></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">Ce soir&nbsp;<span class="momentDate" data-date="2017-06-04T18:20:00.000Z" data-format="HH:mm"></span></p><p class="header_live_program_title">LCI SOIR</p></li><li class="header_live_program_item header_live_program_next" style="background-image: url(//photos1.tf1.fr/97/55/l-essentiel-de-l-info-r3-offset-2edc56-0@1x.jpg);"></li></ul></li></ul></div></nav></li></ul></div><div class="header_column header_right"><ul class="header_secondary"><li class="header_mobile"><a class="header_mobile_open" href="#"><span></span></a><nav id="header_mobile" class="mobile_hide"><nav class="mobile_search"><input class="large_search_input_mobile" type="text" name="mobile-search-input" value="" placeholder="Rechercher sur MYTF1" autocomplete="off"><a class="header_mobile_close" href="#"></a><div id="suggest_box_mobile" class="suggest_box_mobile"><ul class="suggest_box_results_mobile"></ul></div></nav><div class="scroll_div"><ul class="mobile_replay"><li class="mobile_replay_item"><a class="mobile_replay_link" href="https://www.tf1.fr/tf1/the-voice" style="background-image: url(//photos1.tf1.fr/135/180/vignette_portrait_thevoice-0f4663-5@1x.jpg)"></a></li><li class="mobile_replay_item"><a class="mobile_replay_link" href="https://www.tf1.fr/tf1/koh-lanta" style="background-image: url(//photos1.tf1.fr/135/180/vignette_portrait-385-f27d8b-2@1x.jpg)"></a></li><li class="mobile_replay_item"><a class="mobile_replay_link" href="https://www.tf1.fr/tf1/alice-nevers" style="background-image: url(//photos1.tf1.fr/135/180/vignette_portrait-404-b48b49-0@1x.jpg)"></a></li><li class="mobile_replay_item"><a class="mobile_replay_link" href="https://www.tf1.fr/tf1/greys-anatomy" style="background-image: url(//photos1.tf1.fr/135/180/vignette_portrait-400-ce2e1a-0@1x.jpg)"></a></li><li class="mobile_replay_item"><a class="mobile_replay_link" href="https://www.tf1.fr/tf1/l-arme-fatale" style="background-image: url(//photos1.tf1.fr/135/180/vignette_portrait-395-8c7236-1@1x.jpg)"></a></li><li class="mobile_replay_item"><a class="mobile_replay_link" href="https://www.tf1.fr/tf1/munch" style="background-image: url(//photos2.tf1.fr/135/180/vignette_portrait-336-b83eb6-0@1x.jpg)"></a></li></ul></div><label class="mobile_channel_label" for="mobile_channel">PAR CHAINE :</label><ul class="mobile_channel" name="mobile-channel"><li class="mobile_channel_item"><a class="mobile_channel_link" href="https://www.tf1.fr/tf1/programmes-tv">tf1</a></li><li class="mobile_channel_item"><a class="mobile_channel_link" href="https://www.tf1.fr/tmc/programmes-tv">tmc</a></li><li class="mobile_channel_item"><a class="mobile_channel_link" href="https://www.tf1.fr/nt1/programmes-tv">nt1</a></li><li class="mobile_channel_item"><a class="mobile_channel_link" href="https://www.tf1.fr/hd1/programmes-tv">hd1</a></li><li class="mobile_channel_item"><a class="mobile_channel_link" href="https://www.tf1.fr/xtra/programmes-tv">xtra</a></li><li class="mobile_channel_item"><a class="mobile_channel_link" href="https://www.tf1.fr/tfou/programmes-tv">tfou</a></li><li class="mobile_channel_item"><a class="mobile_channel_link" href="#">lci</a></li></ul><nav class="mobile_account"><a class="mobile_account_login trackXiti toConnect" href="#"><i class="header_icon_login"></i>Se connecter</a><ul class="mobile_account_logged"><li class="mobile_account_item"><a class="mobile_account_link" href="#"><span class="mobile_account_link_login" data-header-mobile-login></span><i class="header_icon_arrow"></i></a></li><li class="mobile_account_item"><a class="mobile_account_link toAccount" href="#">Mon compte</a></li><li class="mobile_account_item"><a class="mobile_account_link toFavoris" href="#">Favoris</a></li><li class="mobile_account_item"><a class="mobile_account_link unlogUser" href="#">Déconnexion</a></li></ul></nav><ul class="mobile_external" name="mobile-channel"><li class="mobile_external_item"><a class="mobile_external_link videoLink" href="https://www.tf1.fr/tf1/tf1-et-vous" target="_self"><i class="header_icon_tf1etvous"></i>TF1 &amp; Vous</a></li><li class="mobile_external_item"><a class="mobile_external_link videoLink" href="http://mytf1vod.tf1.fr/" target="_blank"><i class="header_icon_MYTF1VOD"></i>MYTF1VOD</a></li><li class="mobile_external_item"><a class="mobile_external_link videoLink" href="https://www.tf1.fr/jeux/" target="_self"><i class="header_icon_Jeux"></i>Jeux</a></li><li class="mobile_external_item"><a class="mobile_external_link videoLink" href="https://www.tf1.fr/tf1/pages/services.html" target="_self"><i class="header_icon_Services"></i>Services</a></li></ul></nav></li><li class="header_large"><nav id="header_large"><a class="large_external_link" href="https://www.tf1.fr/jeux/" target="_self">Jeux</a><a class="large_external_link" href="https://www.tf1.fr/tf1/pages/services.html" target="_self">Services</a><nav class="large_account"><a class="large_account_login large_account_show toConnect" href="#"><i class="header_icon_login"></i>Se connecter</a><ul class="large_account_logged large_account_hide"><li class="large_account_item"><span class="large_account_link"><span class="large_account_link_login" data-header-large-login></span><i class="header_icon_arrow"></i></span></li><li class="large_account_item"><a class="large_account_link toAccount" href="#">Mon compte</a></li><li class="large_account_item"><a class="large_account_link toFavoris" href="#">Favoris</a></li><li class="large_account_item"><a class="large_account_link large-account-logout unlogUser" href="#">Déconnexion</a></li></ul></nav><div class="large_external_link" data-header-large-search><input class="large_search_input" type="text" name="header-large-search-input" value="" placeholder="Rechercher sur MYTF1" autocomplete="off" data-header-large-search-input><div class="header_search search searchinput"><div id="suggest_box" class="suggest_box"><ul class="suggest_box_results"></ul></div></div></div></nav></li></ul></div></div></header><div id="TF1__menu" class="initjs" data-type="blocks_sections_menu" data-xiti="Header|||Menugauche"><div class="menu_program" data-xiti="Header|||Menudroite"><p class="title">Téléfoot</p><div id="menu_btn_program" class="menu_btn trackXiti" data-xiti-libelle="Ouverture" data-xiti-type="A"><span class="menu_logo_program"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos1.tf1.fr/0/65/logoprogramme-4-a2aa0a-1@1x.png 1x,//photos1.tf1.fr/0/65/logoprogramme-4-3ed231-1@1.5x.png 1.5x,//photos1.tf1.fr/0/65/logoprogramme-4-f0aebb-1@2x.png 2x" media="(min-width: 1025px)"><source srcset="//photos1.tf1.fr/0/65/logoprogramme-4-a2aa0a-1@1x.png 1x,//photos1.tf1.fr/0/65/logoprogramme-4-3ed231-1@1.5x.png 1.5x,//photos1.tf1.fr/0/65/logoprogramme-4-f0aebb-1@2x.png 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos1.tf1.fr/0/40/logoprogramme-4-689841-1@1x.png 1x,//photos1.tf1.fr/0/40/logoprogramme-4-2568e5-1@1.5x.png 1.5x,//photos1.tf1.fr/0/40/logoprogramme-4-c39b4d-1@2x.png 2x" alt="logo programme" title="logo_programme" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></span><span>MENU</span><div id="bt_menu_program"><span></span><span></span><span></span></div></div><div id="menu_nav_program" class="menu_nav" style="background:rgba(219,173,97, 1)"><span class="menu_logo_program"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos1.tf1.fr/0/65/logoprogramme-4-a2aa0a-1@1x.png 1x,//photos1.tf1.fr/0/65/logoprogramme-4-3ed231-1@1.5x.png 1.5x,//photos1.tf1.fr/0/65/logoprogramme-4-f0aebb-1@2x.png 2x" media="(min-width: 1025px)"><source srcset="//photos1.tf1.fr/0/65/logoprogramme-4-a2aa0a-1@1x.png 1x,//photos1.tf1.fr/0/65/logoprogramme-4-3ed231-1@1.5x.png 1.5x,//photos1.tf1.fr/0/65/logoprogramme-4-f0aebb-1@2x.png 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos1.tf1.fr/0/40/logoprogramme-4-689841-1@1x.png 1x,//photos1.tf1.fr/0/40/logoprogramme-4-2568e5-1@1.5x.png 1.5x,//photos1.tf1.fr/0/40/logoprogramme-4-c39b4d-1@2x.png 2x" alt="logo programme" title="logo_programme" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></span><nav data-xiti="header|||Menudroite"><a href="/tf1/telefoot" target="_self" class="trackXiti" data-xiti-libelle="LienAccueil" data-xiti-type="N"><span>Accueil</span></a><a href="/tf1/telefoot/news" target="_self" class="trackXiti" data-xiti-libelle="LienNews" data-xiti-type="N"><span>News</span></a><a href="/tf1/telefoot/videos" target="_self" class="trackXiti" data-xiti-libelle="LienVidéos" data-xiti-type="N"><span>Vidéos</span></a><a href="/tf1/telefoot/photos" target="_self" class="trackXiti" data-xiti-libelle="LienPhotos" data-xiti-type="N"><span>Photos</span></a><a href="http://www.tf1.fr/tf1/telefoot/videos?filter=telefoot-la-quotidienne" target="_self" class="trackXiti" data-xiti-libelle="LienLa Quotidienne : Le Replay" data-xiti-type="N"><span>La Quotidienne : Le Replay</span></a><a href="http://www.tf1.fr/tf1/telefoot/videos?filter=telefoot-l-after" target="_self" class="trackXiti" data-xiti-libelle="LienTéléfoot, l&#39;After : Le Replay" data-xiti-type="N"><span>Téléfoot, l&#39;After : Le Replay</span></a></nav><div class="block_social"><div class="list_links"><a class="btn-social icon-facebook social iconTF1 trackXiti" href="https://www.facebook.com/Telefoot?fref=ts" target="_blank" title="Retrouvez Téléfoot sur Facebook" data-xiti-libelle="Facebook" data-xiti-type="S"><span>Facebook</span></a><a class="btn-social icon-twitter social iconTF1 trackXiti" href="https://twitter.com/telefoot_TF1" target="_blank" title="Retrouvez Téléfoot sur Twitter" data-xiti-libelle="twitter" data-xiti-type="S"><span>Twitter</span></a><a class="btn-social icon-google social iconTF1 trackXiti" href="https://plus.google.com/115622331301112455521" target="_blank" title="Retrouvez Téléfoot sur Google+" data-xiti-libelle="Google" data-xiti-type="S"><span>Google+</span></a><a class="btn-social icon-instagram social iconTF1 trackXiti" href="https://www.instagram.com/telefoot_tf1/" target="_blank" title="Retrouvez Téléfoot sur Instagram" data-xiti-libelle="Instagram" data-xiti-type="S"><span>Instagram</span></a><button class="btn_follow trackXiti" data-type="programs" data-id="2d30c27c-a6c1-40b7-a093-59e085ee618b"data-text-off="SUIVRE"data-text-on="SUIVRE"data-xiti-libelle="Liensuivrelepgrogramme" data-xiti-type="A"><span class="js_label">SUIVRE</span><span class="heart"></span><span class="throbber"></span></button></div></div></div></div></div><div id="global_wrapper"><div id="wrapper"><style>.text_title span, .text_title strong {color: #dbad61;}.background_custom {background: #dbad61!important;}.footer_title {color: #dbad61!important;}.colorCategory {color: #dbad61!important;}.content_article .text_article h2  {color: #dbad61!important;}body.menu-program-opened #TF1__menu .menu_program #menu_nav_program .block_social .btn_follow:hover {background-color: #dbad61;}.skin_showpage .showpage_background_custom.selected,.skin_showpage .showpage_background_custom:hover {background: #dbad61!important;}</style><div class="adDiv"><div class="pub"><div class="bg" style="text-align: center;"><div id="oas_Frame1" class="divAds" data-position="Frame1"></div></div></div></div><section class="content_article initjs" data-type="blocks_sections_contentArticle"><div class="content_section"><div class="margin_section"><div class="title_article"><h1 class="title">[Exclu Téléfoot 04/06] Alphonse Areola : « Mon avenir est très flou »</h1><p><a href="https://www.tf1.fr/tf1/telefoot" style="color:#dbad61">Voir le site Téléfoot</a></p></div><div class="englob_article clearfix"><div class="left_article"><div class="entete_article"><div class="image_article"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos1.tf1.fr/1043/359/areola-exclu-ccc89b-0@1x.jpg 1x,//photos1.tf1.fr/1043/359/areola-exclu-7a5954-0@1.5x.jpg 1.5x,//photos1.tf1.fr/1043/359/areola-exclu-cfed01-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="//photos1.tf1.fr/372/355/areola-exclu-980a4d-0@1x.jpg 1x,//photos1.tf1.fr/372/355/areola-exclu-b89a35-0@1.5x.jpg 1.5x,//photos1.tf1.fr/372/355/areola-exclu-148c15-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos1.tf1.fr/718/359/areola-exclu-8ea5dd-0@1x.jpg 1x,//photos1.tf1.fr/718/359/areola-exclu-239c21-0@1.5x.jpg 1.5x,//photos1.tf1.fr/718/359/areola-exclu-bb09a8-0@2x.jpg 2x" alt="Areola exclu" title="Areola exclu" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></div><div class="social_article"><div class="block_socialshare" data-xiti="Reseausociaux|||Lien"><div class="list_links"><div class="btn-social trackXiti facebook" data-xiti-type="S" data-xiti-libelle="facebook" data-name="fb_share"><span class="logo facebook-icone"></span>Partager<span class="libelle"> sur Facebook</span></div><div class="btn-social trackXiti twitter" data-name="tw_share" data-xiti-type="S" data-xiti-libelle="twitter"><span class="logo twitter-icone"></span><span class="libelle">Tweeter</span></div><div class="btn-social trackXiti google" data-name="gplus_share" data-xiti-type="S" data-xiti-libelle="google"><span class="logo google-plus-icone"></span><span class="libelle">Partager</span></div><div class="btn-social trackXiti email" data-name="email_share" data-xiti-type="S" data-xiti-libelle="mail"><a href="mailto:?subject=%5BExclu%20T%C3%A9l%C3%A9foot%2004%2F06%5D%20Alphonse%20Areola%20%3A%20%C2%AB%C2%A0Mon%20avenir%20est%20tr%C3%A8s%20flou%C2%A0%C2%BB&body=%5BExclu%20T%C3%A9l%C3%A9foot%2004%2F06%5D%20Alphonse%20Areola%20%3A%20%C2%AB%C2%A0Mon%20avenir%20est%20tr%C3%A8s%20flou%C2%A0%C2%BB%20sur%20www.tf1.fr%20www.tf1.fr%2Ftf1%2Ftelefoot%2Fnews%2Fexclu-telefoot-04-06-alphonse-areola-avenir-flou-6601331.html?xtor=AD-32"><span class="logo mail-icone"></span><span class="libelle">Email</span></a></div><div class="btn-social trackXiti sms" data-name="sms_share" data-xiti-type="S" data-xiti-libelle="sms"><a data-action="share/whatsapp/share" href="whatsapp://send?text=%5BExclu%20T%C3%A9l%C3%A9foot%2004%2F06%5D%20Alphonse%20Areola%20%3A%20%C2%AB%C2%A0Mon%20avenir%20est%20tr%C3%A8s%20flou%C2%A0%C2%BB%20sur%20www.tf1.fr%20www.tf1.fr%2Ftf1%2Ftelefoot%2Fnews%2Fexclu-telefoot-04-06-alphonse-areola-avenir-flou-6601331.html?xtor=AD-33"><span class="logo sms-icone"></span><span class="libelle">Sms</span></a></div></div></div></div><div class="publication_infos"><span class="author">Par <strong>Maxime CLAUDEL</strong></span>|<span class="agency"><span class="channel tf1"></span>Ecrit pour <strong>TF1</strong></span>|<span class="date"><span class="momentDate" data-date="2017-06-04T10:23:54.425Z" data-format="publish">2017-06-04T10:23:54.425Z</span>, mis à jour <span class="momentDate" data-date="2017-06-04T10:23:57.240Z" data-format="publish">2017-06-04T10:23:57.240Z</span></span></div><div class="description_article"><p>Barré par Kevin Trapp et la possible arrivée d&#39;un autre gardien, Alphonse Areola ne sera peut-être plus au PSG la saison prochaine. Il se confie chez Téléfoot.</p></div><div class="text_article"><p>Invité sur le plateau de Téléfoot, Alphonse Areola sort d’une saison compliquée avec le PSG. D’abord titulaire, il a perdu sa place dans les cages au profit de Kevin Trapp. Sera-t-il encore dans le club de la capitale la saison prochaine ? Rien n’est moins sûr…<br /><br /></p><h2>

Ses objectifs : être titulaire et jouer
</h2><p>« <em>Être titulaire et jouer </em>» : voilà les objectifs d’Alphonse Areola pour la saison prochaine. Et il ne les remplira pas forcément au PSG, son club de cœur. « <em>Mon avenir est très flou pour le moment avec l’arrivée du nouveau directeur sportif. Les discussions sont bloquées. Ce qui est sûr c’est qu’il faudra que je fasse une saison meilleure que celle-ci. </em>» confie-t-il avant de partager son inquiétude par rapport au recrutement d’un nouveau gardien, « <em><strong>Ce n’est juste pas possible de redevenir numéro 3 à Paris. </strong></em>» Lucide, il a conscience que « <em>dans le foot, tout peut bouger.</em> » 

<br /></p><div class="html lazyloadExtern" data-html="&quot;%3Cblockquote%20class%3D%22twitter-tweet%22%20data-lang%3D%22fr%22%3E%3Cp%20lang%3D%22fr%22%20dir%3D%22ltr%22%3E%3Ca%20href%3D%22https%3A%2F%2Ftwitter.com%2Fhashtag%2FT%25C3%25A9l%25C3%25A9foot%3Fsrc%3Dhash%22%3E%23T%C3%A9l%C3%A9foot%3C%2Fa%3E%3Cbr%3EL%26%2339%3BArchive%20de%20T%C3%A9l%C3%A9foot%2C%20l%26%2339%3BAfter%20%3A%20%3Ca%20href%3D%22https%3A%2F%2Ftwitter.com%2FAreolaOfficiel%22%3E%40AreolaOfficiel%3C%2Fa%3E%20lorsqu%26%2339%3Bil%20%C3%A9tait%20un%20tout%20jeune%20gardien%20de%20but%20!%20%3Ca%20href%3D%22https%3A%2F%2Ft.co%2FGHUzJHR1Uo%22%3Epic.twitter.com%2FGHUzJHR1Uo%3C%2Fa%3E%3C%2Fp%3E%26mdash%3B%20T%C3%A9l%C3%A9foot%20(%40telefoot_TF1)%20%3Ca%20href%3D%22https%3A%2F%2Ftwitter.com%2Ftelefoot_TF1%2Fstatus%2F871308088644644864%22%3E4%20juin%202017%3C%2Fa%3E%3C%2Fblockquote%3E%0A%3Cscript%20async%20src%3D%22%2F%2Fplatform.twitter.com%2Fwidgets.js%22%20charset%3D%22utf-8%22%3E%3C%2Fscript%3E&quot;"></div><h2>« Cela n’a pas été la saison que je souhaitais » 
</h2><p>Au moment de dresser le bilan sur l’exercice 2016/2017, Alphonse Areola, qui a effectué des piges dans plusieurs clubs par le passé, affirme, « <em>Je suis revenu à Paris pour jouer, cela n’a pas été la saison que je souhaitais mais elle a été enrichissante</em>. » Quel a été le pire souvenir entre la perte du championnat et la désillusion en Ligue des Champions ? « <strong><em>Je pense que l’élimination face à Barcelone nous a fait très, très mal </em></strong>», tout en rappelant que la Ligue 1 « <em>(leur) tenait à cœur.</em> » 

<br /><br /></p><h2>Avec Trapp, « on se pousse l’un l’autre » 
</h2><p>Alphonse Areola a énormément pris sur lui ces derniers mois, « <em>J’ai continué à travailler. Je n’ai pas fait de vagues. À chaque fois qu’on a fait appel à mois, j’ai donné mon maximum. </em>» Il n’a pas cherché, non plus, à envenimer la situation de concurrence avec Kevin Trapp, «<em> On travaille dans le respect, sainement. On se pousse l’un l’autre.</em> » Un état d’esprit qu’il affiche également chez les Bleus, où la hiérarchisation des gardiens est importante, «<em> Je n’ai pas eu de discussion à ce sujet avec le sélectionneur. On s’entend très, très bien avec Hugo et Benoit.</em> » Il sait, en revanche, qu’une participation à la Coupe du monde passera par une « <em><strong>saison complète pour espérer faire partie de la liste. </strong></em>» À Paris, ou ailleurs. <br /></p></div><div class="social_article"><div class="block_socialshare" data-xiti="Reseausociaux|||Lien"><div class="list_links"><div class="btn-social trackXiti facebook" data-xiti-type="S" data-xiti-libelle="facebook" data-name="fb_share"><span class="logo facebook-icone"></span>Partager<span class="libelle"> sur Facebook</span></div><div class="btn-social trackXiti twitter" data-name="tw_share" data-xiti-type="S" data-xiti-libelle="twitter"><span class="logo twitter-icone"></span><span class="libelle">Tweeter</span></div><div class="btn-social trackXiti google" data-name="gplus_share" data-xiti-type="S" data-xiti-libelle="google"><span class="logo google-plus-icone"></span><span class="libelle">Partager</span></div><div class="btn-social trackXiti email" data-name="email_share" data-xiti-type="S" data-xiti-libelle="mail"><a href="mailto:?subject=%5BExclu%20T%C3%A9l%C3%A9foot%2004%2F06%5D%20Alphonse%20Areola%20%3A%20%C2%AB%C2%A0Mon%20avenir%20est%20tr%C3%A8s%20flou%C2%A0%C2%BB&body=%5BExclu%20T%C3%A9l%C3%A9foot%2004%2F06%5D%20Alphonse%20Areola%20%3A%20%C2%AB%C2%A0Mon%20avenir%20est%20tr%C3%A8s%20flou%C2%A0%C2%BB%20sur%20www.tf1.fr%20www.tf1.fr%2Ftf1%2Ftelefoot%2Fnews%2Fexclu-telefoot-04-06-alphonse-areola-avenir-flou-6601331.html?xtor=AD-32"><span class="logo mail-icone"></span><span class="libelle">Email</span></a></div><div class="btn-social trackXiti sms" data-name="sms_share" data-xiti-type="S" data-xiti-libelle="sms"><a data-action="share/whatsapp/share" href="whatsapp://send?text=%5BExclu%20T%C3%A9l%C3%A9foot%2004%2F06%5D%20Alphonse%20Areola%20%3A%20%C2%AB%C2%A0Mon%20avenir%20est%20tr%C3%A8s%20flou%C2%A0%C2%BB%20sur%20www.tf1.fr%20www.tf1.fr%2Ftf1%2Ftelefoot%2Fnews%2Fexclu-telefoot-04-06-alphonse-areola-avenir-flou-6601331.html?xtor=AD-33"><span class="logo sms-icone"></span><span class="libelle">Sms</span></a></div></div></div></div></div><div class="right_article sticky_ads"><div class="pub"><div class="bg" style="text-align: center;"><div id="oas_Left" class="divAds" data-position="Left"></div></div></div></div></div></div></div></section><nav class="block_navAcross"><a id="content_prev_page" href="https://www.tf1.fr/tf1/telefoot/news/exclu-telefoot-04-06-griezmann-reste-4235443.html" class="prev icon-arrow-left iconTF1"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos2.tf1.fr/1160/400/antoine-griezmann-atletico-madrid-7-973dae-0@1x.jpg 1x,//photos2.tf1.fr/1160/400/antoine-griezmann-atletico-madrid-7-dae028-0@1.5x.jpg 1.5x,//photos2.tf1.fr/1160/400/antoine-griezmann-atletico-madrid-7-1adb49-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="//photos2.tf1.fr/720/380/antoine-griezmann-atletico-madrid-7-9c8e47-0@1x.jpg 1x,//photos2.tf1.fr/720/380/antoine-griezmann-atletico-madrid-7-f3802d-0@1.5x.jpg 1.5x,//photos2.tf1.fr/720/380/antoine-griezmann-atletico-madrid-7-789494-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos2.tf1.fr/80/50/antoine-griezmann-atletico-madrid-7-5b8928-0@1x.jpg 1x,//photos2.tf1.fr/80/50/antoine-griezmann-atletico-madrid-7-fc61e2-0@1.5x.jpg 1.5x,//photos2.tf1.fr/80/50/antoine-griezmann-atletico-madrid-7-15b3bb-0@2x.jpg 2x" alt="Antoine Griezmann - Atletico Madrid" title="Antoine Griezmann - Atletico Madrid" data-credit="Vincent West / Reuters" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><div class='libelle'><span>[Exclu Téléfoot 04/06] Griezmann : « Je reste »</span></div></a><a id="content_next_page" href="https://www.tf1.fr/tf1/telefoot/news/exclu-telefoot-04-06-leonardo-jardim-va-rester-a-monaco-6716248.html" class="next icon-arrow-right iconTF1"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos2.tf1.fr/80/50/mercato-jardim-telefoot-85b899-0@1x.jpg 1x,//photos2.tf1.fr/80/50/mercato-jardim-telefoot-4ab87b-0@1.5x.jpg 1.5x,//photos2.tf1.fr/80/50/mercato-jardim-telefoot-63bb8a-0@2x.jpg 2x" alt="DBd2LcUWAAAYXeg jpg large" title="Mercato Jardim Téléfoot" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><div class='libelle'><span>[Exclu Téléfoot 04/06] Leonardo Jardim va rester à Monaco</span></div></a></nav><section class="initjs" data-type="blocks_sections_outbrain"><div class="content_section"><div class="margin_section"><div class="OUTBRAIN" data-src="https://www.tf1.fr/tf1/telefoot/news/exclu-telefoot-04-06-alphonse-areola-avenir-flou-6601331.html" data-ob-template="tf1" data-widget-id="AR_10"></div></div></div></section><section class="list_news key-reco-articles initjs" data-type="lib_scroll-div"><div class="content_section"><div class="margin_section"><div class="block_title"><h2 class="text_title">Plus <strong>d'actualité</strong></h2></div><div class="content scroll_div"><ul class=""><li><div class="news key-reco-articles-archive" data-xiti="news|||Newsalaune"><a href="/tf1/telefoot/news/exclu-telefoot-04-06-leonardo-jardim-va-rester-a-monaco-6716248.html" class="link"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos2.tf1.fr/260/150/mercato-jardim-telefoot-4d836c-0@1x.jpg 1x,//photos2.tf1.fr/260/150/mercato-jardim-telefoot-f4c41a-0@1.5x.jpg 1.5x,//photos2.tf1.fr/260/150/mercato-jardim-telefoot-dc5304-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="//photos2.tf1.fr/220/124/mercato-jardim-telefoot-f364dc-0@1x.jpg 1x,//photos2.tf1.fr/220/124/mercato-jardim-telefoot-2c3c63-0@1.5x.jpg 1.5x,//photos2.tf1.fr/220/124/mercato-jardim-telefoot-896add-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos2.tf1.fr/130/62/mercato-jardim-telefoot-305a5f-0@1x.jpg 1x,//photos2.tf1.fr/130/62/mercato-jardim-telefoot-497ce5-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/62/mercato-jardim-telefoot-b79568-0@2x.jpg 2x" alt="DBd2LcUWAAAYXeg jpg large" title="Mercato Jardim Téléfoot" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description"><a href="/tf1/telefoot/news/exclu-telefoot-04-06-leonardo-jardim-va-rester-a-monaco-6716248.html" class="link"><p class="date"><span class="momentDate" data-date="2017-06-04T10:42:27.400Z" data-format="publish">2017-06-04T10:42:27.400Z</span></p><p class="title">[Exclu Téléfoot 04/06] Leonardo Jardim va rester à Monaco</p></a></div></div></li><li><div class="news key-reco-articles-archive" data-xiti="news|||Newsalaune"><a href="/tf1/telefoot/news/exclu-telefoot-04-06-griezmann-reste-4235443.html" class="link"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos2.tf1.fr/260/150/antoine-griezmann-atletico-madrid-7-5ca522-0@1x.jpg 1x,//photos2.tf1.fr/260/150/antoine-griezmann-atletico-madrid-7-b52b7d-0@1.5x.jpg 1.5x,//photos2.tf1.fr/260/150/antoine-griezmann-atletico-madrid-7-27e0a1-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="//photos2.tf1.fr/220/124/antoine-griezmann-atletico-madrid-7-8f2a40-0@1x.jpg 1x,//photos2.tf1.fr/220/124/antoine-griezmann-atletico-madrid-7-9acc54-0@1.5x.jpg 1.5x,//photos2.tf1.fr/220/124/antoine-griezmann-atletico-madrid-7-c687c2-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos2.tf1.fr/130/62/antoine-griezmann-atletico-madrid-7-2a266e-0@1x.jpg 1x,//photos2.tf1.fr/130/62/antoine-griezmann-atletico-madrid-7-72f4fb-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/62/antoine-griezmann-atletico-madrid-7-9bb843-0@2x.jpg 2x" alt="Antoine Griezmann - Atletico Madrid" title="Antoine Griezmann - Atletico Madrid" data-credit="Vincent West / Reuters" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description"><a href="/tf1/telefoot/news/exclu-telefoot-04-06-griezmann-reste-4235443.html" class="link"><p class="date"><span class="momentDate" data-date="2017-06-04T10:05:50.564Z" data-format="publish">2017-06-04T10:05:50.564Z</span></p><p class="title">[Exclu Téléfoot 04/06] Griezmann : « Je reste »</p></a></div></div></li><li><div class="news key-reco-articles-archive" data-xiti="news|||Newsalaune"><a href="/tf1/telefoot/news/telefoot-04-06-2017-addition-fast-foot-gagnez-maillot-de-wendie-renard-0319964.html" class="link"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos2.tf1.fr/260/150/addition-8-40d440-0@1x.jpg 1x,//photos2.tf1.fr/260/150/addition-8-14e489-0@1.5x.jpg 1.5x,//photos2.tf1.fr/260/150/addition-8-50973f-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="//photos2.tf1.fr/220/124/addition-8-1fb7c6-0@1x.jpg 1x,//photos2.tf1.fr/220/124/addition-8-19f5c9-0@1.5x.jpg 1.5x,//photos2.tf1.fr/220/124/addition-8-57a497-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos2.tf1.fr/130/62/addition-8-b57ddc-0@1x.jpg 1x,//photos2.tf1.fr/130/62/addition-8-ba8315-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/62/addition-8-828e7e-0@2x.jpg 2x" alt="addition" title="addition" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description"><a href="/tf1/telefoot/news/telefoot-04-06-2017-addition-fast-foot-gagnez-maillot-de-wendie-renard-0319964.html" class="link"><p class="date"><span class="momentDate" data-date="2017-06-04T08:34:28.610Z" data-format="publish">2017-06-04T08:34:28.610Z</span></p><p class="title">[Téléfoot 04/06/2017] Addition du Fast Foot : Gagnez le maillot de Wendie Renard</p></a></div></div></li><li><div class="news key-reco-articles-archive" data-xiti="news|||Newsalaune"><a href="/tf1/equipe-de-france/news/france-paraguay-5-0-antoine-griezmann-y-va-de-but-7470405.html" class="link"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos2.tf1.fr/260/150/griezmann-marque-contre-paraguay-7a5624-0@1x.jpg 1x,//photos2.tf1.fr/260/150/griezmann-marque-contre-paraguay-7f4ba9-0@1.5x.jpg 1.5x,//photos2.tf1.fr/260/150/griezmann-marque-contre-paraguay-b96106-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="//photos2.tf1.fr/220/124/griezmann-marque-contre-paraguay-a44176-0@1x.jpg 1x,//photos2.tf1.fr/220/124/griezmann-marque-contre-paraguay-e7143c-0@1.5x.jpg 1.5x,//photos2.tf1.fr/220/124/griezmann-marque-contre-paraguay-8b2588-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos2.tf1.fr/130/62/griezmann-marque-contre-paraguay-7cac88-0@1x.jpg 1x,//photos2.tf1.fr/130/62/griezmann-marque-contre-paraguay-b3508c-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/62/griezmann-marque-contre-paraguay-b4d76a-0@2x.jpg 2x" alt="Griezmann marque contre le Paraguay" title="Griezmann marque contre le Paraguay" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description"><a href="/tf1/equipe-de-france/news/france-paraguay-5-0-antoine-griezmann-y-va-de-but-7470405.html" class="link"><p class="date"><span class="momentDate" data-date="2017-06-02T21:11:10.193Z" data-format="publish">2017-06-02T21:11:10.193Z</span></p><p class="title">France-Paraguay (5-0) : Antoine Griezmann y va aussi de son but !</p></a></div></div></li><li><div class="news key-reco-articles-archive" data-xiti="news|||Newsalaune"><a href="/tf1/equipe-de-france/news/serieux-de-l-implication-de-confiance-france-a-etrille-paraguay-donne-rendez-a-suede-7380892.html" class="link"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos2.tf1.fr/260/150/griezmann-marque-contre-paraguay-7a5624-0@1x.jpg 1x,//photos2.tf1.fr/260/150/griezmann-marque-contre-paraguay-7f4ba9-0@1.5x.jpg 1.5x,//photos2.tf1.fr/260/150/griezmann-marque-contre-paraguay-b96106-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="//photos2.tf1.fr/220/124/griezmann-marque-contre-paraguay-a44176-0@1x.jpg 1x,//photos2.tf1.fr/220/124/griezmann-marque-contre-paraguay-e7143c-0@1.5x.jpg 1.5x,//photos2.tf1.fr/220/124/griezmann-marque-contre-paraguay-8b2588-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos2.tf1.fr/130/62/griezmann-marque-contre-paraguay-7cac88-0@1x.jpg 1x,//photos2.tf1.fr/130/62/griezmann-marque-contre-paraguay-b3508c-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/62/griezmann-marque-contre-paraguay-b4d76a-0@2x.jpg 2x" alt="Griezmann marque contre le Paraguay" title="Griezmann marque contre le Paraguay" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description"><a href="/tf1/equipe-de-france/news/serieux-de-l-implication-de-confiance-france-a-etrille-paraguay-donne-rendez-a-suede-7380892.html" class="link"><p class="date"><span class="momentDate" data-date="2017-06-02T21:08:22.164Z" data-format="publish">2017-06-02T21:08:22.164Z</span></p><p class="title">Du sérieux, de l’implication, de la confiance : la France a étrillé le Paraguay et donne rendez-vous à la Suède</p></a></div></div></li><li><div class="news key-reco-articles-archive" data-xiti="news|||Newsalaune"><a href="/tf1/equipe-de-france/news/france-paraguay-4-0-moussa-sissoko-remet-une-couche-9621856.html" class="link"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos2.tf1.fr/260/150/football-matchs-equipe-de-france-koscielny-sauve-bleus-02bdc0-0@1x.jpg 1x,//photos2.tf1.fr/260/150/football-matchs-equipe-de-france-koscielny-sauve-bleus-c8a7b6-0@1.5x.jpg 1.5x,//photos2.tf1.fr/260/150/football-matchs-equipe-de-france-koscielny-sauve-bleus-98029f-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="//photos2.tf1.fr/220/124/football-matchs-equipe-de-france-koscielny-sauve-bleus-666340-0@1x.jpg 1x,//photos2.tf1.fr/220/124/football-matchs-equipe-de-france-koscielny-sauve-bleus-473845-0@1.5x.jpg 1.5x,//photos2.tf1.fr/220/124/football-matchs-equipe-de-france-koscielny-sauve-bleus-b7ebc1-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos2.tf1.fr/130/62/football-matchs-equipe-de-france-koscielny-sauve-bleus-6f4966-0@1x.jpg 1x,//photos2.tf1.fr/130/62/football-matchs-equipe-de-france-koscielny-sauve-bleus-72a326-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/62/football-matchs-equipe-de-france-koscielny-sauve-bleus-26f185-0@2x.jpg 2x" alt="Football - Matchs Equipe de France - Koscielny sauve les Bleus" title="Football - Matchs Equipe de France - Koscielny sauve les Bleus" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description"><a href="/tf1/equipe-de-france/news/france-paraguay-4-0-moussa-sissoko-remet-une-couche-9621856.html" class="link"><p class="date"><span class="momentDate" data-date="2017-06-02T20:46:19.016Z" data-format="publish">2017-06-02T20:46:19.016Z</span></p><p class="title">France-Paraguay (4-0) : Moussa Sissoko en remet une couche !</p></a></div></div></li><li><div class="news key-reco-articles-archive" data-xiti="news|||Newsalaune"><a href="/tf1/equipe-de-france/news/france-paraguay-3-0-olivier-giroud-s-offre-un-triple-1792607.html" class="link"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos2.tf1.fr/260/150/giroud-celebration-apres-1er-but-e545b8-1@1x.jpg 1x,//photos2.tf1.fr/260/150/giroud-celebration-apres-1er-but-c3c5db-1@1.5x.jpg 1.5x,//photos2.tf1.fr/260/150/giroud-celebration-apres-1er-but-5658c2-1@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="//photos2.tf1.fr/220/124/giroud-celebration-apres-1er-but-0f1ab2-1@1x.jpg 1x,//photos2.tf1.fr/220/124/giroud-celebration-apres-1er-but-60440b-1@1.5x.jpg 1.5x,//photos2.tf1.fr/220/124/giroud-celebration-apres-1er-but-d23ffb-1@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos2.tf1.fr/130/62/giroud-celebration-apres-1er-but-644a5b-1@1x.jpg 1x,//photos2.tf1.fr/130/62/giroud-celebration-apres-1er-but-872a86-1@1.5x.jpg 1.5x,//photos2.tf1.fr/130/62/giroud-celebration-apres-1er-but-19b2d9-1@2x.jpg 2x" alt="Giroud Célébration après le 1er But" title="Giroud Célébration après le 1er But" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description"><a href="/tf1/equipe-de-france/news/france-paraguay-3-0-olivier-giroud-s-offre-un-triple-1792607.html" class="link"><p class="date"><span class="momentDate" data-date="2017-06-02T20:38:02.635Z" data-format="publish">2017-06-02T20:38:02.635Z</span></p><p class="title">France-Paraguay (3-0) : Olivier Giroud s&#39;offre un triplé !</p></a></div></div></li><li><div class="news key-reco-articles-archive" data-xiti="news|||Newsalaune"><a href="/tf1/equipe-de-france/news/france-paraguay-2-0-c-double-olivier-giroud-1435409.html" class="link"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos2.tf1.fr/260/150/double-de-giroud-contre-paraguay-19f4e5-0@1x.jpg 1x,//photos2.tf1.fr/260/150/double-de-giroud-contre-paraguay-b317fd-0@1.5x.jpg 1.5x,//photos2.tf1.fr/260/150/double-de-giroud-contre-paraguay-febe62-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="//photos2.tf1.fr/220/124/double-de-giroud-contre-paraguay-59264f-0@1x.jpg 1x,//photos2.tf1.fr/220/124/double-de-giroud-contre-paraguay-111eea-0@1.5x.jpg 1.5x,//photos2.tf1.fr/220/124/double-de-giroud-contre-paraguay-2d92ed-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos2.tf1.fr/130/62/double-de-giroud-contre-paraguay-e8ec30-0@1x.jpg 1x,//photos2.tf1.fr/130/62/double-de-giroud-contre-paraguay-a1eccf-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/62/double-de-giroud-contre-paraguay-6cf8a1-0@2x.jpg 2x" alt="Doublé de Giroud contre le Paraguay" title="Doublé de Giroud contre le Paraguay" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description"><a href="/tf1/equipe-de-france/news/france-paraguay-2-0-c-double-olivier-giroud-1435409.html" class="link"><p class="date"><span class="momentDate" data-date="2017-06-02T19:25:12.577Z" data-format="publish">2017-06-02T19:25:12.577Z</span></p><p class="title">France-Paraguay (2-0) : et c&#39;est le doublé pour Olivier Giroud !</p></a></div></div></li><li><div class="news key-reco-articles-archive" data-xiti="news|||Newsalaune"><a href="/tf1/equipe-de-france/news/france-paraguay-1-0-olivier-giroud-ouvre-score-un-service-de-dembele-3177244.html" class="link"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos2.tf1.fr/260/150/but-de-giroud-france-paraguay-1-0-a55ff3-0@1x.jpg 1x,//photos2.tf1.fr/260/150/but-de-giroud-france-paraguay-1-0-690de7-0@1.5x.jpg 1.5x,//photos2.tf1.fr/260/150/but-de-giroud-france-paraguay-1-0-ca3464-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="//photos2.tf1.fr/220/124/but-de-giroud-france-paraguay-1-0-e697d2-0@1x.jpg 1x,//photos2.tf1.fr/220/124/but-de-giroud-france-paraguay-1-0-d6d52f-0@1.5x.jpg 1.5x,//photos2.tf1.fr/220/124/but-de-giroud-france-paraguay-1-0-c9924b-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos2.tf1.fr/130/62/but-de-giroud-france-paraguay-1-0-544140-0@1x.jpg 1x,//photos2.tf1.fr/130/62/but-de-giroud-france-paraguay-1-0-7278ae-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/62/but-de-giroud-france-paraguay-1-0-9345e9-0@2x.jpg 2x" alt="But de Giroud France - Paraguay (1-0)" title="But de Giroud France - Paraguay (1-0)" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description"><a href="/tf1/equipe-de-france/news/france-paraguay-1-0-olivier-giroud-ouvre-score-un-service-de-dembele-3177244.html" class="link"><p class="date"><span class="momentDate" data-date="2017-06-02T19:19:07.201Z" data-format="publish">2017-06-02T19:19:07.201Z</span></p><p class="title">France-Paraguay (1-0) : Olivier Giroud ouvre le score sur un service de Dembélé !</p></a></div></div></li><li><div class="news key-reco-articles-archive" data-xiti="news|||Newsalaune"><a href="/tf1/telefoot/news/mercato-mino-raiola-confirme-l-interet-de-l-om-mario-balotelli-4700955.html" class="link"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos2.tf1.fr/260/150/balotelli-8-3f13a8-0@1x.jpg 1x,//photos2.tf1.fr/260/150/balotelli-8-524b52-0@1.5x.jpg 1.5x,//photos2.tf1.fr/260/150/balotelli-8-8503dc-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="//photos2.tf1.fr/220/124/balotelli-8-f4805b-0@1x.jpg 1x,//photos2.tf1.fr/220/124/balotelli-8-53f44a-0@1.5x.jpg 1.5x,//photos2.tf1.fr/220/124/balotelli-8-4e47af-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos2.tf1.fr/130/62/balotelli-8-e32349-0@1x.jpg 1x,//photos2.tf1.fr/130/62/balotelli-8-0c4919-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/62/balotelli-8-45c8b3-0@2x.jpg 2x" alt="Balotelli" title="Balotelli" data-credit="@Reuters" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description"><a href="/tf1/telefoot/news/mercato-mino-raiola-confirme-l-interet-de-l-om-mario-balotelli-4700955.html" class="link"><p class="date"><span class="momentDate" data-date="2017-06-02T14:02:40.263Z" data-format="publish">2017-06-02T14:02:40.263Z</span></p><p class="title">Mercato : Mino Raiola confirme l’intérêt de l’OM pour Mario Balotelli</p></a></div></div></li><li><div class="news key-reco-articles-archive" data-xiti="news|||Newsalaune"><a href="/tf1/telefoot/news/psg-l-avertissement-d-emery-a-ben-arfa-6972639.html" class="link"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos2.tf1.fr/260/150/hatem-ben-arfa-psg-e4ca9f-0@1x.jpg 1x,//photos2.tf1.fr/260/150/hatem-ben-arfa-psg-f85617-0@1.5x.jpg 1.5x,//photos2.tf1.fr/260/150/hatem-ben-arfa-psg-a804e5-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="//photos2.tf1.fr/220/124/hatem-ben-arfa-psg-86a942-0@1x.jpg 1x,//photos2.tf1.fr/220/124/hatem-ben-arfa-psg-030721-0@1.5x.jpg 1.5x,//photos2.tf1.fr/220/124/hatem-ben-arfa-psg-eff045-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos2.tf1.fr/130/62/hatem-ben-arfa-psg-a0fc76-0@1x.jpg 1x,//photos2.tf1.fr/130/62/hatem-ben-arfa-psg-db8536-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/62/hatem-ben-arfa-psg-d9b37c-0@2x.jpg 2x" alt="Hatem Ben Arfa - PSG" title="Hatem Ben Arfa - PSG" data-credit="PSG.fr" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description"><a href="/tf1/telefoot/news/psg-l-avertissement-d-emery-a-ben-arfa-6972639.html" class="link"><p class="date"><span class="momentDate" data-date="2016-09-07T10:37:07.461Z" data-format="publish">2016-09-07T10:37:07.461Z</span></p><p class="title">PSG : L&#39;avertissement d&#39;Emery à Ben Arfa</p></a></div></div></li><li><div class="news key-reco-articles-archive" data-xiti="news|||Newsalaune"><a href="/tf1/telefoot/news/bielorussie-france-andrey-gorbunov-a-sorti-match-de-vie-6817897.html" class="link"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos2.tf1.fr/260/150/occasion-grizi-bbe089-0@1x.jpg 1x,//photos2.tf1.fr/260/150/occasion-grizi-a94093-0@1.5x.jpg 1.5x,//photos2.tf1.fr/260/150/occasion-grizi-86e819-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="//photos2.tf1.fr/220/124/occasion-grizi-b9de5e-0@1x.jpg 1x,//photos2.tf1.fr/220/124/occasion-grizi-5eef2f-0@1.5x.jpg 1.5x,//photos2.tf1.fr/220/124/occasion-grizi-fc1433-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos2.tf1.fr/130/62/occasion-grizi-b465aa-0@1x.jpg 1x,//photos2.tf1.fr/130/62/occasion-grizi-efd53a-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/62/occasion-grizi-f5321d-0@2x.jpg 2x" alt="Occasion Grizi" title="Occasion Grizi" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description"><a href="/tf1/telefoot/news/bielorussie-france-andrey-gorbunov-a-sorti-match-de-vie-6817897.html" class="link"><p class="date"><span class="momentDate" data-date="2016-09-07T10:24:29.481Z" data-format="publish">2016-09-07T10:24:29.481Z</span></p><p class="title">Biélorussie – France : Andrey Gorbunov a sorti le match de sa vie</p></a></div></div></li><li><div class="news key-reco-articles-archive" data-xiti="news|||Newsalaune"><a href="/tf1/telefoot/news/fifa-17-date-de-demo-connue-3059518.html" class="link"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos2.tf1.fr/260/150/fifa-17-63f341-2@1x.jpg 1x,//photos2.tf1.fr/260/150/fifa-17-ae50c0-2@1.5x.jpg 1.5x,//photos2.tf1.fr/260/150/fifa-17-6574fa-2@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="//photos2.tf1.fr/220/124/fifa-17-4f182e-2@1x.jpg 1x,//photos2.tf1.fr/220/124/fifa-17-915826-2@1.5x.jpg 1.5x,//photos2.tf1.fr/220/124/fifa-17-28098c-2@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos2.tf1.fr/130/62/fifa-17-c3167e-2@1x.jpg 1x,//photos2.tf1.fr/130/62/fifa-17-a356ed-2@1.5x.jpg 1.5x,//photos2.tf1.fr/130/62/fifa-17-e2ca5a-2@2x.jpg 2x" alt="FIFA 17" title="FIFA 17" data-credit="EA SPORTS" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description"><a href="/tf1/telefoot/news/fifa-17-date-de-demo-connue-3059518.html" class="link"><p class="date"><span class="momentDate" data-date="2016-09-07T09:59:54.233Z" data-format="publish">2016-09-07T09:59:54.233Z</span></p><p class="title">FIFA 17 : La date de la démo connue !</p></a></div></div></li><li><div class="news key-reco-articles-archive" data-xiti="news|||Newsalaune"><a href="/tf1/telefoot/news/karim-benzema-flambe-a-l-entrainement-9551072.html" class="link"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos2.tf1.fr/260/150/benzema-7-b2f7b5-0@1x.jpg 1x,//photos2.tf1.fr/260/150/benzema-7-0e1e8d-0@1.5x.jpg 1.5x,//photos2.tf1.fr/260/150/benzema-7-da0fb5-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="//photos2.tf1.fr/220/124/benzema-7-b5f9c3-0@1x.jpg 1x,//photos2.tf1.fr/220/124/benzema-7-2dd2fc-0@1.5x.jpg 1.5x,//photos2.tf1.fr/220/124/benzema-7-95c686-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos2.tf1.fr/130/62/benzema-7-2ed29a-0@1x.jpg 1x,//photos2.tf1.fr/130/62/benzema-7-45e775-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/62/benzema-7-bbd23e-0@2x.jpg 2x" alt="Benzema" title="Karim Benzema à l'entraînement" data-credit="realmadrid.com" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description"><a href="/tf1/telefoot/news/karim-benzema-flambe-a-l-entrainement-9551072.html" class="link"><p class="date"><span class="momentDate" data-date="2016-09-07T09:31:53.951Z" data-format="publish">2016-09-07T09:31:53.951Z</span></p><p class="title">Karim Benzema flambe à l&#39;entraînement</p></a></div></div></li></ul></div></div></div></section><div class="adDiv"><div class="pub"><div class="bg" style="text-align: center;"><div id="oas_Top2" class="divAds" data-position="Top2"></div></div></div></div><footer id="TF1__footer"><section class="footer_tags link_opener"><div class="content_section"><div class="margin_section"><div class="block_title"><h2 class="text_title"><span>Voir aussi</span></h2></div><input type="checkbox" id="opener-1"><label for="opener-1"><span class="txt">Voir aussi</span><span class="icon"></span></label><ul class="links contentopen"><li data-xiti="Voiraussi|||Lien"><a href="//www.tf1.fr/dossier/bixente-lizarazu" class="trackXiti" data-xiti-libelle="Bixente_Lizarazu" data-xiti-type="N">Bixente Lizarazu</a></li><li data-xiti="Voiraussi|||Lien"><a href="//www.tf1.fr/dossier/christian-jeanpierre" class="trackXiti" data-xiti-libelle="Christian_Jeanpierre" data-xiti-type="N">Christian Jeanpierre</a></li><li data-xiti="Voiraussi|||Lien"><a href="//www.tf1.fr/dossier/equipe-de-france-de-football" class="trackXiti" data-xiti-libelle="Equipe_de_France_de_Football" data-xiti-type="N">Equipe de France de Football</a></li><li data-xiti="Voiraussi|||Lien"><a href="//www.tf1.fr/dossier/equipe-d-italie-de-football" class="trackXiti" data-xiti-libelle="Equipe_d_Italie_de_Football" data-xiti-type="N">Equipe d&#39;Italie de Football</a></li><li data-xiti="Voiraussi|||Lien"><a href="//www.tf1.fr/dossier/frederic-calenge" class="trackXiti" data-xiti-libelle="Frédéric_Calenge" data-xiti-type="N">Frédéric Calenge</a></li></ul></div></div></section><div class="footer_breadcrumb"><div class="content_section"><ul class="margin_section"><li  itemscope itemtype="http://data-vocabulary.org/Breadcrumb" data-xiti="Footer|||fil_d_ariane"><a href="https://www.tf1.fr/" class="trackXiti" itemprop="url" data-xiti-libelle="Accueil" data-xiti-type="N"><span itemprop="title">Accueil</span></a></li><li  itemscope itemtype="http://data-vocabulary.org/Breadcrumb" data-xiti="Footer|||fil_d_ariane"><a href="https://www.tf1.fr/tf1" class="trackXiti" itemprop="url" data-xiti-libelle="TF1" data-xiti-type="N"><span itemprop="title">TF1</span></a></li><li  itemscope itemtype="http://data-vocabulary.org/Breadcrumb" data-xiti="Footer|||fil_d_ariane"><a href="https://www.tf1.fr/tf1/telefoot/news" class="trackXiti" itemprop="url" data-xiti-libelle="News" data-xiti-type="N"><span itemprop="title">News</span></a></li><li class="current" itemscope itemtype="http://data-vocabulary.org/Breadcrumb" data-xiti="Footer|||fil_d_ariane"><a href="https://www.tf1.fr/tf1/telefoot/news/exclu-telefoot-04-06-alphonse-areola-avenir-flou-6601331.html" class="trackXiti" itemprop="url" data-xiti-libelle="[Exclu_Téléfoot_04/06]_Alphonse_Areola_« Mon_avenir_est_très_flou »" data-xiti-type="N"><span itemprop="title">[Exclu Téléfoot 04/06] Alphonse Areola : « Mon avenir est très flou »</span></a></li></ul></div></div><div class="footer_links link_opener white_style"><div class="content_section"><div class="margin_section"><input type="checkbox" id="opener-2"><label for="opener-2"><span class="txt">A voir aussi</span><span class="icon"></span></label><ul class="contentopen"><li class="dynamic" data-xiti="Footer|||TF1"><a href="/tf1" class="trackXiti" data-xiti-libelle="TF1" data-xiti-type="N"><strong class="colorCategory">TF1</strong></a><ul><li><p data-xiti="Footer|||Lientf1"><a href="//www.tf1.fr/tf1/programmes-tv" class="trackXiti" data-xiti-libelle="Programmes_TF1" data-xiti-type="N"><span>Programmes TF1</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="//www.tf1.fr/tf1/replay" class="trackXiti" data-xiti-libelle="Replay_TF1" data-xiti-type="N"><span>Replay TF1</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="//www.tf1.fr/tf1/videos" class="trackXiti" data-xiti-libelle="Vidéos_TF1" data-xiti-type="N"><span>Vidéos TF1</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="//www.tf1.fr/tf1/the-voice" class="trackXiti" data-xiti-libelle="The_Voice" data-xiti-type="N"><span>The Voice</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="//www.tf1.fr/tf1/koh-lanta" class="trackXiti" data-xiti-libelle="Koh-Lanta" data-xiti-type="N"><span>Koh-Lanta</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="//www.tf1.fr/tf1/greys-anatomy" class="trackXiti" data-xiti-libelle="Grey_s_Anatomy" data-xiti-type="N"><span>Grey&#39;s Anatomy</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="//www.tf1.fr/tf1/l-arme-fatale" class="trackXiti" data-xiti-libelle="L_Arme_Fatale" data-xiti-type="N"><span>L&#39;Arme Fatale</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="//www.tf1.fr/tf1/les-feux-de-l-amour" class="trackXiti" data-xiti-libelle="Les_Feux_de_l_amour" data-xiti-type="N"><span>Les Feux de l&#39;amour</span></a></p></li></ul></li><li class="dynamic" data-xiti="Footer|||Téléfoot"><span  data-href="L3RmMS90ZWxlZm9vdC9uZXdzL2V4Y2x1LXRlbGVmb290LTA0LTA2LWFscGhvbnNlLWFyZW9sYS1hdmVuaXItZmxvdS02NjAxMzMxLmh0bWw=" class="cryptoLink trackXiti" data-xiti-libelle="Téléfoot" data-xiti-type="N"><strong class="colorCategory">Téléfoot</strong></span><ul><li><p data-xiti="Footer|||Lientf1"><a href="https://www.facebook.com/MYTF1SPORT" class="trackXiti" data-xiti-libelle="Facebook" data-xiti-type="N"><span>Facebook</span></a></p></li></ul></li><li class="dynamic multi_dynamic" data-xiti="Footer|||"><strong class="colorCategory">Téléfoot sur</strong><ul><li><div class="social_article"><div class="block_social initjs"><div class="list_links" data-xiti="Footer|||LienReseauSociaux"><a class="btn-social icon-facebook social iconTF1 trackXiti" href="https://www.facebook.com/Telefoot?fref=ts" target="_blank" title="Retrouvez Téléfoot sur Facebook" data-xiti-libelle="Facebook" data-xiti-type="S"><span>Facebook</span></a><a class="btn-social icon-twitter social iconTF1 trackXiti" href="https://twitter.com/telefoot_TF1" target="_blank" title="Retrouvez Téléfoot sur Twitter" data-xiti-libelle="twitter" data-xiti-type="S"><span>Twitter</span></a><a class="btn-social icon-google social iconTF1 trackXiti" href="https://plus.google.com/115622331301112455521" target="_blank" title="Retrouvez Téléfoot sur Google+" data-xiti-libelle="Google" data-xiti-type="S"><span>Google+</span></a><a class="btn-social icon-instagram social iconTF1 trackXiti" href="https://www.instagram.com/telefoot_tf1/" target="_blank" title="Retrouvez Téléfoot sur Instagram" data-xiti-libelle="Instagram" data-xiti-type="S"><span>Instagram</span></a></div></div></div></li></ul><ul class="under_dynamic"><li><p data-xiti="Footer|||Lientf1"><a href="//www.tf1.fr/tf1/auto-moto/news/salon-de-geneve-2011-volkswagen-golf-cabriolet-de-retour-2130943.html" class="trackXiti" data-xiti-libelle="Salon_de_Genève_2011_La_Volkswagen_Golf_Cabriolet_est_de_retour_!" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Automoto</strong><span>Salon de Genève 2011 : La Volkswagen Golf Cabriolet est de retour !</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="//www.tf1.fr/tf1/telefoot/news/france-japon-bleus-se-laissent-surprendre-3222362.html" class="trackXiti" data-xiti-libelle="France_-_Japon_les_Bleus_se_laissent_surprendre_!" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Téléfoot</strong><span>France - Japon : les Bleus se laissent surprendre !</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="//www.tf1.fr/tf1/auto-moto/news/porsche-promet-spectaculaire-salon-de-detroit-1555085.html" class="trackXiti" data-xiti-libelle="Porsche_promet_du_spectaculaire_pour_le_salon_de_Détroit" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Automoto</strong><span>Porsche promet du spectaculaire pour le salon de Détroit</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="//www.tf1.fr/tf1/pieces-jaunes/news/operation-pie-jaunes-2015-7-janvier-14-fevrier-3819501.html" class="trackXiti" data-xiti-libelle="Opération_Pièces_Jaunes_2015_du_7_janvier_au_14_février" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Opération pièces jaunes</strong><span>Opération Pièces Jaunes 2015 : du 7 janvier au 14 février</span></a></p></li></ul><ul class="under_dynamic"><li><p data-xiti="Footer|||Lientf1"><a href="//www.tf1.fr/tf1/telefoot/news/rennes-fin-de-carriere-pagis-l-artiste-4608989.html" class="trackXiti" data-xiti-libelle="Rennes_Fin_de_carrière_pour_Pagis_l_artiste" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Téléfoot</strong><span>Rennes : Fin de carrière pour Pagis l&#39;artiste</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="//www.tf1.fr/tf1/auto-moto/videos/emission-automoto-26-octobre-2014-replay-video.html" class="trackXiti" data-xiti-libelle="Emission_Automoto_du_26_octobre_2014_en_replay_vidéo" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Automoto</strong><span>Emission Automoto du 26 octobre 2014 en replay vidéo</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="//www.tf1.fr/tf1/the-voice/news/evidemment-nouveau-clip-de-jenifer-7012741.html" class="trackXiti" data-xiti-libelle="_Evidemment_le_nouveau_clip_de_Jenifer_!" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">The Voice</strong><span>&quot;Evidemment&quot;, le nouveau clip de Jenifer !</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="//www.tf1.fr/tf1/telefoot/news/zinedine-zidane-se-retrouve-fils-enzo-6642568.html" class="trackXiti" data-xiti-libelle="Zinedine_Zidane_se_retrouve_dans_son_fils_Enzo" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Téléfoot</strong><span>Zinedine Zidane se retrouve dans son fils Enzo</span></a></p></li></ul><ul class="under_dynamic"></ul></li></ul></div></div></div><div class="footer_legacy"><div class="content_section"><div class="margin_section"><div class="logo_footer"><span class="logo_mytf1">MyTF1</span></div><div id="last_list_links"><p>TF1 Copyright © 2017 e-TF1</p><nav data-xiti="Footer|||Lienbas"><a data-xiti-libelle="Mentions_légales" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/mentions-legales/" rel="nofollow">Mentions légales</a><a data-xiti-libelle="Espace_de_confiance" data-xiti-type="N" class="trackXiti" href="/espace-de-confiance" rel="nofollow">Espace de confiance</a><a data-xiti-libelle="Conditions_d_utilisation" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/conditions-generales-utilisation/" rel="nofollow">Conditions d'utilisation</a><a data-xiti-libelle="Politique_de_confidentialité" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/politique-de-confidentialite/" rel="nofollow">Politique de confidentialité</a><a data-xiti-libelle="Cookies" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/cookie/" rel="nofollow">Cookies</a><a data-xiti-libelle="Règlement_Remboursement_-_Gagnant_des_jeux_TV" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/jeux/reglement-remboursement/" rel="nofollow">Règlement / Remboursement / Gagnant des jeux TV</a><a data-xiti-libelle="Groupe_TF1" data-xiti-type="N" class="trackXiti" href="http://www.groupe-tf1.fr/" rel="nofollow">Groupe TF1</a><a data-xiti-libelle="MYTF1_sur_vos_écrans" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/pages/mytf1-ecrans.html" rel="nofollow">MYTF1 sur vos écrans</a><a data-xiti-libelle="Copyrights" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/copyrights" rel="nofollow">Copyrights</a><a data-xiti-libelle="Contact" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/tf1/tf1-et-vous/pages/formulaire-de-contact.html" rel="nofollow">Nous contacter</a></nav></div></div></div></div></footer></div></div><script src="//static.mytf1.tf1.fr/assets/js/build/lib/require.js"></script><script>require.config({baseUrl: '//static.mytf1.tf1.fr/assets/js/build/',urlArgs: 'bust=124',waitSeconds: 120});function updateDX() {if (oas_script) {oas_script.reloadAds(oas_conf);}}</script><script>async_function.push(function() {var n_pbt="";var nuggrid = encodeURIComponent(top.location.href);var nuggn = 731239640;var nuggsid = 240690783;var nuggsub = "lpm-tf1";var nuggscr = document.createElement('script');nuggscr.type = 'text/javascript';nuggscr.src = '//' + nuggsub + '.nuggad.net/rc?nuggn=' + nuggn + '&nuggsid=' + nuggsid + '&nuggrid=' + nuggrid;nuggscr.async = true;var n = document.getElementsByTagName('script')[0];n.parentNode.insertBefore(nuggscr, n);});</script><script>async_function.push(function() {var csid = "F09828";var bpid = "tf1";var e = document.createElement("script");var s = document.getElementsByTagName("script")[0];e.src = "//js.revsci.net/gateway/gw.js?auto=t&csid=" + csid + "&bpid=" + bpid;e.async = true;s.parentNode.insertBefore(e, s);});</script><script>var xt_adblock = 1;var xt_infos = {};</script><script src="//static.mytf1.tf1.fr/assets/js/build/lib/ads_scripts/adframe.js"></script><script>(function() {var test = document.createElement('div');test.innerHTML = '&nbsp;';test.className = 'adsbox';document.body.appendChild(test);window.setTimeout(function() {if (test.offsetHeight === 0) {xt_adblock = 1;}test.parentNode.removeChild(test);}, 100);})();</script><script id="xiti_script">function getCookie(sKey) {if (!sKey) { return null; }return decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*" + encodeURIComponent(sKey).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=\\s*([^;]*).*$)|^.*$"), "$1")) || null;}xtnv = document;xtsd = ('https:' == document.location.protocol ? 'https://logs1169' : 'http://logc169');xtn2 = "104";xtpage = "telefoot::news::6601331_exclu-telefoot-04-06-alphonse-areola-avenir-flou";xtdi = "";xt_multc = "";xt_ac = "";xt_at = getCookie('_MD5MSO_') || getCookie('msoID') || false;var xt_tag = '';xt_tag = "sport|football";var xtcustom = {};xtcustom = {"p_channel":{"channelhd1":"0","channelnt1":"0","channeltf1":"1","channeltmc":"0","channelxtra":"0"},"programme":{"programme_id":"2d30c27c-a6c1-40b7-a093-59e085ee618b","programme_nom":"telefoot","programme_genre":"emission","programme_saison":"sans-saison"},"p_typepage":"programme-news"};xtcustom['s_adblock'] = xt_adblock;xtcustom['p_url'] = window.location.href;window['xtcustom'] = xtcustom;if (window.xtparam != null) {window.xtparam += "&ac="+xt_ac+"&at="+xt_at+"&xt_tag="+xt_tag+xt_multc;} else {window.xtparam = "&ac="+xt_ac+"&at="+xt_at+"&xt_tag="+xt_tag+xt_multc;}</script><script>var _eStat_Whap_loaded=0;var _eStat_Whap_sent=0;function _eStat_Whap_hit() {if(_eStat_Whap_loaded && !_eStat_Whap_sent){eStatWhap.serial("800000206966");eStatWhap.send();}_eStat_Whap_sent = 1;}</script><script>async_function.push(function() {var s = document.createElement('script');s.async = true;s.src = '//w.estat.com/js/whap.js';s.onreadystatechange = function () {if (this.readyState == 'complete' || this.readyState == 'loaded') {_eStat_Whap_hit();}};s.addEventListener('load', function (e) {_eStat_Whap_hit()}, false);var x = document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s, x);});</script><script>var _gaq = _gaq || [];_gaq.push(['_setAccount', 'UA-15875883-3']);_gaq.push(['_trackPageview']);_gaq.push(['_setVisitorCookieTimeout', 31536000000]);async_function.push(function() {var ga = document.createElement('script');ga.type = 'text/javascript';ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga, s);});</script><script src="//cdns.gigya.com/js/gigya.js?apiKey=3_hWgJdARhz_7l1oOp3a8BDLoR9cuWZpUaKG4aqF7gum9_iK3uTZ2VlDBl8ANf8FVk&amp;lang=fr&enableSSOToken=true&lang=fr">{autoLogin: true,sessionExpiration: 3600 * 24 * 365}</script><script>'use strict';var class_page, class_userlib, class_gigya = false;require(['lib/gigya', 'lib/user', 'lib/lazyload'], function(GigyaClass, Userlib, Lazyload) {class_gigya = new GigyaClass();class_userlib = new Userlib();require(['pages/page'], function(page) {class_page = new page();class_page.addJavascriptLinkRedirect(document);class_page.addJavascriptBlocks(document);class_page.addLinksEvents(document);class_page.parseDate(document);class_page.addCheckLazy();async_function.forEach(function(fn) {if (typeof(fn) === 'function') {fn();}});class_page.setCredits();try {class_page.loadPixel();}catch(e) {}});});</script><script>if (typeof(_datapythagore) == 'undefined') {window['_datapythagore'] = {};}var cookieSha = getCookie('session') || false;_datapythagore.c_xtsite = xtsite;_datapythagore.c_xtn2 = xtn2;_datapythagore.c_xt_tag = xt_tag;_datapythagore.c_s_device = window.navigator.userAgent;_datapythagore.c_s_orientation = (window.innerHeight > window.innerWith ? 'portrait' : 'paysage');_datapythagore.c_s_adblock = false;_datapythagore.c_s_os = window.navigator.userAgent;_datapythagore.c_channelhd1 = xtcustom.p_channel.channelhd1;_datapythagore.c_channelnt1 = xtcustom.p_channel.channelnt1;_datapythagore.c_channeltf1 = xtcustom.p_channel.channeltf1;_datapythagore.c_channeltmc = xtcustom.p_channel.channeltmc;_datapythagore.c_channelxtra = xtcustom.p_channel.channelxtra;if (xtcustom.programme) {_datapythagore.c_programme_nom = xtcustom.programme.programme_nom;_datapythagore.c_programme_genre = xtcustom.programme.programme_genre;_datapythagore.c_programme_saison = xtcustom.programme.programme_saison;}_datapythagore.c_authenticated = getCookie('isAuthenticated') || 0;if (_datapythagore.c_authenticated != 0 && cookieSha) {var hashEmail = JSON.parse(decode64(cookieSha));if (hashEmail.hashEmail) {_datapythagore.hashedId = hashEmail.hashEmail;}}if (xt_at) {_datapythagore.c_xt_at = xt_at;}if (document.referrer && document.referrer != '' && document.referrer.search('.tf1.fr') == 0) {_datapythagore.c_referer = document.referrer;}_datapythagore.contenu_video = 0;_datapythagore.c_idarticle = '1ba04393-62fb-4097-8c78-98829adb8aa3';_datapythagore.c_idmove = null;_datapythagore.c_idcataloguevideo = '';_datapythagore.c_idwat = null;_datapythagore.c_domaine_video = null;_datapythagore.c_datediffusion = null;var sessionTemp = getCookie('session') || false;var facebookIdUser = null;if (sessionTemp) {var session = JSON.parse(decode64(sessionTemp));if (session.facebookId != '') {facebookIdUser = session.facebookId;}}_datapythagore.c_facebook_id = facebookIdUser;_datapythagore['c_programme_sous-genre'] = 'sport';var currentDate = new Date();var currentDay = currentDate.getDay();var dayName = 'samedi';switch (currentDay) {case 0:dayName = 'dimanche';break;case 1:dayName = 'lundi';break;case 2:dayName = 'mardi';break;case 3:dayName = 'mercredi';break;case 4:dayName = 'jeudi';break;case 5:dayName = 'vendredi';break;}var currentHours = currentDate.getHours();_datapythagore['c_moment_jourdate'] = currentDate.toISOString().slice(0,10);_datapythagore['c_moment_journomme'] = dayName;_datapythagore['c_moment_heure'] = currentHours;</script><script data-timing="async">async_function.push(function() {window._troq = window._troq || [];_troq.push(['tagid', '6549466-42c860a1f77147a001334c9a2edf7598'],['_sha256', getCookie('shaMail') || ''],['_rtgcat', 'tf1'],['_rtgsubcat', 'telefoot']);(function() {if (window._troqck !== 1) {var a = document.createElement("script");a.type = "text/javascript";a.async = !0;a.src = "//mmtro.com/tro.js";var b = document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a, b);}})();});</script><script src="//assets.adobedtm.com/bd957836a2bca337966ddfbc6b9825557d542c20/satelliteLib-6569cc5b428a65e825ca59ea3774545e0602c67b.js"></script><!-- ***eTF1 Powered*** --></body></html>