<!DOCTYPE html><html lang="fr" id="telefoot"><head><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0"><meta name="build-version" content="@core:1.26.1@cms:9.2.0@front:5.5.5"><meta charset="utf-8" /><link rel="stylesheet" href="//static.mytf1.tf1.fr/assets/css/build/mytf1.css?c=181" /><script>(function () {var cacheCss = 181;var css_href = '//static.mytf1.tf1.fr/assets/css/build/fonts.css?' + cacheCss;function getCookieVal(offset) {var es=document.cookie.indexOf(";",offset);if(es==-1) {es=document.cookie.length;}return unescape(document.cookie.substring(offset,es));}function deleteCookie(name) {var path = getCookie("path");if(getCookie(name)){document.cookie = name + "=" + ((path) ? "; path=" + path : "") + "; expires=Thu, 01-Jan-70 00:00:01 GMT";}}function on(el, ev, callback) {if (el.addEventListener) {el.addEventListener(ev, callback, false);} else if (el.attachEvent) {el.attachEvent("on" + ev, callback);}}if ((window.localStorage && localStorage.font_css_cache && localStorage.font_css_cache_file === css_href) || getCookieVal('font_css_cache') === cacheCss) {injectFontsStylesheet();} else {on(window, "load", injectFontsStylesheet);}function fileIsCached(href) {return window.localStorage && localStorage.font_css_cache && (localStorage.font_css_cache_file === href);}function injectFontsStylesheet() {if (!window.localStorage || !window.XMLHttpRequest) {var stylesheet = document.createElement('link');stylesheet.href = css_href;stylesheet.rel = 'stylesheet';stylesheet.type = 'text/css';document.getElementsByTagName('head')[0].appendChild(stylesheet);document.cookie = "font_css_cache=" + cacheCss;} else {if (fileIsCached(css_href)) {injectRawStyle(localStorage.font_css_cache);} else {var xhr = new XMLHttpRequest();xhr.open("GET", css_href, true);on(xhr, 'load', function () {if (xhr.readyState === 4) {injectRawStyle(xhr.responseText);localStorage.font_css_cache = xhr.responseText;localStorage.font_css_cache_file = css_href;}});xhr.send();}}}function injectRawStyle(text) {var style = document.createElement('style');style.innerHTML = text;document.getElementsByTagName('head')[0].appendChild(style);}}());</script><script>var reqConfig = {envConfig: {"authUrl":"https://auth.mytf1.tf1.fr/","apiUrl":"//api.mytf1.tf1.fr/","frontUrl":"//www.tf1.fr/","staticUrl":"//static.mytf1.tf1.fr/","isProd":true,"disablingAuth":false,"disablingSearch":false,"disablingHelios":false,"pathGigya":"//cdns.gigya.com/js/gigya.js?apiKey=3_hWgJdARhz_7l1oOp3a8BDLoR9cuWZpUaKG4aqF7gum9_iK3uTZ2VlDBl8ANf8FVk&lang=fr","fwNetworkID":"506334","fwProfile":":tf1_displayonly_live","fwUrl":"//7b9de.v.fwmrm.net","fwFullUrl":"https://7b9de.v.fwmrm.net","env":"production","loginUrl":"https://auth.mytf1.tf1.fr/mon-compte/login","myaccountUrl":"https://auth.mytf1.tf1.fr/mon-compte","logoutUrl":"https://auth.mytf1.tf1.fr/logout","deleteUrl":"https://auth.mytf1.tf1.fr/mon-compte/profile/delete?redirectUri=//www.tf1.fr/mon-compte","ENV":"production"},useful_urls: {"politique_confidentialite":"//www.tf1.fr/politique-de-confidentialite/","politique_confidentialite_groupe_tf1":"//static.mytf1.tf1.fr/assets/pdf/10577561hnwfl.pdf#page=5","politique_cookies":"//www.tf1.fr/cookie/","rules_repayment":"//www.tf1.fr/jeux/reglement-remboursement/","cgu":"//www.tf1.fr/conditions-generales-utilisation/","mentions_legales":"//www.tf1.fr/mentions-legales/","mytf1_ecrans":"//www.tf1.fr/pages/mytf1-ecrans.html","copyrights":"//www.tf1.fr/copyrights"},trackingXiti: false};reqConfig.envConfig.freewheel = {csidDesktop:"tf1_page_type_display_/tf1/telefoot/news/psg-fin-de-saison-marco-verratti-opere-adducteurs-3563185.html_platform_desktop_media_desktop",csidTabletIpad: "tf1_page_type_display_/tf1/telefoot/news/psg-fin-de-saison-marco-verratti-opere-adducteurs-3563185.html_platform_ipad_mobile_web_media_tablet",csidMobileIphone: "tf1_page_type_display_/tf1/telefoot/news/psg-fin-de-saison-marco-verratti-opere-adducteurs-3563185.html_platform_iphone_mobile_web_media_mobile",csidTabletAndroid: "tf1_page_type_display_/tf1/telefoot/news/psg-fin-de-saison-marco-verratti-opere-adducteurs-3563185.html_platform_android_tablet_mobile_web_media_tablet",csidMobileAndroid: "tf1_page_type_display_/tf1/telefoot/news/psg-fin-de-saison-marco-verratti-opere-adducteurs-3563185.html_platform_android_phone_mobile_web_media_mobile",caid: "display_myTF1_TF1",fwProfile: "506334:tf1_displayonly_live"};var async_function = [];window._datapythagore = {};</script><title>PSG : Fin de saison pour Marco Verratti opéré des adducteurs - Téléfoot  -  TF1</title><meta name="description" content="Les champions de France vont devoir se passer de leur milieu de terrain italien pour cette fin de saison. Le club a en effet annoncé que Marco Verratti a été opéré ce jeudi des adducteurs." /><meta name="robots" content="index,follow,noarchive"/><meta name="keywords" content="Football,Sport,ligue 1,marco verratti,blessure,adducteurs,amiens sc,Coupe de France,coupe de la ligue,finale,coupe du monde 2018,Equipe d&#39;Italie de Football"/><meta name="news_keywords" content="news,news  Téléfoot, Téléfoot, Football,Sport,ligue 1,marco verratti,blessure,adducteurs,amiens sc,Coupe de France,coupe de la ligue,finale,coupe du monde 2018,Equipe d&#39;Italie de Football"/><meta name="referrer" content="origin-when-crossorigin"> <link rel="canonical" href="https://www.tf1.fr/tf1/telefoot/news/psg-fin-de-saison-marco-verratti-opere-adducteurs-3563185.html" /><link rel="dns-prefetch" href="//static.mytf1.tf1.fr"><link rel="dns-prefetch" href="//photos1.tf1.fr"><link rel="dns-prefetch" href="//photos2.tf1.fr"><link rel="dns-prefetch" href="//www.wat.tv"><link rel="apple-touch-icon" sizes="57x57" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-180x180.png"><link rel="icon" type="image/png" href="//static.mytf1.tf1.fr/assets/images/favicons/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="//static.mytf1.tf1.fr/assets/images/favicons/android-chrome-192x192.png" sizes="192x192"><link rel="icon" type="image/png" href="//static.mytf1.tf1.fr/assets/images/favicons/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png" href="//static.mytf1.tf1.fr/assets/images/favicons/favicon-16x16.png" sizes="16x16"><link rel="manifest" href="//static.mytf1.tf1.fr/assets/images/favicons/manifest.json"><link rel="shortcut icon" href="//static.mytf1.tf1.fr/assets/images/favicons/favicon.ico"><meta name="msapplication-TileColor" content="#E72485"><meta name="msapplication-TileImage" content="//static.mytf1.tf1.fr/assets/images/favicons/mstile-144x144.png"><meta name="msapplication-config" content="//static.mytf1.tf1.fr/assets/images/favicons/browserconfig.xml"><meta name="theme-color" content="#ffffff"><script src="//try.abtasty.com/78cb84f9b3158bdce6932109a6d7c7c1.js"></script><script src="//c.amazon-adsystem.com/aax2/amzn_ads.js"></script><script>try {amznads.getAds('3492');} catch(e) {}</script><meta name="twitter:site" content="@TF1"><meta name="twitter:title" content="#Telefoot : PSG : Fin de saison pour Marco Verratti opéré des adducteurs"> <meta name="fb:app_id" content="105856129451532"><meta name="fb:admins" content="722520077"><link href="https://plus.google.com/115622331301112455521" rel="publisher"><meta property="og:locale" content="fr_FR"/><meta property="og:site_name" content="tf1"><meta property="og:title" content="PSG : Fin de saison pour Marco Verratti opéré des adducteurs"><meta property="og:description" content="#Telefoot : Les champions de France vont devoir se passer de leur milieu de terrain italien pour cette fin de saison. Le club a en effet annoncé que Marco Verratti a été opéré ce jeudi des adducteurs."><meta property="og:url" content="https://www.tf1.fr/tf1/telefoot/news/psg-fin-de-saison-marco-verratti-opere-adducteurs-3563185.html"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:image" content="http://photos1.tf1.fr/1200/630/marco-verratti-paris-saint-germain-3bda65-3@1x.jpg"><link rel="amphtml" href="https://www.tf1.fr/amp/tf1/telefoot/news/psg-fin-de-saison-marco-verratti-opere-adducteurs-3563185.html"/><meta property="og:type" content="article"><meta property="article:section" content="Téléfoot"/><meta property="article:published_time" content="2018-05-03T14:36:01.309Z"/><meta property="article:modified_time" content="2018-05-03T14:48:58.932Z"/><meta property="article:publisher" content="https://www.facebook.com/Telefoot?fref=ts"/><meta name="og:see_also" content="https://www.tf1.fr/tf1/telefoot/news/dijon-lyon-nabil-fekir-retour-reussi-2770720.html" /><meta name="og:see_also" content="https://www.tf1.fr/tf1/telefoot/news/ligue-1-mauvaise-operation-monaco-metz-rate-chance-toulouse-se-rassure-1550867.html" /><meta name="og:see_also" content="https://www.tf1.fr/tf1/telefoot/news/ligue-1-psg-emery-verratti-sait-qu-a-besoin-d-ameliorer-certaines-choses-va-continuer-a-grandir-7866045.html" /><meta name="og:see_also" content="https://www.tf1.fr/tf1/telefoot/news/coupe-monde-l-angleterre-ne-participait-mondial-5293316.html" /><meta property="fb:pages" content="270034398104" /><link type="text/plain" rel="author" href="//static.mytf1.tf1.fr/assets/static/humans.txt" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:url" content="https://www.tf1.fr/tf1/telefoot/news/psg-fin-de-saison-marco-verratti-opere-adducteurs-3563185.html" /><meta name="twitter:description" content="#Telefoot : Les champions de France vont devoir se passer de leur milieu de terrain italien pour cette fin de saison. Le club a en effet annoncé que Marco Verratti a été opéré ce jeudi des adducteurs."><meta name="twitter:image" content="http://photos1.tf1.fr/880/440/marco-verratti-paris-saint-germain-ea7517-3@1x.jpg"><script type="application/ld+json">{"@context": "http://schema.org/","@type": "NewsArticle ","headline": "PSG : Fin de saison pour Marco Verratti opéré des adducteurs","datePublished": "2018-05-03T14:45:56.440Z","dateModified": "2018-05-03T14:48:58.932Z","mainEntityOfPage": "https://www.tf1.fr/tf1/telefoot/news/psg-fin-de-saison-marco-verratti-opere-adducteurs-3563185.html","image": {"@type": "ImageObject","url": "//photos1.tf1.fr/1043/359/marco-verratti-paris-saint-germain-ce769a-3@1x.jpg","height": 359,"width": 1043},"video": {"@type": "VideoObject","name": "PSG : Fin de saison pour Marco Verratti opéré des adducteurs","uploadDate": "2018-05-03T14:45:56.440Z","description": "Les champions de France vont devoir se passer de leur milieu de terrain italien pour cette fin de saison. Le club a en effet annoncé que Marco Verratti a été opéré ce jeudi des adducteurs.","thumbnailUrl": "//photos1.tf1.fr/1043/359/marco-verratti-paris-saint-germain-ce769a-3@1x.jpg","contentUrl": "http://www.wat.tv/embedframe/300723chuPP3r13542336","embedUrl": "&lt;iframe src=&quot;http://www.wat.tv/embedframe/300723chuPP3r13542336#forceOASTag=TELEFOOT/news/home&amp;autoStart=1&quot; style=&quot;width: 100%&quot;&gt;&lt;/iframe&gt;"},"publisher": {"@type": "Organization","name": "TF1","logo": {"@type": "ImageObject","url": "//static.mytf1.tf1.fr/assets/images/logo/tf1.jpg","width": 164,"height": 60}},"author": {"@type": "Person","name": "Julien  Kobana"},"description": "Les champions de France vont devoir se passer de leur milieu de terrain italien pour cette fin de saison. Le club a en effet annoncé que Marco Verratti a été opéré ce jeudi des adducteurs."}</script></head><body class="skin_default has_program bangumi" data-page="content" data-channel="tf1" data-program="telefoot"><div id="blockSeo"><img src="//photos1.tf1.fr/660/370/marco-verratti-paris-saint-germain-fba76c-3@1x.jpg" alt="" /></div><header id="TF1__header" class="initjs" data-type="blocks_sections_header"><div class="header_root" data-type="lib_scroll-div"><div class="header_column header_left"><ul class="header_primary" data-xiti="header"><li class="header_item trackXiti" data-xiti-libelle="logo" data-xiti-type="N"><a class="header_item_link" href="//www.tf1.fr/"><i class="header_icon_mytf1">MYTF1</i></a></li><li class="header_item header_item_replay" data-xiti="header"><a class="header_item_link trackXiti" id="header_replay_btn" data-url="https://www.tf1.fr/programmes-tv" href="#"  data-xiti-libelle="lien-replay" data-xiti-type="A">Replay<i class="header_icon_arrow"></i></a><nav id="header_replay" data-xiti="header|||dropdown-replay"><div class="header_replay_container"><aside class="header_replay_channel"><ul><li><a href="https://www.tf1.fr/tf1" target="_self" class="header_replay_channel_link tf1-white trackXiti" data-xiti-libelle="lientf1" data-xiti-type="N" data-replay-channel="tf1">tf1</a></li><li><a href="https://www.tf1.fr/tmc" target="_self" class="header_replay_channel_link tmc-white trackXiti" data-xiti-libelle="lientmc" data-xiti-type="N" data-replay-channel="tmc">tmc</a></li><li><a href="https://www.tf1.fr/tfx" target="_self" class="header_replay_channel_link tfx-white trackXiti" data-xiti-libelle="lientfx" data-xiti-type="N" data-replay-channel="tfx">tfx</a></li><li><a href="https://www.tf1.fr/tf1-series-films" target="_self" class="header_replay_channel_link tf1-series-films-white trackXiti" data-xiti-libelle="lientf1-series-films" data-xiti-type="N" data-replay-channel="tf1-series-films">tf1-series-films</a></li><li><a href="https://www.tf1.fr/xtra" target="_self" class="header_replay_channel_link xtra-white trackXiti" data-xiti-libelle="lienxtra" data-xiti-type="N" data-replay-channel="xtra">xtra</a></li><li><a href="https://www.tf1.fr/tfou" target="_self" class="header_replay_channel_link tfou-white trackXiti" data-xiti-libelle="lientfou" data-xiti-type="N" data-replay-channel="tfou">tfou</a></li><li><a href="http://www.lci.fr" target="_blank" class="header_replay_channel_link lci-white trackXiti" data-xiti-libelle="lienlci" data-xiti-type="S" data-replay-channel="lci">lci</a></li></ul></aside><section data-replay-channel-default class="header_replay_last header_replay_last_full header_replay_last_default"><p class="header_replay_last_label">Les derniers replay</p><ul><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/demain-nous-appartient/videos/demain-appartient-3-mai-2018-episode-208.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_dna2-e40d8d-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_dna2-cdbc31-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_dna2-f20e7e-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_dna2-e40d8d-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_dna2-cdbc31-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_dna2-f20e7e-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_dna2-e40d8d-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_dna2-cdbc31-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_dna2-f20e7e-0@2x.jpg 2x" alt="vignette portrait DNA2" title="vignette_portrait_DNA2" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/demain-nous-appartient/videos/demain-appartient-3-mai-2018-episode-208.html" target="_self" data-xiti-libelle="vignette1_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Replay du 03/05</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/demain-nous-appartient" target="_self" data-xiti-libelle="vignette1_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/les-plus-belles-mariees/videos/plus-belles-mariees-3-mai-2018-lila.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait_les_plus_belles_mariees-f5d4c6-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait_les_plus_belles_mariees-11d15d-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait_les_plus_belles_mariees-b5e38c-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait_les_plus_belles_mariees-f5d4c6-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait_les_plus_belles_mariees-11d15d-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait_les_plus_belles_mariees-b5e38c-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait_les_plus_belles_mariees-f5d4c6-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait_les_plus_belles_mariees-11d15d-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait_les_plus_belles_mariees-b5e38c-0@2x.jpg 2x" alt="Vignette portrait LES PLUS BELLES MARIEES" title="Vignette portrait_LES_PLUS_BELLES_MARIEES" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/les-plus-belles-mariees/videos/plus-belles-mariees-3-mai-2018-lila.html" target="_self" data-xiti-libelle="vignette2_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Replay du 03/05</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/les-plus-belles-mariees" target="_self" data-xiti-libelle="vignette2_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tmc/burger-quiz/videos/burger-quiz-episode-5.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_burger_quiz-47d64e-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_burger_quiz-35b155-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_burger_quiz-dea3d2-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_burger_quiz-47d64e-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_burger_quiz-35b155-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_burger_quiz-dea3d2-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_burger_quiz-47d64e-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_burger_quiz-35b155-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_burger_quiz-dea3d2-0@2x.jpg 2x" alt="Vignette portrait BURGER QUIZ" title="Vignette portrait_BURGER_QUIZ" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/burger-quiz/videos/burger-quiz-episode-5.html" target="_self" data-xiti-libelle="vignette3_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Replay du 02/05</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/burger-quiz" target="_self" data-xiti-libelle="vignette3_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/greys-anatomy/videos/grey-s-anatomy-saison-14-episode-11-un-regard-arriere.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_grey-s-anatomy-2d80bc-2@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_grey-s-anatomy-617cb4-2@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_grey-s-anatomy-ca82db-2@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_grey-s-anatomy-2d80bc-2@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_grey-s-anatomy-617cb4-2@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_grey-s-anatomy-ca82db-2@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_grey-s-anatomy-2d80bc-2@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_grey-s-anatomy-617cb4-2@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_grey-s-anatomy-ca82db-2@2x.jpg 2x" alt="Vignette portrait Grey's Anatomy" title="Vignette portrait_Grey's Anatomy" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/greys-anatomy/videos/grey-s-anatomy-saison-14-episode-11-un-regard-arriere.html" target="_self" data-xiti-libelle="vignette4_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Replay du 02/05</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/greys-anatomy" target="_self" data-xiti-libelle="vignette4_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/l-arme-fatale/videos/l-arme-fatale-saison-02-episode-013-effet-placebo.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait-21-5fe804-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait-21-45b81d-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait-21-0bb413-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait-21-5fe804-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait-21-45b81d-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait-21-0bb413-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait-21-5fe804-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait-21-45b81d-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait-21-0bb413-0@2x.jpg 2x" alt="Vignette portrait" title="Vignette portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/l-arme-fatale/videos/l-arme-fatale-saison-02-episode-013-effet-placebo.html" target="_self" data-xiti-libelle="vignette5_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Replay du 01/05</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/l-arme-fatale" target="_self" data-xiti-libelle="vignette5_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/camping-paradis/videos/camping-paradis-colo-camping-1.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-290-f54d1f-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-290-448f64-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-290-2efd31-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-290-f54d1f-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-290-448f64-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-290-2efd31-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-290-f54d1f-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-290-448f64-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-290-2efd31-0@2x.jpg 2x" alt="vignette portrait" title="vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/camping-paradis/videos/camping-paradis-colo-camping-1.html" target="_self" data-xiti-libelle="vignette6_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Replay du 30/04</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/camping-paradis" target="_self" data-xiti-libelle="vignette6_voirlesite" data-xiti-type="N">Voir le site</a></li></ul><a class="header_replay_all_link trackXiti" href="https://www.tf1.fr/programmes-tv" data-xiti-libelle="touslesprogrammes" data-xiti-type="N">Tous les programmes<span class="header_icon_arrow_right"></span></a></section><section data-replay-channel-tf1 class="header_replay_last header_replay_last_full header_replay_last_tf1 header_replay_last_hide"><p class="header_replay_last_label">Les derniers replay tf1</p><ul><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/levons-le-pied/videos/levons-pied-parlons-collision.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait-33-ffadd4-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait-33-945643-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait-33-bd6dcf-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait-33-ffadd4-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait-33-945643-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait-33-bd6dcf-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait-33-ffadd4-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait-33-945643-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait-33-bd6dcf-0@2x.jpg 2x" alt="Vignette portrait" title="Vignette portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/levons-le-pied/videos/levons-pied-parlons-collision.html" target="_self" data-xiti-libelle="vignette1_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/levons-le-pied" target="_self" data-xiti-libelle="vignette1_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/c-est-canteloup/videos/c-canteloup-3-mai-2018.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait_ccanteloup-88ea79-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait_ccanteloup-8dc1b4-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait_ccanteloup-d82547-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait_ccanteloup-88ea79-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait_ccanteloup-8dc1b4-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait_ccanteloup-d82547-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait_ccanteloup-88ea79-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait_ccanteloup-8dc1b4-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait_ccanteloup-d82547-0@2x.jpg 2x" alt="vignette portrait CCanteloup" title="vignette_portrait_CCanteloup" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/c-est-canteloup/videos/c-canteloup-3-mai-2018.html" target="_self" data-xiti-libelle="vignette2_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/c-est-canteloup" target="_self" data-xiti-libelle="vignette2_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/greys-anatomy/videos/grey-s-anatomy-episode-saison-09-maux-magiques.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_grey-s-anatomy-2d80bc-2@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_grey-s-anatomy-617cb4-2@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_grey-s-anatomy-ca82db-2@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_grey-s-anatomy-2d80bc-2@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_grey-s-anatomy-617cb4-2@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_grey-s-anatomy-ca82db-2@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_grey-s-anatomy-2d80bc-2@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_grey-s-anatomy-617cb4-2@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_grey-s-anatomy-ca82db-2@2x.jpg 2x" alt="Vignette portrait Grey's Anatomy" title="Vignette portrait_Grey's Anatomy" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/greys-anatomy/videos/grey-s-anatomy-episode-saison-09-maux-magiques.html" target="_self" data-xiti-libelle="vignette3_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/greys-anatomy" target="_self" data-xiti-libelle="vignette3_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/le-20h-le-mag/videos/20h-mag-meteo-23.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait_20h_le_mag-5ad667-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait_20h_le_mag-4346b3-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait_20h_le_mag-7dfa67-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait_20h_le_mag-5ad667-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait_20h_le_mag-4346b3-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait_20h_le_mag-7dfa67-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait_20h_le_mag-5ad667-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait_20h_le_mag-4346b3-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait_20h_le_mag-7dfa67-0@2x.jpg 2x" alt="Vignette portrait 20H Le Mag" title="Vignette portrait_20H_Le_Mag" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/le-20h-le-mag/videos/20h-mag-meteo-23.html" target="_self" data-xiti-libelle="vignette4_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/le-20h-le-mag" target="_self" data-xiti-libelle="vignette4_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/jt-20h/videos/20-heures-3-mai-2018.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/jt-20h-vignette_portrait-7f3a18-1@1x.jpg 1x,//photos1.tf1.fr/162/226/jt-20h-vignette_portrait-5bd0bb-1@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/jt-20h-vignette_portrait-092709-1@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/jt-20h-vignette_portrait-7f3a18-1@1x.jpg 1x,//photos1.tf1.fr/162/226/jt-20h-vignette_portrait-5bd0bb-1@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/jt-20h-vignette_portrait-092709-1@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/jt-20h-vignette_portrait-7f3a18-1@1x.jpg 1x,//photos1.tf1.fr/162/226/jt-20h-vignette_portrait-5bd0bb-1@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/jt-20h-vignette_portrait-092709-1@2x.jpg 2x" alt="jt-20h" title="jt-20h vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/jt-20h/videos/20-heures-3-mai-2018.html" target="_self" data-xiti-libelle="vignette5_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/jt-20h" target="_self" data-xiti-libelle="vignette5_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/demain-nous-appartient/videos/demain-appartient-3-mai-2018-episode-208.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_dna2-e40d8d-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_dna2-cdbc31-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_dna2-f20e7e-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_dna2-e40d8d-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_dna2-cdbc31-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_dna2-f20e7e-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_dna2-e40d8d-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_dna2-cdbc31-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_dna2-f20e7e-0@2x.jpg 2x" alt="vignette portrait DNA2" title="vignette_portrait_DNA2" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/demain-nous-appartient/videos/demain-appartient-3-mai-2018-episode-208.html" target="_self" data-xiti-libelle="vignette6_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/demain-nous-appartient" target="_self" data-xiti-libelle="vignette6_voirlesite" data-xiti-type="N">Voir le site</a></li></ul><a class="header_replay_all_link trackXiti" href="https://www.tf1.fr/tf1/programmes-tv" data-xiti-libelle="touslesprogrammes" data-xiti-type="N">Tous les programmes<span class="header_icon_arrow_right"></span></a></section><section data-replay-channel-tmc class="header_replay_last header_replay_last_full header_replay_last_tmc header_replay_last_hide"><p class="header_replay_last_label">Les derniers replay tmc</p><ul><li class="header_replay_last_item"><a href="https://www.tf1.fr/tmc/quotidien-avec-yann-barthes/videos/quotidien-deuxieme-partie-3-mai-2018.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-309-f17ef1-2@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-309-2fdc46-2@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-309-46c162-2@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-309-f17ef1-2@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-309-2fdc46-2@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-309-46c162-2@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-309-f17ef1-2@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-309-2fdc46-2@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-309-46c162-2@2x.jpg 2x" alt="vignette portrait" title="vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/quotidien-avec-yann-barthes/videos/quotidien-deuxieme-partie-3-mai-2018.html" target="_self" data-xiti-libelle="vignette1_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/quotidien-avec-yann-barthes" target="_self" data-xiti-libelle="vignette1_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tmc/tmc-info/videos/tmc-info-3-mai-2018.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_tmc_info-701134-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_tmc_info-b3f2bc-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_tmc_info-80a2ca-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_tmc_info-701134-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_tmc_info-b3f2bc-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_tmc_info-80a2ca-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_tmc_info-701134-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_tmc_info-b3f2bc-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_tmc_info-80a2ca-0@2x.jpg 2x" alt="vignette portrait TMC info" title="vignette_portrait_TMC_info" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/tmc-info/videos/tmc-info-3-mai-2018.html" target="_self" data-xiti-libelle="vignette2_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/tmc-info" target="_self" data-xiti-libelle="vignette2_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tmc/90-enquetes/videos/90-enque-coeur-de-brigade-accidents-de-route-5.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/90-enquetes-vignette_portrait-0b3b7b-0@1x.jpg 1x,//photos2.tf1.fr/162/226/90-enquetes-vignette_portrait-22c3e6-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/90-enquetes-vignette_portrait-dab081-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/90-enquetes-vignette_portrait-0b3b7b-0@1x.jpg 1x,//photos2.tf1.fr/162/226/90-enquetes-vignette_portrait-22c3e6-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/90-enquetes-vignette_portrait-dab081-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/90-enquetes-vignette_portrait-0b3b7b-0@1x.jpg 1x,//photos2.tf1.fr/162/226/90-enquetes-vignette_portrait-22c3e6-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/90-enquetes-vignette_portrait-dab081-0@2x.jpg 2x" alt="90-enquetes" title="90-enquetes vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/90-enquetes/videos/90-enque-coeur-de-brigade-accidents-de-route-5.html" target="_self" data-xiti-libelle="vignette3_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/90-enquetes" target="_self" data-xiti-libelle="vignette3_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tmc/documentaires-tmc/videos/20-ans-de-saga-taxi-film-fait-exploser-compteurs-1.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait-35-3ee702-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait-35-d1b383-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait-35-d0e4a6-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait-35-3ee702-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait-35-d1b383-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait-35-d0e4a6-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait-35-3ee702-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait-35-d1b383-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait-35-d0e4a6-0@2x.jpg 2x" alt="Vignette portrait" title="Vignette portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/documentaires-tmc/videos/20-ans-de-saga-taxi-film-fait-exploser-compteurs-1.html" target="_self" data-xiti-libelle="vignette4_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/documentaires-tmc" target="_self" data-xiti-libelle="vignette4_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tmc/burger-quiz/videos/burger-quiz-episode-6.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_burger_quiz-47d64e-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_burger_quiz-35b155-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_burger_quiz-dea3d2-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_burger_quiz-47d64e-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_burger_quiz-35b155-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_burger_quiz-dea3d2-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_burger_quiz-47d64e-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_burger_quiz-35b155-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_burger_quiz-dea3d2-0@2x.jpg 2x" alt="Vignette portrait BURGER QUIZ" title="Vignette portrait_BURGER_QUIZ" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/burger-quiz/videos/burger-quiz-episode-6.html" target="_self" data-xiti-libelle="vignette5_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/burger-quiz" target="_self" data-xiti-libelle="vignette5_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tmc/les-mysteres-de-l-amour/videos/mysteres-de-l-amour-saison-17-episode-21-denouements.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/mysteres-de-l-amour-vignette_portrait-e4f99a-1@1x.jpg 1x,//photos1.tf1.fr/162/226/mysteres-de-l-amour-vignette_portrait-586692-1@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/mysteres-de-l-amour-vignette_portrait-beb0ae-1@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/mysteres-de-l-amour-vignette_portrait-e4f99a-1@1x.jpg 1x,//photos1.tf1.fr/162/226/mysteres-de-l-amour-vignette_portrait-586692-1@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/mysteres-de-l-amour-vignette_portrait-beb0ae-1@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/mysteres-de-l-amour-vignette_portrait-e4f99a-1@1x.jpg 1x,//photos1.tf1.fr/162/226/mysteres-de-l-amour-vignette_portrait-586692-1@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/mysteres-de-l-amour-vignette_portrait-beb0ae-1@2x.jpg 2x" alt="les-mysteres-de-l-amour" title="les-mysteres-de-l-amour vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/les-mysteres-de-l-amour/videos/mysteres-de-l-amour-saison-17-episode-21-denouements.html" target="_self" data-xiti-libelle="vignette6_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/les-mysteres-de-l-amour" target="_self" data-xiti-libelle="vignette6_voirlesite" data-xiti-type="N">Voir le site</a></li></ul><a class="header_replay_all_link trackXiti" href="https://www.tf1.fr/tmc/programmes-tv" data-xiti-libelle="touslesprogrammes" data-xiti-type="N">Tous les programmes<span class="header_icon_arrow_right"></span></a></section><section data-replay-channel-tfx class="header_replay_last header_replay_last_full header_replay_last_tfx header_replay_last_hide"><p class="header_replay_last_label">Les derniers replay tfx</p><ul><li class="header_replay_last_item"><a href="https://www.tf1.fr/tfx/the-originals/videos/the-originals-saison-01-episode-famille-decomposee.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/the-originals-vignette_portrait-9729bf-0@1x.jpg 1x,//photos1.tf1.fr/162/226/the-originals-vignette_portrait-50d4a0-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/the-originals-vignette_portrait-167f32-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/the-originals-vignette_portrait-9729bf-0@1x.jpg 1x,//photos1.tf1.fr/162/226/the-originals-vignette_portrait-50d4a0-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/the-originals-vignette_portrait-167f32-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/the-originals-vignette_portrait-9729bf-0@1x.jpg 1x,//photos1.tf1.fr/162/226/the-originals-vignette_portrait-50d4a0-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/the-originals-vignette_portrait-167f32-0@2x.jpg 2x" alt="the-originals" title="the-originals vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/the-originals/videos/the-originals-saison-01-episode-famille-decomposee.html" target="_self" data-xiti-libelle="vignette1_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/the-originals" target="_self" data-xiti-libelle="vignette1_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tfx/infos/videos/infos-3-mai-2018.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_tfx_infos-dc9ff7-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_tfx_infos-5018fa-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_tfx_infos-975bef-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_tfx_infos-dc9ff7-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_tfx_infos-5018fa-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_tfx_infos-975bef-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_tfx_infos-dc9ff7-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_tfx_infos-5018fa-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_tfx_infos-975bef-0@2x.jpg 2x" alt="Vignette portrait TFX Infos" title="Vignette portrait_TFX_Infos" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/infos/videos/infos-3-mai-2018.html" target="_self" data-xiti-libelle="vignette2_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/infos" target="_self" data-xiti-libelle="vignette2_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tfx/super-nanny/videos/super-nanny-parents-tard-ne-sortons-nos-jumeaux-3.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/super-nanny-vignette_portrait-6936c5-2@1x.jpg 1x,//photos1.tf1.fr/162/226/super-nanny-vignette_portrait-671fd9-2@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/super-nanny-vignette_portrait-4eac67-2@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/super-nanny-vignette_portrait-6936c5-2@1x.jpg 1x,//photos1.tf1.fr/162/226/super-nanny-vignette_portrait-671fd9-2@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/super-nanny-vignette_portrait-4eac67-2@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/super-nanny-vignette_portrait-6936c5-2@1x.jpg 1x,//photos1.tf1.fr/162/226/super-nanny-vignette_portrait-671fd9-2@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/super-nanny-vignette_portrait-4eac67-2@2x.jpg 2x" alt="super-nanny" title="super-nanny vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/super-nanny/videos/super-nanny-parents-tard-ne-sortons-nos-jumeaux-3.html" target="_self" data-xiti-libelle="vignette3_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/super-nanny" target="_self" data-xiti-libelle="vignette3_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tfx/chroniques-criminelles/videos/chroniques-criminelles-affaire-douliery-amants-diaboliques-cap-canaille-tueur-aux-petites-annonces-1.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/chroniques-criminelles-vignette_portrait-42a8d1-1@1x.jpg 1x,//photos2.tf1.fr/162/226/chroniques-criminelles-vignette_portrait-f1ca65-1@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/chroniques-criminelles-vignette_portrait-8a1071-1@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/chroniques-criminelles-vignette_portrait-42a8d1-1@1x.jpg 1x,//photos2.tf1.fr/162/226/chroniques-criminelles-vignette_portrait-f1ca65-1@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/chroniques-criminelles-vignette_portrait-8a1071-1@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/chroniques-criminelles-vignette_portrait-42a8d1-1@1x.jpg 1x,//photos2.tf1.fr/162/226/chroniques-criminelles-vignette_portrait-f1ca65-1@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/chroniques-criminelles-vignette_portrait-8a1071-1@2x.jpg 2x" alt="chroniques-criminelles" title="chroniques-criminelles vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/chroniques-criminelles/videos/chroniques-criminelles-affaire-douliery-amants-diaboliques-cap-canaille-tueur-aux-petites-annonces-1.html" target="_self" data-xiti-libelle="vignette4_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/chroniques-criminelles" target="_self" data-xiti-libelle="vignette4_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tfx/appels-urgence/videos/appels-d-urgence-operation-coup-de-poing-gendarmes-d-alsace-1.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-10-9712ed-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-10-5fc396-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-10-0c5fb3-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-10-9712ed-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-10-5fc396-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-10-0c5fb3-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-10-9712ed-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-10-5fc396-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-10-0c5fb3-0@2x.jpg 2x" alt="vignette portrait" title="vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/appels-urgence/videos/appels-d-urgence-operation-coup-de-poing-gendarmes-d-alsace-1.html" target="_self" data-xiti-libelle="vignette5_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/appels-urgence" target="_self" data-xiti-libelle="vignette5_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tfx/tattoo-cover/videos/tattoo-cover-sauveurs-de-tatouages-episode-2-29-avril-2018-1.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait_tattoocover-2548c8-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait_tattoocover-6aaaed-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait_tattoocover-bf03e9-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait_tattoocover-2548c8-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait_tattoocover-6aaaed-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait_tattoocover-bf03e9-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait_tattoocover-2548c8-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait_tattoocover-6aaaed-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait_tattoocover-bf03e9-0@2x.jpg 2x" alt="vignette portrait TattooCover" title="vignette_portrait_TattooCover" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/tattoo-cover/videos/tattoo-cover-sauveurs-de-tatouages-episode-2-29-avril-2018-1.html" target="_self" data-xiti-libelle="vignette6_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/tattoo-cover" target="_self" data-xiti-libelle="vignette6_voirlesite" data-xiti-type="N">Voir le site</a></li></ul><a class="header_replay_all_link trackXiti" href="https://www.tf1.fr/tfx/programmes-tv" data-xiti-libelle="touslesprogrammes" data-xiti-type="N">Tous les programmes<span class="header_icon_arrow_right"></span></a></section><section data-replay-channel-tf1-series-films class="header_replay_last header_replay_last_full header_replay_last_tf1-series-films header_replay_last_hide"><p class="header_replay_last_label">Les derniers replay tf1 series films</p><ul><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1-series-films/section-de-recherches/videos/section-de-recherches-vacances-mortelles-4.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-71a269-0@1x.jpg 1x,//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-317c94-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-89e1cc-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-71a269-0@1x.jpg 1x,//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-317c94-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-89e1cc-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-71a269-0@1x.jpg 1x,//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-317c94-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/section-de-recherches-vignette_portrait-89e1cc-0@2x.jpg 2x" alt="section-de-recherches" title="section-de-recherches vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1-series-films/section-de-recherches/videos/section-de-recherches-vacances-mortelles-4.html" target="_self" data-xiti-libelle="vignette1_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1-series-films/section-de-recherches" target="_self" data-xiti-libelle="vignette1_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1-series-films/guepardes/videos/guepardes-episode-64-meme-zebre-mange-l-herbe-l-herbe-continue-de-pousser.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-459-b4e274-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-459-427787-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-459-258bca-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-459-b4e274-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-459-427787-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-459-258bca-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-459-b4e274-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-459-427787-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-459-258bca-0@2x.jpg 2x" alt="vignette portrait" title="vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1-series-films/guepardes/videos/guepardes-episode-64-meme-zebre-mange-l-herbe-l-herbe-continue-de-pousser.html" target="_self" data-xiti-libelle="vignette2_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1-series-films/guepardes" target="_self" data-xiti-libelle="vignette2_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1-series-films/clap/videos/clap-magazine-culturel-29-avril-2018.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait_clap-31645c-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait_clap-5f3bcb-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait_clap-404936-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait_clap-31645c-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait_clap-5f3bcb-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait_clap-404936-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait_clap-31645c-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait_clap-5f3bcb-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait_clap-404936-0@2x.jpg 2x" alt="Vignette portrait CLAP" title="Vignette portrait_CLAP" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1-series-films/clap/videos/clap-magazine-culturel-29-avril-2018.html" target="_self" data-xiti-libelle="vignette3_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1-series-films/clap" target="_self" data-xiti-libelle="vignette3_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1-series-films/documentaire/videos/jumeaux-triples-quadruples-famille-devient-xxl-28-avril-2018.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-79-d15d1d-2@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-79-f444a5-2@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-79-ebac32-2@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-79-d15d1d-2@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-79-f444a5-2@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-79-ebac32-2@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-79-d15d1d-2@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-79-f444a5-2@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-79-ebac32-2@2x.jpg 2x" alt="vignette portrait" title="vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1-series-films/documentaire/videos/jumeaux-triples-quadruples-famille-devient-xxl-28-avril-2018.html" target="_self" data-xiti-libelle="vignette4_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1-series-films/documentaire" target="_self" data-xiti-libelle="vignette4_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1-series-films/julie-lescaut/videos/julie-lescaut-secret-de-julie-3.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/julie-lescaut-vignette_portrait-31054b-0@1x.jpg 1x,//photos1.tf1.fr/162/226/julie-lescaut-vignette_portrait-a2c546-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/julie-lescaut-vignette_portrait-03bd92-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/julie-lescaut-vignette_portrait-31054b-0@1x.jpg 1x,//photos1.tf1.fr/162/226/julie-lescaut-vignette_portrait-a2c546-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/julie-lescaut-vignette_portrait-03bd92-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/julie-lescaut-vignette_portrait-31054b-0@1x.jpg 1x,//photos1.tf1.fr/162/226/julie-lescaut-vignette_portrait-a2c546-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/julie-lescaut-vignette_portrait-03bd92-0@2x.jpg 2x" alt="julie-lescaut" title="julie-lescaut vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1-series-films/julie-lescaut/videos/julie-lescaut-secret-de-julie-3.html" target="_self" data-xiti-libelle="vignette5_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1-series-films/julie-lescaut" target="_self" data-xiti-libelle="vignette5_voirlesite" data-xiti-type="N">Voir le site</a></li></ul><a class="header_replay_all_link trackXiti" href="https://www.tf1.fr/tf1-series-films/programmes-tv" data-xiti-libelle="touslesprogrammes" data-xiti-type="N">Tous les programmes<span class="header_icon_arrow_right"></span></a></section><section data-replay-channel-xtra class="header_replay_last header_replay_last_full header_replay_last_xtra header_replay_last_hide"><p class="header_replay_last_label">Les derniers replay xtra</p><ul><li class="header_replay_last_item"><a href="https://www.tf1.fr/xtra/jeune-diplomee-ton-premier-boulot"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait_jeunediplomee-saison2-418db6-1@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait_jeunediplomee-saison2-823c25-1@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait_jeunediplomee-saison2-ef1626-1@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait_jeunediplomee-saison2-418db6-1@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait_jeunediplomee-saison2-823c25-1@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait_jeunediplomee-saison2-ef1626-1@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait_jeunediplomee-saison2-418db6-1@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait_jeunediplomee-saison2-823c25-1@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait_jeunediplomee-saison2-ef1626-1@2x.jpg 2x" alt="vignette portrait JeuneDiplomee Saison2" title="vignette_portrait_JeuneDiplomee-Saison2" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link header_replay_last_link_solo trackXiti" href="https://www.tf1.fr/xtra/jeune-diplomee-ton-premier-boulot" target="_self" data-xiti-libelle="vignette1_voirlesite" data-xiti-type="N">Voir le site</a></li></ul><a class="header_replay_all_link trackXiti" href="https://www.tf1.fr/xtra/programmes-tv" data-xiti-libelle="touslesprogrammes" data-xiti-type="N">Tous les programmes<span class="header_icon_arrow_right"></span></a></section><section data-replay-channel-tfou class="header_replay_last header_replay_last_full header_replay_last_tfou header_replay_last_hide"><p class="header_replay_last_label">Les derniers replay tfou</p><ul><li class="header_replay_last_item"><a href="https://www.tf1.fr/tfou/monchhichi-la-tribu-des-monchhichi/videos/tribu-monchhichi-mauvaise-graine-2.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_monchhichi-612a1f-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_monchhichi-5594fc-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_monchhichi-403b37-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_monchhichi-612a1f-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_monchhichi-5594fc-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_monchhichi-403b37-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_monchhichi-612a1f-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_monchhichi-5594fc-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_monchhichi-403b37-0@2x.jpg 2x" alt="vignette portrait MONCHHICHI" title="vignette_portrait_MONCHHICHI" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfou/monchhichi-la-tribu-des-monchhichi/videos/tribu-monchhichi-mauvaise-graine-2.html" target="_self" data-xiti-libelle="vignette1_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfou/monchhichi-la-tribu-des-monchhichi" target="_self" data-xiti-libelle="vignette1_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tfou/super-wings/videos/super-wings-e-decollage-sommet-de-l-iceberg-6.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait_super_wings-c0a5c6-1@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait_super_wings-926c20-1@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait_super_wings-54e6ab-1@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait_super_wings-c0a5c6-1@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait_super_wings-926c20-1@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait_super_wings-54e6ab-1@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait_super_wings-c0a5c6-1@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait_super_wings-926c20-1@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait_super_wings-54e6ab-1@2x.jpg 2x" alt="vignette portrait SUPER WINGS" title="vignette_portrait_SUPER_WINGS" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfou/super-wings/videos/super-wings-e-decollage-sommet-de-l-iceberg-6.html" target="_self" data-xiti-libelle="vignette2_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfou/super-wings" target="_self" data-xiti-libelle="vignette2_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tfou/nella-princesse-chevalier/videos/nella-princesse-chevalier-trinketissime-chef-d-oeuvre-1.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-451-9a125d-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-451-bb25a0-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-451-d7d1db-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-451-9a125d-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-451-bb25a0-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-451-d7d1db-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-451-9a125d-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-451-bb25a0-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-451-d7d1db-0@2x.jpg 2x" alt="vignette portrait" title="vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfou/nella-princesse-chevalier/videos/nella-princesse-chevalier-trinketissime-chef-d-oeuvre-1.html" target="_self" data-xiti-libelle="vignette3_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfou/nella-princesse-chevalier" target="_self" data-xiti-libelle="vignette3_voirlesite" data-xiti-type="N">Voir le site</a></li></ul><a class="header_replay_all_link trackXiti" href="https://www.tf1.fr/tfou/programmes-tv" data-xiti-libelle="touslesprogrammes" data-xiti-type="N">Tous les programmes<span class="header_icon_arrow_right"></span></a></section></div></nav></li><li class="header_item header_item_live" data-xiti="header"><a class="header_item_link trackXiti" id="header_direct_btn" data-url="https://www.tf1.fr/direct" href="#" data-xiti-libelle="lien-direct" data-xiti-type="A"><i class="header_icon_direct"></i>Direct<i class="header_icon_arrow"></i></a><nav id="header_live" data-xiti="header|||dropdown-en-direct"><div class="header_live_container"><aside class="header_live_aside"><p class="header_live_aside_label">En direct</p><a class="header_live_aside_link trackXiti" href="https://www.tf1.fr/tf1/direct" style="background-image: url(//photos1.tf1.fr/200/113/default-tf1-image-ba12e2-1@1x.jpg)" data-live-channel-link-target data-live-channel-image-target data-xiti-libelle="tf1_blocendirect" data-xiti-type="N"><span class="play"></span></a><span class="header_live_aside_time momentDate" data-date="2018-05-03T19:00:00.000Z" data-format="HH:mm" data-live-channel-time-target></span><h3 class="header_live_aside_title" data-live-channel-title-target>Astérix et Obélix contre César</h3><a class="header_live_aside_button trackXiti" href="https://www.tf1.fr/grille-tv" data-xiti-libelle="voirlagrille" data-xiti-type="N">Voir la grille<span class="header_icon_arrow_right"></span></a></aside><ul class="header_live_channel"><li class="header_live_channel_item" data-live-channel data-live-channel-link="https://www.tf1.fr/tf1/direct" data-live-channel-title="Astérix et Obélix contre César" data-live-channel-image="//photos1.tf1.fr/200/113/default-tf1-image-ba12e2-1@1x.jpg" data-live-channel-libelle="tf1"><ul class="header_live_program"><li class="header_live_program_item header_live_program_current"><a href="//www.tf1.fr/tf1/direct" class="trackXiti" data-xiti-libelle="tf1_accesdirect" data-xiti-type="N"><i class="header_live_program_icon tf1"></i><span class="momentDate" data-date="2018-05-03T19:00:00.000Z" data-format="HH:mm" data-live-channel-time></span><p class="header_live_program_title">Astérix et Obélix contre César</p></a><div class="header_live_program_slider"><div class="header_live_program_progress" style="width: 46%;"></div></div></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">À suivre&nbsp;<span class="momentDate" data-date="2018-05-03T21:05:00.000Z" data-format="HH:mm"></span></p><span class="header_live_program_title">Esprits criminels</span></li><li class="header_live_program_item header_live_program_next"><a href="https://www.tf1.fr/tf1/esprits-criminels" class="trackXiti" data-xiti-libelle="tf1_showpage" data-xiti-type="A"><p class="header_live_program_label">Ce soir&nbsp;<span class="momentDate" data-date="2018-05-03T21:05:00.000Z" data-format="HH:mm"></span></p><p class="header_live_program_title">Esprits criminels</p></a></li><li class="header_live_program_item header_live_program_next" style="background-image: url(//photos1.tf1.fr/97/55/esprits-criminels-quete-1ere-partie-f3dd69-0@1x.jpg);"><a href="https://www.tf1.fr/tf1/esprits-criminels" class="trackXiti" data-xiti-libelle="tf1_showpage" data-xiti-type="A"></a></li></ul></li><li class="header_live_channel_item" data-live-channel data-live-channel-link="https://www.tf1.fr/tmc/direct" data-live-channel-title="27 robes" data-live-channel-image="//photos2.tf1.fr/200/113/default-tmc-image-704af2-2@1x.jpg" data-live-channel-libelle="tmc"><ul class="header_live_program"><li class="header_live_program_item header_live_program_current"><a href="//www.tf1.fr/tmc/direct" class="trackXiti" data-xiti-libelle="tmc_accesdirect" data-xiti-type="N"><i class="header_live_program_icon tmc"></i><span class="momentDate" data-date="2018-05-03T19:00:00.000Z" data-format="HH:mm" data-live-channel-time></span><p class="header_live_program_title">27 robes</p></a><div class="header_live_program_slider"><div class="header_live_program_progress" style="width: 42%;"></div></div></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">À suivre&nbsp;<span class="momentDate" data-date="2018-05-03T21:05:00.000Z" data-format="HH:mm"></span></p><span class="header_live_program_title">90&#39; Enquêtes</span></li><li class="header_live_program_item header_live_program_next"><a href="https://www.tf1.fr/tmc/90-enquetes" class="trackXiti" data-xiti-libelle="tmc_showpage" data-xiti-type="A"><p class="header_live_program_label">Ce soir&nbsp;<span class="momentDate" data-date="2018-05-03T21:05:00.000Z" data-format="HH:mm"></span></p><p class="header_live_program_title">90&#39; Enquêtes</p></a></li><li class="header_live_program_item header_live_program_next" style="background-image: url(//photos2.tf1.fr/97/55/90-enque-grand-rush-courses-de-noel-l-envers-decor-e9c26a-0@1x.jpg);"><a href="https://www.tf1.fr/tmc/90-enquetes" class="trackXiti" data-xiti-libelle="tmc_showpage" data-xiti-type="A"></a></li></ul></li><li class="header_live_channel_item" data-live-channel data-live-channel-link="https://www.tf1.fr/tfx/direct" data-live-channel-title="R.I.P.D. Brigade fantôme" data-live-channel-image="//photos1.tf1.fr/200/113/default-tfx-image-113a99-0@1x.jpg" data-live-channel-libelle="tfx"><ul class="header_live_program"><li class="header_live_program_item header_live_program_current"><a href="//www.tf1.fr/tfx/direct" class="trackXiti" data-xiti-libelle="tfx_accesdirect" data-xiti-type="N"><i class="header_live_program_icon tfx"></i><span class="momentDate" data-date="2018-05-03T19:00:00.000Z" data-format="HH:mm" data-live-channel-time></span><p class="header_live_program_title">R.I.P.D. Brigade fantôme</p></a><div class="header_live_program_slider"><div class="header_live_program_progress" style="width: 57%;"></div></div></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">À suivre&nbsp;<span class="momentDate" data-date="2018-05-03T20:50:00.000Z" data-format="HH:mm"></span></p><span class="header_live_program_title">Star Trek : Into Darkness</span></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">Ce soir&nbsp;<span class="momentDate" data-date="2018-05-03T20:50:00.000Z" data-format="HH:mm"></span></p><p class="header_live_program_title">Star Trek : Into Darkness</p></li><li class="header_live_program_item header_live_program_next" style="background-image: url(//photos2.tf1.fr/97/55/star-trek-into-darkness-star-trek-into-darkness-6cd2de-0@1x.jpg);"></li></ul></li><li class="header_live_channel_item" data-live-channel data-live-channel-link="https://www.tf1.fr/tf1-series-films/direct" data-live-channel-title="Section de recherches" data-live-channel-image="//photos2.tf1.fr/200/113/section-de-recherches-5-967be0-0@1x.jpg" data-live-channel-libelle="tf1-series-films"><ul class="header_live_program"><li class="header_live_program_item header_live_program_current"><a href="//www.tf1.fr/tf1-series-films/direct" class="trackXiti" data-xiti-libelle="tf1-series-films_accesdirect" data-xiti-type="N"><i class="header_live_program_icon tf1-series-films"></i><span class="momentDate" data-date="2018-05-03T19:50:00.000Z" data-format="HH:mm" data-live-channel-time></span><p class="header_live_program_title">Section de recherches</p></a><div class="header_live_program_slider"><div class="header_live_program_progress" style="width: 12%;"></div></div></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">À suivre&nbsp;<span class="momentDate" data-date="2018-05-03T20:50:00.000Z" data-format="HH:mm"></span></p><span class="header_live_program_title">Section de recherches</span></li><li class="header_live_program_item header_live_program_next"><a href="https://www.tf1.fr/tf1/greys-anatomy" class="trackXiti" data-xiti-libelle="tf1-series-films_showpage" data-xiti-type="A"><p class="header_live_program_label">Ce soir&nbsp;<span class="momentDate" data-date="2018-05-04T19:00:00.000Z" data-format="HH:mm"></span></p><p class="header_live_program_title">Grey&#39;s anatomy</p></a></li><li class="header_live_program_item header_live_program_next" style="background-image: url(//photos2.tf1.fr/97/55/grey-s-anatomy-un-regard-arriere-c28122-0@1x.jpg);"><a href="https://www.tf1.fr/tf1/greys-anatomy" class="trackXiti" data-xiti-libelle="tf1-series-films_showpage" data-xiti-type="A"></a></li></ul></li><li class="header_live_channel_item" data-live-channel data-live-channel-link="https://www.tf1.fr/lci/direct" data-live-channel-title="24H PUJADAS, L&#39;info en questions" data-live-channel-image="//photos2.tf1.fr/200/113/24h-pujadas-l-info-questions-c86945-0@1x.jpg" data-live-channel-libelle="lci"><ul class="header_live_program"><li class="header_live_program_item header_live_program_current"><a href="//www.tf1.fr/lci/direct" class="trackXiti" data-xiti-libelle="lci_accesdirect" data-xiti-type="N"><i class="header_live_program_icon lci"></i><span class="momentDate" data-date="2018-05-03T19:51:39.000Z" data-format="HH:mm" data-live-channel-time></span><p class="header_live_program_title">24H PUJADAS, L&#39;info en questions</p></a><div class="header_live_program_slider"><div class="header_live_program_progress" style="width: 37%;"></div></div></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">À suivre&nbsp;<span class="momentDate" data-date="2018-05-03T20:30:00.000Z" data-format="HH:mm"></span></p><span class="header_live_program_title">Magazines d&#39;actualités</span></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">Ce soir&nbsp;<span class="momentDate" data-date="2018-05-04T18:30:00.000Z" data-format="HH:mm"></span></p><p class="header_live_program_title">Magazines d&#39;actualités</p></li><li class="header_live_program_item header_live_program_next" style="background-image: url(//photos1.tf1.fr/97/55/default-lci-image-cba6ae-1@1x.jpg);"></li></ul></li></ul></div></nav></li></ul></div><div class="header_column header_right"><ul class="header_secondary"><li class="header_mobile"><a class="header_mobile_open trackXiti" data-xiti-libelle="openMenu" data-xiti-type="A"><span></span></a><nav id="header_mobile" class="mobile_hide"><nav class="mobile_search"><input class="large_search_input_mobile" type="text" name="mobile-search-input" value="" placeholder="Rechercher sur MYTF1" autocomplete="off"><a class="header_mobile_close" data-xiti-libelle="closeMenu" data-xiti-type="A"></a><div id="suggest_box_mobile" class="suggest_box_mobile"><ul class="suggest_box_results_mobile"></ul></div></nav><div class="scroll_div"><ul class="mobile_replay" data-xiti="header-touch-devices|||Replay"><li class="mobile_replay_item"><a class="mobile_replay_link trackXiti" href="https://www.tf1.fr/tf1/demain-nous-appartient" style="background-image: url(//photos2.tf1.fr/135/180/vignette_portrait_dna2-7526ed-0@1x.jpg)" data-xiti-libelle="vignette1" data-xiti-type="N"></a></li><li class="mobile_replay_item"><a class="mobile_replay_link trackXiti" href="https://www.tf1.fr/tf1/les-plus-belles-mariees" style="background-image: url(//photos2.tf1.fr/135/180/vignette-portrait_les_plus_belles_mariees-607c3f-0@1x.jpg)" data-xiti-libelle="vignette2" data-xiti-type="N"></a></li><li class="mobile_replay_item"><a class="mobile_replay_link trackXiti" href="https://www.tf1.fr/tmc/burger-quiz" style="background-image: url(//photos1.tf1.fr/135/180/vignette-portrait_burger_quiz-2a1ec9-0@1x.jpg)" data-xiti-libelle="vignette3" data-xiti-type="N"></a></li><li class="mobile_replay_item"><a class="mobile_replay_link trackXiti" href="https://www.tf1.fr/tf1/greys-anatomy" style="background-image: url(//photos1.tf1.fr/135/180/vignette-portrait_grey-s-anatomy-27a305-2@1x.jpg)" data-xiti-libelle="vignette4" data-xiti-type="N"></a></li><li class="mobile_replay_item"><a class="mobile_replay_link trackXiti" href="https://www.tf1.fr/tf1/l-arme-fatale" style="background-image: url(//photos1.tf1.fr/135/180/vignette-portrait-21-ee900a-0@1x.jpg)" data-xiti-libelle="vignette5" data-xiti-type="N"></a></li><li class="mobile_replay_item"><a class="mobile_replay_link trackXiti" href="https://www.tf1.fr/tf1/camping-paradis" style="background-image: url(//photos2.tf1.fr/135/180/vignette_portrait-290-eacde6-0@1x.jpg)" data-xiti-libelle="vignette6" data-xiti-type="N"></a></li></ul></div><label class="mobile_channel_label" for="mobile_channel">PAR CHAINE :</label><ul class="mobile_channel" name="mobile-channel"><li class="mobile_channel_item"><a class="mobile_channel_link trackXiti" href="https://www.tf1.fr/tf1" data-xiti-libelle="lientf1" data-xiti-type="N">tf1</a></li><li class="mobile_channel_item"><a class="mobile_channel_link trackXiti" href="https://www.tf1.fr/tmc" data-xiti-libelle="lientmc" data-xiti-type="N">tmc</a></li><li class="mobile_channel_item"><a class="mobile_channel_link trackXiti" href="https://www.tf1.fr/tfx" data-xiti-libelle="lientfx" data-xiti-type="N">tfx</a></li><li class="mobile_channel_item"><a class="mobile_channel_link trackXiti" href="https://www.tf1.fr/tf1-series-films" data-xiti-libelle="lientf1-series-films" data-xiti-type="N">tf1 series films</a></li><li class="mobile_channel_item"><a class="mobile_channel_link trackXiti" href="https://www.tf1.fr/xtra" data-xiti-libelle="lienxtra" data-xiti-type="N">xtra</a></li><li class="mobile_channel_item"><a class="mobile_channel_link trackXiti" href="https://www.tf1.fr/tfou" data-xiti-libelle="lientfou" data-xiti-type="N">tfou</a></li><li class="mobile_channel_item"><a class="mobile_channel_link trackXiti" href="#" data-xiti-libelle="lienlci" data-xiti-type="N">lci</a></li></ul><nav class="mobile_account"><a class="mobile_account_login trackXiti toConnect" href="#" data-xiti-libelle="seconnecter" data-xiti-type="A"><i class="header_icon_login"></i>Se connecter</a><ul class="mobile_account_logged" data-xiti="bloc-connecte"><li class="mobile_account_item"><a class="mobile_account_link trackXiti" data-xiti-libelle="menu_profile_open" data-xiti-type="A"><span class="mobile_account_link_login" data-header-mobile-login></span><i class="header_icon_arrow"></i></a></li><li class="mobile_account_item"><a class="mobile_account_link toAccount trackXiti" data-xiti-libelle="mon_compte" data-xiti-type="N">Mon compte</a></li><li class="mobile_account_item"><a class="mobile_account_link toFavoris trackXiti" data-xiti-libelle="favoris" data-xiti-type="N">Favoris</a></li><li class="mobile_account_item"><a class="mobile_account_link unlogUser trackXiti" data-xiti-libelle="sedeconnecter" data-xiti-type="A">Déconnexion</a></li></ul></nav><ul class="mobile_external" name="mobile-channel" data-xiti="header||| "><li class="mobile_external_item"><a class="mobile_external_link videoLink trackXiti" href="https://www.tf1.fr/tf1/tf1-et-vous" target="_self" data-xiti-libelle="tf1etvous" data-xiti-type="N"><i class="header_icon_tf1etvous"></i>TF1 &amp; Vous</a></li><li class="mobile_external_item"><a class="mobile_external_link videoLink trackXiti" href="http://mytf1vod.tf1.fr/" target="_blank" data-xiti-libelle="" data-xiti-type="N"><i class="header_icon_MYTF1VOD"></i>MYTF1VOD</a></li><li class="mobile_external_item"><a class="mobile_external_link videoLink trackXiti" href="https://www.tf1.fr/jeux/" target="_self" data-xiti-libelle="" data-xiti-type="N"><i class="header_icon_Jeux"></i>Jeux</a></li><li class="mobile_external_item"><a class="mobile_external_link videoLink trackXiti" href="https://www.tf1.fr/tf1/pages/services.html" target="_self" data-xiti-libelle="" data-xiti-type="N"><i class="header_icon_Services"></i>Services</a></li></ul></nav></li><li class="header_large"><nav id="header_large" data-xiti="header|||"><a class="large_external_link videoLink trackXiti" href="https://www.tf1.fr/jeux/" target="_self" data-xiti-libelle="Jeux" data-xiti-type="N">Jeux</a><a class="large_external_link videoLink trackXiti" href="https://www.tf1.fr/tf1/pages/services.html" target="_self" data-xiti-libelle="Services" data-xiti-type="N">Services</a><nav class="large_account" data-xiti="bloc-connecte"><a class="large_account_login large_account_show toConnect trackXiti" href="#" data-xiti-libelle="seconnecter" data-xiti-type="A"><i class="header_icon_login"></i>Se connecter</a><ul class="large_account_logged large_account_hide"><li class="large_account_item"><span class="large_account_link"><span class="large_account_link_login" data-header-large-login></span><i class="header_icon_arrow"></i></span></li><li class="large_account_item"><a class="large_account_link toAccount trackXiti" href="#" data-xiti-libelle="mes_informations" data-xiti-type="N">Mon compte</a></li><li class="large_account_item"><a class="large_account_link toFavoris trackXiti" href="#" data-xiti-libelle="favoris" data-xiti-type="N">Favoris</a></li><li class="large_account_item"><a class="large_account_link large-account-logout unlogUser trackXiti" href="#" data-xiti-libelle="sedeconnecter" data-xiti-type="A">Déconnexion</a></li></ul></nav><div class="large_external_link trackXiti" data-header-large-search  data-xiti-libelle="rechercher" data-xiti-type="A"><input class="large_search_input" type="text" name="header-large-search-input" value="" placeholder="Rechercher sur MYTF1" autocomplete="off" data-header-large-search-input><div class="header_search search searchinput"><div id="suggest_box" class="suggest_box"><ul class="suggest_box_results"></ul></div></div></div></nav></li></ul></div></div></header><div id="TF1__menu" class="initjs" data-type="blocks_sections_menu" data-xiti="Header|||Menugauche"><div class="menu_program" data-xiti="Header|||Menudroite"><p class="title">Téléfoot</p><div id="menu_btn_program" class="menu_btn trackXiti" data-xiti-libelle="Ouverture" data-xiti-type="A"><span class="menu_logo_program"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos1.tf1.fr/0/65/telefoot-logo-tf-blanc-bd7e20-0@1x.png 1x,//photos1.tf1.fr/0/65/telefoot-logo-tf-blanc-405645-0@1.5x.png 1.5x,//photos1.tf1.fr/0/65/telefoot-logo-tf-blanc-67cf69-0@2x.png 2x" media="(min-width: 1025px)"><source srcset="//photos1.tf1.fr/0/65/telefoot-logo-tf-blanc-bd7e20-0@1x.png 1x,//photos1.tf1.fr/0/65/telefoot-logo-tf-blanc-405645-0@1.5x.png 1.5x,//photos1.tf1.fr/0/65/telefoot-logo-tf-blanc-67cf69-0@2x.png 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos1.tf1.fr/0/65/telefoot-logo-tf-blanc-bd7e20-0@1x.png 1x,//photos1.tf1.fr/0/65/telefoot-logo-tf-blanc-405645-0@1.5x.png 1.5x,//photos1.tf1.fr/0/65/telefoot-logo-tf-blanc-67cf69-0@2x.png 2x" alt="TELEFOOT LOGO TF BLANC" title="TELEFOOT LOGO TF BLANC" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></span><span>MENU</span><div id="bt_menu_program"><span></span><span></span><span></span></div></div><div id="menu_nav_program" class="menu_nav" style="background:rgba(219,173,97, 1)"><span class="menu_logo_program"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos1.tf1.fr/0/65/telefoot-logo-tf-blanc-bd7e20-0@1x.png 1x,//photos1.tf1.fr/0/65/telefoot-logo-tf-blanc-405645-0@1.5x.png 1.5x,//photos1.tf1.fr/0/65/telefoot-logo-tf-blanc-67cf69-0@2x.png 2x" media="(min-width: 1025px)"><source srcset="//photos1.tf1.fr/0/65/telefoot-logo-tf-blanc-bd7e20-0@1x.png 1x,//photos1.tf1.fr/0/65/telefoot-logo-tf-blanc-405645-0@1.5x.png 1.5x,//photos1.tf1.fr/0/65/telefoot-logo-tf-blanc-67cf69-0@2x.png 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos1.tf1.fr/0/65/telefoot-logo-tf-blanc-bd7e20-0@1x.png 1x,//photos1.tf1.fr/0/65/telefoot-logo-tf-blanc-405645-0@1.5x.png 1.5x,//photos1.tf1.fr/0/65/telefoot-logo-tf-blanc-67cf69-0@2x.png 2x" alt="TELEFOOT LOGO TF BLANC" title="TELEFOOT LOGO TF BLANC" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></span><nav data-xiti="header|||Menudroite"><a href="https://www.tf1.fr/tf1/telefoot" target="_self" class="trackXiti" data-xiti-libelle="LienAccueil" data-xiti-type="N"><span>Accueil</span></a><a href="https://www.tf1.fr/tf1/telefoot/news" target="_self" class="trackXiti" data-xiti-libelle="LienNews" data-xiti-type="N"><span>News</span></a><a href="https://www.tf1.fr/tf1/telefoot/videos" target="_self" class="trackXiti" data-xiti-libelle="LienVidéos" data-xiti-type="N"><span>Vidéos</span></a><a href="https://www.tf1.fr/tf1/telefoot/photos" target="_self" class="trackXiti" data-xiti-libelle="LienPhotos" data-xiti-type="N"><span>Photos</span></a><a href="https://www.tf1.fr/tf1/fifa-coupe-du-monde-de-football" target="_self" class="trackXiti" data-xiti-libelle="LienCoupe du monde 2018" data-xiti-type="N"><span>Coupe du monde 2018</span></a><a href="https://www.tf1.fr/tf1/telefoot/pages/l-addition-fast-foot.html" target="_self" class="trackXiti" data-xiti-libelle="LienAddition Fast Foot" data-xiti-type="N"><span>Addition Fast Foot</span></a><a href="http://www.tf1.fr/tf1/telefoot/videos?filter=telefoot-l-after" target="_self" class="trackXiti" data-xiti-libelle="LienTéléfoot, l&#39;After : Le Replay" data-xiti-type="N"><span>Téléfoot, l&#39;After : Le Replay</span></a></nav><div class="block_social"><div class="list_links"><a class="btn-social icon-facebook social iconTF1 trackXiti" href="https://www.facebook.com/Telefoot?fref=ts" target="_blank" title="Retrouvez Téléfoot sur Facebook" data-xiti-libelle="Facebook" data-xiti-type="S"><span>Facebook</span></a><a class="btn-social icon-twitter social iconTF1 trackXiti" href="https://twitter.com/telefoot_TF1" target="_blank" title="Retrouvez Téléfoot sur Twitter" data-xiti-libelle="twitter" data-xiti-type="S"><span>Twitter</span></a><a class="btn-social icon-google social iconTF1 trackXiti" href="https://plus.google.com/115622331301112455521" target="_blank" title="Retrouvez Téléfoot sur Google+" data-xiti-libelle="Google" data-xiti-type="S"><span>Google+</span></a><a class="btn-social icon-instagram social iconTF1 trackXiti" href="https://www.instagram.com/telefoot_tf1/" target="_blank" title="Retrouvez Téléfoot sur Instagram" data-xiti-libelle="Instagram" data-xiti-type="S"><span>Instagram</span></a><button class="btn_follow trackXiti" data-type="programs" data-id="2d30c27c-a6c1-40b7-a093-59e085ee618b"data-text-off="SUIVRE" data-text-on="SUIVRE"data-xiti-libelle="Liensuivrelepgrogramme" data-xiti-type="A"><span class="js_label">SUIVRE</span><span class="heart"></span><span class="throbber"></span></button></div></div></div></div></div><div id="global_wrapper"style="background: #2f323c url(#) center top no-repeat;"><div id="wrapper"><style>.text_title span, .text_title strong {color: #dbad61;}.background_custom {background: #dbad61!important;}.footer_title {color: #dbad61!important;}.colorCategory {color: #dbad61!important;}.content_article .text_article h2  {color: #dbad61!important;}body.menu-program-opened #TF1__menu .menu_program #menu_nav_program .block_social .btn_follow:hover {background-color: #dbad61;}.skin_showpage .showpage_background_custom.selected,.skin_showpage .showpage_background_custom:hover {background: #dbad61!important;}</style><iframe style='width:0;height:0;border-style:none;'class='iframe_active'data-slot='interstitial_desktop'data-device='desktop'data-width='1440'data-height='871'data-cd='1280,871|1,1'data-ad_units='Interstitial%20PC%201440x871|Pixel%201x1'></iframe><iframe style='width:0;height:0;border-style:none;'class='iframe_active'data-slot='interstitial_tablet'data-device='tablet'data-width='1024'data-height='768'data-cd='768,1024|1,1'data-ad_units='Interstitial%20Tablet%201024x768|Pixel%201x1'></iframe><iframe style='width:0;height:0;border-style:none;'class='iframe_active'data-slot='interstitial_mobile'data-device='mobile'data-width='480'data-height='320'data-cd='320,480|1,1'data-ad_units='Interstitial%20Mobile%20320x480|Pixel%201x1'></iframe><section class="content_article initjs" data-type="blocks_sections_contentArticle"><div class="content_section"><div class="margin_section"><div class="title_article"><h1 class="title">PSG : Fin de saison pour Marco Verratti opéré des adducteurs</h1><p><a href="https://www.tf1.fr/tf1/telefoot" style="color:#dbad61">Voir le site Téléfoot</a></p></div><div class="englob_article clearfix"><div class="left_article"><div class="entete_article"><div class="video_article"><div class="lazyloadPlayer" data-html="&lt;iframe src=&quot;http://www.wat.tv/embedframe/300723chuPP3r13542336#forceOASTag=TELEFOOT/news/home&amp;autoStart=1&quot; style=&quot;width: 100%&quot;&gt;&lt;/iframe&gt;"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos1.tf1.fr/1043/359/marco-verratti-paris-saint-germain-ce769a-3@1x.jpg 1x,//photos1.tf1.fr/1043/359/marco-verratti-paris-saint-germain-7415e5-3@1.5x.jpg 1.5x,//photos1.tf1.fr/1043/359/marco-verratti-paris-saint-germain-f8646e-3@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="//photos1.tf1.fr/372/355/marco-verratti-paris-saint-germain-347db3-3@1x.jpg 1x,//photos1.tf1.fr/372/355/marco-verratti-paris-saint-germain-45c5fe-3@1.5x.jpg 1.5x,//photos1.tf1.fr/372/355/marco-verratti-paris-saint-germain-4d1c8a-3@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos1.tf1.fr/718/359/marco-verratti-paris-saint-germain-04b908-3@1x.jpg 1x,//photos1.tf1.fr/718/359/marco-verratti-paris-saint-germain-fd72fb-3@1.5x.jpg 1.5x,//photos1.tf1.fr/718/359/marco-verratti-paris-saint-germain-f32b97-3@2x.jpg 2x" alt="Marco Verratti - Paris Saint-Germain" title="Marco Verratti - Paris Saint-Germain" data-credit="Reuters" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></div></div><div class="social_article"><div class="block_socialshare" data-xiti="Reseausociaux|||Lien"><div class="list_links"><div class="btn-social trackXiti facebook" data-xiti-type="S" data-xiti-libelle="facebook" data-name="fb_share"><span class="logo facebook-icone"></span>Partager<span class="libelle"> sur Facebook</span></div><div class="btn-social trackXiti twitter" data-name="tw_share" data-xiti-type="S" data-xiti-libelle="twitter"><span class="logo twitter-icone"></span><span class="libelle">Tweeter</span></div><div class="btn-social trackXiti google" data-name="gplus_share" data-xiti-type="S" data-xiti-libelle="google"><span class="logo google-plus-icone"></span><span class="libelle">Partager</span></div><div class="btn-social trackXiti email" data-name="email_share" data-xiti-type="S" data-xiti-libelle="mail"><a href="mailto:?subject=PSG%20%3A%20Fin%20de%20saison%20pour%20Marco%20Verratti%20op%C3%A9r%C3%A9%20des%20adducteurs&body=PSG%20%3A%20Fin%20de%20saison%20pour%20Marco%20Verratti%20op%C3%A9r%C3%A9%20des%20adducteurs%20sur%20www.tf1.fr%20www.tf1.fr%2Ftf1%2Ftelefoot%2Fnews%2Fpsg-fin-de-saison-marco-verratti-opere-adducteurs-3563185.html?xtor=AD-32"><span class="logo mail-icone"></span><span class="libelle">Email</span></a></div><div class="btn-social trackXiti sms" data-name="sms_share" data-xiti-type="S" data-xiti-libelle="sms"><a data-action="share/whatsapp/share" href="whatsapp://send?text=PSG%20%3A%20Fin%20de%20saison%20pour%20Marco%20Verratti%20op%C3%A9r%C3%A9%20des%20adducteurs%20sur%20www.tf1.fr%20www.tf1.fr%2Ftf1%2Ftelefoot%2Fnews%2Fpsg-fin-de-saison-marco-verratti-opere-adducteurs-3563185.html?xtor=AD-33"><span class="logo sms-icone"></span><span class="libelle">Sms</span></a></div></div></div></div><div class="publication_infos"><span class="author">Par <strong>Julien  Kobana</strong></span>|<span class="agency"><span class="channel tf1"></span>Ecrit pour <strong>TF1</strong></span>|<span class="date"><span class="momentDate" data-date="2018-05-03T14:45:56.440Z" data-format="publish">2018-05-03T14:45:56.440Z</span>, mis à jour <span class="momentDate" data-date="2018-05-03T14:48:58.932Z" data-format="publish">2018-05-03T14:48:58.932Z</span></span></div><div class="description_article"><p>Les champions de France vont devoir se passer de leur milieu de terrain italien pour cette fin de saison. Le club a en effet annoncé que Marco Verratti a été opéré ce jeudi des adducteurs.</p></div><div class="text_article"><p>


















</p><p>Alors que la saison touche à sa fin, <strong>le Paris Saint-Germain
va devoir faire sans son numéro 6 pour les dernières échéances de la saison. </strong>Marco Verratti a été opéré ce jeudi des adducteurs, la
date ayant été choisie pour qu’il soit opérationnel dès le début de la saison
prochaine.</p><p><br /></p><h2>« Reprendre la saison prochaine dans les meilleures
conditions »</h2><p>Présent au club depuis 2012, le milieu de terrain de 25 ans
est l’une des pièces maitresses du club de la capitale. Pourtant, les Parisiens
vont devoir faire sans lui pour cette fin de saison où il n’y a plus que la
finale de la coupe de France à jouer. <strong>Selon le club, la date de l’opération a
été placée à cette date « </strong><em>pour permettre à Marco Verratti de reprendre la
saison prochaine dans les meilleures conditions. </em><strong>»</strong> La dernière apparition du joueur remonte à la fin du mois de
mars lors de la finale de la Coupe de la Ligue remportée contre Monaco (3-0).</p><p><br /></p><div class="html lazyloadExtern" data-html="&quot;%3Cblockquote%20class%3D%22twitter-tweet%22%20data-lang%3D%22fr%22%3E%3Cp%20lang%3D%22fr%22%20dir%3D%22ltr%22%3ELa%20date%20a%20%C3%A9t%C3%A9%20choisie%20pour%20permettre%20%C3%A0%20Marco%20Verratti%20de%20reprendre%20la%20saison%202018-2019%20dans%20les%20meilleures%20conditions.%20%3Ca%20href%3D%22https%3A%2F%2Ft.co%2FCrE7z9c0WG%22%3Epic.twitter.com%2FCrE7z9c0WG%3C%2Fa%3E%3C%2Fp%3E%26mdash%3B%20Paris%20Saint-Germain%20(%40PSG_inside)%20%3Ca%20href%3D%22https%3A%2F%2Ftwitter.com%2FPSG_inside%2Fstatus%2F992004604433969152%3Fref_src%3Dtwsrc%255Etfw%22%3E3%20mai%202018%3C%2Fa%3E%3C%2Fblockquote%3E%0A%3Cscript%20async%20src%3D%22https%3A%2F%2Fplatform.twitter.com%2Fwidgets.js%22%20charset%3D%22utf-8%22%3E%3C%2Fscript%3E&quot;"></div><p><br /></p><h2>Un été sans Coupe du Monde</h2><p>En plus la finale de la Coupe de France prévue le 8 mai
contre les Herbiers,<strong> il reste encore 3 journées de Ligue 1 pour les Champions de
France</strong>. <a href="https://www.tf1.fr/tf1/telefoot/news/ligue-1-1876565.html">Accrochés à Bordeaux malgré le succès 0-1</a>, le PSG a ensuite <a href="https://www.tf1.fr/tf1/telefoot/news/ligue-1-psg-passe-proche-de-defaite-parc-4040738.html">partagé les
points à domicile contre Guingamp (2-2).</a> Si l’on rajoute le nul contre l’ASSE
(1-1),<strong> la série de matches sans Verratti montre les difficultés parisiennes
sans son milieu de terrain de 25 ans.</strong></p><p>Contre Amiens ce week-end, le PSG devra également faire sans
son capitaine Thiago Silva et Julian Draxler absents pour problèmes musculaires.
En ce qui concerne l’Italien,<strong> le timing de son opération réalisée ce jeudi est
parfait pour le PSG et le joueur, l’Italie n’étant pas qualifiée pour la Coupe
du Monde</strong>, l’international transalpin pourra profiter de l’été pour parfaire sa
condition physique suite à sa convalescence.</p><p><br /></p><div class="html lazyloadExtern" data-html="&quot;%3Cblockquote%20class%3D%22twitter-tweet%22%20data-lang%3D%22fr%22%3E%3Cp%20lang%3D%22fr%22%20dir%3D%22ltr%22%3E%F0%9F%8E%99%20%3Ca%20href%3D%22https%3A%2F%2Ftwitter.com%2FUnaiEmery_%3Fref_src%3Dtwsrc%255Etfw%22%3E%40UnaiEmery_%3C%2Fa%3E%20%3A%20%26quot%3BLes%20probl%C3%A8mes%20de%20%3Ca%20href%3D%22https%3A%2F%2Ftwitter.com%2Ftsilva3%3Fref_src%3Dtwsrc%255Etfw%22%3E%40tsilva3%3C%2Fa%3E%20et%20Julian%20Draxler%20sont%20musculaires%26quot%3B%20%3Ca%20href%3D%22https%3A%2F%2Ftwitter.com%2Fhashtag%2FPSGlive%3Fsrc%3Dhash%26amp%3Bref_src%3Dtwsrc%255Etfw%22%3E%23PSGlive%3C%2Fa%3E%3C%2Fp%3E%26mdash%3B%20Paris%20Saint-Germain%20(%40PSG_inside)%20%3Ca%20href%3D%22https%3A%2F%2Ftwitter.com%2FPSG_inside%2Fstatus%2F992005708710281216%3Fref_src%3Dtwsrc%255Etfw%22%3E3%20mai%202018%3C%2Fa%3E%3C%2Fblockquote%3E%0A%3Cscript%20async%20src%3D%22https%3A%2F%2Fplatform.twitter.com%2Fwidgets.js%22%20charset%3D%22utf-8%22%3E%3C%2Fscript%3E&quot;"></div></div><div class="tags_article">en savoir plus : <a href="https://www.tf1.fr/dossier/equipe-d-italie-de-football">Equipe d&#39;Italie de Football</a></div><div class="social_article"><div class="block_socialshare" data-xiti="Reseausociaux|||Lien"><div class="list_links"><div class="btn-social trackXiti facebook" data-xiti-type="S" data-xiti-libelle="facebook" data-name="fb_share"><span class="logo facebook-icone"></span>Partager<span class="libelle"> sur Facebook</span></div><div class="btn-social trackXiti twitter" data-name="tw_share" data-xiti-type="S" data-xiti-libelle="twitter"><span class="logo twitter-icone"></span><span class="libelle">Tweeter</span></div><div class="btn-social trackXiti google" data-name="gplus_share" data-xiti-type="S" data-xiti-libelle="google"><span class="logo google-plus-icone"></span><span class="libelle">Partager</span></div><div class="btn-social trackXiti email" data-name="email_share" data-xiti-type="S" data-xiti-libelle="mail"><a href="mailto:?subject=PSG%20%3A%20Fin%20de%20saison%20pour%20Marco%20Verratti%20op%C3%A9r%C3%A9%20des%20adducteurs&body=PSG%20%3A%20Fin%20de%20saison%20pour%20Marco%20Verratti%20op%C3%A9r%C3%A9%20des%20adducteurs%20sur%20www.tf1.fr%20www.tf1.fr%2Ftf1%2Ftelefoot%2Fnews%2Fpsg-fin-de-saison-marco-verratti-opere-adducteurs-3563185.html?xtor=AD-32"><span class="logo mail-icone"></span><span class="libelle">Email</span></a></div><div class="btn-social trackXiti sms" data-name="sms_share" data-xiti-type="S" data-xiti-libelle="sms"><a data-action="share/whatsapp/share" href="whatsapp://send?text=PSG%20%3A%20Fin%20de%20saison%20pour%20Marco%20Verratti%20op%C3%A9r%C3%A9%20des%20adducteurs%20sur%20www.tf1.fr%20www.tf1.fr%2Ftf1%2Ftelefoot%2Fnews%2Fpsg-fin-de-saison-marco-verratti-opere-adducteurs-3563185.html?xtor=AD-33"><span class="logo sms-icone"></span><span class="libelle">Sms</span></a></div></div></div></div></div><div class="right_article sticky_ads"><div class="freewheelDiv desktop "><span id="rectangle_top" class="_fwph"><form id="_fw_form_rectangle_top" style="display:none"><input type="hidden" name="_fw_input_rectangle_top" id="_fw_input_rectangle_top" value="ptgt=s&h=250&w=300&cd=300,250|300,600|1,1&slau=MPU%20300x250|MPU%20300x250%20BTF|Billboard%20300x600|Pixel%201x1"></form><span id="_fw_container_rectangle_top"></span></span></div><div class="freewheelDiv  "><span id="" class="_fwph"><form id="_fw_form_" style="display:none"><input type="hidden" name="_fw_input_" id="_fw_input_" value="ptgt=s&h=&w=&cd=&slau="></form><span id="_fw_container_"></span></span></div><div class="freewheelDiv  "><span id="" class="_fwph"><form id="_fw_form_" style="display:none"><input type="hidden" name="_fw_input_" id="_fw_input_" value="ptgt=s&h=&w=&cd=&slau="></form><span id="_fw_container_"></span></span></div></div></div></div></div></section><div class="freewheelDiv tablet "><span id="rectangle_top" class="_fwph"><form id="_fw_form_rectangle_top" style="display:none"><input type="hidden" name="_fw_input_rectangle_top" id="_fw_input_rectangle_top" value="ptgt=s&h=250&w=300&cd=300,250|300,600|1,1&slau=MPU%20300x250|MPU%20300x250%20BTF|Billboard%20300x600|Pixel%201x1"></form><span id="_fw_container_rectangle_top"></span></span></div><div class="freewheelDiv mobile "><span id="rectangle_top_mobile" class="_fwph"><form id="_fw_form_rectangle_top_mobile" style="display:none"><input type="hidden" name="_fw_input_rectangle_top_mobile" id="_fw_input_rectangle_top_mobile" value="ptgt=s&h=250&w=300&cd=1,1&slau=MPU%20300x250|Pixel%201x1"></form><span id="_fw_container_rectangle_top_mobile"></span></span></div><section class="initjs" data-type="blocks_sections_outbrain"><div class="content_section"><div class="margin_section"><div class="OUTBRAIN" data-src="https://www.tf1.fr/tf1/telefoot/news/psg-fin-de-saison-marco-verratti-opere-adducteurs-3563185.html" data-ob-template="tf1" data-widget-id="AR_10"></div></div></div></section><section class="list_news key-reco-articles initjs" data-type="lib_scroll-div"><div class="content_section"><div class="margin_section"><div class="block_title"><h2 class="text_title">Plus <strong>d'actualité</strong></h2></div><div class="content scroll_div"><ul class=""><li><div class="news key-reco-articles-archive" data-xiti="news|||Newsalaune"><a href="https://www.tf1.fr/tf1/telefoot/news/dijon-lyon-nabil-fekir-retour-reussi-2770720.html" class="link"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos1.tf1.fr/260/150/fekir-traore-darder-diaz-da7584-0@1x.jpg 1x,//photos1.tf1.fr/260/150/fekir-traore-darder-diaz-06b04a-0@1.5x.jpg 1.5x,//photos1.tf1.fr/260/150/fekir-traore-darder-diaz-5874f0-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="//photos1.tf1.fr/220/124/fekir-traore-darder-diaz-97508d-0@1x.jpg 1x,//photos1.tf1.fr/220/124/fekir-traore-darder-diaz-315da6-0@1.5x.jpg 1.5x,//photos1.tf1.fr/220/124/fekir-traore-darder-diaz-a7dff4-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos1.tf1.fr/130/62/fekir-traore-darder-diaz-d38c35-0@1x.jpg 1x,//photos1.tf1.fr/130/62/fekir-traore-darder-diaz-05d262-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/62/fekir-traore-darder-diaz-f41bff-0@2x.jpg 2x" alt="RTS1CG0E" title="Fekir Traoré Darder Diaz" data-credit="REUTERS" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description"><a href="https://www.tf1.fr/tf1/telefoot/news/dijon-lyon-nabil-fekir-retour-reussi-2770720.html" class="link"><p class="date"><span class="momentDate" data-date="2018-04-21T06:48:18.371Z" data-format="publish">2018-04-21T06:48:18.371Z</span></p><p class="title">Dijon – Lyon : Nabil Fékir, retour réussi</p></a></div></div></li><li><div class="news key-reco-articles-archive" data-xiti="news|||Newsalaune"><a href="https://www.tf1.fr/tf1/telefoot/news/ligue-1-mauvaise-operation-monaco-metz-rate-chance-toulouse-se-rassure-1550867.html" class="link"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos1.tf1.fr/260/150/fabinho-as-monaco-3-64ab8b-0@1x.jpg 1x,//photos1.tf1.fr/260/150/fabinho-as-monaco-3-43370e-0@1.5x.jpg 1.5x,//photos1.tf1.fr/260/150/fabinho-as-monaco-3-11156a-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="//photos1.tf1.fr/220/124/fabinho-as-monaco-3-78ffd3-0@1x.jpg 1x,//photos1.tf1.fr/220/124/fabinho-as-monaco-3-fbaf7b-0@1.5x.jpg 1.5x,//photos1.tf1.fr/220/124/fabinho-as-monaco-3-8cd1a7-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos1.tf1.fr/130/62/fabinho-as-monaco-3-167679-0@1x.jpg 1x,//photos1.tf1.fr/130/62/fabinho-as-monaco-3-38304c-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/62/fabinho-as-monaco-3-ffd776-0@2x.jpg 2x" alt="RTX3JGOI" title="Fabinho (AS Monaco)" data-credit="Reuters" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description"><a href="https://www.tf1.fr/tf1/telefoot/news/ligue-1-mauvaise-operation-monaco-metz-rate-chance-toulouse-se-rassure-1550867.html" class="link"><p class="date"><span class="momentDate" data-date="2018-04-21T20:24:43.274Z" data-format="publish">2018-04-21T20:24:43.274Z</span></p><p class="title">Ligue 1 : Mauvaise opération pour Monaco, Metz rate sa chance et Toulouse se rassure</p></a></div></div></li><li><div class="news key-reco-articles-archive" data-xiti="news|||Newsalaune"><a href="https://www.tf1.fr/tf1/telefoot/news/ligue-1-psg-emery-verratti-sait-qu-a-besoin-d-ameliorer-certaines-choses-va-continuer-a-grandir-7866045.html" class="link"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos1.tf1.fr/260/150/unai-emery-psg-6-b5ad75-0@1x.jpg 1x,//photos1.tf1.fr/260/150/unai-emery-psg-6-73d404-0@1.5x.jpg 1.5x,//photos1.tf1.fr/260/150/unai-emery-psg-6-3301f8-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="//photos1.tf1.fr/220/124/unai-emery-psg-6-09568e-0@1x.jpg 1x,//photos1.tf1.fr/220/124/unai-emery-psg-6-4d938c-0@1.5x.jpg 1.5x,//photos1.tf1.fr/220/124/unai-emery-psg-6-f839ea-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos1.tf1.fr/130/62/unai-emery-psg-6-a416f1-0@1x.jpg 1x,//photos1.tf1.fr/130/62/unai-emery-psg-6-164687-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/62/unai-emery-psg-6-ee984e-0@2x.jpg 2x" alt="RTS1MZQK" title="Unai Emery (PSG)" data-credit="REUTERS" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description"><a href="https://www.tf1.fr/tf1/telefoot/news/ligue-1-psg-emery-verratti-sait-qu-a-besoin-d-ameliorer-certaines-choses-va-continuer-a-grandir-7866045.html" class="link"><p class="date"><span class="momentDate" data-date="2018-03-13T17:12:40.825Z" data-format="publish">2018-03-13T17:12:40.825Z</span></p><p class="title">Ligue 1 / PSG / Emery : &quot;Verratti sait qu&#39;il a besoin d&#39;améliorer certaines choses, il va continuer à grandir&quot;</p></a></div></div></li><li><div class="news key-reco-articles-archive" data-xiti="news|||Newsalaune"><a href="https://www.tf1.fr/tf1/telefoot/news/coupe-monde-l-angleterre-ne-participait-mondial-5293316.html" class="link"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos1.tf1.fr/260/150/kyle-walker-lors-de-france-angleterre-30d373-0@1x.jpg 1x,//photos1.tf1.fr/260/150/kyle-walker-lors-de-france-angleterre-8e06eb-0@1.5x.jpg 1.5x,//photos1.tf1.fr/260/150/kyle-walker-lors-de-france-angleterre-b2311b-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="//photos1.tf1.fr/220/124/kyle-walker-lors-de-france-angleterre-ebf895-0@1x.jpg 1x,//photos1.tf1.fr/220/124/kyle-walker-lors-de-france-angleterre-aed962-0@1.5x.jpg 1.5x,//photos1.tf1.fr/220/124/kyle-walker-lors-de-france-angleterre-8ab586-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos1.tf1.fr/130/62/kyle-walker-lors-de-france-angleterre-a03fd1-0@1x.jpg 1x,//photos1.tf1.fr/130/62/kyle-walker-lors-de-france-angleterre-e68f47-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/62/kyle-walker-lors-de-france-angleterre-cf38d5-0@2x.jpg 2x" alt="RTS16XZ5" title="Kyle Walker lors de France Angleterre" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description"><a href="https://www.tf1.fr/tf1/telefoot/news/coupe-monde-l-angleterre-ne-participait-mondial-5293316.html" class="link"><p class="date"><span class="momentDate" data-date="2018-03-07T16:29:55.117Z" data-format="publish">2018-03-07T16:29:55.117Z</span></p><p class="title">Coupe du monde : Et si l’Angleterre ne participait pas au Mondial ? [Vidéo]</p></a></div></div></li><li><div class="news key-reco-articles-archive" data-xiti="news|||Newsalaune"><a href="https://www.tf1.fr/tf1/telefoot/news/coupe-monde-2018-joueurs-ont-entame-une-course-contre-montre-a-j-100-0967992.html" class="link"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos2.tf1.fr/260/150/neymar-voiture-direction-l-hopital-de-belo-horizonte-b10743-0@1x.jpg 1x,//photos2.tf1.fr/260/150/neymar-voiture-direction-l-hopital-de-belo-horizonte-d46dac-0@1.5x.jpg 1.5x,//photos2.tf1.fr/260/150/neymar-voiture-direction-l-hopital-de-belo-horizonte-579712-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="//photos2.tf1.fr/220/124/neymar-voiture-direction-l-hopital-de-belo-horizonte-994a61-0@1x.jpg 1x,//photos2.tf1.fr/220/124/neymar-voiture-direction-l-hopital-de-belo-horizonte-7f9901-0@1.5x.jpg 1.5x,//photos2.tf1.fr/220/124/neymar-voiture-direction-l-hopital-de-belo-horizonte-5d9eb8-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos2.tf1.fr/130/62/neymar-voiture-direction-l-hopital-de-belo-horizonte-d67f15-0@1x.jpg 1x,//photos2.tf1.fr/130/62/neymar-voiture-direction-l-hopital-de-belo-horizonte-fb721b-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/62/neymar-voiture-direction-l-hopital-de-belo-horizonte-a7c692-0@2x.jpg 2x" alt="RTX517NW" title="Neymar dans la voiture, direction l'hôpital de Belo Horizonte" data-credit="Paulo Whitaker / REUTERS" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description"><a href="https://www.tf1.fr/tf1/telefoot/news/coupe-monde-2018-joueurs-ont-entame-une-course-contre-montre-a-j-100-0967992.html" class="link"><p class="date"><span class="momentDate" data-date="2018-03-06T15:03:12.405Z" data-format="publish">2018-03-06T15:03:12.405Z</span></p><p class="title">Coupe du monde 2018 : Ces joueurs  qui ont entamé une course contre la Montre à J-100</p></a></div></div></li><li><div class="news key-reco-articles-archive" data-xiti="news|||Newsalaune"><a href="https://www.tf1.fr/tf1/telefoot/news/ligue-1-incertitudes-autour-de-mbappe-marquinhos-areola-4583762.html" class="link"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos1.tf1.fr/260/150/emery-psg-paris-1-2dc227-0@1x.jpg 1x,//photos1.tf1.fr/260/150/emery-psg-paris-1-ea0045-0@1.5x.jpg 1.5x,//photos1.tf1.fr/260/150/emery-psg-paris-1-f36767-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="//photos1.tf1.fr/220/124/emery-psg-paris-1-fa1712-0@1x.jpg 1x,//photos1.tf1.fr/220/124/emery-psg-paris-1-81b28f-0@1.5x.jpg 1.5x,//photos1.tf1.fr/220/124/emery-psg-paris-1-575714-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos1.tf1.fr/130/62/emery-psg-paris-1-f9d788-0@1x.jpg 1x,//photos1.tf1.fr/130/62/emery-psg-paris-1-d59fad-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/62/emery-psg-paris-1-d8ab58-0@2x.jpg 2x" alt="RTX34UIX" title="Emery PSG Paris" data-credit="REUTERS" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description"><a href="https://www.tf1.fr/tf1/telefoot/news/ligue-1-incertitudes-autour-de-mbappe-marquinhos-areola-4583762.html" class="link"><p class="date"><span class="momentDate" data-date="2018-03-02T16:36:51.656Z" data-format="publish">2018-03-02T16:36:51.656Z</span></p><p class="title">Ligue 1 : incertitudes autour de Mbappé, Marquinhos et Areola</p></a></div></div></li><li><div class="news key-reco-articles-archive" data-xiti="news|||Newsalaune"><a href="https://www.tf1.fr/tf1/telefoot/news/lionel-messi-va-s-entrainer-a-madrid-a-fin-mois-de-mars-8263973.html" class="link"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos1.tf1.fr/260/150/lionel-messi-argentine-vs-perou-16d086-0@1x.jpg 1x,//photos1.tf1.fr/260/150/lionel-messi-argentine-vs-perou-f6f875-0@1.5x.jpg 1.5x,//photos1.tf1.fr/260/150/lionel-messi-argentine-vs-perou-4a0686-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="//photos1.tf1.fr/220/124/lionel-messi-argentine-vs-perou-d4321a-0@1x.jpg 1x,//photos1.tf1.fr/220/124/lionel-messi-argentine-vs-perou-66e894-0@1.5x.jpg 1.5x,//photos1.tf1.fr/220/124/lionel-messi-argentine-vs-perou-262e5d-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos1.tf1.fr/130/62/lionel-messi-argentine-vs-perou-9f93cf-0@1x.jpg 1x,//photos1.tf1.fr/130/62/lionel-messi-argentine-vs-perou-bcb5d0-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/62/lionel-messi-argentine-vs-perou-ac711d-0@2x.jpg 2x" alt="Lionel Messi - Argentine VS Pérou" title="Lionel Messi - Argentine VS Pérou" data-credit="REUTERS" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description"><a href="https://www.tf1.fr/tf1/telefoot/news/lionel-messi-va-s-entrainer-a-madrid-a-fin-mois-de-mars-8263973.html" class="link"><p class="date"><span class="momentDate" data-date="2018-03-02T15:10:59.182Z" data-format="publish">2018-03-02T15:10:59.182Z</span></p><p class="title">Lionel Messi va s’entraîner à Madrid à la fin du mois de mars !</p></a></div></div></li><li><div class="news key-reco-articles-archive" data-xiti="news|||Newsalaune"><a href="https://www.tf1.fr/tf1/telefoot/news/28-fevrier-2010-derniere-l-om-a-battu-psg-parc-princes-4952850.html" class="link"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos2.tf1.fr/260/150/psg-om-2010-zoumana-camara-lucho-gonzalez-sammy-traore-eb7a9e-0@1x.jpg 1x,//photos2.tf1.fr/260/150/psg-om-2010-zoumana-camara-lucho-gonzalez-sammy-traore-d36994-0@1.5x.jpg 1.5x,//photos2.tf1.fr/260/150/psg-om-2010-zoumana-camara-lucho-gonzalez-sammy-traore-4b5eb1-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="//photos2.tf1.fr/220/124/psg-om-2010-zoumana-camara-lucho-gonzalez-sammy-traore-282840-0@1x.jpg 1x,//photos2.tf1.fr/220/124/psg-om-2010-zoumana-camara-lucho-gonzalez-sammy-traore-a770a1-0@1.5x.jpg 1.5x,//photos2.tf1.fr/220/124/psg-om-2010-zoumana-camara-lucho-gonzalez-sammy-traore-bf3f43-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos2.tf1.fr/130/62/psg-om-2010-zoumana-camara-lucho-gonzalez-sammy-traore-55fcc8-0@1x.jpg 1x,//photos2.tf1.fr/130/62/psg-om-2010-zoumana-camara-lucho-gonzalez-sammy-traore-2bd27e-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/62/psg-om-2010-zoumana-camara-lucho-gonzalez-sammy-traore-5e9270-0@2x.jpg 2x" alt="PSG-OM 2010 - Zoumana Camara, Lucho Gonzalez et Sammy Traoré" title="PSG-OM 2010 - Zoumana Camara, Lucho Gonzalez et Sammy Traoré" data-credit="Gonzalo Fuentes/Reuters" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description"><a href="https://www.tf1.fr/tf1/telefoot/news/28-fevrier-2010-derniere-l-om-a-battu-psg-parc-princes-4952850.html" class="link"><p class="date"><span class="momentDate" data-date="2018-02-27T20:00:52.224Z" data-format="publish">2018-02-27T20:00:52.224Z</span></p><p class="title">28 février 2010: la dernière fois que l&#39;OM a battu le PSG au Parc des Princes...</p></a></div></div></li><li><div class="news key-reco-articles-archive" data-xiti="news|||Newsalaune"><a href="https://www.tf1.fr/tf1/telefoot/news/psg-l-etat-de-cheville-de-neymar-inquiete-marquinhos-incertain-0418720.html" class="link"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos2.tf1.fr/260/150/neymar-psg-paris-1-8b1538-0@1x.jpg 1x,//photos2.tf1.fr/260/150/neymar-psg-paris-1-ea8d82-0@1.5x.jpg 1.5x,//photos2.tf1.fr/260/150/neymar-psg-paris-1-95e0f0-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="//photos2.tf1.fr/220/124/neymar-psg-paris-1-bc62c8-0@1x.jpg 1x,//photos2.tf1.fr/220/124/neymar-psg-paris-1-89d41e-0@1.5x.jpg 1.5x,//photos2.tf1.fr/220/124/neymar-psg-paris-1-687f2b-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos2.tf1.fr/130/62/neymar-psg-paris-1-cbf11d-0@1x.jpg 1x,//photos2.tf1.fr/130/62/neymar-psg-paris-1-d74c38-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/62/neymar-psg-paris-1-34417a-0@2x.jpg 2x" alt="RTS1KI0P" title="Neymar PSG Paris" data-credit="REUTERS" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description"><a href="https://www.tf1.fr/tf1/telefoot/news/psg-l-etat-de-cheville-de-neymar-inquiete-marquinhos-incertain-0418720.html" class="link"><p class="date"><span class="momentDate" data-date="2018-02-26T20:49:32.972Z" data-format="publish">2018-02-26T20:49:32.972Z</span></p><p class="title">PSG: l&#39;état de la cheville de Neymar inquiète, Marquinhos incertain</p></a></div></div></li><li><div class="news key-reco-articles-archive" data-xiti="news|||Newsalaune"><a href="https://www.tf1.fr/tf1/telefoot/news/ligue-1-petit-coup-de-mou-fc-nantes-4156130.html" class="link"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos1.tf1.fr/260/150/claudio-ranieri-1-284547-0@1x.jpg 1x,//photos1.tf1.fr/260/150/claudio-ranieri-1-348e81-0@1.5x.jpg 1.5x,//photos1.tf1.fr/260/150/claudio-ranieri-1-065820-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="//photos1.tf1.fr/220/124/claudio-ranieri-1-6a5c52-0@1x.jpg 1x,//photos1.tf1.fr/220/124/claudio-ranieri-1-bda4fe-0@1.5x.jpg 1.5x,//photos1.tf1.fr/220/124/claudio-ranieri-1-13256d-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos1.tf1.fr/130/62/claudio-ranieri-1-e7cb61-0@1x.jpg 1x,//photos1.tf1.fr/130/62/claudio-ranieri-1-36b0cb-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/62/claudio-ranieri-1-6baddc-0@2x.jpg 2x" alt="RTX3DF6S" title="Claudio Ranieri" data-credit="Reuters" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description"><a href="https://www.tf1.fr/tf1/telefoot/news/ligue-1-petit-coup-de-mou-fc-nantes-4156130.html" class="link"><p class="date"><span class="momentDate" data-date="2018-02-18T07:30:29.944Z" data-format="publish">2018-02-18T07:30:29.944Z</span></p><p class="title">Ligue 1 : le petit coup de mou du FC Nantes</p></a></div></div></li><li><div class="news key-reco-articles-archive" data-xiti="news|||Newsalaune"><a href="https://www.tf1.fr/tf1/telefoot/news/exclu-telefoot-28-05-psg-2016-2017-lizarazu-ne-etre-champion-un-echec-1755843.html" class="link"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos2.tf1.fr/260/150/liza-bilan-psg-7cf517-0@1x.jpg 1x,//photos2.tf1.fr/260/150/liza-bilan-psg-445672-0@1.5x.jpg 1.5x,//photos2.tf1.fr/260/150/liza-bilan-psg-d932a7-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="//photos2.tf1.fr/220/124/liza-bilan-psg-eb2682-0@1x.jpg 1x,//photos2.tf1.fr/220/124/liza-bilan-psg-9d026b-0@1.5x.jpg 1.5x,//photos2.tf1.fr/220/124/liza-bilan-psg-1349ab-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos2.tf1.fr/130/62/liza-bilan-psg-3f696d-0@1x.jpg 1x,//photos2.tf1.fr/130/62/liza-bilan-psg-0c6009-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/62/liza-bilan-psg-092808-0@2x.jpg 2x" alt="liza bilan psg" title="liza bilan psg" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description"><a href="https://www.tf1.fr/tf1/telefoot/news/exclu-telefoot-28-05-psg-2016-2017-lizarazu-ne-etre-champion-un-echec-1755843.html" class="link"><p class="date"><span class="momentDate" data-date="2017-05-28T19:45:48.862Z" data-format="publish">2017-05-28T19:45:48.862Z</span></p><p class="title">[Exclu Téléfoot 28/05] PSG 2016-2017 - Lizarazu: &quot;Ne pas être champion est un échec&quot;</p></a></div></div></li><li><div class="news key-reco-articles-archive" data-xiti="news|||Newsalaune"><a href="https://www.tf1.fr/tf1/telefoot/news/mercato-psg-l-agent-de-verratti-menace-psg-d-un-depart-6966276.html" class="link"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos1.tf1.fr/260/150/marco-verratti-lors-de-psg-lyon-2-1-ligue-1-8eef70-0@1x.jpg 1x,//photos1.tf1.fr/260/150/marco-verratti-lors-de-psg-lyon-2-1-ligue-1-098bf0-0@1.5x.jpg 1.5x,//photos1.tf1.fr/260/150/marco-verratti-lors-de-psg-lyon-2-1-ligue-1-d1a254-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="//photos1.tf1.fr/220/124/marco-verratti-lors-de-psg-lyon-2-1-ligue-1-f20496-0@1x.jpg 1x,//photos1.tf1.fr/220/124/marco-verratti-lors-de-psg-lyon-2-1-ligue-1-47e25c-0@1.5x.jpg 1.5x,//photos1.tf1.fr/220/124/marco-verratti-lors-de-psg-lyon-2-1-ligue-1-e40252-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos1.tf1.fr/130/62/marco-verratti-lors-de-psg-lyon-2-1-ligue-1-e4e7a2-0@1x.jpg 1x,//photos1.tf1.fr/130/62/marco-verratti-lors-de-psg-lyon-2-1-ligue-1-344e52-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/62/marco-verratti-lors-de-psg-lyon-2-1-ligue-1-7f88e6-0@2x.jpg 2x" alt="2017 02 26T000000Z 1 MT1PANPABOMPSG26022017314 RTRMADP 3 SOCCER MARSEILLE VS PARIS SG LEAGUE 1" title="Marco Verratti lors de PSG - Lyon (2-1) en Ligue 1" data-credit="Reuters" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description"><a href="https://www.tf1.fr/tf1/telefoot/news/mercato-psg-l-agent-de-verratti-menace-psg-d-un-depart-6966276.html" class="link"><p class="date"><span class="momentDate" data-date="2017-03-22T10:23:22.026Z" data-format="publish">2017-03-22T10:23:22.026Z</span></p><p class="title">Mercato - PSG : L&#39;agent de Verratti menace le PSG d&#39;un départ</p></a></div></div></li><li><div class="news key-reco-articles-archive" data-xiti="news|||Newsalaune"><a href="https://www.tf1.fr/tf1/telefoot/news/l-ogc-nice-s-offre-super-mario-une-saison-2-8373096.html" class="link"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos1.tf1.fr/260/150/mario-balotelli-ogc-nice-matija-nastasic-schalke-04-0b8ef3-1@1x.jpg 1x,//photos1.tf1.fr/260/150/mario-balotelli-ogc-nice-matija-nastasic-schalke-04-e200fc-1@1.5x.jpg 1.5x,//photos1.tf1.fr/260/150/mario-balotelli-ogc-nice-matija-nastasic-schalke-04-1683d7-1@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="//photos1.tf1.fr/220/124/mario-balotelli-ogc-nice-matija-nastasic-schalke-04-c018d6-1@1x.jpg 1x,//photos1.tf1.fr/220/124/mario-balotelli-ogc-nice-matija-nastasic-schalke-04-cc1571-1@1.5x.jpg 1.5x,//photos1.tf1.fr/220/124/mario-balotelli-ogc-nice-matija-nastasic-schalke-04-6629c3-1@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos1.tf1.fr/130/62/mario-balotelli-ogc-nice-matija-nastasic-schalke-04-075c7b-1@1x.jpg 1x,//photos1.tf1.fr/130/62/mario-balotelli-ogc-nice-matija-nastasic-schalke-04-5de08b-1@1.5x.jpg 1.5x,//photos1.tf1.fr/130/62/mario-balotelli-ogc-nice-matija-nastasic-schalke-04-25d855-1@2x.jpg 2x" alt="RTSNXZX" title="Mario Balotelli (OGC Nice) et Matija Nastasic (Schalke 04)" data-credit="REUTERS" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description"><a href="https://www.tf1.fr/tf1/telefoot/news/l-ogc-nice-s-offre-super-mario-une-saison-2-8373096.html" class="link"><p class="date"><span class="momentDate" data-date="2017-06-26T08:22:31.150Z" data-format="publish">2017-06-26T08:22:31.150Z</span></p><p class="title">L’OGC Nice s’offre Super Mario pour une saison 2 !</p></a></div></div></li><li><div class="news key-reco-articles-archive" data-xiti="news|||Newsalaune"><a href="https://www.tf1.fr/tf1/telefoot/news/ligue-1-amiens-phare-football-picard-a-fini-acceder-a-ligue-1-4037908.html" class="link"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos1.tf1.fr/260/150/amiens-l1-oeil-de-telefoot-17e91a-1@1x.jpg 1x,//photos1.tf1.fr/260/150/amiens-l1-oeil-de-telefoot-df2904-1@1.5x.jpg 1.5x,//photos1.tf1.fr/260/150/amiens-l1-oeil-de-telefoot-b1eea8-1@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="//photos1.tf1.fr/220/124/amiens-l1-oeil-de-telefoot-0b3b0f-1@1x.jpg 1x,//photos1.tf1.fr/220/124/amiens-l1-oeil-de-telefoot-35b019-1@1.5x.jpg 1.5x,//photos1.tf1.fr/220/124/amiens-l1-oeil-de-telefoot-a731a7-1@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos1.tf1.fr/130/62/amiens-l1-oeil-de-telefoot-74c962-1@1x.jpg 1x,//photos1.tf1.fr/130/62/amiens-l1-oeil-de-telefoot-756e27-1@1.5x.jpg 1.5x,//photos1.tf1.fr/130/62/amiens-l1-oeil-de-telefoot-908fb2-1@2x.jpg 2x" alt="Amiens L1   Oeil de Téléfoot" title="Amiens L1 - Oeil de Téléfoot" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description"><a href="https://www.tf1.fr/tf1/telefoot/news/ligue-1-amiens-phare-football-picard-a-fini-acceder-a-ligue-1-4037908.html" class="link"><p class="date"><span class="momentDate" data-date="2017-06-23T11:31:34.657Z" data-format="publish">2017-06-23T11:31:34.657Z</span></p><p class="title">L&#39;oeil de Téléfoot - Amiens, comment le phare du football picard a fini par accéder à la Ligue 1</p></a></div></div></li></ul></div></div></div></section><div class="freewheelDiv desktop "><span id="ban_bot" class="_fwph"><form id="_fw_form_ban_bot" style="display:none"><input type="hidden" name="_fw_input_ban_bot" id="_fw_input_ban_bot" value="ptgt=s&h=90&w=728&cd=728,90|1024,90|1,1&slau=Leaderboard%20728x90|Leaderboard%20728x90%20BTF|Gigaban%201024x90|Pixel%201x1"></form><span id="_fw_container_ban_bot"></span></span></div><div class="freewheelDiv tablet "><span id="ban_bot" class="_fwph"><form id="_fw_form_ban_bot" style="display:none"><input type="hidden" name="_fw_input_ban_bot" id="_fw_input_ban_bot" value="ptgt=s&h=90&w=728&cd=728,90|1024,90|1,1&slau=Leaderboard%20728x90%20BTF|Leaderboard%20728x90|Gigaban%201024x90|Pixel%201x1"></form><span id="_fw_container_ban_bot"></span></span></div><footer id="TF1__footer"><section class="footer_tags link_opener"><div class="content_section"><div class="margin_section"><div class="block_title"><h2 class="text_title"><span>Voir aussi</span></h2></div><input type="checkbox" id="opener-1"><label for="opener-1"><span class="txt">Voir aussi</span><span class="icon"></span></label><ul class="links contentopen"><li data-xiti="Voiraussi|||Lien"><a href="https://www.tf1.fr/dossier/bixente-lizarazu" class="trackXiti" data-xiti-libelle="Bixente_Lizarazu" data-xiti-type="N">Bixente Lizarazu</a></li><li data-xiti="Voiraussi|||Lien"><a href="https://www.tf1.fr/dossier/christian-jeanpierre" class="trackXiti" data-xiti-libelle="Christian_Jeanpierre" data-xiti-type="N">Christian Jeanpierre</a></li><li data-xiti="Voiraussi|||Lien"><a href="https://www.tf1.fr/dossier/equipe-d-allemagne-de-football" class="trackXiti" data-xiti-libelle="Equipe_d_Allemagne_de_Football" data-xiti-type="N">Equipe d&#39;Allemagne de Football</a></li><li data-xiti="Voiraussi|||Lien"><a href="https://www.tf1.fr/dossier/equipe-de-angleterre-de-football" class="trackXiti" data-xiti-libelle="Equipe_d_Angleterre_de_Football" data-xiti-type="N">Equipe d&#39;Angleterre de Football</a></li><li data-xiti="Voiraussi|||Lien"><a href="https://www.tf1.fr/dossier/equipe-de-belgique-de-football" class="trackXiti" data-xiti-libelle="Equipe_de_Belgique_de_Football" data-xiti-type="N">Equipe de Belgique de Football</a></li><li data-xiti="Voiraussi|||Lien"><a href="https://www.tf1.fr/dossier/equipe-de-france-de-football" class="trackXiti" data-xiti-libelle="Equipe_de_France_de_Football" data-xiti-type="N">Equipe de France de Football</a></li><li data-xiti="Voiraussi|||Lien"><a href="https://www.tf1.fr/dossier/equipe-d-espagne-de-football" class="trackXiti" data-xiti-libelle="Equipe_d_Espagne_de_Football" data-xiti-type="N">Equipe d&#39;Espagne de Football</a></li><li data-xiti="Voiraussi|||Lien"><a href="https://www.tf1.fr/dossier/equipe-de-suede-de-football" class="trackXiti" data-xiti-libelle="Equipe_de_Suède_de_Football" data-xiti-type="N">Equipe de Suède de Football</a></li><li data-xiti="Voiraussi|||Lien"><a href="https://www.tf1.fr/dossier/equipe-d-italie-de-football" class="trackXiti" data-xiti-libelle="Equipe_d_Italie_de_Football" data-xiti-type="N">Equipe d&#39;Italie de Football</a></li><li data-xiti="Voiraussi|||Lien"><a href="https://www.tf1.fr/dossier/frederic-calenge" class="trackXiti" data-xiti-libelle="Frédéric_Calenge" data-xiti-type="N">Frédéric Calenge</a></li></ul></div></div></section><div class="footer_breadcrumb"><div class="content_section"><ul class="margin_section"><li  itemscope itemtype="http://data-vocabulary.org/Breadcrumb" data-xiti="Footer|||fil_d_ariane"><a href="https://www.tf1.fr/" class="trackXiti" itemprop="url" data-xiti-libelle="Accueil" data-xiti-type="N"><span itemprop="title">Accueil</span></a></li><li  itemscope itemtype="http://data-vocabulary.org/Breadcrumb" data-xiti="Footer|||fil_d_ariane"><a href="https://www.tf1.fr/tf1" class="trackXiti" itemprop="url" data-xiti-libelle="TF1" data-xiti-type="N"><span itemprop="title">TF1</span></a></li><li  itemscope itemtype="http://data-vocabulary.org/Breadcrumb" data-xiti="Footer|||fil_d_ariane"><a href="https://www.tf1.fr/tf1/telefoot/news" class="trackXiti" itemprop="url" data-xiti-libelle="News" data-xiti-type="N"><span itemprop="title">News</span></a></li><li class="current" itemscope itemtype="http://data-vocabulary.org/Breadcrumb" data-xiti="Footer|||fil_d_ariane"><a href="https://www.tf1.fr/tf1/telefoot/news/psg-fin-de-saison-marco-verratti-opere-adducteurs-3563185.html" class="trackXiti" itemprop="url" data-xiti-libelle="PSG_Fin_de_saison_pour_Marco_Verratti_opéré_des_adducteurs" data-xiti-type="N"><span itemprop="title">PSG : Fin de saison pour Marco Verratti opéré des adducteurs</span></a></li></ul></div></div><div class="footer_links link_opener white_style"><div class="content_section"><div class="margin_section"><input type="checkbox" id="opener-2"><label for="opener-2"><span class="txt">A voir aussi</span><span class="icon"></span></label><ul class="contentopen"><li class="dynamic" data-xiti="Footer|||TF1"><a href="https://www.tf1.fr/tf1" class="trackXiti" data-xiti-libelle="TF1" data-xiti-type="N"><strong class="colorCategory">TF1</strong></a><ul><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/programmes-tv" class="trackXiti" data-xiti-libelle="Programmes_TF1" data-xiti-type="N"><span>Programmes TF1</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/replay" class="trackXiti" data-xiti-libelle="Replay_TF1" data-xiti-type="N"><span>Replay TF1</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/videos" class="trackXiti" data-xiti-libelle="Vidéos_TF1" data-xiti-type="N"><span>Vidéos TF1</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/demain-nous-appartient" class="trackXiti" data-xiti-libelle="Demain_nous_appartient" data-xiti-type="N"><span>Demain nous appartient</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/the-voice" class="trackXiti" data-xiti-libelle="The_Voice" data-xiti-type="N"><span>The Voice</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/koh-lanta" class="trackXiti" data-xiti-libelle="Koh-Lanta" data-xiti-type="N"><span>Koh-Lanta</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/l-arme-fatale" class="trackXiti" data-xiti-libelle="L_Arme_Fatale" data-xiti-type="N"><span>L&#39;Arme Fatale</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/les-feux-de-l-amour" class="trackXiti" data-xiti-libelle="Les_Feux_de_l_amour" data-xiti-type="N"><span>Les Feux de l&#39;amour</span></a></p></li></ul></li><li class="dynamic" data-xiti="Footer|||Téléfoot"><span  data-href="L3RmMS90ZWxlZm9vdC9uZXdzL3BzZy1maW4tZGUtc2Fpc29uLW1hcmNvLXZlcnJhdHRpLW9wZXJlLWFkZHVjdGV1cnMtMzU2MzE4NS5odG1s" class="cryptoLink trackXiti" data-xiti-libelle="Téléfoot" data-xiti-type="N"><strong class="colorCategory">Téléfoot</strong></span><ul><li><p data-xiti="Footer|||Lientf1"><a href="https://www.facebook.com/MYTF1SPORT" class="trackXiti" data-xiti-libelle="Facebook" data-xiti-type="N"><span>Facebook</span></a></p></li></ul></li><li class="dynamic multi_dynamic" data-xiti="Footer|||"><strong class="colorCategory">Téléfoot sur</strong><ul><li><div class="social_article"><div class="block_social initjs"><div class="list_links" data-xiti="Footer|||LienReseauSociaux"><a class="btn-social icon-facebook social iconTF1 trackXiti" href="https://www.facebook.com/Telefoot?fref=ts" target="_blank" title="Retrouvez Téléfoot sur Facebook" data-xiti-libelle="Facebook" data-xiti-type="S"><span>Facebook</span></a><a class="btn-social icon-twitter social iconTF1 trackXiti" href="https://twitter.com/telefoot_TF1" target="_blank" title="Retrouvez Téléfoot sur Twitter" data-xiti-libelle="twitter" data-xiti-type="S"><span>Twitter</span></a><a class="btn-social icon-google social iconTF1 trackXiti" href="https://plus.google.com/115622331301112455521" target="_blank" title="Retrouvez Téléfoot sur Google+" data-xiti-libelle="Google" data-xiti-type="S"><span>Google+</span></a><a class="btn-social icon-instagram social iconTF1 trackXiti" href="https://www.instagram.com/telefoot_tf1/" target="_blank" title="Retrouvez Téléfoot sur Instagram" data-xiti-libelle="Instagram" data-xiti-type="S"><span>Instagram</span></a></div></div></div></li></ul><ul class="under_dynamic"><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/tf1-et-vous/news/audience-9-1-millions-de-telespectateurs-mentalist-9339110.html" class="trackXiti" data-xiti-libelle="AUDIENCE_9_1_millions_de_télespectateurs_pour_Mentalist!" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">TF1 &amp; Vous</strong><span>AUDIENCE: 9,1 millions de télespectateurs pour Mentalist!</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/telefoot/videos/mytelefoot-thiago-silva-parle-de-zidane.html" class="trackXiti" data-xiti-libelle="MyTELEFOOT_-_Quand_Thiago_Silva_parle_de_Zidane_!" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Téléfoot</strong><span>MyTELEFOOT - Quand Thiago Silva parle de Zidane !</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/telefoot/news/psg-rien-ne-va-plus-nene-1012526.html" class="trackXiti" data-xiti-libelle="PSG_rien_ne_va_plus_pour_Nene_!" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Téléfoot</strong><span>PSG : rien ne va plus pour Nene !</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/telefoot/news/euro-2012-gomez-l-allemagne-mettent-deja-portugal-l-embarras-1847105.html" class="trackXiti" data-xiti-libelle="Euro_2012_Gomez_et_l_Allemagne_mettent_déjà_le_Portugal_dans_l_embarras" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Téléfoot</strong><span>Euro 2012 : Gomez et l&#39;Allemagne mettent déjà le Portugal dans l&#39;embarras</span></a></p></li></ul><ul class="under_dynamic"><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/telefoot/news/real-madrid-un-champion-100-patron-3227522.html" class="trackXiti" data-xiti-libelle="Real_Madrid_un_champion_100_%_patron" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Téléfoot</strong><span>Real Madrid : un champion 100 % patron</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/auto-moto/videos/essai-duel-peugeot-308cc-vs-volkswagen-eos-31-05-2009.html" class="trackXiti" data-xiti-libelle="Essai_Duel_Peugeot_308CC_vs_Volkswagen_Eos_31/05/2009" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Automoto</strong><span>Essai Duel : Peugeot 308CC vs Volkswagen Eos 31/05/2009</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/50-mn-inside/news/choc-gary-coleman-proche-de-mort-couverture-d-un-magazine-9320767.html" class="trackXiti" data-xiti-libelle="Le_choc_Gary_Coleman_proche_de_la_mort_en_couverture_d_un_magazine" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">50&#39; inside</strong><span>Le choc : Gary Coleman proche de la mort en couverture d&#39;un magazine</span></a></p></li><li><p data-xiti="Footer|||Lientfx"><a href="https://www.tf1.fr/tfx/super-nanny/news/decouvrez-visage-de-super-nanny-nt1-5380622.html" class="trackXiti" data-xiti-libelle="Découvrez_le_visage_de_Super_Nanny_sur_NT1" data-xiti-type="N"><strong>tfx</strong> <strong class="colorCategory">Super Nanny</strong><span>Découvrez le visage de Super Nanny sur NT1</span></a></p></li></ul><ul class="under_dynamic"></ul></li></ul></div></div></div><div class="footer_legacy"><div class="content_section"><div class="margin_section"><div class="logo_footer"><span class="logo_mytf1">MyTF1</span></div><div id="last_list_links"><p>TF1 Copyright © 2018 e-TF1</p><nav data-xiti="Footer|||Lienbas"><a data-xiti-libelle="Mentions_légales" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/mentions-legales/" rel="nofollow">Mentions légales</a><a data-xiti-libelle="Espace_de_confiance" data-xiti-type="N" class="trackXiti" href="/espace-de-confiance" rel="nofollow">Espace de confiance</a><a data-xiti-libelle="Conditions_d_utilisation" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/conditions-generales-utilisation/" rel="nofollow">Conditions d'utilisation</a><a data-xiti-libelle="Politique_de_confidentialité" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/politique-de-confidentialite/" rel="nofollow">Politique de confidentialité</a><a data-xiti-libelle="Cookies" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/cookie/" rel="nofollow">Cookies</a><a data-xiti-libelle="Règlement_Remboursement_-_Gagnant_des_jeux_TV" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/jeux/reglement-remboursement/" rel="nofollow">Règlement / Remboursement / Gagnant des jeux TV</a><a data-xiti-libelle="Groupe_TF1" data-xiti-type="N" class="trackXiti" href="http://www.groupe-tf1.fr/" rel="nofollow">Groupe TF1</a><a data-xiti-libelle="MYTF1_sur_vos_écrans" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/pages/mytf1-ecrans.html" rel="nofollow">MYTF1 sur vos écrans</a><a data-xiti-libelle="Copyrights" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/copyrights" rel="nofollow">Copyrights</a><a data-xiti-libelle="Contact" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/tf1/tf1-et-vous/pages/formulaire-de-contact.html" rel="nofollow">Nous contacter</a></nav></div></div></div></div></footer></div></div><script id="initXITI">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</script><script>var xt_adblock = 1;var xt_infos = {};</script><script src="//static.mytf1.tf1.fr/assets/js/build/lib/ads_scripts/adframe.js"></script><script>(function() {var test = document.createElement('div');test.innerHTML = '&nbsp;';test.className = 'adsbox';document.body.appendChild(test);window.setTimeout(function() {if (test.offsetHeight === 0) {xt_adblock = 1;}test.parentNode.removeChild(test);}, 100);})();</script><script id="xiti_script">function getCookie(sKey) {if (!sKey) { return null; }return decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*" + encodeURIComponent(sKey).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=\\s*([^;]*).*$)|^.*$"), "$1")) || null;}xtnv = document;xtsd = ('https:' == document.location.protocol ? 'https://logs1169' : 'http://logc169');xtn2 = "104";xtpage = "telefoot::news::3563185_psg-fin-de-saison-marco-verratti-opere-adducteurs";xtdi = "";xt_multc = "";xt_ac = "";xt_at = false;var xt_tag = '';xt_tag = "football|sport|ligue-1|marco-verratti|blessure|adducteurs|amiens-sc|coupe-de-france|coupe-de-la-ligue|finale|coupe-du-monde-2018|equipe-d-italie-de-football";var xtcustom = {};xtcustom = {"p_video":"0","p_channel":{"contexte":"1"},"programme":{"programme_nom":"telefoot","programme_genre":"emission"},"p_typepage":"programme-news"};xtcustom['s_adblock'] = xt_adblock;xtcustom['p_url'] = window.location.href;window['xtcustom'] = xtcustom;if (window.xtparam != null) {window.xtparam += "&ac="+xt_ac+"&at="+xt_at+"&xt_tag="+xt_tag+xt_multc;} else {window.xtparam = "&ac="+xt_ac+"&at="+xt_at+"&xt_tag="+xt_tag+xt_multc;}</script><script>var _eStat_Whap_loaded=0;var _eStat_Whap_sent=0;function _eStat_Whap_hit() {if(_eStat_Whap_loaded && !_eStat_Whap_sent){eStatWhap.serial("800000206966");eStatWhap.send();}_eStat_Whap_sent = 1;}</script><script>async_function.push(function() {var s = document.createElement('script');s.async = true;s.src = '//w.estat.com/js/whap.js';s.onreadystatechange = function () {if (this.readyState == 'complete' || this.readyState == 'loaded') {_eStat_Whap_hit();}};s.addEventListener('load', function (e) {_eStat_Whap_hit()}, false);var x = document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s, x);});</script><script src="//static.mytf1.tf1.fr/assets/js/build/lib/require.js"></script><script>require.config({baseUrl: '//static.mytf1.tf1.fr/assets/js/build/',urlArgs: 'bust=181',waitSeconds: 120});function updateDX() {if (oas_script) {oas_script.reloadAds();}}</script><script>async_function.push(function() {var n_pbt="";var nuggrid = encodeURIComponent(top.location.href);var nuggn = 731239640;var nuggsid = 240690783;var nuggsub = "lpm-tf1";var nuggscr = document.createElement('script');nuggscr.type = 'text/javascript';nuggscr.src = '//' + nuggsub + '.nuggad.net/rc?nuggn=' + nuggn + '&nuggsid=' + nuggsid + '&nuggrid=' + nuggrid;nuggscr.async = true;var n = document.getElementsByTagName('script')[0];n.parentNode.insertBefore(nuggscr, n);});</script><script>var _gaq = _gaq || [];_gaq.push(['_setAccount', 'UA-15875883-3']);_gaq.push(['_trackPageview']);_gaq.push(['_setVisitorCookieTimeout', 31536000000]);async_function.push(function() {var ga = document.createElement('script');ga.type = 'text/javascript';ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga, s);});</script><script src="//cdns.gigya.com/js/gigya.js?apiKey=3_hWgJdARhz_7l1oOp3a8BDLoR9cuWZpUaKG4aqF7gum9_iK3uTZ2VlDBl8ANf8FVk&amp;lang=fr&enableSSOToken=true&lang=fr">{sessionExpiration: 3600 * 24 * 365,enableSSOToken: true}</script><script>'use strict';var class_page, class_userlib, class_gigya = false;require(['lib/utils', 'lib/user'], function(utils, Userlib) {class_userlib = new Userlib();window.utils = new utils();require(['lib/gigya'], function(GigyaClass) {class_gigya = new GigyaClass();class_gigya.checkAutoLogin(function() {require(['lib/xiti'], function(xiti) {window.xiti_script = new xiti();require(['lib/lazyload'], function(Lazyload) {require(['pages/page'], function(page) {class_page = new page();class_page.addJavascriptLinkRedirect(document);class_page.addJavascriptBlocks(document);class_page.addLinksEvents(document);class_page.parseDate(document);class_page.addCheckLazy();async_function.forEach(function(fn) {if (typeof(fn) === 'function') {fn();}});class_page.setCredits();try {class_page.loadPixel();}catch(e) {}});});});});});});</script><script>if (typeof(_datapythagore) == 'undefined') {window['_datapythagore'] = {};}var cookieSha = getCookie('session') || false;_datapythagore.c_xtsite = xtsite;_datapythagore.c_xtn2 = xtn2;_datapythagore.c_xt_tag = xt_tag;_datapythagore.c_s_device = window.navigator.userAgent;_datapythagore.c_s_orientation = (window.innerHeight > window.innerWith ? 'portrait' : 'paysage');_datapythagore.c_s_adblock = false;_datapythagore.c_s_os = window.navigator.userAgent;_datapythagore.c_channeltf1 = xtcustom.p_channel.contexte === "1" ? "1" : "0";_datapythagore.c_channeltfx = xtcustom.p_channel.contexte === "4" ? "1" : "0";_datapythagore.c_channeltmc = xtcustom.p_channel.contexte === "3" ? "1" : "0";_datapythagore.c_channeltfsf = xtcustom.p_channel.contexte === "2" ? "1" : "0";_datapythagore.c_channelxtra = xtcustom.p_channel.contexte === "5" ? "1" : "0";if (xtcustom.programme) {_datapythagore.c_programme_nom = xtcustom.programme.programme_nom;_datapythagore.c_programme_genre = xtcustom.programme.programme_genre;_datapythagore.c_programme_saison = xtcustom.programme.programme_saison;}_datapythagore.c_authenticated = getCookie('isAuthenticated') || 0;if (_datapythagore.c_authenticated != 0 && cookieSha) {var hashEmail = JSON.parse(decode64(cookieSha));if (hashEmail.hashEmail) {_datapythagore.hashedId = hashEmail.hashEmail;}}if (xt_at) {_datapythagore.c_xt_at = xt_at;}if (document.referrer && document.referrer != '' && document.referrer.search('.tf1.fr') == 0) {_datapythagore.c_referer = document.referrer;}_datapythagore.contenu_video = 0;_datapythagore.c_idarticle = '63246aff-8c02-4352-90de-a7a10bb49329';_datapythagore.c_idmove = null;_datapythagore.c_idvideo = null;_datapythagore.c_idcataloguevideo = '';_datapythagore.c_idwat = null;_datapythagore.c_domaine_video = null;_datapythagore.c_datediffusion = null;var sessionTemp = getCookie('session') || false;var facebookIdUser = null;var googleUser = null;if (sessionTemp) {var session = JSON.parse(decode64(sessionTemp));if (session.facebookId != '') {facebookIdUser = session.facebookId;}if (session.googleId != '') {googleUser = session.googleId;}if (session.mdUID) {_datapythagore.c_xt_atg = session.mdUID;}}_datapythagore.c_facebook_id = facebookIdUser;_datapythagore.c_google_id = googleUser;_datapythagore['c_programme_sous-genre'] = 'sport';var currentDate = new Date();var currentDay = currentDate.getDay();var dayName = 'samedi';switch (currentDay) {case 0:dayName = 'dimanche';break;case 1:dayName = 'lundi';break;case 2:dayName = 'mardi';break;case 3:dayName = 'mercredi';break;case 4:dayName = 'jeudi';break;case 5:dayName = 'vendredi';break;}var currentHours = currentDate.getHours();_datapythagore['c_moment_jourdate'] = currentDate.toISOString().slice(0,10);_datapythagore['c_moment_journomme'] = dayName;_datapythagore['c_moment_heure'] = currentHours;/* Surcharge Mobile */var parsedHash = window.location.hash.substr(1);if (typeof(parsedHash) !== undefined) {var listParams = parsedHash.split('&');listParams.forEach(function(item) {var itemValue = item.split('=');switch (itemValue[0]) {case 'c_xtsite':_datapythagore.c_xtsite = itemValue[1];break;case 'd_dpuuid':_datapythagore.mobileId = itemValue[1];break;}});}</script><script data-timing="async">async_function.push(function() {window._troq = window._troq || [];_troq.push(['tagid', '6549466-42c860a1f77147a001334c9a2edf7598'],['_sha256', getCookie('shaMail') || ''],['_rtgcat', 'tf1'],['_rtgsubcat', 'telefoot']);(function() {if (window._troqck !== 1) {var a = document.createElement("script");a.type = "text/javascript";a.async = !0;a.src = "//mmtro.com/tro.js";var b = document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a, b);}})();});</script><script>(function () {window._fw_linktag_params = {scan_delay: 0,allow_rescan_after: 15000,server: "7b9df.v.fwmrm.net", /* PROD 7b9de.v.fwmrm.net*/network_id: "506334",profile: "506334:tf1_displayonly_live",other_global_params: '',key_values: ''};window._fw_others_infos = {channel: "tf1",page: "https://www.tf1.fr/tf1/telefoot/news/psg-fin-de-saison-marco-verratti-opere-adducteurs-3563185.html",caid: "display_myTF1_TF1"};var e = function () {if (document.addEventListener) document.removeEventListener('DOMContentLoaded', e, false);else window.detachEvent('onload', e);window._fw_page_ready = true;};if (document.addEventListener) document.addEventListener('DOMContentLoaded', e, false);else if (window.attachEvent) window.attachEvent('onload', e);})();</script><script src="//static.mytf1.tf1.fr/assets/js/build/lib/adformat.js"></script><script src="//assets.adobedtm.com/bd957836a2bca337966ddfbc6b9825557d542c20/satelliteLib-6569cc5b428a65e825ca59ea3774545e0602c67b.js"></script><!-- ***eTF1 Powered*** --><script src="//static.mytf1.tf1.fr/assets/js/build/lib/ads_scripts/adscript.js" type="text/javascript"></script><div id="data-check-adblock" data-check-adblock=""><script type="text/javascript">window.ADBlock = {enable: true};if (!document.getElementById('sOEReDcdnxMG')) {window.ADBlock.enable = false;}</script></div></body></html>