<!DOCTYPE html><html lang="fr" id="teleshopping"><head><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0"><meta charset="utf-8" /><link rel="stylesheet" href="//static.mytf1.tf1.fr/assets/css/build/mytf1.css?c=137" /><script>(function () {var cacheCss = 137;var css_href = '//static.mytf1.tf1.fr/assets/css/build/fonts.css?' + cacheCss;function getCookieVal(offset) {var es=document.cookie.indexOf(";",offset);if(es==-1) {es=document.cookie.length;}return unescape(document.cookie.substring(offset,es));}function deleteCookie(name) {var path = getCookie("path");if(getCookie(name)){document.cookie = name + "=" + ((path) ? "; path=" + path : "") + "; expires=Thu, 01-Jan-70 00:00:01 GMT";}}function on(el, ev, callback) {if (el.addEventListener) {el.addEventListener(ev, callback, false);} else if (el.attachEvent) {el.attachEvent("on" + ev, callback);}}if ((window.localStorage && localStorage.font_css_cache && localStorage.font_css_cache_file === css_href) || getCookieVal('font_css_cache') === cacheCss) {injectFontsStylesheet();} else {on(window, "load", injectFontsStylesheet);}function fileIsCached(href) {return window.localStorage && localStorage.font_css_cache && (localStorage.font_css_cache_file === href);}function injectFontsStylesheet() {if (!window.localStorage || !window.XMLHttpRequest) {var stylesheet = document.createElement('link');stylesheet.href = css_href;stylesheet.rel = 'stylesheet';stylesheet.type = 'text/css';document.getElementsByTagName('head')[0].appendChild(stylesheet);document.cookie = "font_css_cache=" + cacheCss;} else {if (fileIsCached(css_href)) {injectRawStyle(localStorage.font_css_cache);} else {var xhr = new XMLHttpRequest();xhr.open("GET", css_href, true);on(xhr, 'load', function () {if (xhr.readyState === 4) {injectRawStyle(xhr.responseText);localStorage.font_css_cache = xhr.responseText;localStorage.font_css_cache_file = css_href;}});xhr.send();}}}function injectRawStyle(text) {var style = document.createElement('style');style.innerHTML = text;document.getElementsByTagName('head')[0].appendChild(style);}}());</script><script>var reqConfig = {envConfig: {"authUrl":"https://auth.mytf1.tf1.fr/","apiUrl":"//api.mytf1.tf1.fr/","frontUrl":"//www.tf1.fr/","staticUrl":"//static.mytf1.tf1.fr/","isProd":true,"disablingAuth":false,"disablingSearch":false,"disablingHelios":false,"gigyaKey":"3_hWgJdARhz_7l1oOp3a8BDLoR9cuWZpUaKG4aqF7gum9_iK3uTZ2VlDBl8ANf8FVk","pathGigya":"//cdns.gigya.com/js/gigya.js?apiKey=3_hWgJdARhz_7l1oOp3a8BDLoR9cuWZpUaKG4aqF7gum9_iK3uTZ2VlDBl8ANf8FVk&lang=fr","loginUrl":"https://auth.mytf1.tf1.fr/mon-compte/login","myaccountUrl":"https://auth.mytf1.tf1.fr/mon-compte","logoutUrl":"https://auth.mytf1.tf1.fr/logout","deleteUrl":"https://auth.mytf1.tf1.fr/mon-compte/profile/delete?redirectUri=//www.tf1.fr/mon-compte","ENV":"production"},useful_urls: {"politique_confidentialite":"//www.tf1.fr/politique-de-confidentialite/","politique_confidentialite_groupe_tf1":"//static.mytf1.tf1.fr/assets/pdf/10577561hnwfl.pdf#page=5","politique_cookies":"//www.tf1.fr/cookie/","rules_repayment":"//www.tf1.fr/jeux/reglement-remboursement/","cgu":"//www.tf1.fr/conditions-generales-utilisation/","mentions_legales":"//www.tf1.fr/mentions-legales/","mytf1_ecrans":"//www.tf1.fr/pages/mytf1-ecrans.html","copyrights":"//www.tf1.fr/copyrights"},trackingXiti: false};var async_function = [];var oas_tag = {};var oas_exception = '';var oas_exclude = '';var oas_taxonomy = '';window._datapythagore = {};</script><title>Téléshopping du 28 juillet 2017  -   Téléshopping -  TF1</title><meta name="description" content="replay Téléshopping: Les utilisateurs sont invités à vérifier la validité des offres sur Internet en se connectant au site www.teleshopping.fr ou en appelant au 0 892 019 019 (Service 0,40€/min + prix appel)" /><meta name="robots" content="index,follow,noarchive"/><meta name="keywords" content="replay,replay Téléshopping ,teleachat,marie-ange nardi,alexandre devoise,gerard baud,pierre nessmann,stephanie valton,francois delorme,shopping"/><meta name="referrer" content="origin-when-crossorigin"><script>oas_tag.site_page = 'TF1/teleshopping/videos/catchup';var matchMediaOAS = window.matchMedia || window.msMatchMedia;var keyword = '';var placements = '';var asiPqTag = false;var gwdTagDataAdGroup, gwdTagDataBlob;window['gwdTagDataBlob'] = gwdTagDataBlob;window['gwdTagDataAdGroup'] = gwdTagDataAdGroup;if (placements !== '') {placements += ',';}placements += 'AURj9Y';var oas_pos_list = ['Frame1','Bottom'];oas_tag.url = 'openad.tf1.fr';oas_tag.analytics = true;oas_tag.allowSizeOverride = true;oas_tag.callbackHandler = function () {oas_tag.addHandler('callbackId', function(data) {class_page.handlerAds(oas_pos_list, data);});};var oas_conf = {};oas_conf.web = {site_page: 'TF1/teleshopping/videos/catchup',oas_exception: '',oas_exclude: ''+ '49020701%2C49020401' ,defineSize: function () {oas_tag.definePos('Frame1', ['1', '1']);oas_tag.definePos('Bottom', ['1', '1']);}};oas_conf.mobile = {site_page: 'TF1/teleshopping/videos/catchup',oas_exception: ''+ '&EXCEPTION=300x600' + '&EXCEPTION=expand' ,oas_exclude: ''+ '49020701' ,defineSize: function () {oas_tag.definePos('Frame1', ['1', '1']);oas_tag.definePos('Bottom', ['1', '1']);}};oas_conf.tablette = {site_page: 'TF1/teleshopping/videos/catchup',oas_exception: ''+ '&EXCEPTION=300x600' + '&EXCEPTION=expand' ,oas_exclude: ''+ '49020701%2C49020401' ,defineSize: function () {oas_tag.definePos('Frame1', ['1', '1']);oas_tag.definePos('Bottom', ['1', '1']);}};window['oas_conf'] = oas_conf;window['oas_tag'] = oas_tag;window['oas_pos_list'] = oas_pos_list;</script> <link rel="canonical" href="https://www.tf1.fr/tf1/teleshopping/videos/teleshopping-28-juillet-2017.html" /><link rel="dns-prefetch" href="//static.mytf1.tf1.fr"><link rel="dns-prefetch" href="//photos1.tf1.fr"><link rel="dns-prefetch" href="//photos2.tf1.fr"><link rel="dns-prefetch" href="//www.wat.tv"><link rel="apple-touch-icon" sizes="57x57" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-180x180.png"><link rel="icon" type="image/png" href="//static.mytf1.tf1.fr/assets/images/favicons/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="//static.mytf1.tf1.fr/assets/images/favicons/android-chrome-192x192.png" sizes="192x192"><link rel="icon" type="image/png" href="//static.mytf1.tf1.fr/assets/images/favicons/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png" href="//static.mytf1.tf1.fr/assets/images/favicons/favicon-16x16.png" sizes="16x16"><link rel="manifest" href="//static.mytf1.tf1.fr/assets/images/favicons/manifest.json"><link rel="shortcut icon" href="//static.mytf1.tf1.fr/assets/images/favicons/favicon.ico"><meta name="msapplication-TileColor" content="#E72485"><meta name="msapplication-TileImage" content="//static.mytf1.tf1.fr/assets/images/favicons/mstile-144x144.png"><meta name="msapplication-config" content="//static.mytf1.tf1.fr/assets/images/favicons/browserconfig.xml"><meta name="theme-color" content="#ffffff"><script src="//try.abtasty.com/78cb84f9b3158bdce6932109a6d7c7c1.js"></script><script src="//c.amazon-adsystem.com/aax2/amzn_ads.js"></script><script>try {amznads.getAds('3492');} catch(e) {}</script><meta name="twitter:site" content="@TF1"><meta name="twitter:title" content="#Téléshopping : Téléshopping du 28 juillet 2017"> <meta name="fb:app_id" content="105856129451532"><meta name="fb:admins" content="722520077"><link href="https://plus.google.com/+TF1" rel="publisher"><meta property="og:locale" content="fr_FR"/><meta property="og:site_name" content="tf1"><meta property="og:title" content="Téléshopping du 28 juillet 2017"><meta property="og:description" content="Téléshopping du 28 juillet 2017"><meta property="og:url" content="https://www.tf1.fr/tf1/teleshopping/videos/teleshopping-28-juillet-2017.html"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:image" content="http://photos2.tf1.fr/1200/630/teleshopping-teleshopping-661-19b004-0@1x.jpg"><meta property="og:type" content="article"><meta property="article:section" content="Téléshopping"/><meta property="article:published_time" content="2017-07-23T07:15:03.446Z"/><meta property="article:modified_time" content="2017-07-23T07:15:03.446Z"/><meta property="article:publisher" content="https://www.facebook.com/TF1"/><meta name="og:see_also" content="https://www.tf1.fr/tf1/tf1-et-vous/videos/coulisses-de-teleshopping.html" /><meta name="og:see_also" content="https://www.tf1.fr/tf1/baby-boom/videos/baby-boom-dela-silence-2.html" /><meta name="og:see_also" content="https://www.tf1.fr/tf1/baby-boom/videos/baby-boom-coup-double-2.html" /><meta name="og:see_also" content="https://www.tf1.fr/tf1/baby-boom/videos/baby-boom-coeur-hommes-2.html" /><link type="text/plain" rel="author" href="//static.mytf1.tf1.fr/assets/static/humans.txt" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Téléshopping du 28 juillet 2017"><meta name="twitter:description" content="Téléshopping du 28 juillet 2017"><meta name="twitter:image" content="http://photos2.tf1.fr/740/370/teleshopping-teleshopping-661-8dc74b-0@1x.jpg"><link rel="prev" href="https://www.tf1.fr/tf1/teleshopping/videos/teleshopping-27-juillet-2017.html"><script type="application/ld+json">{"@context": "http://schema.org","@type": "VideoObject","name": "Téléshopping du 28 juillet 2017 &amp;nbsp;","description": "Les utilisateurs sont invités à vérifier la validité des offres sur Internet en se connectant au site www.teleshopping.fr ou en appelant au 0 892 019 019 (Service 0,40€/min + prix appel)","thumbnailUrl": "//photos2.tf1.fr/1043/359/teleshopping-fond_player-7d5bc3-0@1x.jpg","uploadDate": "2017-07-28T07:15:00.000Z","duration": "45min 5s","publisher": {"@type": "Organization","name": "TF1","logo": {"@type": "ImageObject","url": "//static.mytf1.tf1.fr/assets/images/logo/tf1.jpg","width": 164,"height": 60}},"contentUrl": "","embedUrl": "//www.wat.tv/embedframe/173302chuPP3r13458194"}</script></head><body class="skin_video isVideo has_program" data-page="content" data-channel="tf1" data-program="teleshopping"><div id="blockSeo"><img src="//photos2.tf1.fr/660/370/teleshopping-teleshopping-661-a034dc-0@1x.jpg" alt="" /></div><header id="TF1__header" class="initjs" data-type="blocks_sections_header"><div class="header_root" data-type="lib_scroll-div"><div class="header_column header_left"><ul class="header_primary" data-xiti="header"><li class="header_item trackXiti" data-xiti-libelle="logo" data-xiti-type="N"><a class="header_item_link" href="//www.tf1.fr/"><i class="header_icon_mytf1">MYTF1</i></a></li><li class="header_item header_item_replay" data-xiti="header"><a class="header_item_link trackXiti" id="header_replay_btn" data-url="https://www.tf1.fr/programmes-tv" href="#"  data-xiti-libelle="lien-replay" data-xiti-type="A">Replay<i class="header_icon_arrow"></i></a><nav id="header_replay" data-xiti="header|||dropdown-replay"><div class="header_replay_container"><aside class="header_replay_channel"><ul><li><a href="https://www.tf1.fr/tf1" target="_self" class="header_replay_channel_link tf1-white trackXiti" data-xiti-libelle="lientf1" data-xiti-type="N">tf1</a></li><li><a href="https://www.tf1.fr/tmc" target="_self" class="header_replay_channel_link tmc-white trackXiti" data-xiti-libelle="lientmc" data-xiti-type="N">tmc</a></li><li><a href="https://www.tf1.fr/nt1" target="_self" class="header_replay_channel_link nt1-white trackXiti" data-xiti-libelle="liennt1" data-xiti-type="N">nt1</a></li><li><a href="https://www.tf1.fr/hd1" target="_self" class="header_replay_channel_link hd1-white trackXiti" data-xiti-libelle="lienhd1" data-xiti-type="N">hd1</a></li><li><a href="https://www.tf1.fr/xtra" target="_self" class="header_replay_channel_link xtra-white trackXiti" data-xiti-libelle="lienxtra" data-xiti-type="N">xtra</a></li><li><a href="https://www.tf1.fr/tfou" target="_self" class="header_replay_channel_link tfou-white trackXiti" data-xiti-libelle="lientfou" data-xiti-type="N">tfou</a></li><li><a href="http://www.lci.fr" target="_blank" class="header_replay_channel_link lci-white trackXiti" data-xiti-libelle="lienlci" data-xiti-type="S">lci</a></li></ul></aside><section class="header_replay_last header_replay_last_full"><p class="header_replay_last_label">Les derniers replay</p><ul><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/demain-nous-appartient/videos/demain-appartient-27-juillet-2017-episode-9.html"><img class="header_replay_last_image" src="//photos1.tf1.fr/162/226/vignette_portrait_demainnousappartient-582366-3@1x.jpg" alt="" /></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/demain-nous-appartient/videos/demain-appartient-27-juillet-2017-episode-9.html" target="_self" data-xiti-libelle="vignette1_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Replay du 27/07</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/demain-nous-appartient" target="_self" data-xiti-libelle="vignette1_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/flash/videos/flash-saison-03-episode-04-itre-miroirs.html"><img class="header_replay_last_image" src="//photos1.tf1.fr/162/226/vignette_portrait-418-f28f38-0@1x.jpg" alt="" /></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/flash/videos/flash-saison-03-episode-04-itre-miroirs.html" target="_self" data-xiti-libelle="vignette2_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Replay du 26/07</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/flash" target="_self" data-xiti-libelle="vignette2_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/blindspot/videos/blindspot-saison-02-episode-04-dela-apparences.html"><img class="header_replay_last_image" src="//photos1.tf1.fr/162/226/vignette_portrait-417-90fda0-0@1x.jpg" alt="" /></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/blindspot/videos/blindspot-saison-02-episode-04-dela-apparences.html" target="_self" data-xiti-libelle="vignette3_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Replay du 26/07</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/blindspot" target="_self" data-xiti-libelle="vignette3_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/nt1/10-couples-parfaits/videos/10-couples-parfaits-episode-19-27-juillet-2017.html"><img class="header_replay_last_image" src="//photos2.tf1.fr/162/226/vignette_portrait_10_couples_parfaits-44b3cc-0@1x.jpg" alt="" /></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/nt1/10-couples-parfaits/videos/10-couples-parfaits-episode-19-27-juillet-2017.html" target="_self" data-xiti-libelle="vignette4_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Replay du 27/07</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/nt1/10-couples-parfaits" target="_self" data-xiti-libelle="vignette4_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/camping-paradis/videos/camping-paradis-eclipse-camping.html"><img class="header_replay_last_image" src="//photos2.tf1.fr/162/226/vignette_portrait-290-f54d1f-0@1x.jpg" alt="" /></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/camping-paradis/videos/camping-paradis-eclipse-camping.html" target="_self" data-xiti-libelle="vignette5_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Replay du 25/07</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/camping-paradis" target="_self" data-xiti-libelle="vignette5_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/supergirl/videos/supergirl-saison-01-episode-07-devenir-meilleure.html"><img class="header_replay_last_image" src="//photos1.tf1.fr/162/226/vignette_portrait-415-4b568b-1@1x.jpg" alt="" /></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/supergirl/videos/supergirl-saison-01-episode-07-devenir-meilleure.html" target="_self" data-xiti-libelle="vignette6_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Replay du 24/07</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/supergirl" target="_self" data-xiti-libelle="vignette6_voirlesite" data-xiti-type="N">Voir le site</a></li></ul><a class="header_replay_all_link trackXiti" href="https://www.tf1.fr/programmes-tv" data-xiti-libelle="touslesprogrammes" data-xiti-type="N">Tous les programmes<span class="header_icon_arrow_right"></span></a></section></div></nav></li><li class="header_item header_item_live" data-xiti="header"><a class="header_item_link trackXiti" id="header_direct_btn" data-url="https://www.tf1.fr/direct" href="#" data-xiti-libelle="lien-direct" data-xiti-type="A"><i class="header_icon_direct"></i>Direct<i class="header_icon_arrow"></i></a><nav id="header_live" data-xiti="header|||dropdown-en-direct"><div class="header_live_container"><aside class="header_live_aside"><p class="header_live_aside_label">En direct</p><a class="header_live_aside_link trackXiti" href="https://www.tf1.fr/tf1/direct" style="background-image: url(//photos2.tf1.fr/200/113/vignette-programme-paysage-01-cdb1b1-0@1x.jpg)" data-live-channel-link-target data-live-channel-image-target data-xiti-libelle="tf1_blocendirect" data-xiti-type="N"><span class="play"></span></a><span class="header_live_aside_time momentDate" data-date="2017-07-28T16:15:00.000Z" data-format="HH:mm" data-live-channel-time-target></span><h3 class="header_live_aside_title" data-live-channel-title-target>Bienvenue à l&#39;hôtel</h3><a class="header_live_aside_button trackXiti" href="https://www.tf1.fr/grille-tv" data-xiti-libelle="voirlagrille" data-xiti-type="N">Voir la grille<span class="header_icon_arrow_right"></span></a></aside><ul class="header_live_channel"><li class="header_live_channel_item" data-live-channel data-live-channel-link="https://www.tf1.fr/tf1/direct" data-live-channel-title="Bienvenue à l&#39;hôtel" data-live-channel-image="//photos2.tf1.fr/200/113/vignette-programme-paysage-01-cdb1b1-0@1x.jpg" data-live-channel-libelle="tf1"><ul class="header_live_program"><li class="header_live_program_item header_live_program_current"><a href="//www.tf1.fr/tf1/direct" class="trackXiti" data-xiti-libelle="tf1_accesdirect" data-xiti-type="N"><i class="header_live_program_icon tf1"></i><span class="momentDate" data-date="2017-07-28T16:15:00.000Z" data-format="HH:mm" data-live-channel-time></span><p class="header_live_program_title">Bienvenue à l&#39;hôtel</p></a><div class="header_live_program_slider"><div class="header_live_program_progress" style="width: 50%;"></div></div></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">À suivre&nbsp;<span class="momentDate" data-date="2017-07-28T17:20:00.000Z" data-format="HH:mm"></span></p><span class="header_live_program_title">Demain nous appartient</span></li><li class="header_live_program_item header_live_program_next"><a href="https://www.tf1.fr/tf1/tout-est-permis-avec-arthur" class="trackXiti" data-xiti-libelle="tf1_showpage" data-xiti-type="A"><p class="header_live_program_label">Ce soir&nbsp;<span class="momentDate" data-date="2017-07-28T19:00:00.000Z" data-format="HH:mm"></span></p><p class="header_live_program_title">Vendredi, tout est permis avec Arthur</p></a></li><li class="header_live_program_item header_live_program_next" style="background-image: url(//photos1.tf1.fr/97/55/vendredi-permis-arthur-7-83dec9-0@1x.jpg);"><a href="https://www.tf1.fr/tf1/tout-est-permis-avec-arthur" class="trackXiti" data-xiti-libelle="tf1_showpage" data-xiti-type="A"></a></li></ul></li><li class="header_live_channel_item" data-live-channel data-live-channel-link="https://www.tf1.fr/tmc/direct" data-live-channel-title="Alerte Cobra" data-live-channel-image="//photos2.tf1.fr/200/113/alerte-cobra-25-8f6998-0@1x.jpg" data-live-channel-libelle="tmc"><ul class="header_live_program"><li class="header_live_program_item header_live_program_current"><a href="//www.tf1.fr/tmc/direct" class="trackXiti" data-xiti-libelle="tmc_accesdirect" data-xiti-type="N"><i class="header_live_program_icon tmc"></i><span class="momentDate" data-date="2017-07-28T16:25:00.000Z" data-format="HH:mm" data-live-channel-time></span><p class="header_live_program_title">Alerte Cobra</p></a><div class="header_live_program_slider"><div class="header_live_program_progress" style="width: 56%;"></div></div></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">À suivre&nbsp;<span class="momentDate" data-date="2017-07-28T17:20:00.000Z" data-format="HH:mm"></span></p><span class="header_live_program_title">Quotidien, première partie</span></li><li class="header_live_program_item header_live_program_next"><a href="https://www.tf1.fr/tmc/hercule-poirot" class="trackXiti" data-xiti-libelle="tmc_showpage" data-xiti-type="A"><p class="header_live_program_label">Ce soir&nbsp;<span class="momentDate" data-date="2017-07-28T19:00:00.000Z" data-format="HH:mm"></span></p><p class="header_live_program_title">Hercule Poirot</p></a></li><li class="header_live_program_item header_live_program_next" style="background-image: url(//photos2.tf1.fr/97/55/hercule-poirot-6-70652d-0@1x.jpg);"><a href="https://www.tf1.fr/tmc/hercule-poirot" class="trackXiti" data-xiti-libelle="tmc_showpage" data-xiti-type="A"></a></li></ul></li><li class="header_live_channel_item" data-live-channel data-live-channel-link="https://www.tf1.fr/nt1/direct" data-live-channel-title="10 couples parfaits" data-live-channel-image="//photos1.tf1.fr/200/113/10-couples-parfaits-244e82-0@1x.jpg" data-live-channel-libelle="nt1"><ul class="header_live_program"><li class="header_live_program_item header_live_program_current"><a href="//www.tf1.fr/nt1/direct" class="trackXiti" data-xiti-libelle="nt1_accesdirect" data-xiti-type="N"><i class="header_live_program_icon nt1"></i><span class="momentDate" data-date="2017-07-28T16:30:00.000Z" data-format="HH:mm" data-live-channel-time></span><p class="header_live_program_title">10 couples parfaits</p></a><div class="header_live_program_slider"><div class="header_live_program_progress" style="width: 44%;"></div></div></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">À suivre&nbsp;<span class="momentDate" data-date="2017-07-28T17:20:00.000Z" data-format="HH:mm"></span></p><span class="header_live_program_title">Suburgatory</span></li><li class="header_live_program_item header_live_program_next"><a href="https://www.tf1.fr/tf1/24h-aux-urgences" class="trackXiti" data-xiti-libelle="nt1_showpage" data-xiti-type="A"><p class="header_live_program_label">Ce soir&nbsp;<span class="momentDate" data-date="2017-07-28T19:00:00.000Z" data-format="HH:mm"></span></p><p class="header_live_program_title">24H aux urgences</p></a></li><li class="header_live_program_item header_live_program_next" style="background-image: url(//photos2.tf1.fr/97/55/24h-aux-urgences-l-inquietude-d-une-mere-1fdb14-0@1x.jpg);"><a href="https://www.tf1.fr/tf1/24h-aux-urgences" class="trackXiti" data-xiti-libelle="nt1_showpage" data-xiti-type="A"></a></li></ul></li><li class="header_live_channel_item" data-live-channel data-live-channel-link="https://www.tf1.fr/hd1/direct" data-live-channel-title="Londres Police Judiciaire" data-live-channel-image="//photos1.tf1.fr/200/113/londres-police-judiciaire-bonnie-et-clyde-967caa-0@1x.jpg" data-live-channel-libelle="hd1"><ul class="header_live_program"><li class="header_live_program_item header_live_program_current"><a href="//www.tf1.fr/hd1/direct" class="trackXiti" data-xiti-libelle="hd1_accesdirect" data-xiti-type="N"><i class="header_live_program_icon hd1"></i><span class="momentDate" data-date="2017-07-28T16:10:00.000Z" data-format="HH:mm" data-live-channel-time></span><p class="header_live_program_title">Londres Police Judiciaire</p></a><div class="header_live_program_slider"><div class="header_live_program_progress" style="width: 80%;"></div></div></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">À suivre&nbsp;<span class="momentDate" data-date="2017-07-28T17:05:00.000Z" data-format="HH:mm"></span></p><span class="header_live_program_title">Londres Police Judiciaire</span></li><li class="header_live_program_item header_live_program_next"><a href="https://www.tf1.fr/hd1/humans" class="trackXiti" data-xiti-libelle="hd1_showpage" data-xiti-type="A"><p class="header_live_program_label">Ce soir&nbsp;<span class="momentDate" data-date="2017-07-28T19:00:00.000Z" data-format="HH:mm"></span></p><p class="header_live_program_title">Humans</p></a></li><li class="header_live_program_item header_live_program_next" style="background-image: url(//photos2.tf1.fr/97/55/humans-1-39e81a-0@1x.jpg);"><a href="https://www.tf1.fr/hd1/humans" class="trackXiti" data-xiti-libelle="hd1_showpage" data-xiti-type="A"></a></li></ul></li><li class="header_live_channel_item" data-live-channel data-live-channel-link="https://www.tf1.fr/lci/direct" data-live-channel-title="24 Heures en Questions" data-live-channel-image="//photos1.tf1.fr/200/113/24-heures-questions-2-5d0694-0@1x.jpg" data-live-channel-libelle="lci"><ul class="header_live_program"><li class="header_live_program_item header_live_program_current"><a href="//www.tf1.fr/lci/direct" class="trackXiti" data-xiti-libelle="lci_accesdirect" data-xiti-type="N"><i class="header_live_program_icon lci"></i><span class="momentDate" data-date="2017-07-28T16:47:53.000Z" data-format="HH:mm" data-live-channel-time></span><p class="header_live_program_title">24 Heures en Questions</p></a><div class="header_live_program_slider"><div class="header_live_program_progress" style="width: 17%;"></div></div></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">À suivre&nbsp;<span class="momentDate" data-date="2017-07-28T17:30:00.000Z" data-format="HH:mm"></span></p><span class="header_live_program_title">24 Heures en Questions</span></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">Ce soir&nbsp;<span class="momentDate" data-date="2017-07-28T18:25:00.000Z" data-format="HH:mm"></span></p><p class="header_live_program_title">Le Grand Soir - Politique</p></li><li class="header_live_program_item header_live_program_next" style="background-image: url(//photos1.tf1.fr/97/55/grand-soir-economie-7121c6-0@1x.jpg);"></li></ul></li></ul></div></nav></li></ul></div><div class="header_column header_right"><ul class="header_secondary"><li class="header_mobile"><a class="header_mobile_open trackXiti" data-xiti-libelle="openMenu" data-xiti-type="A"><span></span></a><nav id="header_mobile" class="mobile_hide"><nav class="mobile_search"><input class="large_search_input_mobile" type="text" name="mobile-search-input" value="" placeholder="Rechercher sur MYTF1" autocomplete="off"><a class="header_mobile_close" data-xiti-libelle="closeMenu" data-xiti-type="A"></a><div id="suggest_box_mobile" class="suggest_box_mobile"><ul class="suggest_box_results_mobile"></ul></div></nav><div class="scroll_div"><ul class="mobile_replay" data-xiti="header-touch-devices|||Replay"><li class="mobile_replay_item"><a class="mobile_replay_link trackXiti" href="https://www.tf1.fr/tf1/demain-nous-appartient" style="background-image: url(//photos1.tf1.fr/135/180/vignette_portrait_demainnousappartient-303059-3@1x.jpg)" data-xiti-libelle="vignette1" data-xiti-type="N"></a></li><li class="mobile_replay_item"><a class="mobile_replay_link trackXiti" href="https://www.tf1.fr/tf1/flash" style="background-image: url(//photos1.tf1.fr/135/180/vignette_portrait-418-b5a4b0-0@1x.jpg)" data-xiti-libelle="vignette2" data-xiti-type="N"></a></li><li class="mobile_replay_item"><a class="mobile_replay_link trackXiti" href="https://www.tf1.fr/tf1/blindspot" style="background-image: url(//photos1.tf1.fr/135/180/vignette_portrait-417-f29dff-0@1x.jpg)" data-xiti-libelle="vignette3" data-xiti-type="N"></a></li><li class="mobile_replay_item"><a class="mobile_replay_link trackXiti" href="https://www.tf1.fr/nt1/10-couples-parfaits" style="background-image: url(//photos2.tf1.fr/135/180/vignette_portrait_10_couples_parfaits-deb827-0@1x.jpg)" data-xiti-libelle="vignette4" data-xiti-type="N"></a></li><li class="mobile_replay_item"><a class="mobile_replay_link trackXiti" href="https://www.tf1.fr/tf1/camping-paradis" style="background-image: url(//photos2.tf1.fr/135/180/vignette_portrait-290-eacde6-0@1x.jpg)" data-xiti-libelle="vignette5" data-xiti-type="N"></a></li><li class="mobile_replay_item"><a class="mobile_replay_link trackXiti" href="https://www.tf1.fr/tf1/supergirl" style="background-image: url(//photos1.tf1.fr/135/180/vignette_portrait-415-76e374-1@1x.jpg)" data-xiti-libelle="vignette6" data-xiti-type="N"></a></li></ul></div><label class="mobile_channel_label" for="mobile_channel">PAR CHAINE :</label><ul class="mobile_channel" name="mobile-channel"><li class="mobile_channel_item"><a class="mobile_channel_link trackXiti" href="https://www.tf1.fr/tf1" data-xiti-libelle="lientf1" data-xiti-type="N">tf1</a></li><li class="mobile_channel_item"><a class="mobile_channel_link trackXiti" href="https://www.tf1.fr/tmc" data-xiti-libelle="lientmc" data-xiti-type="N">tmc</a></li><li class="mobile_channel_item"><a class="mobile_channel_link trackXiti" href="https://www.tf1.fr/nt1" data-xiti-libelle="liennt1" data-xiti-type="N">nt1</a></li><li class="mobile_channel_item"><a class="mobile_channel_link trackXiti" href="https://www.tf1.fr/hd1" data-xiti-libelle="lienhd1" data-xiti-type="N">hd1</a></li><li class="mobile_channel_item"><a class="mobile_channel_link trackXiti" href="https://www.tf1.fr/xtra" data-xiti-libelle="lienxtra" data-xiti-type="N">xtra</a></li><li class="mobile_channel_item"><a class="mobile_channel_link trackXiti" href="https://www.tf1.fr/tfou" data-xiti-libelle="lientfou" data-xiti-type="N">tfou</a></li><li class="mobile_channel_item"><a class="mobile_channel_link trackXiti" href="#" data-xiti-libelle="lienlci" data-xiti-type="N">lci</a></li></ul><nav class="mobile_account"><a class="mobile_account_login trackXiti toConnect" href="#" data-xiti-libelle="seconnecter" data-xiti-type="A"><i class="header_icon_login"></i>Se connecter</a><ul class="mobile_account_logged" data-xiti="bloc-connecte"><li class="mobile_account_item"><a class="mobile_account_link trackXiti" data-xiti-libelle="menu_profile_open" data-xiti-type="A"><span class="mobile_account_link_login" data-header-mobile-login></span><i class="header_icon_arrow"></i></a></li><li class="mobile_account_item"><a class="mobile_account_link toAccount trackXiti" data-xiti-libelle="mon_compte" data-xiti-type="N">Mon compte</a></li><li class="mobile_account_item"><a class="mobile_account_link toFavoris trackXiti" data-xiti-libelle="favoris" data-xiti-type="N">Favoris</a></li><li class="mobile_account_item"><a class="mobile_account_link unlogUser trackXiti" data-xiti-libelle="sedeconnecter" data-xiti-type="A">Déconnexion</a></li></ul></nav><ul class="mobile_external" name="mobile-channel" data-xiti="header||| "><li class="mobile_external_item"><a class="mobile_external_link videoLink trackXiti" href="https://www.tf1.fr/tf1/tf1-et-vous" target="_self" data-xiti-libelle="tf1etvous" data-xiti-type="N"><i class="header_icon_tf1etvous"></i>TF1 &amp; Vous</a></li><li class="mobile_external_item"><a class="mobile_external_link videoLink trackXiti" href="http://mytf1vod.tf1.fr/" target="_blank" data-xiti-libelle="" data-xiti-type="N"><i class="header_icon_MYTF1VOD"></i>MYTF1VOD</a></li><li class="mobile_external_item"><a class="mobile_external_link videoLink trackXiti" href="https://www.tf1.fr/jeux/" target="_self" data-xiti-libelle="" data-xiti-type="N"><i class="header_icon_Jeux"></i>Jeux</a></li><li class="mobile_external_item"><a class="mobile_external_link videoLink trackXiti" href="https://www.tf1.fr/tf1/pages/services.html" target="_self" data-xiti-libelle="" data-xiti-type="N"><i class="header_icon_Services"></i>Services</a></li></ul></nav></li><li class="header_large"><nav id="header_large" data-xiti="header|||"><a class="large_external_link videoLink trackXiti" href="https://www.tf1.fr/jeux/" target="_self" data-xiti-libelle="Jeux" data-xiti-type="N">Jeux</a><a class="large_external_link videoLink trackXiti" href="https://www.tf1.fr/tf1/pages/services.html" target="_self" data-xiti-libelle="Services" data-xiti-type="N">Services</a><nav class="large_account" data-xiti="bloc-connecte"><a class="large_account_login large_account_show toConnect trackXiti" href="#" data-xiti-libelle="seconnecter" data-xiti-type="A"><i class="header_icon_login"></i>Se connecter</a><ul class="large_account_logged large_account_hide"><li class="large_account_item"><span class="large_account_link"><span class="large_account_link_login" data-header-large-login></span><i class="header_icon_arrow"></i></span></li><li class="large_account_item"><a class="large_account_link toAccount trackXiti" href="#" data-xiti-libelle="mes_informations" data-xiti-type="N">Mon compte</a></li><li class="large_account_item"><a class="large_account_link toFavoris trackXiti" href="#" data-xiti-libelle="favoris" data-xiti-type="N">Favoris</a></li><li class="large_account_item"><a class="large_account_link large-account-logout unlogUser trackXiti" href="#" data-xiti-libelle="sedeconnecter" data-xiti-type="A">Déconnexion</a></li></ul></nav><div class="large_external_link trackXiti" data-header-large-search  data-xiti-libelle="rechercher" data-xiti-type="A"><input class="large_search_input" type="text" name="header-large-search-input" value="" placeholder="Rechercher sur MYTF1" autocomplete="off" data-header-large-search-input><div class="header_search search searchinput"><div id="suggest_box" class="suggest_box"><ul class="suggest_box_results"></ul></div></div></div></nav></li></ul></div></div></header><div id="TF1__menu" class="initjs" data-type="blocks_sections_menu" data-xiti="Header|||Menugauche"><div class="menu_program" data-xiti="Header|||Menudroite"><p class="title">Téléshopping</p><div id="menu_btn_program" class="menu_btn trackXiti" data-xiti-libelle="Ouverture" data-xiti-type="A"><span class="menu_logo_program"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos1.tf1.fr/0/65/teleshopping-logo_programme-1da5fb-0@1x.png 1x,//photos1.tf1.fr/0/65/teleshopping-logo_programme-ae36f5-0@1.5x.png 1.5x,//photos1.tf1.fr/0/65/teleshopping-logo_programme-a3060f-0@2x.png 2x" media="(min-width: 1025px)"><source srcset="//photos1.tf1.fr/0/65/teleshopping-logo_programme-1da5fb-0@1x.png 1x,//photos1.tf1.fr/0/65/teleshopping-logo_programme-ae36f5-0@1.5x.png 1.5x,//photos1.tf1.fr/0/65/teleshopping-logo_programme-a3060f-0@2x.png 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos1.tf1.fr/0/40/teleshopping-logo_programme-10dfac-0@1x.png 1x,//photos1.tf1.fr/0/40/teleshopping-logo_programme-9450a0-0@1.5x.png 1.5x,//photos1.tf1.fr/0/40/teleshopping-logo_programme-7511b7-0@2x.png 2x" alt="teleshopping" title="teleshopping logo_programme" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></span><span>MENU</span><div id="bt_menu_program"><span></span><span></span><span></span></div></div><div id="menu_nav_program" class="menu_nav" style="background:rgba(28,66,150, 1)"><span class="menu_logo_program"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos1.tf1.fr/0/65/teleshopping-logo_programme-1da5fb-0@1x.png 1x,//photos1.tf1.fr/0/65/teleshopping-logo_programme-ae36f5-0@1.5x.png 1.5x,//photos1.tf1.fr/0/65/teleshopping-logo_programme-a3060f-0@2x.png 2x" media="(min-width: 1025px)"><source srcset="//photos1.tf1.fr/0/65/teleshopping-logo_programme-1da5fb-0@1x.png 1x,//photos1.tf1.fr/0/65/teleshopping-logo_programme-ae36f5-0@1.5x.png 1.5x,//photos1.tf1.fr/0/65/teleshopping-logo_programme-a3060f-0@2x.png 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos1.tf1.fr/0/40/teleshopping-logo_programme-10dfac-0@1x.png 1x,//photos1.tf1.fr/0/40/teleshopping-logo_programme-9450a0-0@1.5x.png 1.5x,//photos1.tf1.fr/0/40/teleshopping-logo_programme-7511b7-0@2x.png 2x" alt="teleshopping" title="teleshopping logo_programme" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></span><nav data-xiti="header|||Menudroite"><a href="https://www.tf1.fr/tf1/teleshopping" target="_self" class="trackXiti" data-xiti-libelle="LienAccueil" data-xiti-type="N"><span>Accueil</span></a><a href="https://www.tf1.fr/tf1/teleshopping/videos" target="_self" class="trackXiti" data-xiti-libelle="LienVidéos" data-xiti-type="N"><span>Vidéos</span></a><div  data-href="aHR0cDovL3d3dy50ZWxlc2hvcHBpbmcuZnIv" data-target="_blank" class="cryptoLink trackXiti" data-xiti-libelle="LienSite web" data-xiti-type="N"><span>Site web</span></div></nav><div class="block_social"><div class="list_links"><button class="btn_follow trackXiti" data-type="programs" data-id="e4b9d9ca-0171-4ff7-91c1-a03a6ed2d4a5"data-text-off="SUIVRE"data-text-on="SUIVRE"data-xiti-libelle="Liensuivrelepgrogramme" data-xiti-type="A"><span class="js_label">SUIVRE</span><span class="heart"></span><span class="throbber"></span></button></div></div></div></div></div><div id="global_wrapper"><div id="wrapper"><style>.text_title span, .text_title strong {color: #1c4296;}.background_custom {background: #1c4296!important;}.footer_title {color: #1c4296!important;}.colorCategory {color: #1c4296!important;}.content_article .text_article h2  {color: #1c4296!important;}body.menu-program-opened #TF1__menu .menu_program #menu_nav_program .block_social .btn_follow:hover {background-color: #1c4296;}.skin_showpage .showpage_background_custom.selected,.skin_showpage .showpage_background_custom:hover {background: #1c4296!important;}</style><div class="adDiv"><div class="pub"><div class="bg" style="text-align: center;"><div id="oas_Frame1" class="divAds" data-position="Frame1"></div></div></div></div><section id="content_video" class="initjs player_video trackXiti" data-type="blocks_sections_content-video-html5" data-xiti="Player|||Video" data-protected="1" data-watid="13458194" data-refid="3ea7b51a-32ef-4f3a-b6a1-9e4080e147cf" data-playersecure="0"><div id="player_video" style="background: url(//photos2.tf1.fr/1980/768/teleshopping-fond_player-ae0f38-0@1x.jpg);"><span id="habillage_companion" class="_fwph" style="position: absolute; width: 100%;"><form id="_fw_form_habillage_companion" style="display:none"><input type="hidden" name="_fw_input_habillage_companion" id="_fw_input_habillage_companion" value="slid=habillage_companion&tpcl=DISPLAY&flag=+cmpn+nosa&ptgt=s&w=1940&h=530&cd=1920,580"></form><span id="_fw_container_habillage_companion" class="_fwac"></span></span><div id="contentPlayer"><div class="slider"><div class="frame addEffectFrame"><div class="item previous" data-xiti="Player|||Flechegauche"><a href="https://www.tf1.fr/tf1/teleshopping/videos/teleshopping-27-juillet-2017.html" class="navigatePlayer videoLink trackXiti" data-videoId="2099e8ec-b28d-4c1e-8cb5-65b7d14385fb" data-xiti-libelle="Téléshopping" data-xiti-type="N"><div class="overlay"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos2.tf1.fr/660/370/teleshopping-teleshopping-660-e1bc20-0@1x.jpg 1x,//photos2.tf1.fr/660/370/teleshopping-teleshopping-660-2f092b-0@1.5x.jpg 1.5x,//photos2.tf1.fr/660/370/teleshopping-teleshopping-660-6086ec-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos2.tf1.fr/340/175/teleshopping-teleshopping-660-0eeae5-0@1x.jpg 1x,//photos2.tf1.fr/340/175/teleshopping-teleshopping-660-5c1283-0@1.5x.jpg 1.5x,//photos2.tf1.fr/340/175/teleshopping-teleshopping-660-7ceb0c-0@2x.jpg 2x" alt="Téléshopping - Téléshopping" title="Téléshopping - Téléshopping" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="trackXiti">Téléshopping</p></div></a></div><div class="item slide active"><div class="container"><div class="iframe" style="background: url(//photos2.tf1.fr/640/360/teleshopping-teleshopping-661-c0aaef-0@1x.jpg);"><img class="iframe-ratio" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"/><meta itemprop="playerType" content="Flash"><meta itemprop="duration" content="2705"><meta itemprop="uploadDate" content="2017-07-23T07:15:03.446Z"><meta itemprop="expires" content="2017-08-11T07:15:00.000Z"><meta itemprop="url" content="//www.tf1.fr/tf1/teleshopping/videos/teleshopping-28-juillet-2017.html"><meta itemprop="thumbnailUrl" content="//photos2.tf1.fr/640/360/teleshopping-teleshopping-661-c0aaef-0@1x.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="360"><div class="iframe_player" id="zonePlayer" data-duration="2705" data-url="//www.tf1.fr/tf1/teleshopping/videos/teleshopping-28-juillet-2017.html" data-src="//www.wat.tv/embedframe/173302chuPP3r13458194" data-id="e94f11a8-fe36-4e7b-8ddd-3d5146e2f47b" data-programId="da043e0a-9858-4f40-a708-d00cae4dc7b3" data-simbaId="29314096" data-title="Episode 149" data-refid="3ea7b51a-32ef-4f3a-b6a1-9e4080e147cf" data-watid="13458194" data-em="1120369" data-deeplink="{&quot;uri&quot;:&quot;mytf1://api.tf1.fr/programs/7679697e-193d-406b-9327-4f962dc041f6/videos/3ea7b51a-32ef-4f3a-b6a1-9e4080e147cf&quot;,&quot;forcedDeeplinks&quot;:[],&quot;orderedScreens&quot;:[&quot;web&quot;,&quot;iphone&quot;,&quot;ipad&quot;,&quot;android&quot;,&quot;android_tablette&quot;,&quot;corner_orange_mobile&quot;,&quot;corner_orange_web&quot;,&quot;windows_eight&quot;,&quot;xbox&quot;],&quot;availableScreens&quot;:[&quot;web&quot;,&quot;iphone&quot;,&quot;ipad&quot;,&quot;android&quot;,&quot;android_tablette&quot;,&quot;corner_orange_web&quot;,&quot;windows_eight&quot;,&quot;xbox&quot;]}" data-csa="1" data-format="replay"><div class="needSubscribe"><p><a href="#" class="loginNeed toConnect" data-access="live"><span class="text_play">Connectez-vous pour accéder à tout MYTF1 !</span></a><a href="#" class="buttonConnect toConnect"><i class="header_icon_login"></i> Se connecter</a></p></div><script src="//static.mytf1.tf1.fr/assets/js/build/player-fw/lib/ext/dash.js"></script><script src="//static.mytf1.tf1.fr/assets/js/player-fw/lib/ext/dash-wrapper.js"></script><script src="//prof.estat.com/js/mu-integration-5.2.js"></script><div class="playerVideo isPaused loadingPlayer"><style scoped>.player__container {display: none;}</style><div class="player__overlay"><div class="player__spinner"><div></div><div></div><div></div><div></div></div><div class="player__state"></div></div><div class="player__container"><div class="player__flash"><div class="flash__cover"></div></div><div class="controlbar__hovertime">00:00</div><div class="player__controlbar"><div class="controlbar__timerbar"><div class="controlbar__relative"><div class="timerbar__progress"></div><div class="timerbar__buffer"></div><div class="timerbar__marker"></div></div><div class="controlbar__seeking"></div></div><div class="player__controldiv"><div class="controlbar__left"><button class="controlbar__play"></button><span class="controlbar__timer"><span class="timer__current">00:00</span><span class="timer__separator"></span><span class="timer__total">00:00</span></span><div class="controlbar__live"><span class="live__title">Direct</span><button class="live__viewinfos">Infos</button><span class="channel__logo"></span></div></div><div class="controlbar__playlist"><button class="controlbar__info__playlist"></button></div><div class="controlbar__right"><button class="controlbar__share"></button><button class="controlbar__quality"></button><button class="controlbar__viewSubtitle"></button><button class="controlbar__sound"></button><div class="controlbar__relativeSound"><div class="controlbar__rangeSound"><div class="controlbar__rangeInput"></div></div></div><button class="controlbar__fullscreen"></button></div></div></div><div class="player__mobile__controlbar"><div class="controlbar__mobile__left"><div class="controlbar__mobile__relative"></div></div><div class="controlbar__mobile__right"><span class="controlbar__mobile__timer__current">00:00</span><span class="controlbar__mobile__timer__separator"></span><span class="controlbar__mobile__timer__total">00:00</span></div><div class="controlbar__mobile__controls"><button class="controlbar__mobile__play"></button><button class="controlbar__mobile__fullscreen"></button></div><div class="controlbar__mobile__live"><span class="mobile__live__title">Direct</span><span class="mobile__channel__logo"></span></div></div><div class="player__mobile__links"><button class="controlbar__mobile__share"></button><button class="controlbar__mobile__paramaters"></button></div><div class="popin__coming"><div class="coming__preview"></div><div class="coming__title"></div></div><div class="popin__mobile__share"><div class="popin__mobile__share__content"><p>Partager cette vidéo sur :</p><ul><li><button class="social__icons facebook" data-href="//www.facebook.com/sharer.php?u="></button></li><li><button class="social__icons twitter" data-href="//twitter.com/intent/tweet?url="></button></li><li><button class="social__icons google" data-href="//plus.google.com/share?url="></button></li><li><button class="popin__mobile__share__copy">Copier le lien</button></li></ul><div class="popin__mobile__share__url"><input type="text" class="shareMobileUrlInput" value=""></div><p><button class="popin__mobile__share__close">Fermer</button></p></div></div><div class="popin__share"><div class="title__share"><label><input type="checkbox" class="shareTimeCheckbox" /> <span>Démarrer la vidéo à :</span> <input type="text" class="shareTimeStart" value="00:00" /></label><button class="button__close close__popin__share"></button></div><div class="content__share"><div><h4>Partager sur</h4><div class="part__share"><ul class="social__share"><li><button class="social__icons facebook" data-href="//www.facebook.com/sharer.php?u="></button></li><li><button class="social__icons twitter" data-href="//twitter.com/intent/tweet?url="></button></li><li><button class="social__icons google" data-href="//plus.google.com/share?url="></button></li></ul><label><input type="text" class="shareUrlInput" value=""><button class="shareUrlCopy" style="display: none">Copier</button></label><div class="spacer"></div></div></div><div class="div__share"><h4>Intégrer</h4><div class="part__share"><label><textarea class="shareEmbedInput" name="textareaEmbed"></textarea><button class="shareEmbedCopy">Copier</button><div class="spacer"></div></label></div><div class="part__share" style="margin: 1.5em 0 0"><label><span>Taille :</span><input type="text" class="shareWidth" value="640"><span> x </span><input type="text" class="shareHeight" value="360"><span>px</span></label></div></div></div></div><div class="popin__live"><h4>Vous regardez</h4><p class="live__show"></p></div><div class="popin__reco"><ul class="reco__list"></ul></div></div><video playsinline></video></div></div></div><div class="content"><h1 class="title">Téléshopping du 28 juillet 2017 &nbsp;</h1><div class="description"><p>Les utilisateurs sont invités à vérifier la validité des offres sur Internet en se connectant au site www.teleshopping.fr ou en appelant au 0 892 019 019 (Service 0,40€/min + prix appel)</p><i class="arrow hide trackXiti" data-xiti="Flecheseo" data-xiti-type="A"></i></div><button class="trackXiti btn_favorite white" data-text-off="ajouter" data-text-on="retirer" data-id="3ea7b51a-32ef-4f3a-b6a1-9e4080e147cf" data-type="videos" data-xiti-libelle="Iconeajouter" data-xiti-type="A"><span class="throbber"></span><span class="icon-heart-empty iconTF1"></span><span class="icon-heart-full iconTF1"></span><span class="js_label">ajouter</span></button></div></div><div class="overlay"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos2.tf1.fr/660/370/teleshopping-teleshopping-661-a034dc-0@1x.jpg 1x,//photos2.tf1.fr/660/370/teleshopping-teleshopping-661-5deb0c-0@1.5x.jpg 1.5x,//photos2.tf1.fr/660/370/teleshopping-teleshopping-661-8ec995-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos2.tf1.fr/340/175/teleshopping-teleshopping-661-a8c8aa-0@1x.jpg 1x,//photos2.tf1.fr/340/175/teleshopping-teleshopping-661-7f78a1-0@1.5x.jpg 1.5x,//photos2.tf1.fr/340/175/teleshopping-teleshopping-661-63c354-0@2x.jpg 2x" alt="Téléshopping - Téléshopping" title="Téléshopping - Téléshopping" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p>Téléshopping du 28 juillet 2017</p></div><div class="block_socialshare" data-xiti="Reseausociaux|||Lien"><div class="list_links"><div class="btn-social trackXiti facebook" data-xiti-type="S" data-xiti-libelle="facebook" data-name="fb_share"><span class="logo facebook-icone"></span>Partager<span class="libelle"> sur Facebook</span></div><div class="btn-social trackXiti twitter" data-name="tw_share" data-xiti-type="S" data-xiti-libelle="twitter"><span class="logo twitter-icone"></span><span class="libelle">Tweeter</span></div><div class="btn-social trackXiti google" data-name="gplus_share" data-xiti-type="S" data-xiti-libelle="google"><span class="logo google-plus-icone"></span><span class="libelle">Partager</span></div><div class="btn-social trackXiti email" data-name="email_share" data-xiti-type="S" data-xiti-libelle="mail"><a href="mailto:?subject=T%C3%A9l%C3%A9shopping%20du%2028%20juillet%202017%20%26nbsp%3B&body=T%C3%A9l%C3%A9shopping%20du%2028%20juillet%202017%20%26nbsp%3B%20sur%20www.tf1.fr%20www.tf1.fr%2Ftf1%2Fteleshopping%2Fvideos%2Fteleshopping-28-juillet-2017.html?xtor=AD-32"><span class="logo mail-icone"></span><span class="libelle">Email</span></a></div><div class="btn-social trackXiti sms" data-name="sms_share" data-xiti-type="S" data-xiti-libelle="sms"><a data-action="share/whatsapp/share" href="whatsapp://send?text=T%C3%A9l%C3%A9shopping%20du%2028%20juillet%202017%20%26nbsp%3B%20sur%20www.tf1.fr%20www.tf1.fr%2Ftf1%2Fteleshopping%2Fvideos%2Fteleshopping-28-juillet-2017.html?xtor=AD-33"><span class="logo sms-icone"></span><span class="libelle">Sms</span></a></div></div></div></div><div class="item next" data-xiti="Player|||Flechedroite"></div></div><span class="arrow_left disable hide_for_mobile videoPursuit">Précédente</span><span class="arrow_right disable hide_for_mobile videoPursuit">Suivante</span></div><div class="gradient_top"></div><div class="gradient_bottom"></div><span class="close"></span></div></div></section><section class="list_videos initjs" data-type="lib_scroll-div"><div class="content_section"><div class="margin_section"><div class="block_title"><h2 class="text_title">Plus de vidéos <strong>Téléshopping</strong></h2></div><div class="content scroll_div"><ul><li><div class="video key-reco-videos-program" data-id="8655fec7-0fd8-4eee-884d-bc4fd8439ab0" data-reco="1" data-xiti="Plus_de_vidéos_Téléshopping|||Video|1|10"><a href="https://www.tf1.fr/tf1/teleshopping/videos/teleshopping-27-juillet-2017.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="TéléshoppingReplay-Téléshopping_du_27_juillet_2017" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/260/145/teleshopping-teleshopping-660-d5b4c8-0@1x.jpg 1x,//photos2.tf1.fr/260/145/teleshopping-teleshopping-660-43b3b3-0@1.5x.jpg 1.5x,//photos2.tf1.fr/260/145/teleshopping-teleshopping-660-351754-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/225/127/teleshopping-teleshopping-660-d191ea-0@1x.jpg 1x,//photos2.tf1.fr/225/127/teleshopping-teleshopping-660-1a6b49-0@1.5x.jpg 1.5x,//photos2.tf1.fr/225/127/teleshopping-teleshopping-660-8a66a7-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/120/68/teleshopping-teleshopping-660-449e26-0@1x.jpg 1x,//photos2.tf1.fr/120/68/teleshopping-teleshopping-660-591b0b-0@1.5x.jpg 1.5x,//photos2.tf1.fr/120/68/teleshopping-teleshopping-660-2e74b8-0@2x.jpg 2x" alt="Téléshopping - Téléshopping" title="Téléshopping - Téléshopping" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div><p class="uptitle"><span class="csa" data-csa="" style="display: none;"></span><span class="momentDate" data-date="2703" data-format="cover">2703</span></p></div></a><div class="description" data-xiti="Plus_de_vidéos_Téléshopping|||Titre|1|10"><a href="https://www.tf1.fr/tf1/teleshopping/videos/teleshopping-27-juillet-2017.html" class="videoLink trackXiti" data-xiti-libelle="TéléshoppingReplay-Téléshopping_du_27_juillet_2017" data-xiti-type="N"><div class="text"><p class="title">Téléshopping du 27 juillet 2017</p></div></a></div></div></li><li><div class="video key-reco-videos-program" data-id="5111cae1-221e-40ad-afdf-533d1dfa224a" data-reco="1" data-xiti="Plus_de_vidéos_Téléshopping|||Video|2|10"><a href="https://www.tf1.fr/tf1/teleshopping/videos/teleshopping-26-juillet-2017.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="TéléshoppingReplay-Téléshopping_du_26_juillet_2017" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/260/145/teleshopping-teleshopping-659-711d51-0@1x.jpg 1x,//photos2.tf1.fr/260/145/teleshopping-teleshopping-659-a6a250-0@1.5x.jpg 1.5x,//photos2.tf1.fr/260/145/teleshopping-teleshopping-659-297036-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/225/127/teleshopping-teleshopping-659-f150a3-0@1x.jpg 1x,//photos2.tf1.fr/225/127/teleshopping-teleshopping-659-341c8f-0@1.5x.jpg 1.5x,//photos2.tf1.fr/225/127/teleshopping-teleshopping-659-ee6131-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/120/68/teleshopping-teleshopping-659-c54d42-0@1x.jpg 1x,//photos2.tf1.fr/120/68/teleshopping-teleshopping-659-c864e0-0@1.5x.jpg 1.5x,//photos2.tf1.fr/120/68/teleshopping-teleshopping-659-835f1c-0@2x.jpg 2x" alt="Téléshopping - Téléshopping" title="Téléshopping - Téléshopping" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div><p class="uptitle"><span class="csa" data-csa="" style="display: none;"></span><span class="momentDate" data-date="2707" data-format="cover">2707</span></p></div></a><div class="description" data-xiti="Plus_de_vidéos_Téléshopping|||Titre|2|10"><a href="https://www.tf1.fr/tf1/teleshopping/videos/teleshopping-26-juillet-2017.html" class="videoLink trackXiti" data-xiti-libelle="TéléshoppingReplay-Téléshopping_du_26_juillet_2017" data-xiti-type="N"><div class="text"><p class="title">Téléshopping du 26 juillet 2017</p></div></a></div></div></li><li><div class="video key-reco-videos-program" data-id="b2b6fd40-73b0-4a42-b616-af2364740466" data-reco="1" data-xiti="Plus_de_vidéos_Téléshopping|||Video|3|10"><a href="https://www.tf1.fr/tf1/teleshopping/videos/teleshopping-25-juillet-2017.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="TéléshoppingReplay-Téléshopping_du_25_juillet_2017" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/260/145/teleshopping-teleshopping-658-5d8efa-0@1x.jpg 1x,//photos1.tf1.fr/260/145/teleshopping-teleshopping-658-67f5ce-0@1.5x.jpg 1.5x,//photos1.tf1.fr/260/145/teleshopping-teleshopping-658-d34e57-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/225/127/teleshopping-teleshopping-658-faa15d-0@1x.jpg 1x,//photos1.tf1.fr/225/127/teleshopping-teleshopping-658-fef40b-0@1.5x.jpg 1.5x,//photos1.tf1.fr/225/127/teleshopping-teleshopping-658-681441-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/120/68/teleshopping-teleshopping-658-d611c7-0@1x.jpg 1x,//photos1.tf1.fr/120/68/teleshopping-teleshopping-658-fed2fd-0@1.5x.jpg 1.5x,//photos1.tf1.fr/120/68/teleshopping-teleshopping-658-f8c6b6-0@2x.jpg 2x" alt="Téléshopping - Téléshopping" title="Téléshopping - Téléshopping" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div><p class="uptitle"><span class="csa" data-csa="" style="display: none;"></span><span class="momentDate" data-date="2721" data-format="cover">2721</span></p></div></a><div class="description" data-xiti="Plus_de_vidéos_Téléshopping|||Titre|3|10"><a href="https://www.tf1.fr/tf1/teleshopping/videos/teleshopping-25-juillet-2017.html" class="videoLink trackXiti" data-xiti-libelle="TéléshoppingReplay-Téléshopping_du_25_juillet_2017" data-xiti-type="N"><div class="text"><p class="title">Téléshopping du 25 juillet 2017</p></div></a></div></div></li><li><div class="video key-reco-videos-program" data-id="5c3b03b5-2941-40f7-93af-3eb1b7daf969" data-reco="1" data-xiti="Plus_de_vidéos_Téléshopping|||Video|4|10"><a href="https://www.tf1.fr/tf1/teleshopping/videos/teleshopping-24-juillet-2017.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="TéléshoppingReplay-Téléshopping_du_24_juillet_2017" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/260/145/teleshopping-teleshopping-657-330c5f-0@1x.jpg 1x,//photos1.tf1.fr/260/145/teleshopping-teleshopping-657-5b309c-0@1.5x.jpg 1.5x,//photos1.tf1.fr/260/145/teleshopping-teleshopping-657-b45f3e-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/225/127/teleshopping-teleshopping-657-06b075-0@1x.jpg 1x,//photos1.tf1.fr/225/127/teleshopping-teleshopping-657-c7a28d-0@1.5x.jpg 1.5x,//photos1.tf1.fr/225/127/teleshopping-teleshopping-657-4adb33-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/120/68/teleshopping-teleshopping-657-ec7098-0@1x.jpg 1x,//photos1.tf1.fr/120/68/teleshopping-teleshopping-657-d9ebe1-0@1.5x.jpg 1.5x,//photos1.tf1.fr/120/68/teleshopping-teleshopping-657-ad181a-0@2x.jpg 2x" alt="Téléshopping - Téléshopping" title="Téléshopping - Téléshopping" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div><p class="uptitle"><span class="csa" data-csa="" style="display: none;"></span><span class="momentDate" data-date="2705" data-format="cover">2705</span></p></div></a><div class="description" data-xiti="Plus_de_vidéos_Téléshopping|||Titre|4|10"><a href="https://www.tf1.fr/tf1/teleshopping/videos/teleshopping-24-juillet-2017.html" class="videoLink trackXiti" data-xiti-libelle="TéléshoppingReplay-Téléshopping_du_24_juillet_2017" data-xiti-type="N"><div class="text"><p class="title">Téléshopping du 24 juillet 2017</p></div></a></div></div></li><li><div class="video key-reco-videos-program" data-id="cb5748fb-d0a9-41a2-bc3f-d9f0587ebfc9" data-reco="1" data-xiti="Plus_de_vidéos_Téléshopping|||Video|5|10"><a href="https://www.tf1.fr/tf1/teleshopping/videos/teleshopping-samedi-22-juillet-2017.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="TéléshoppingReplay-Téléshopping_-_samedi_du_22_juillet_2017" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/260/145/teleshopping-samedi-teleshopping-samedi-128-dcad21-0@1x.jpg 1x,//photos1.tf1.fr/260/145/teleshopping-samedi-teleshopping-samedi-128-2a5768-0@1.5x.jpg 1.5x,//photos1.tf1.fr/260/145/teleshopping-samedi-teleshopping-samedi-128-0be700-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/225/127/teleshopping-samedi-teleshopping-samedi-128-489e53-0@1x.jpg 1x,//photos1.tf1.fr/225/127/teleshopping-samedi-teleshopping-samedi-128-3e26c5-0@1.5x.jpg 1.5x,//photos1.tf1.fr/225/127/teleshopping-samedi-teleshopping-samedi-128-fd448f-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/120/68/teleshopping-samedi-teleshopping-samedi-128-44def0-0@1x.jpg 1x,//photos1.tf1.fr/120/68/teleshopping-samedi-teleshopping-samedi-128-a6a9fc-0@1.5x.jpg 1.5x,//photos1.tf1.fr/120/68/teleshopping-samedi-teleshopping-samedi-128-33e8d5-0@2x.jpg 2x" alt="Téléshopping - samedi - Téléshopping - samedi" title="Téléshopping - samedi - Téléshopping - samedi" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div><p class="uptitle"><span class="csa" data-csa="" style="display: none;"></span><span class="momentDate" data-date="7204" data-format="cover">7204</span></p></div></a><div class="description" data-xiti="Plus_de_vidéos_Téléshopping|||Titre|5|10"><a href="https://www.tf1.fr/tf1/teleshopping/videos/teleshopping-samedi-22-juillet-2017.html" class="videoLink trackXiti" data-xiti-libelle="TéléshoppingReplay-Téléshopping_-_samedi_du_22_juillet_2017" data-xiti-type="N"><div class="text"><p class="title">Téléshopping - samedi du 22 juillet 2017</p></div></a></div></div></li><li><div class="video key-reco-videos-program" data-id="70e4d570-b7a4-4a16-9450-4b01a6fb145c" data-reco="1" data-xiti="Plus_de_vidéos_Téléshopping|||Video|6|10"><a href="https://www.tf1.fr/tf1/teleshopping/videos/teleshopping-21-juillet-2017.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="TéléshoppingReplay-Téléshopping_du_21_juillet_2017" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/260/145/teleshopping-teleshopping-656-7539c0-0@1x.jpg 1x,//photos1.tf1.fr/260/145/teleshopping-teleshopping-656-918f62-0@1.5x.jpg 1.5x,//photos1.tf1.fr/260/145/teleshopping-teleshopping-656-eab28e-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/225/127/teleshopping-teleshopping-656-6481db-0@1x.jpg 1x,//photos1.tf1.fr/225/127/teleshopping-teleshopping-656-e89479-0@1.5x.jpg 1.5x,//photos1.tf1.fr/225/127/teleshopping-teleshopping-656-12c395-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/120/68/teleshopping-teleshopping-656-cd3520-0@1x.jpg 1x,//photos1.tf1.fr/120/68/teleshopping-teleshopping-656-00f300-0@1.5x.jpg 1.5x,//photos1.tf1.fr/120/68/teleshopping-teleshopping-656-97ca02-0@2x.jpg 2x" alt="Téléshopping - Téléshopping" title="Téléshopping - Téléshopping" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div><p class="uptitle"><span class="csa" data-csa="" style="display: none;"></span><span class="momentDate" data-date="2712" data-format="cover">2712</span></p></div></a><div class="description" data-xiti="Plus_de_vidéos_Téléshopping|||Titre|6|10"><a href="https://www.tf1.fr/tf1/teleshopping/videos/teleshopping-21-juillet-2017.html" class="videoLink trackXiti" data-xiti-libelle="TéléshoppingReplay-Téléshopping_du_21_juillet_2017" data-xiti-type="N"><div class="text"><p class="title">Téléshopping du 21 juillet 2017</p></div></a></div></div></li><li><div class="video key-reco-videos-program" data-id="50bb4ab8-fced-4735-a810-2f5aed5240ec" data-reco="1" data-xiti="Plus_de_vidéos_Téléshopping|||Video|7|10"><a href="https://www.tf1.fr/tf1/teleshopping/videos/teleshopping-20-juillet-2017.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="TéléshoppingReplay-Téléshopping_du_20_juillet_2017" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/260/145/teleshopping-teleshopping-655-2363f3-0@1x.jpg 1x,//photos2.tf1.fr/260/145/teleshopping-teleshopping-655-011722-0@1.5x.jpg 1.5x,//photos2.tf1.fr/260/145/teleshopping-teleshopping-655-750c4c-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/225/127/teleshopping-teleshopping-655-92e58c-0@1x.jpg 1x,//photos2.tf1.fr/225/127/teleshopping-teleshopping-655-145bcb-0@1.5x.jpg 1.5x,//photos2.tf1.fr/225/127/teleshopping-teleshopping-655-644b78-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/120/68/teleshopping-teleshopping-655-36b907-0@1x.jpg 1x,//photos2.tf1.fr/120/68/teleshopping-teleshopping-655-ce0250-0@1.5x.jpg 1.5x,//photos2.tf1.fr/120/68/teleshopping-teleshopping-655-2d01e5-0@2x.jpg 2x" alt="Téléshopping - Téléshopping" title="Téléshopping - Téléshopping" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div><p class="uptitle"><span class="csa" data-csa="" style="display: none;"></span><span class="momentDate" data-date="2707" data-format="cover">2707</span></p></div></a><div class="description" data-xiti="Plus_de_vidéos_Téléshopping|||Titre|7|10"><a href="https://www.tf1.fr/tf1/teleshopping/videos/teleshopping-20-juillet-2017.html" class="videoLink trackXiti" data-xiti-libelle="TéléshoppingReplay-Téléshopping_du_20_juillet_2017" data-xiti-type="N"><div class="text"><p class="title">Téléshopping du 20 juillet 2017</p></div></a></div></div></li><li><div class="video key-reco-videos-program" data-id="84c218d3-4217-4028-8e10-1d305022c092" data-reco="1" data-xiti="Plus_de_vidéos_Téléshopping|||Video|8|10"><a href="https://www.tf1.fr/tf1/teleshopping/videos/teleshopping-19-juillet-2017.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="TéléshoppingReplay-Téléshopping_du_19_juillet_2017" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/260/145/teleshopping-teleshopping-654-aeb1be-0@1x.jpg 1x,//photos2.tf1.fr/260/145/teleshopping-teleshopping-654-3bd82f-0@1.5x.jpg 1.5x,//photos2.tf1.fr/260/145/teleshopping-teleshopping-654-679586-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/225/127/teleshopping-teleshopping-654-d68a28-0@1x.jpg 1x,//photos2.tf1.fr/225/127/teleshopping-teleshopping-654-275a1d-0@1.5x.jpg 1.5x,//photos2.tf1.fr/225/127/teleshopping-teleshopping-654-c3e7b3-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/120/68/teleshopping-teleshopping-654-1dbd91-0@1x.jpg 1x,//photos2.tf1.fr/120/68/teleshopping-teleshopping-654-5d32dc-0@1.5x.jpg 1.5x,//photos2.tf1.fr/120/68/teleshopping-teleshopping-654-405372-0@2x.jpg 2x" alt="Téléshopping - Téléshopping" title="Téléshopping - Téléshopping" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div><p class="uptitle"><span class="csa" data-csa="" style="display: none;"></span><span class="momentDate" data-date="2693" data-format="cover">2693</span></p></div></a><div class="description" data-xiti="Plus_de_vidéos_Téléshopping|||Titre|8|10"><a href="https://www.tf1.fr/tf1/teleshopping/videos/teleshopping-19-juillet-2017.html" class="videoLink trackXiti" data-xiti-libelle="TéléshoppingReplay-Téléshopping_du_19_juillet_2017" data-xiti-type="N"><div class="text"><p class="title">Téléshopping du 19 juillet 2017</p></div></a></div></div></li><li><div class="video key-reco-videos-program" data-id="353edf64-e53c-4b57-a78e-ab75e543ca50" data-reco="1" data-xiti="Plus_de_vidéos_Téléshopping|||Video|9|10"><a href="https://www.tf1.fr/tf1/teleshopping/videos/teleshopping-18-juillet-2017.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="TéléshoppingReplay-Téléshopping_du_18_juillet_2017" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/260/145/teleshopping-teleshopping-653-7906b3-0@1x.jpg 1x,//photos2.tf1.fr/260/145/teleshopping-teleshopping-653-b9ce82-0@1.5x.jpg 1.5x,//photos2.tf1.fr/260/145/teleshopping-teleshopping-653-449a53-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/225/127/teleshopping-teleshopping-653-e4e5d1-0@1x.jpg 1x,//photos2.tf1.fr/225/127/teleshopping-teleshopping-653-915a84-0@1.5x.jpg 1.5x,//photos2.tf1.fr/225/127/teleshopping-teleshopping-653-83356f-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/120/68/teleshopping-teleshopping-653-5b47e8-0@1x.jpg 1x,//photos2.tf1.fr/120/68/teleshopping-teleshopping-653-20d92c-0@1.5x.jpg 1.5x,//photos2.tf1.fr/120/68/teleshopping-teleshopping-653-77c0c4-0@2x.jpg 2x" alt="Téléshopping - Téléshopping" title="Téléshopping - Téléshopping" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div><p class="uptitle"><span class="csa" data-csa="" style="display: none;"></span><span class="momentDate" data-date="2719" data-format="cover">2719</span></p></div></a><div class="description" data-xiti="Plus_de_vidéos_Téléshopping|||Titre|9|10"><a href="https://www.tf1.fr/tf1/teleshopping/videos/teleshopping-18-juillet-2017.html" class="videoLink trackXiti" data-xiti-libelle="TéléshoppingReplay-Téléshopping_du_18_juillet_2017" data-xiti-type="N"><div class="text"><p class="title">Téléshopping du 18 juillet 2017</p></div></a></div></div></li><li><div class="video key-reco-videos-program" data-id="b60481ff-6e29-4ca2-8704-30217994ab87" data-reco="1" data-xiti="Plus_de_vidéos_Téléshopping|||Video|10|10"><a href="https://www.tf1.fr/tf1/teleshopping/videos/teleshopping-17-juillet-2017.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="TéléshoppingReplay-Téléshopping_du_17_juillet_2017" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/260/145/teleshopping-teleshopping-652-0ebf3c-0@1x.jpg 1x,//photos1.tf1.fr/260/145/teleshopping-teleshopping-652-3a3de8-0@1.5x.jpg 1.5x,//photos1.tf1.fr/260/145/teleshopping-teleshopping-652-2af32a-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/225/127/teleshopping-teleshopping-652-39466e-0@1x.jpg 1x,//photos1.tf1.fr/225/127/teleshopping-teleshopping-652-ea884c-0@1.5x.jpg 1.5x,//photos1.tf1.fr/225/127/teleshopping-teleshopping-652-5f1741-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/120/68/teleshopping-teleshopping-652-96768a-0@1x.jpg 1x,//photos1.tf1.fr/120/68/teleshopping-teleshopping-652-7fc75d-0@1.5x.jpg 1.5x,//photos1.tf1.fr/120/68/teleshopping-teleshopping-652-04d85d-0@2x.jpg 2x" alt="Téléshopping - Téléshopping" title="Téléshopping - Téléshopping" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div><p class="uptitle"><span class="csa" data-csa="" style="display: none;"></span><span class="momentDate" data-date="2713" data-format="cover">2713</span></p></div></a><div class="description" data-xiti="Plus_de_vidéos_Téléshopping|||Titre|10|10"><a href="https://www.tf1.fr/tf1/teleshopping/videos/teleshopping-17-juillet-2017.html" class="videoLink trackXiti" data-xiti-libelle="TéléshoppingReplay-Téléshopping_du_17_juillet_2017" data-xiti-type="N"><div class="text"><p class="title">Téléshopping du 17 juillet 2017</p></div></a></div></div></li></ul></div></div></div></section><section class="initjs" data-type="blocks_sections_outbrain"><div class="content_section"><div class="margin_section"><div class="OUTBRAIN" data-src="https://www.tf1.fr/tf1/teleshopping/videos/teleshopping-28-juillet-2017.html" data-ob-template="tf1" data-widget-id="VR_1"></div></div></div></section><section class="list_videos initjs"><div class="content_section"><div class="margin_section"><div class="block_title"><h2 class="text_title">Vous aimerez aussi sur <strong>MYTF1</strong></h2></div><div class="content scroll_div"><ul><li><div class="video key-reco-videos" data-id="92dd188a-a7e5-4436-8e01-2661a18c56c9" data-reco="1" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Video|1|15"><a href="https://www.tf1.fr/tf1/tf1-et-vous/videos/coulisses-de-teleshopping.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="TF1_VousExclu-Le_30ème_anniversaire_de_Téléshopping" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/260/145/tf1-et-coulisses-de-teleshopping-de9f7f-0@1x.jpg 1x,//photos2.tf1.fr/260/145/tf1-et-coulisses-de-teleshopping-d1218a-0@1.5x.jpg 1.5x,//photos2.tf1.fr/260/145/tf1-et-coulisses-de-teleshopping-2d08db-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/225/127/tf1-et-coulisses-de-teleshopping-91ad9a-0@1x.jpg 1x,//photos2.tf1.fr/225/127/tf1-et-coulisses-de-teleshopping-316e90-0@1.5x.jpg 1.5x,//photos2.tf1.fr/225/127/tf1-et-coulisses-de-teleshopping-46b36b-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/120/68/tf1-et-coulisses-de-teleshopping-36d03c-0@1x.jpg 1x,//photos2.tf1.fr/120/68/tf1-et-coulisses-de-teleshopping-53ce32-0@1.5x.jpg 1.5x,//photos2.tf1.fr/120/68/tf1-et-coulisses-de-teleshopping-4e0db9-0@2x.jpg 2x" alt="TF1 & Vous - Les coulisses de Téléshopping" title="TF1 & Vous - Les coulisses de Téléshopping" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div><p class="uptitle"><span class="csa" data-csa="" style="display: none;"></span><strong>Exclu</strong><span class="momentDate" data-date="760" data-format="cover">760</span></p></div></a><div class="description" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Titre|1|15"><a href="https://www.tf1.fr/tf1/tf1-et-vous/videos/coulisses-de-teleshopping.html" class="videoLink trackXiti" data-xiti-libelle="TF1_VousExclu-Le_30ème_anniversaire_de_Téléshopping" data-xiti-type="N"><div class="text"><p class="program">TF1 &amp; Vous</p><p class="title">Le 30ème anniversaire de Téléshopping</p></div></a></div></div></li><li><div class="video key-reco-videos" data-id="b78d9b98-924f-4d00-80eb-172267d41ca9" data-reco="1" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Video|2|15"><a href="https://www.tf1.fr/tf1/baby-boom/videos/baby-boom-dela-silence-2.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="Baby_BoomReplay-Baby_boom_-_Au-delà_du_silence" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/260/145/baby-boom-baby-boom-80-d96762-0@1x.jpg 1x,//photos1.tf1.fr/260/145/baby-boom-baby-boom-80-bf51ad-0@1.5x.jpg 1.5x,//photos1.tf1.fr/260/145/baby-boom-baby-boom-80-697fc3-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/225/127/baby-boom-baby-boom-80-bf6715-0@1x.jpg 1x,//photos1.tf1.fr/225/127/baby-boom-baby-boom-80-7c7a9b-0@1.5x.jpg 1.5x,//photos1.tf1.fr/225/127/baby-boom-baby-boom-80-d961e6-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/120/68/baby-boom-baby-boom-80-efda3c-0@1x.jpg 1x,//photos1.tf1.fr/120/68/baby-boom-baby-boom-80-3ad160-0@1.5x.jpg 1.5x,//photos1.tf1.fr/120/68/baby-boom-baby-boom-80-206758-0@2x.jpg 2x" alt="Baby boom - Baby boom" title="Baby boom - Baby boom" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div><p class="uptitle"><span class="csa" data-csa="" style="display: none;"></span><span class="momentDate" data-date="3674" data-format="cover">3674</span></p></div></a><div class="description" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Titre|2|15"><a href="https://www.tf1.fr/tf1/baby-boom/videos/baby-boom-dela-silence-2.html" class="videoLink trackXiti" data-xiti-libelle="Baby_BoomReplay-Baby_boom_-_Au-delà_du_silence" data-xiti-type="N"><div class="text"><p class="program">Baby Boom</p><p class="title">Baby boom - Au-delà du silence</p></div></a></div></div></li><li><div class="video key-reco-videos" data-id="e938678a-8a96-49c0-bd84-610d9253b4e6" data-reco="1" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Video|3|15"><a href="https://www.tf1.fr/tf1/baby-boom/videos/baby-boom-coup-double-2.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="Baby_BoomReplay-Baby_boom_-_Coup_double" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/260/145/baby-boom-baby-boom-79-45e792-0@1x.jpg 1x,//photos1.tf1.fr/260/145/baby-boom-baby-boom-79-4832fe-0@1.5x.jpg 1.5x,//photos1.tf1.fr/260/145/baby-boom-baby-boom-79-cd6c0c-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/225/127/baby-boom-baby-boom-79-bed91f-0@1x.jpg 1x,//photos1.tf1.fr/225/127/baby-boom-baby-boom-79-b8c1b5-0@1.5x.jpg 1.5x,//photos1.tf1.fr/225/127/baby-boom-baby-boom-79-1c178e-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/120/68/baby-boom-baby-boom-79-0ab729-0@1x.jpg 1x,//photos1.tf1.fr/120/68/baby-boom-baby-boom-79-11b4ab-0@1.5x.jpg 1.5x,//photos1.tf1.fr/120/68/baby-boom-baby-boom-79-b763fa-0@2x.jpg 2x" alt="Baby boom - Baby boom" title="Baby boom - Baby boom" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div><p class="uptitle"><span class="csa" data-csa="" style="display: none;"></span><span class="momentDate" data-date="3978" data-format="cover">3978</span></p></div></a><div class="description" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Titre|3|15"><a href="https://www.tf1.fr/tf1/baby-boom/videos/baby-boom-coup-double-2.html" class="videoLink trackXiti" data-xiti-libelle="Baby_BoomReplay-Baby_boom_-_Coup_double" data-xiti-type="N"><div class="text"><p class="program">Baby Boom</p><p class="title">Baby boom - Coup double</p></div></a></div></div></li><li><div class="video key-reco-videos" data-id="6b6a9e5e-e17b-4c8d-9720-dc7b0cc4022e" data-reco="1" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Video|4|15"><a href="https://www.tf1.fr/tf1/baby-boom/videos/baby-boom-coeur-hommes-2.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="Baby_BoomReplay-Baby_boom_-_Au_coeur_des_hommes" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/260/145/baby-boom-baby-boom-78-713575-0@1x.jpg 1x,//photos2.tf1.fr/260/145/baby-boom-baby-boom-78-2a89a3-0@1.5x.jpg 1.5x,//photos2.tf1.fr/260/145/baby-boom-baby-boom-78-074ecd-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/225/127/baby-boom-baby-boom-78-f1c534-0@1x.jpg 1x,//photos2.tf1.fr/225/127/baby-boom-baby-boom-78-27113b-0@1.5x.jpg 1.5x,//photos2.tf1.fr/225/127/baby-boom-baby-boom-78-3fd706-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/120/68/baby-boom-baby-boom-78-c55dfd-0@1x.jpg 1x,//photos2.tf1.fr/120/68/baby-boom-baby-boom-78-3deebe-0@1.5x.jpg 1.5x,//photos2.tf1.fr/120/68/baby-boom-baby-boom-78-8b3cc3-0@2x.jpg 2x" alt="Baby boom - Baby boom" title="Baby boom - Baby boom" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div><p class="uptitle"><span class="csa" data-csa="" style="display: none;"></span><span class="momentDate" data-date="3705" data-format="cover">3705</span></p></div></a><div class="description" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Titre|4|15"><a href="https://www.tf1.fr/tf1/baby-boom/videos/baby-boom-coeur-hommes-2.html" class="videoLink trackXiti" data-xiti-libelle="Baby_BoomReplay-Baby_boom_-_Au_coeur_des_hommes" data-xiti-type="N"><div class="text"><p class="program">Baby Boom</p><p class="title">Baby boom - Au coeur des hommes</p></div></a></div></div></li><li><div class="video key-reco-videos" data-id="915cdffc-447e-4e09-b8f7-6e17b559d4e8" data-reco="1" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Video|5|15"><a href="https://www.tf1.fr/tmc/quotidien-avec-yann-barthes/videos/quotidien-deuxieme-partie-27-juillet-2017.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="Quotidien_avec_Yann_BarthèsReplay-Quotidien_deuxième_partie_du_27_juillet_2017" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/260/145/quotidien-quotidien-deuxieme-partie-12-septembre-2016-1-ba433a-0@1x.jpg 1x,//photos1.tf1.fr/260/145/quotidien-quotidien-deuxieme-partie-12-septembre-2016-1-22f7ed-0@1.5x.jpg 1.5x,//photos1.tf1.fr/260/145/quotidien-quotidien-deuxieme-partie-12-septembre-2016-1-b8312b-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/225/127/quotidien-quotidien-deuxieme-partie-12-septembre-2016-1-e0ac1f-0@1x.jpg 1x,//photos1.tf1.fr/225/127/quotidien-quotidien-deuxieme-partie-12-septembre-2016-1-69653a-0@1.5x.jpg 1.5x,//photos1.tf1.fr/225/127/quotidien-quotidien-deuxieme-partie-12-septembre-2016-1-390d54-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/120/68/quotidien-quotidien-deuxieme-partie-12-septembre-2016-1-11f4eb-0@1x.jpg 1x,//photos1.tf1.fr/120/68/quotidien-quotidien-deuxieme-partie-12-septembre-2016-1-b2bdec-0@1.5x.jpg 1.5x,//photos1.tf1.fr/120/68/quotidien-quotidien-deuxieme-partie-12-septembre-2016-1-ebb7db-0@2x.jpg 2x" alt="Quotidien - Quotidien, deuxième partie du 12 septembre 2016" title="Quotidien - Quotidien, deuxième partie du 12 septembre 2016" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div><p class="uptitle"><span class="csa" data-csa="" style="display: none;"></span><span class="momentDate" data-date="3689" data-format="cover">3689</span></p></div></a><div class="description" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Titre|5|15"><a href="https://www.tf1.fr/tmc/quotidien-avec-yann-barthes/videos/quotidien-deuxieme-partie-27-juillet-2017.html" class="videoLink trackXiti" data-xiti-libelle="Quotidien_avec_Yann_BarthèsReplay-Quotidien_deuxième_partie_du_27_juillet_2017" data-xiti-type="N"><div class="text"><p class="program">Quotidien avec Yann Barthès</p><p class="title">Quotidien deuxième partie du 27 juillet 2017</p></div></a></div></div></li><li><div class="video key-reco-videos" data-id="75dc7ee0-1f94-46c8-8982-715657769441" data-reco="1" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Video|6|15"><a href="https://www.tf1.fr/tmc/quotidien-avec-yann-barthes/videos/quotidien-premiere-partie-27-juillet-2017.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="Quotidien_avec_Yann_BarthèsReplay-Quotidien_première_partie_du_27_juillet_2017" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/260/145/quotidien-premiere-partie-quotidien-premiere-partie-12-septembre-2016-1-557402-0@1x.jpg 1x,//photos2.tf1.fr/260/145/quotidien-premiere-partie-quotidien-premiere-partie-12-septembre-2016-1-2aff97-0@1.5x.jpg 1.5x,//photos2.tf1.fr/260/145/quotidien-premiere-partie-quotidien-premiere-partie-12-septembre-2016-1-b97152-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/225/127/quotidien-premiere-partie-quotidien-premiere-partie-12-septembre-2016-1-8622a0-0@1x.jpg 1x,//photos2.tf1.fr/225/127/quotidien-premiere-partie-quotidien-premiere-partie-12-septembre-2016-1-28231f-0@1.5x.jpg 1.5x,//photos2.tf1.fr/225/127/quotidien-premiere-partie-quotidien-premiere-partie-12-septembre-2016-1-f945c2-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/120/68/quotidien-premiere-partie-quotidien-premiere-partie-12-septembre-2016-1-ad5a1f-0@1x.jpg 1x,//photos2.tf1.fr/120/68/quotidien-premiere-partie-quotidien-premiere-partie-12-septembre-2016-1-c27781-0@1.5x.jpg 1.5x,//photos2.tf1.fr/120/68/quotidien-premiere-partie-quotidien-premiere-partie-12-septembre-2016-1-14c2d1-0@2x.jpg 2x" alt="Quotidien, première partie - Quotidien, première partie du 12 septembre 2016" title="Quotidien, première partie - Quotidien, première partie du 12 septembre 2016" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div><p class="uptitle"><span class="csa" data-csa="" style="display: none;"></span><span class="momentDate" data-date="935" data-format="cover">935</span></p></div></a><div class="description" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Titre|6|15"><a href="https://www.tf1.fr/tmc/quotidien-avec-yann-barthes/videos/quotidien-premiere-partie-27-juillet-2017.html" class="videoLink trackXiti" data-xiti-libelle="Quotidien_avec_Yann_BarthèsReplay-Quotidien_première_partie_du_27_juillet_2017" data-xiti-type="N"><div class="text"><p class="program">Quotidien avec Yann Barthès</p><p class="title">Quotidien, première partie du 27 juillet 2017</p></div></a></div></div></li><li><div class="video key-reco-videos" data-id="c4a917e5-965e-4273-aabf-14d900895883" data-reco="1" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Video|7|15"><a href="https://www.tf1.fr/tmc/30-histoires/videos/30-histoires-26-juillet-2017-etonnantes.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="Les_30_HistoiresReplay-Les_30_histoires_du_26_juillet_2017_-_Etonnantes" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/260/145/30-histoires-30-histoires-125-7a5d64-0@1x.jpg 1x,//photos1.tf1.fr/260/145/30-histoires-30-histoires-125-07614e-0@1.5x.jpg 1.5x,//photos1.tf1.fr/260/145/30-histoires-30-histoires-125-80dbe7-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/225/127/30-histoires-30-histoires-125-e11b40-0@1x.jpg 1x,//photos1.tf1.fr/225/127/30-histoires-30-histoires-125-56a01d-0@1.5x.jpg 1.5x,//photos1.tf1.fr/225/127/30-histoires-30-histoires-125-74a13a-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/120/68/30-histoires-30-histoires-125-e6bc46-0@1x.jpg 1x,//photos1.tf1.fr/120/68/30-histoires-30-histoires-125-68631e-0@1.5x.jpg 1.5x,//photos1.tf1.fr/120/68/30-histoires-30-histoires-125-277355-0@2x.jpg 2x" alt="Les 30 histoires - Les 30 histoires" title="Les 30 histoires - Les 30 histoires" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div><p class="uptitle"><span class="csa" data-csa="" style="display: none;"></span><span class="momentDate" data-date="7361" data-format="cover">7361</span></p></div></a><div class="description" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Titre|7|15"><a href="https://www.tf1.fr/tmc/30-histoires/videos/30-histoires-26-juillet-2017-etonnantes.html" class="videoLink trackXiti" data-xiti-libelle="Les_30_HistoiresReplay-Les_30_histoires_du_26_juillet_2017_-_Etonnantes" data-xiti-type="N"><div class="text"><p class="program">Les 30 Histoires</p><p class="title">Les 30 histoires du 26 juillet 2017 - Etonnantes</p></div></a></div></div></li><li><div class="video key-reco-videos" data-id="de6d145e-4c83-476f-8e2f-3e8444372a4b" data-reco="1" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Video|8|15"><a href="https://www.tf1.fr/tmc/quotidien-avec-yann-barthes/videos/quotidien-deuxieme-partie-26-juillet-2017.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="Quotidien_avec_Yann_BarthèsReplay-Quotidien_deuxième_partie_du_26_juillet_2017" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/260/145/quotidien-quotidien-deuxieme-partie-12-septembre-2016-1-ba433a-0@1x.jpg 1x,//photos1.tf1.fr/260/145/quotidien-quotidien-deuxieme-partie-12-septembre-2016-1-22f7ed-0@1.5x.jpg 1.5x,//photos1.tf1.fr/260/145/quotidien-quotidien-deuxieme-partie-12-septembre-2016-1-b8312b-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/225/127/quotidien-quotidien-deuxieme-partie-12-septembre-2016-1-e0ac1f-0@1x.jpg 1x,//photos1.tf1.fr/225/127/quotidien-quotidien-deuxieme-partie-12-septembre-2016-1-69653a-0@1.5x.jpg 1.5x,//photos1.tf1.fr/225/127/quotidien-quotidien-deuxieme-partie-12-septembre-2016-1-390d54-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/120/68/quotidien-quotidien-deuxieme-partie-12-septembre-2016-1-11f4eb-0@1x.jpg 1x,//photos1.tf1.fr/120/68/quotidien-quotidien-deuxieme-partie-12-septembre-2016-1-b2bdec-0@1.5x.jpg 1.5x,//photos1.tf1.fr/120/68/quotidien-quotidien-deuxieme-partie-12-septembre-2016-1-ebb7db-0@2x.jpg 2x" alt="Quotidien - Quotidien, deuxième partie du 12 septembre 2016" title="Quotidien - Quotidien, deuxième partie du 12 septembre 2016" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div><p class="uptitle"><span class="csa" data-csa="" style="display: none;"></span><span class="momentDate" data-date="3678" data-format="cover">3678</span></p></div></a><div class="description" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Titre|8|15"><a href="https://www.tf1.fr/tmc/quotidien-avec-yann-barthes/videos/quotidien-deuxieme-partie-26-juillet-2017.html" class="videoLink trackXiti" data-xiti-libelle="Quotidien_avec_Yann_BarthèsReplay-Quotidien_deuxième_partie_du_26_juillet_2017" data-xiti-type="N"><div class="text"><p class="program">Quotidien avec Yann Barthès</p><p class="title">Quotidien deuxième partie du 26 juillet 2017</p></div></a></div></div></li><li><div class="video key-reco-videos" data-id="eb4bb52f-5a1f-4628-9f82-a1a2596fa97e" data-reco="1" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Video|9|15"><a href="https://www.tf1.fr/tmc/quotidien-avec-yann-barthes/videos/quotidien-premiere-partie-26-juillet-2017.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="Quotidien_avec_Yann_BarthèsReplay-Quotidien_première_partie_du_26_juillet_2017" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/260/145/quotidien-premiere-partie-quotidien-premiere-partie-12-septembre-2016-1-557402-0@1x.jpg 1x,//photos2.tf1.fr/260/145/quotidien-premiere-partie-quotidien-premiere-partie-12-septembre-2016-1-2aff97-0@1.5x.jpg 1.5x,//photos2.tf1.fr/260/145/quotidien-premiere-partie-quotidien-premiere-partie-12-septembre-2016-1-b97152-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/225/127/quotidien-premiere-partie-quotidien-premiere-partie-12-septembre-2016-1-8622a0-0@1x.jpg 1x,//photos2.tf1.fr/225/127/quotidien-premiere-partie-quotidien-premiere-partie-12-septembre-2016-1-28231f-0@1.5x.jpg 1.5x,//photos2.tf1.fr/225/127/quotidien-premiere-partie-quotidien-premiere-partie-12-septembre-2016-1-f945c2-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/120/68/quotidien-premiere-partie-quotidien-premiere-partie-12-septembre-2016-1-ad5a1f-0@1x.jpg 1x,//photos2.tf1.fr/120/68/quotidien-premiere-partie-quotidien-premiere-partie-12-septembre-2016-1-c27781-0@1.5x.jpg 1.5x,//photos2.tf1.fr/120/68/quotidien-premiere-partie-quotidien-premiere-partie-12-septembre-2016-1-14c2d1-0@2x.jpg 2x" alt="Quotidien, première partie - Quotidien, première partie du 12 septembre 2016" title="Quotidien, première partie - Quotidien, première partie du 12 septembre 2016" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div><p class="uptitle"><span class="csa" data-csa="" style="display: none;"></span><span class="momentDate" data-date="978" data-format="cover">978</span></p></div></a><div class="description" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Titre|9|15"><a href="https://www.tf1.fr/tmc/quotidien-avec-yann-barthes/videos/quotidien-premiere-partie-26-juillet-2017.html" class="videoLink trackXiti" data-xiti-libelle="Quotidien_avec_Yann_BarthèsReplay-Quotidien_première_partie_du_26_juillet_2017" data-xiti-type="N"><div class="text"><p class="program">Quotidien avec Yann Barthès</p><p class="title">Quotidien, première partie du 26 juillet 2017</p></div></a></div></div></li><li><div class="video key-reco-videos" data-id="7118e057-ac3a-4a44-8f8e-af01e6728da8" data-reco="1" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Video|10|15"><a href="https://www.tf1.fr/tf1/les-enfoires-restos-du-coeur/videos/coeur-restos-coeur-26-juillet-2017-logement-a-valence.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="Restos_du_Coeur_et_Les_EnfoirésReplay-Au_coeur_des_Restos_du_coeur_du_26_juillet_2017_-_Logement_(Valence)" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/260/145/coeur-restos-coeur-coeur-restos-coeur-26-juillet-2017-logement-valence-20fb48-0@1x.jpg 1x,//photos1.tf1.fr/260/145/coeur-restos-coeur-coeur-restos-coeur-26-juillet-2017-logement-valence-777d2a-0@1.5x.jpg 1.5x,//photos1.tf1.fr/260/145/coeur-restos-coeur-coeur-restos-coeur-26-juillet-2017-logement-valence-0ed26f-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/225/127/coeur-restos-coeur-coeur-restos-coeur-26-juillet-2017-logement-valence-88d815-0@1x.jpg 1x,//photos1.tf1.fr/225/127/coeur-restos-coeur-coeur-restos-coeur-26-juillet-2017-logement-valence-1d2ce9-0@1.5x.jpg 1.5x,//photos1.tf1.fr/225/127/coeur-restos-coeur-coeur-restos-coeur-26-juillet-2017-logement-valence-d1b631-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/120/68/coeur-restos-coeur-coeur-restos-coeur-26-juillet-2017-logement-valence-a6a5ec-0@1x.jpg 1x,//photos1.tf1.fr/120/68/coeur-restos-coeur-coeur-restos-coeur-26-juillet-2017-logement-valence-3c6087-0@1.5x.jpg 1.5x,//photos1.tf1.fr/120/68/coeur-restos-coeur-coeur-restos-coeur-26-juillet-2017-logement-valence-ad9097-0@2x.jpg 2x" alt="Au coeur des restos du coeur - Au coeur des Restos du coeur du 26 juillet 2017 - Logement (Valence)" title="Au coeur des restos du coeur - Au coeur des Restos du coeur du 26 juillet 2017 - Logement (Valence)" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div><p class="uptitle"><span class="csa" data-csa="" style="display: none;"></span><span class="momentDate" data-date="75" data-format="cover">75</span></p></div></a><div class="description" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Titre|10|15"><a href="https://www.tf1.fr/tf1/les-enfoires-restos-du-coeur/videos/coeur-restos-coeur-26-juillet-2017-logement-a-valence.html" class="videoLink trackXiti" data-xiti-libelle="Restos_du_Coeur_et_Les_EnfoirésReplay-Au_coeur_des_Restos_du_coeur_du_26_juillet_2017_-_Logement_(Valence)" data-xiti-type="N"><div class="text"><p class="program">Restos du Coeur et Les Enfoirés</p><p class="title">Au coeur des Restos du coeur du 26 juillet 2017 - Logement (Valence)</p></div></a></div></div></li><li><div class="video key-reco-videos" data-id="4933ae8c-5a56-48d9-bd78-699259260db2" data-reco="1" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Video|11|15"><a href="https://www.tf1.fr/tf1/ninja-warrior/videos/l-excitation-grimpe-coulisses-top-depart.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="Ninja_WarriorExclu-L’excitation_grimpe_en_coulisses_avant_le_top_départ_!" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/260/145/ninja-warrior-l-excitation-grimpe-coulisses-top-depart-d181a2-0@1x.jpg 1x,//photos1.tf1.fr/260/145/ninja-warrior-l-excitation-grimpe-coulisses-top-depart-235e4b-0@1.5x.jpg 1.5x,//photos1.tf1.fr/260/145/ninja-warrior-l-excitation-grimpe-coulisses-top-depart-2603ac-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/225/127/ninja-warrior-l-excitation-grimpe-coulisses-top-depart-1392e2-0@1x.jpg 1x,//photos1.tf1.fr/225/127/ninja-warrior-l-excitation-grimpe-coulisses-top-depart-b1990d-0@1.5x.jpg 1.5x,//photos1.tf1.fr/225/127/ninja-warrior-l-excitation-grimpe-coulisses-top-depart-aa0e94-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/120/68/ninja-warrior-l-excitation-grimpe-coulisses-top-depart-dd5a3c-0@1x.jpg 1x,//photos1.tf1.fr/120/68/ninja-warrior-l-excitation-grimpe-coulisses-top-depart-76de2d-0@1.5x.jpg 1.5x,//photos1.tf1.fr/120/68/ninja-warrior-l-excitation-grimpe-coulisses-top-depart-ef0a78-0@2x.jpg 2x" alt="Ninja warrior - L’excitation grimpe en coulisses avant le top départ !" title="Ninja warrior - L’excitation grimpe en coulisses avant le top départ !" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div><p class="uptitle"><span class="csa" data-csa="" style="display: none;"></span><strong>Exclu</strong><span class="momentDate" data-date="99" data-format="cover">99</span></p></div></a><div class="description" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Titre|11|15"><a href="https://www.tf1.fr/tf1/ninja-warrior/videos/l-excitation-grimpe-coulisses-top-depart.html" class="videoLink trackXiti" data-xiti-libelle="Ninja_WarriorExclu-L’excitation_grimpe_en_coulisses_avant_le_top_départ_!" data-xiti-type="N"><div class="text"><p class="program">Ninja Warrior</p><p class="title">L’excitation grimpe en coulisses avant le top départ !</p></div></a></div></div></li><li><div class="video key-reco-videos" data-id="0f709f39-64c1-4e0d-9f87-1ad7e880c365" data-reco="1" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Video|12|15"><a href="https://www.tf1.fr/tf1/les-enfoires-restos-du-coeur/videos/coeur-restos-coeur-27-juillet-2016-vacances-a-cassis.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="Restos_du_Coeur_et_Les_EnfoirésReplay-Au_coeur_des_Restos_du_coeur_du_27_juillet_2016_-_Vacances_à_Cassis" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/260/145/coeur-restos-coeur-coeur-restos-coeur-19-7a6a4d-0@1x.jpg 1x,//photos1.tf1.fr/260/145/coeur-restos-coeur-coeur-restos-coeur-19-e91b74-0@1.5x.jpg 1.5x,//photos1.tf1.fr/260/145/coeur-restos-coeur-coeur-restos-coeur-19-53cdcd-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/225/127/coeur-restos-coeur-coeur-restos-coeur-19-e6d8a4-0@1x.jpg 1x,//photos1.tf1.fr/225/127/coeur-restos-coeur-coeur-restos-coeur-19-b6c132-0@1.5x.jpg 1.5x,//photos1.tf1.fr/225/127/coeur-restos-coeur-coeur-restos-coeur-19-efdaad-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/120/68/coeur-restos-coeur-coeur-restos-coeur-19-5cace3-0@1x.jpg 1x,//photos1.tf1.fr/120/68/coeur-restos-coeur-coeur-restos-coeur-19-717ca5-0@1.5x.jpg 1.5x,//photos1.tf1.fr/120/68/coeur-restos-coeur-coeur-restos-coeur-19-a5b0d8-0@2x.jpg 2x" alt="Au coeur des restos du coeur - Au coeur des restos du coeur" title="Au coeur des restos du coeur - Au coeur des restos du coeur" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div><p class="uptitle"><span class="csa" data-csa="" style="display: none;"></span><span class="momentDate" data-date="78" data-format="cover">78</span></p></div></a><div class="description" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Titre|12|15"><a href="https://www.tf1.fr/tf1/les-enfoires-restos-du-coeur/videos/coeur-restos-coeur-27-juillet-2016-vacances-a-cassis.html" class="videoLink trackXiti" data-xiti-libelle="Restos_du_Coeur_et_Les_EnfoirésReplay-Au_coeur_des_Restos_du_coeur_du_27_juillet_2016_-_Vacances_à_Cassis" data-xiti-type="N"><div class="text"><p class="program">Restos du Coeur et Les Enfoirés</p><p class="title">Au coeur des Restos du coeur du 27 juillet 2016 - Vacances à Cassis</p></div></a></div></div></li><li><div class="video key-reco-videos" data-id="dea258e9-9188-4883-a5e2-331f1112d663" data-reco="1" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Video|13|15"><a href="https://www.tf1.fr/tf1/tournee-ete/videos/fete-continue-tourneetf1-a-valras-plage-26-juillet-regardez.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="Tournée_TF1_2016Exclu-La_fête_continue_avec_la_#TournéeTF1_à_Valras-Plage_le_26_juillet_Regardez_!" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/260/145/capture-valras-plage-f532db-0@1x.jpg 1x,//photos1.tf1.fr/260/145/capture-valras-plage-800143-0@1.5x.jpg 1.5x,//photos1.tf1.fr/260/145/capture-valras-plage-8dcb77-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/225/127/capture-valras-plage-b4018b-0@1x.jpg 1x,//photos1.tf1.fr/225/127/capture-valras-plage-87d205-0@1.5x.jpg 1.5x,//photos1.tf1.fr/225/127/capture-valras-plage-f4b16f-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/120/68/capture-valras-plage-e3701d-0@1x.jpg 1x,//photos1.tf1.fr/120/68/capture-valras-plage-8fdcb5-0@1.5x.jpg 1.5x,//photos1.tf1.fr/120/68/capture-valras-plage-450a9c-0@2x.jpg 2x" alt="Capture valras plage" title="Capture valras plage" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div><p class="uptitle"><span class="csa" data-csa="" style="display: none;"></span><strong>Exclu</strong><span class="momentDate" data-date="72" data-format="cover">72</span></p></div></a><div class="description" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Titre|13|15"><a href="https://www.tf1.fr/tf1/tournee-ete/videos/fete-continue-tourneetf1-a-valras-plage-26-juillet-regardez.html" class="videoLink trackXiti" data-xiti-libelle="Tournée_TF1_2016Exclu-La_fête_continue_avec_la_#TournéeTF1_à_Valras-Plage_le_26_juillet_Regardez_!" data-xiti-type="N"><div class="text"><p class="program">Tournée TF1 2016</p><p class="title">La fête continue avec la #TournéeTF1 à Valras-Plage le 26 juillet : Regardez !</p></div></a></div></div></li><li><div class="video key-reco-videos" data-id="38d23e4e-664a-40cd-85bd-396997822574" data-reco="1" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Video|14|15"><a href="https://www.tf1.fr/tf1/ninja-warrior/videos/on-va-voir-c-bonhomme-soir.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="Ninja_WarriorExclu-Jarry_«_On_va_voir_qui_c’est_le_bonhomme_ce_soir_!_»" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/260/145/ninja-warrior-jarry-on-va-voir-c-bonhomme-soir-0e33d0-0@1x.jpg 1x,//photos2.tf1.fr/260/145/ninja-warrior-jarry-on-va-voir-c-bonhomme-soir-bfc499-0@1.5x.jpg 1.5x,//photos2.tf1.fr/260/145/ninja-warrior-jarry-on-va-voir-c-bonhomme-soir-29c35e-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/225/127/ninja-warrior-jarry-on-va-voir-c-bonhomme-soir-db1999-0@1x.jpg 1x,//photos2.tf1.fr/225/127/ninja-warrior-jarry-on-va-voir-c-bonhomme-soir-0115ab-0@1.5x.jpg 1.5x,//photos2.tf1.fr/225/127/ninja-warrior-jarry-on-va-voir-c-bonhomme-soir-d2edf8-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/120/68/ninja-warrior-jarry-on-va-voir-c-bonhomme-soir-4726f9-0@1x.jpg 1x,//photos2.tf1.fr/120/68/ninja-warrior-jarry-on-va-voir-c-bonhomme-soir-e2b1c4-0@1.5x.jpg 1.5x,//photos2.tf1.fr/120/68/ninja-warrior-jarry-on-va-voir-c-bonhomme-soir-2b0fe9-0@2x.jpg 2x" alt="Ninja warrior - Jarry : « On va voir qui c’est le bonhomme ce soir ! »" title="Ninja warrior - Jarry : « On va voir qui c’est le bonhomme ce soir ! »" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div><p class="uptitle"><span class="csa" data-csa="" style="display: none;"></span><strong>Exclu</strong><span class="momentDate" data-date="131" data-format="cover">131</span></p></div></a><div class="description" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Titre|14|15"><a href="https://www.tf1.fr/tf1/ninja-warrior/videos/on-va-voir-c-bonhomme-soir.html" class="videoLink trackXiti" data-xiti-libelle="Ninja_WarriorExclu-Jarry_«_On_va_voir_qui_c’est_le_bonhomme_ce_soir_!_»" data-xiti-type="N"><div class="text"><p class="program">Ninja Warrior</p><p class="title">Jarry : « On va voir qui c’est le bonhomme ce soir ! »</p></div></a></div></div></li><li><div class="video key-reco-videos" data-id="b7c1c8b9-3c9b-422f-b4ad-d903b79518a0" data-reco="1" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Video|15|15"><a href="https://www.tf1.fr/tf1/les-enfoires-restos-du-coeur/videos/coeur-restos-coeur-26-juillet-2016-peniche-coeur.html" class="link videoLink trackXiti testCSA" data-xiti-libelle="Restos_du_Coeur_et_Les_EnfoirésReplay-Au_coeur_des_Restos_du_coeur_du_26_juillet_2016_-_Péniche_du_coeur" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/260/145/coeur-restos-coeur-coeur-restos-coeur-18-aa2513-0@1x.jpg 1x,//photos1.tf1.fr/260/145/coeur-restos-coeur-coeur-restos-coeur-18-d29d54-0@1.5x.jpg 1.5x,//photos1.tf1.fr/260/145/coeur-restos-coeur-coeur-restos-coeur-18-aac8ee-0@2x.jpg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/225/127/coeur-restos-coeur-coeur-restos-coeur-18-554cd2-0@1x.jpg 1x,//photos1.tf1.fr/225/127/coeur-restos-coeur-coeur-restos-coeur-18-62d628-0@1.5x.jpg 1.5x,//photos1.tf1.fr/225/127/coeur-restos-coeur-coeur-restos-coeur-18-29502c-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/120/68/coeur-restos-coeur-coeur-restos-coeur-18-b1e29b-0@1x.jpg 1x,//photos1.tf1.fr/120/68/coeur-restos-coeur-coeur-restos-coeur-18-a65b49-0@1.5x.jpg 1.5x,//photos1.tf1.fr/120/68/coeur-restos-coeur-coeur-restos-coeur-18-c8491e-0@2x.jpg 2x" alt="Au coeur des restos du coeur - Au coeur des restos du coeur" title="Au coeur des restos du coeur - Au coeur des restos du coeur" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><span class="msg_play"></span><div class="loadingbar"><div class="on loadingbar_elt" style="width:0%"></div></div><p class="uptitle"><span class="csa" data-csa="" style="display: none;"></span><span class="momentDate" data-date="77" data-format="cover">77</span></p></div></a><div class="description" data-xiti="Vous_aimerez_aussi_sur_MYTF1|||Titre|15|15"><a href="https://www.tf1.fr/tf1/les-enfoires-restos-du-coeur/videos/coeur-restos-coeur-26-juillet-2016-peniche-coeur.html" class="videoLink trackXiti" data-xiti-libelle="Restos_du_Coeur_et_Les_EnfoirésReplay-Au_coeur_des_Restos_du_coeur_du_26_juillet_2016_-_Péniche_du_coeur" data-xiti-type="N"><div class="text"><p class="program">Restos du Coeur et Les Enfoirés</p><p class="title">Au coeur des Restos du coeur du 26 juillet 2016 - Péniche du coeur</p></div></a></div></div></li></ul></div></div></div></section><section class="list_programs key-list-programs-une extend"><div class="content_section"><div class="margin_section"><div class="block_title"><h2 class="text_title ">VOS PROGRAMMES ></h2></div></div><div class="margin_section"><div class="content"><ul class="grid col-desktop-4 col-tablet-4 col-mobile-2"><li data-type="content" class="js_filter_el"><div class="program key-list-programs-une" data-xiti="home-extend|||programme-a-la-une"><a href="https://www.tf1.fr/tf1/demain-nous-appartient" class="trackXiti link programLink" data-xiti-libelle="vignette1" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/336/446/vignette_portrait_demainnousappartient-2b5d3a-3@1x.jpeg 1x,//photos1.tf1.fr/336/446/vignette_portrait_demainnousappartient-b998b2-3@1.5x.jpeg 1.5x,//photos1.tf1.fr/336/446/vignette_portrait_demainnousappartient-552ed9-3@2x.jpeg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/216/vignette_portrait_demainnousappartient-672468-3@1x.jpeg 1x,//photos1.tf1.fr/162/216/vignette_portrait_demainnousappartient-691445-3@1.5x.jpeg 1.5x,//photos1.tf1.fr/162/216/vignette_portrait_demainnousappartient-04bdcf-3@2x.jpeg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/280/372/vignette_portrait_demainnousappartient-1dc006-3@1x.jpeg 1x,//photos1.tf1.fr/280/372/vignette_portrait_demainnousappartient-0dd8f8-3@1.5x.jpeg 1.5x,//photos1.tf1.fr/280/372/vignette_portrait_demainnousappartient-c3959c-3@2x.jpeg 2x" alt="Demain nous appartient" title="Demain nous appartient" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description" data-xiti="home-extend|||programme-a-la-unenoParent|||Programme|1|8"><a href="https://www.tf1.fr/tf1/demain-nous-appartient" class="trackXiti link" data-xiti-libelle="vignette1" data-xiti-type="N"><div class="text"><p class="program">Demain nous appartient</p></div><div class="channel tf1"></div></a></div></div></li><li data-type="content" class="js_filter_el"><div class="program key-list-programs-une" data-xiti="home-extend|||programme-a-la-une"><a href="https://www.tf1.fr/tf1/supergirl" class="trackXiti link programLink" data-xiti-libelle="vignette2" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/336/446/vignette_portrait-415-ac5eeb-1@1x.jpeg 1x,//photos1.tf1.fr/336/446/vignette_portrait-415-73509a-1@1.5x.jpeg 1.5x,//photos1.tf1.fr/336/446/vignette_portrait-415-a72748-1@2x.jpeg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/216/vignette_portrait-415-104eca-1@1x.jpeg 1x,//photos1.tf1.fr/162/216/vignette_portrait-415-5da8b2-1@1.5x.jpeg 1.5x,//photos1.tf1.fr/162/216/vignette_portrait-415-e3a212-1@2x.jpeg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/280/372/vignette_portrait-415-91266c-1@1x.jpeg 1x,//photos1.tf1.fr/280/372/vignette_portrait-415-fb03e2-1@1.5x.jpeg 1.5x,//photos1.tf1.fr/280/372/vignette_portrait-415-a91a78-1@2x.jpeg 2x" alt="Supergirl" title="Supergirl" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description" data-xiti="home-extend|||programme-a-la-unenoParent|||Programme|2|8"><a href="https://www.tf1.fr/tf1/supergirl" class="trackXiti link" data-xiti-libelle="vignette2" data-xiti-type="N"><div class="text"><p class="program">Supergirl</p></div><div class="channel tf1"></div></a></div></div></li><li data-type="content" class="js_filter_el"><div class="program key-list-programs-une" data-xiti="home-extend|||programme-a-la-une"><a href="https://www.tf1.fr/tf1/flash" class="trackXiti link programLink" data-xiti-libelle="vignette3" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/336/446/vignette_portrait-418-575edf-0@1x.jpeg 1x,//photos1.tf1.fr/336/446/vignette_portrait-418-1747f6-0@1.5x.jpeg 1.5x,//photos1.tf1.fr/336/446/vignette_portrait-418-5cbbd8-0@2x.jpeg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/216/vignette_portrait-418-220a59-0@1x.jpeg 1x,//photos1.tf1.fr/162/216/vignette_portrait-418-58d6b2-0@1.5x.jpeg 1.5x,//photos1.tf1.fr/162/216/vignette_portrait-418-cfa48c-0@2x.jpeg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/280/372/vignette_portrait-418-97bdb4-0@1x.jpeg 1x,//photos1.tf1.fr/280/372/vignette_portrait-418-bd73ef-0@1.5x.jpeg 1.5x,//photos1.tf1.fr/280/372/vignette_portrait-418-015a55-0@2x.jpeg 2x" alt="Flash" title="Flash" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description" data-xiti="home-extend|||programme-a-la-unenoParent|||Programme|3|8"><a href="https://www.tf1.fr/tf1/flash" class="trackXiti link" data-xiti-libelle="vignette3" data-xiti-type="N"><div class="text"><p class="program">Flash</p></div><div class="channel tmc"></div><div class="channel tf1"></div></a></div></div></li><li data-type="content" class="js_filter_el"><div class="program key-list-programs-une" data-xiti="home-extend|||programme-a-la-une"><a href="https://www.tf1.fr/nt1/10-couples-parfaits" class="trackXiti link programLink" data-xiti-libelle="vignette4" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/336/446/vignette_portrait_10_couples_parfaits-bb88b4-0@1x.jpeg 1x,//photos2.tf1.fr/336/446/vignette_portrait_10_couples_parfaits-5e870a-0@1.5x.jpeg 1.5x,//photos2.tf1.fr/336/446/vignette_portrait_10_couples_parfaits-7a1cad-0@2x.jpeg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/216/vignette_portrait_10_couples_parfaits-b6e5d5-0@1x.jpeg 1x,//photos2.tf1.fr/162/216/vignette_portrait_10_couples_parfaits-a37050-0@1.5x.jpeg 1.5x,//photos2.tf1.fr/162/216/vignette_portrait_10_couples_parfaits-f6dac8-0@2x.jpeg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/280/372/vignette_portrait_10_couples_parfaits-5b36be-0@1x.jpeg 1x,//photos2.tf1.fr/280/372/vignette_portrait_10_couples_parfaits-863bd0-0@1.5x.jpeg 1.5x,//photos2.tf1.fr/280/372/vignette_portrait_10_couples_parfaits-d60b62-0@2x.jpeg 2x" alt="10 couples parfaits" title="10 couples parfaits" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description" data-xiti="home-extend|||programme-a-la-unenoParent|||Programme|4|8"><a href="https://www.tf1.fr/nt1/10-couples-parfaits" class="trackXiti link" data-xiti-libelle="vignette4" data-xiti-type="N"><div class="text"><p class="program">10 couples parfaits</p></div><div class="channel nt1"></div></a></div></div></li><li data-type="content" class="js_filter_el"><div class="program key-list-programs-une" data-xiti="home-extend|||programme-a-la-une"><a href="https://www.tf1.fr/nt1/la-villa-des-coeurs-brises" class="trackXiti link programLink" data-xiti-libelle="vignette5" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/336/446/vignette_portrait_lavilla_summerreplay_v2-24559e-0@1x.jpeg 1x,//photos2.tf1.fr/336/446/vignette_portrait_lavilla_summerreplay_v2-49ed9e-0@1.5x.jpeg 1.5x,//photos2.tf1.fr/336/446/vignette_portrait_lavilla_summerreplay_v2-78e068-0@2x.jpeg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/216/vignette_portrait_lavilla_summerreplay_v2-c8094c-0@1x.jpeg 1x,//photos2.tf1.fr/162/216/vignette_portrait_lavilla_summerreplay_v2-b33c84-0@1.5x.jpeg 1.5x,//photos2.tf1.fr/162/216/vignette_portrait_lavilla_summerreplay_v2-7c3755-0@2x.jpeg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/280/372/vignette_portrait_lavilla_summerreplay_v2-3c01fd-0@1x.jpeg 1x,//photos2.tf1.fr/280/372/vignette_portrait_lavilla_summerreplay_v2-55663c-0@1.5x.jpeg 1.5x,//photos2.tf1.fr/280/372/vignette_portrait_lavilla_summerreplay_v2-34dd89-0@2x.jpeg 2x" alt="La Villa des Coeurs Brisés" title="La Villa des Coeurs Brisés" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description" data-xiti="home-extend|||programme-a-la-unenoParent|||Programme|5|8"><a href="https://www.tf1.fr/nt1/la-villa-des-coeurs-brises" class="trackXiti link" data-xiti-libelle="vignette5" data-xiti-type="N"><div class="text"><p class="program">La Villa des Coeurs Brisés</p></div><div class="channel nt1"></div><div class="channel tf1"></div></a></div></div></li><li data-type="content" class="js_filter_el"><div class="program key-list-programs-une" data-xiti="home-extend|||programme-a-la-une"><a href="https://www.tf1.fr/tf1/presque-adultes" class="trackXiti link programLink" data-xiti-libelle="vignette6" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/336/446/vignette_portrait-416-20ae55-2@1x.jpeg 1x,//photos2.tf1.fr/336/446/vignette_portrait-416-49e1f0-2@1.5x.jpeg 1.5x,//photos2.tf1.fr/336/446/vignette_portrait-416-690ca8-2@2x.jpeg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/216/vignette_portrait-416-b4cb0b-2@1x.jpeg 1x,//photos2.tf1.fr/162/216/vignette_portrait-416-dc7954-2@1.5x.jpeg 1.5x,//photos2.tf1.fr/162/216/vignette_portrait-416-3fb698-2@2x.jpeg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/280/372/vignette_portrait-416-5d751c-2@1x.jpeg 1x,//photos2.tf1.fr/280/372/vignette_portrait-416-badc1a-2@1.5x.jpeg 1.5x,//photos2.tf1.fr/280/372/vignette_portrait-416-bd18b4-2@2x.jpeg 2x" alt="Presque adultes" title="Presque adultes" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description" data-xiti="home-extend|||programme-a-la-unenoParent|||Programme|6|8"><a href="https://www.tf1.fr/tf1/presque-adultes" class="trackXiti link" data-xiti-libelle="vignette6" data-xiti-type="N"><div class="text"><p class="program">Presque adultes</p></div><div class="channel tf1"></div></a></div></div></li><li data-type="content" class="js_filter_el"><div class="program key-list-programs-une" data-xiti="home-extend|||programme-a-la-une"><a href="https://www.tf1.fr/tf1/blindspot" class="trackXiti link programLink" data-xiti-libelle="vignette7" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/336/446/vignette_portrait-417-08fe34-0@1x.jpeg 1x,//photos1.tf1.fr/336/446/vignette_portrait-417-9cc2d8-0@1.5x.jpeg 1.5x,//photos1.tf1.fr/336/446/vignette_portrait-417-adf469-0@2x.jpeg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/216/vignette_portrait-417-f5b622-0@1x.jpeg 1x,//photos1.tf1.fr/162/216/vignette_portrait-417-4b9c9e-0@1.5x.jpeg 1.5x,//photos1.tf1.fr/162/216/vignette_portrait-417-0293f6-0@2x.jpeg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/280/372/vignette_portrait-417-446d14-0@1x.jpeg 1x,//photos1.tf1.fr/280/372/vignette_portrait-417-d60ca7-0@1.5x.jpeg 1.5x,//photos1.tf1.fr/280/372/vignette_portrait-417-0087ed-0@2x.jpeg 2x" alt="Blindspot" title="Blindspot" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description" data-xiti="home-extend|||programme-a-la-unenoParent|||Programme|7|8"><a href="https://www.tf1.fr/tf1/blindspot" class="trackXiti link" data-xiti-libelle="vignette7" data-xiti-type="N"><div class="text"><p class="program">Blindspot</p></div><div class="channel tf1"></div></a></div></div></li><li data-type="content" class="js_filter_el"><div class="program key-list-programs-une" data-xiti="home-extend|||programme-a-la-une"><a href="https://www.tf1.fr/tf1/les-feux-de-l-amour" class="trackXiti link programLink" data-xiti-libelle="vignette8" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/336/446/vignette_portrait-374-387cde-0@1x.jpeg 1x,//photos1.tf1.fr/336/446/vignette_portrait-374-9304fd-0@1.5x.jpeg 1.5x,//photos1.tf1.fr/336/446/vignette_portrait-374-efd454-0@2x.jpeg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/216/vignette_portrait-374-b8d65e-0@1x.jpeg 1x,//photos1.tf1.fr/162/216/vignette_portrait-374-5396cb-0@1.5x.jpeg 1.5x,//photos1.tf1.fr/162/216/vignette_portrait-374-fccf88-0@2x.jpeg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/280/372/vignette_portrait-374-d16b69-0@1x.jpeg 1x,//photos1.tf1.fr/280/372/vignette_portrait-374-76a2d2-0@1.5x.jpeg 1.5x,//photos1.tf1.fr/280/372/vignette_portrait-374-4657f7-0@2x.jpeg 2x" alt="Les feux de l&#39;amour" title="Les feux de l&#39;amour" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description" data-xiti="home-extend|||programme-a-la-unenoParent|||Programme|8|8"><a href="https://www.tf1.fr/tf1/les-feux-de-l-amour" class="trackXiti link" data-xiti-libelle="vignette8" data-xiti-type="N"><div class="text"><p class="program">Les feux de l&#39;amour</p></div><div class="channel tf1"></div></a></div></div></li></ul></div></div></div></section><div class="adDiv"><div class="pub"><div class="bg" style="text-align: center;"><div id="oas_Bottom" class="divAds" data-position="Bottom"></div></div></div></div><footer id="TF1__footer"><div class="footer_breadcrumb"><div class="content_section"><ul class="margin_section"><li  itemscope itemtype="http://data-vocabulary.org/Breadcrumb" data-xiti="Footer|||fil_d_ariane"><a href="https://www.tf1.fr/" class="trackXiti" itemprop="url" data-xiti-libelle="Accueil" data-xiti-type="N"><span itemprop="title">Accueil</span></a></li><li  itemscope itemtype="http://data-vocabulary.org/Breadcrumb" data-xiti="Footer|||fil_d_ariane"><a href="https://www.tf1.fr/tf1" class="trackXiti" itemprop="url" data-xiti-libelle="TF1" data-xiti-type="N"><span itemprop="title">TF1</span></a></li><li  itemscope itemtype="http://data-vocabulary.org/Breadcrumb" data-xiti="Footer|||fil_d_ariane"><a href="https://www.tf1.fr/tf1/teleshopping/videos" class="trackXiti" itemprop="url" data-xiti-libelle="Videos" data-xiti-type="N"><span itemprop="title">Videos</span></a></li><li class="current" itemscope itemtype="http://data-vocabulary.org/Breadcrumb" data-xiti="Footer|||fil_d_ariane"><a href="https://www.tf1.fr/tf1/teleshopping/videos/teleshopping-28-juillet-2017.html" class="trackXiti" itemprop="url" data-xiti-libelle="Téléshopping_du_28_juillet_2017" data-xiti-type="N"><span itemprop="title">Téléshopping du 28 juillet 2017</span></a></li></ul></div></div><div class="footer_links link_opener white_style"><div class="content_section"><div class="margin_section"><input type="checkbox" id="opener-2"><label for="opener-2"><span class="txt">A voir aussi</span><span class="icon"></span></label><ul class="contentopen"><li class="dynamic" data-xiti="Footer|||MYTF1"><a href="https://www.tf1.fr/" class="trackXiti" data-xiti-libelle="MYTF1" data-xiti-type="N"><strong class="colorCategory">MYTF1</strong></a><ul><li><p data-xiti="Footer|||Lienmytf1"><a href="https://www.tf1.fr/programmes-tv" class="trackXiti" data-xiti-libelle="Programmes" data-xiti-type="N"><span>Programmes</span></a></p></li><li><p data-xiti="Footer|||Lienmytf1"><a href="https://www.tf1.fr/news" class="trackXiti" data-xiti-libelle="News" data-xiti-type="N"><span>News</span></a></p></li><li><p data-xiti="Footer|||Lienmytf1"><a href="https://www.tf1.fr/replay" class="trackXiti" data-xiti-libelle="Replay" data-xiti-type="N"><span>Replay</span></a></p></li><li><p data-xiti="Footer|||Lienmytf1"><a href="https://www.tf1.fr/videos" class="trackXiti" data-xiti-libelle="Vidéos" data-xiti-type="N"><span>Vidéos</span></a></p></li><li><p data-xiti="Footer|||Lienmytf1"><a href="https://www.tf1.fr/photos" class="trackXiti" data-xiti-libelle="Photos" data-xiti-type="N"><span>Photos</span></a></p></li><li><p data-xiti="Footer|||Lienmytf1"><a href="https://www.tf1.fr/direct" class="trackXiti" data-xiti-libelle="Direct" data-xiti-type="N"><span>Direct</span></a></p></li><li><p data-xiti="Footer|||Lienmytf1"><a href="https://www.tf1.fr/xtra" class="trackXiti" data-xiti-libelle="XTRA" data-xiti-type="N"><span>XTRA</span></a></p></li></ul></li><li class="dynamic" data-xiti="Footer|||TF1"><a href="https://www.tf1.fr/tf1" class="trackXiti" data-xiti-libelle="TF1" data-xiti-type="N"><strong class="colorCategory">TF1</strong></a><ul><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/programmes-tv" class="trackXiti" data-xiti-libelle="Programmes_TF1" data-xiti-type="N"><span>Programmes TF1</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/replay" class="trackXiti" data-xiti-libelle="Replay_TF1" data-xiti-type="N"><span>Replay TF1</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/videos" class="trackXiti" data-xiti-libelle="Vidéos_TF1" data-xiti-type="N"><span>Vidéos TF1</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/ninja-warrior" class="trackXiti" data-xiti-libelle="Ninja_Warrior" data-xiti-type="N"><span>Ninja Warrior</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/juste-un-regard" class="trackXiti" data-xiti-libelle="Juste_un_Regard" data-xiti-type="N"><span>Juste un Regard</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/premier-rendez-vous-et-plus-si-affinites" class="trackXiti" data-xiti-libelle="Premier_Rendez-Vous" data-xiti-type="N"><span>Premier Rendez-Vous</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/flash" class="trackXiti" data-xiti-libelle="Flash_saison_3" data-xiti-type="N"><span>Flash saison 3</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/les-feux-de-l-amour" class="trackXiti" data-xiti-libelle="Les_Feux_de_l_amour" data-xiti-type="N"><span>Les Feux de l&#39;amour</span></a></p></li></ul></li><li class="dynamic multi_dynamic" data-xiti="Footer|||"><strong class="colorCategory">Retrouvez TF1 sur</strong><ul><li><div class="social_article"><div class="block_social initjs"><div class="list_links" data-xiti="Footer|||LienReseauSociaux"><a class="btn-social icon-facebook social iconTF1 trackXiti" href="https://www.facebook.com/TF1" target="_blank" title="Retrouvez  sur Facebook" data-xiti-libelle="Facebook" data-xiti-type="S"><span>Facebook</span></a><a class="btn-social icon-twitter social iconTF1 trackXiti" href="https://twitter.com/tf1" target="_blank" title="Retrouvez  sur Twitter" data-xiti-libelle="twitter" data-xiti-type="S"><span>Twitter</span></a><a class="btn-social icon-google social iconTF1 trackXiti" href="https://plus.google.com/+TF1/posts" target="_blank" title="Retrouvez  sur Google+" data-xiti-libelle="Google" data-xiti-type="S"><span>Google+</span></a></div></div></div></li></ul><ul class="under_dynamic"><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/the-voice/news/the-voice-maximilien-philippe-interprete-de-c-derniere-publicite-renault-4492269.html" class="trackXiti" data-xiti-libelle="The_Voice_Maximilien_Philippe_interprète_de_C_est_si_bon_dans_la_dernière_publicité_Renault" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">The Voice</strong><span>The Voice : Maximilien Philippe, interprète de &quot;C&#39;est si bon&quot; dans la dernière publicité Renault</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/auto-moto/photos/mercedes-sl63-amg-black-saphir-perle-noire.html" class="trackXiti" data-xiti-libelle="Mercedes_SL63_AMG_Black_Saphir_la_perle_noire" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Automoto</strong><span>Mercedes SL63 AMG Black Saphir : la perle noire</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/auto-moto/news/wrc-rallye-suede-2013-ogier-distance-loeb-vendredi-soir-8876044.html" class="trackXiti" data-xiti-libelle="WRC_-_Rallye_Suède_2013_Ogier_distance_Loeb_vendredi_soir" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Automoto</strong><span>WRC - Rallye Suède 2013 : Ogier distance Loeb vendredi soir</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/secret-story/news/secret-story-3-elise-didier-un-jeu-pourrait-mal-finir-8029190.html" class="trackXiti" data-xiti-libelle="Secret_Story_3_Elise_et_Didier_un_jeu_qui_pourrait_mal_finir..." data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Secret Story</strong><span>Secret Story 3 : Elise et Didier, un jeu qui pourrait mal finir...</span></a></p></li></ul><ul class="under_dynamic"><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/auto-moto/news/500-miles-d-indianapolis-presentation-de-l-edition-2014-2322698.html" class="trackXiti" data-xiti-libelle="500_Miles_d_Indianapolis_présentation_de_l_édition_2014" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Automoto</strong><span>500 Miles d&#39;Indianapolis : présentation de l&#39;édition 2014</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/euro-2012-de-football/news/shevchenko-toujours-incertain-contre-l-angleterre-3760110.html" class="trackXiti" data-xiti-libelle="Shevchenko_toujours_incertain_contre_l_Angleterre" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Euro 2012 de football</strong><span>Shevchenko toujours incertain contre l&#39;Angleterre</span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/danse-avec-les-stars/videos/dals-repetitions-larmes-d-alizee.html" class="trackXiti" data-xiti-libelle="#DALS_Répétitions_les_larmes_d’Alizée…_" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">Danse avec les stars</strong><span>#DALS Répétitions : les larmes d’Alizée… </span></a></p></li><li><p data-xiti="Footer|||Lientf1"><a href="https://www.tf1.fr/tf1/tf1-et-vous/news/bonsoir-j-adore-serie-alice-nevers-juge-une-femme-j-aimerais-savoir-serie-continue-oui-aura-lieue-prochaine-diffusion-merci-2250353.html" class="trackXiti" data-xiti-libelle="Bonsoir_j_adore_la_série_Alice_Nevers_le_juge_est_une_femme_j_aimerais_savoir_si_la_série_continue_et_si_oui_quand_aura_lieue_la_prochaine_diffusion_?_Merci" data-xiti-type="N"><strong>tf1</strong> <strong class="colorCategory">TF1 &amp; Vous</strong><span>Bonsoir,j&#39;adore la série &quot;Alice Nevers : le juge est une femme&quot; j&#39;aimerais savoir si la série continue et si oui quand aura lieue la prochaine diffusion ? Merci</span></a></p></li></ul><ul class="under_dynamic"></ul></li></ul></div></div></div><div class="footer_legacy"><div class="content_section"><div class="margin_section"><div class="logo_footer"><span class="logo_mytf1">MyTF1</span></div><div id="last_list_links"><p>TF1 Copyright © 2017 e-TF1</p><nav data-xiti="Footer|||Lienbas"><a data-xiti-libelle="Mentions_légales" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/mentions-legales/" rel="nofollow">Mentions légales</a><a data-xiti-libelle="Espace_de_confiance" data-xiti-type="N" class="trackXiti" href="/espace-de-confiance" rel="nofollow">Espace de confiance</a><a data-xiti-libelle="Conditions_d_utilisation" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/conditions-generales-utilisation/" rel="nofollow">Conditions d'utilisation</a><a data-xiti-libelle="Politique_de_confidentialité" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/politique-de-confidentialite/" rel="nofollow">Politique de confidentialité</a><a data-xiti-libelle="Cookies" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/cookie/" rel="nofollow">Cookies</a><a data-xiti-libelle="Règlement_Remboursement_-_Gagnant_des_jeux_TV" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/jeux/reglement-remboursement/" rel="nofollow">Règlement / Remboursement / Gagnant des jeux TV</a><a data-xiti-libelle="Groupe_TF1" data-xiti-type="N" class="trackXiti" href="http://www.groupe-tf1.fr/" rel="nofollow">Groupe TF1</a><a data-xiti-libelle="MYTF1_sur_vos_écrans" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/pages/mytf1-ecrans.html" rel="nofollow">MYTF1 sur vos écrans</a><a data-xiti-libelle="Copyrights" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/copyrights" rel="nofollow">Copyrights</a><a data-xiti-libelle="Contact" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/tf1/tf1-et-vous/pages/formulaire-de-contact.html" rel="nofollow">Nous contacter</a></nav></div></div></div></div></footer></div></div><script id="initXITI">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</script><script src="//static.mytf1.tf1.fr/assets/js/build/lib/require.js"></script><script>require.config({baseUrl: '//static.mytf1.tf1.fr/assets/js/build/',urlArgs: 'bust=137',waitSeconds: 120});function updateDX() {if (oas_script) {oas_script.reloadAds(oas_conf);}}</script><script>async_function.push(function() {var n_pbt="";var nuggrid = encodeURIComponent(top.location.href);var nuggn = 731239640;var nuggsid = 240690783;var nuggsub = "lpm-tf1";var nuggscr = document.createElement('script');nuggscr.type = 'text/javascript';nuggscr.src = '//' + nuggsub + '.nuggad.net/rc?nuggn=' + nuggn + '&nuggsid=' + nuggsid + '&nuggrid=' + nuggrid;nuggscr.async = true;var n = document.getElementsByTagName('script')[0];n.parentNode.insertBefore(nuggscr, n);});</script><script>async_function.push(function() {var csid = "F09828";var bpid = "tf1";var e = document.createElement("script");var s = document.getElementsByTagName("script")[0];e.src = "//js.revsci.net/gateway/gw.js?auto=t&csid=" + csid + "&bpid=" + bpid;e.async = true;s.parentNode.insertBefore(e, s);});</script><script>var xt_adblock = 1;var xt_infos = {};</script><script src="//static.mytf1.tf1.fr/assets/js/build/lib/ads_scripts/adframe.js"></script><script>(function() {var test = document.createElement('div');test.innerHTML = '&nbsp;';test.className = 'adsbox';document.body.appendChild(test);window.setTimeout(function() {if (test.offsetHeight === 0) {xt_adblock = 1;}test.parentNode.removeChild(test);}, 100);})();</script><script id="xiti_script">function getCookie(sKey) {if (!sKey) { return null; }return decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*" + encodeURIComponent(sKey).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=\\s*([^;]*).*$)|^.*$"), "$1")) || null;}xtnv = document;xtsd = ('https:' == document.location.protocol ? 'https://logs1169' : 'http://logc169');xtn2 = "104";xtpage = "teleshopping::videos::tf1::replay_13458194_teleshopping";xtdi = "";xt_multc = "";xt_ac = "";xt_at = false;var xt_tag = '';xt_tag = "teleachat|marie-ange-nardi|alexandre-devoise|gerard-baud|pierre-nessmann|stephanie-valton|francois-delorme|shopping";var xtcustom = {};xtcustom = {"v_duree":"moyen","v_format":"replay","p_channel":{"channelhd1":"0","channelnt1":"0","channeltf1":"1","channeltmc":"0","channelxtra":"0"},"programme":{"programme_id":"e4b9d9ca-0171-4ff7-91c1-a03a6ed2d4a5","programme_nom":"teleshopping","programme_genre":"emission","programme_saison":"35"},"p_typepage":"programme-videos"};xtcustom['s_adblock'] = xt_adblock;xtcustom['p_url'] = window.location.href;window['xtcustom'] = xtcustom;if (window.xtparam != null) {window.xtparam += "&ac="+xt_ac+"&at="+xt_at+"&xt_tag="+xt_tag+xt_multc;} else {window.xtparam = "&ac="+xt_ac+"&at="+xt_at+"&xt_tag="+xt_tag+xt_multc;}</script><script>var _eStat_Whap_loaded=0;var _eStat_Whap_sent=0;function _eStat_Whap_hit() {if(_eStat_Whap_loaded && !_eStat_Whap_sent){eStatWhap.serial("800000206966");eStatWhap.send();}_eStat_Whap_sent = 1;}</script><script>async_function.push(function() {var s = document.createElement('script');s.async = true;s.src = '//w.estat.com/js/whap.js';s.onreadystatechange = function () {if (this.readyState == 'complete' || this.readyState == 'loaded') {_eStat_Whap_hit();}};s.addEventListener('load', function (e) {_eStat_Whap_hit()}, false);var x = document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s, x);});</script><script>var _gaq = _gaq || [];_gaq.push(['_setAccount', 'UA-15875883-3']);_gaq.push(['_trackPageview']);_gaq.push(['_setVisitorCookieTimeout', 31536000000]);async_function.push(function() {var ga = document.createElement('script');ga.type = 'text/javascript';ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga, s);});</script><script src="//cdns.gigya.com/js/gigya.js?apiKey=3_hWgJdARhz_7l1oOp3a8BDLoR9cuWZpUaKG4aqF7gum9_iK3uTZ2VlDBl8ANf8FVk&amp;lang=fr&enableSSOToken=true&lang=fr">{sessionExpiration: 3600 * 24 * 365,enableSSOToken: true}</script><script>'use strict';var class_page, class_userlib, class_gigya = false;require(['lib/utils'], function(utils) {window.utils = new utils();require(['lib/gigya'], function(GigyaClass) {class_gigya = new GigyaClass();class_gigya.checkAutoLogin(function() {require(['lib/user', 'lib/lazyload'], function(Userlib, Lazyload) {class_userlib = new Userlib();require(['pages/page'], function(page) {class_page = new page();class_page.addJavascriptLinkRedirect(document);class_page.addJavascriptBlocks(document);class_page.addLinksEvents(document);class_page.parseDate(document);class_page.addCheckLazy();async_function.forEach(function(fn) {if (typeof(fn) === 'function') {fn();}});class_page.setCredits();try {class_page.loadPixel();}catch(e) {}});});});});});</script><script>if (typeof(_datapythagore) == 'undefined') {window['_datapythagore'] = {};}var cookieSha = getCookie('session') || false;_datapythagore.c_xtsite = xtsite;_datapythagore.c_xtn2 = xtn2;_datapythagore.c_xt_tag = xt_tag;_datapythagore.c_s_device = window.navigator.userAgent;_datapythagore.c_s_orientation = (window.innerHeight > window.innerWith ? 'portrait' : 'paysage');_datapythagore.c_s_adblock = false;_datapythagore.c_s_os = window.navigator.userAgent;_datapythagore.c_channelhd1 = xtcustom.p_channel.channelhd1 || 0;_datapythagore.c_channelnt1 = xtcustom.p_channel.channelnt1 || 0;_datapythagore.c_channeltf1 = xtcustom.p_channel.channeltf1 || 0;_datapythagore.c_channeltmc = xtcustom.p_channel.channeltmc || 0;_datapythagore.c_channelxtra = xtcustom.p_channel.channelxtra || 0;if (xtcustom.programme) {_datapythagore.c_programme_nom = xtcustom.programme.programme_nom;_datapythagore.c_programme_genre = xtcustom.programme.programme_genre;_datapythagore.c_programme_saison = xtcustom.programme.programme_saison;}_datapythagore.c_authenticated = getCookie('isAuthenticated') || 0;if (_datapythagore.c_authenticated != 0 && cookieSha) {var hashEmail = JSON.parse(decode64(cookieSha));if (hashEmail.hashEmail) {_datapythagore.hashedId = hashEmail.hashEmail;}}if (xt_at) {_datapythagore.c_xt_at = xt_at;}if (document.referrer && document.referrer != '' && document.referrer.search('.tf1.fr') == 0) {_datapythagore.c_referer = document.referrer;}_datapythagore.contenu_video = 1;_datapythagore.c_idarticle = null;_datapythagore.c_idmove = 'v-5962fd3726ab4';_datapythagore.c_idrefvideo = '3ea7b51a-32ef-4f3a-b6a1-9e4080e147cf';_datapythagore.c_idcataloguevideo = '';_datapythagore.c_idwat = '13458194';_datapythagore.c_domaine_video = 'tf1.fr';_datapythagore.c_datediffusion = '2017-7-27';var sessionTemp = getCookie('session') || false;var facebookIdUser = null;if (sessionTemp) {var session = JSON.parse(decode64(sessionTemp));if (session.facebookId != '') {facebookIdUser = session.facebookId;}if (session.mdUID) {_datapythagore.c_xt_atg = session.mdUID;}}_datapythagore.c_facebook_id = facebookIdUser;_datapythagore['c_programme_sous-genre'] = 'divertissement';var currentDate = new Date();var currentDay = currentDate.getDay();var dayName = 'samedi';switch (currentDay) {case 0:dayName = 'dimanche';break;case 1:dayName = 'lundi';break;case 2:dayName = 'mardi';break;case 3:dayName = 'mercredi';break;case 4:dayName = 'jeudi';break;case 5:dayName = 'vendredi';break;}var currentHours = currentDate.getHours();_datapythagore['c_moment_jourdate'] = currentDate.toISOString().slice(0,10);_datapythagore['c_moment_journomme'] = dayName;_datapythagore['c_moment_heure'] = currentHours;/* Surcharge Mobile */var parsedHash = window.location.hash.substr(1);if (typeof(parsedHash) !== undefined) {var listParams = parsedHash.split('&');listParams.forEach(function(item) {var itemValue = item.split('=');switch (itemValue[0]) {case 'c_xtsite':_datapythagore.c_xtsite = itemValue[1];break;case 'd_dpuuid':_datapythagore.mobileId = itemValue[1];break;}});}</script><script data-timing="async">async_function.push(function() {window._troq = window._troq || [];_troq.push(['tagid', '6549466-42c860a1f77147a001334c9a2edf7598'],['_sha256', getCookie('shaMail') || ''],['_rtgcat', 'tf1'],['_rtgsubcat', 'teleshopping']);(function() {if (window._troqck !== 1) {var a = document.createElement("script");a.type = "text/javascript";a.async = !0;a.src = "//mmtro.com/tro.js";var b = document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a, b);}})();});</script><script src="//assets.adobedtm.com/bd957836a2bca337966ddfbc6b9825557d542c20/satelliteLib-6569cc5b428a65e825ca59ea3774545e0602c67b.js"></script><!-- ***eTF1 Powered*** --></body></html>