<!doctype html><html lang="fr" prefix="og: http://ogp.me/ns#" data-reactroot=""><head><meta charSet="utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=0"/><meta name="theme-color" content="#212122"/><title data-rh="true">The Voice 2022 - Mister Mat chante &quot;Georgia on my mind&quot; de Ray Charles - Auditions à l&#x27;aveugle - The Voice | TF1</title><meta data-rh="true" name="appstore:developer_url" content="https://www.tf1.fr/app-ads.txt"/><meta data-rh="true" name="appstore:bundle_id" content="com.tf1.applitf1"/><meta data-rh="true" name="appstore:store_id" content="SKU00005"/><meta data-rh="true" name="twitter:site" content="@TF1"/><meta data-rh="true" name="fb:app_id" content="105856129451532"/><meta data-rh="true" property="og:locale" content="fr_FR"/><meta data-rh="true" property="og:site_name" content="MYTF1"/><meta data-rh="true" name="google-site-verification" content="PXGAidGXiYUjgBHkBuQF6GTccyABJ9ZjVMxkDt94Qdc"/><meta data-rh="true" name="twitter:card" content="summary_large_image"/><meta data-rh="true" name="description" content="Extrait ▶️ 2m50s - Mister Mat habite Voiron en Isère, près de Grenoble. Il est un musicien accompli. Pendant 10 ans, il a sillonné le monde avec son groupe, sorti 8 albums et fait plus de 700 concerts. Alors quand son groupe se sépare, il décide de se lancer en solo. Malheureusement, la sortie de son album coïncide avec le premier confinement… Mais il ne lâche rien et se lance un nouveau défi : participer à The Voice ! Pour convaincre les coachs, il interprète « Georgia on my mind » de Ray Charles, une chanson dans « son ADN musical ». Il s’accompagne de sa guitare… « une partie indissociable de sa voix ». Les coachs vont-ils être séduits ? Extrait de The Voice du 26 février 2022"/><meta data-rh="true" name="keywords" content="Extrait, Extrait The Voice, The Voice"/><meta data-rh="true" name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><meta data-rh="true" name="twitter:title" content="#TF1 - The Voice 2022 - Mister Mat chante &quot;Georgia on my mind&quot; de Ray Charles - Auditions à l&#x27;aveugle - The Voice | TF1"/><meta data-rh="true" name="twitter:description" content="Mister Mat habite Voiron en Isère, près de Grenoble. Il est un musicien accompli. Pendant 10 ans, il a sillonné le monde avec son groupe, sorti 8 albums et fait plus de 700 concerts. Alors quand son groupe se sépare, il décide de se lancer en solo. Malheureusement, la sortie de son album coïncide avec le premier confinement… Mais il ne lâche rien et se lance un nouveau défi : participer à The Voice ! Pour convaincre les coachs, il interprète « Georgia on my mind » de Ray Charles, une chanson dans « son ADN musical ». Il s’accompagne de sa guitare… « une partie indissociable de sa voix ». Les coachs vont-ils être séduits ? Extrait de The Voice du 26 février 2022"/><meta data-rh="true" property="og:title" content="The Voice 2022 - Mister Mat chante &quot;Georgia on my mind&quot; de Ray Charles - Auditions à l&#x27;aveugle - The Voice | TF1"/><meta data-rh="true" property="og:description" content="Mister Mat habite Voiron en Isère, près de Grenoble. Il est un musicien accompli. Pendant 10 ans, il a sillonné le monde avec son groupe, sorti 8 albums et fait plus de 700 concerts. Alors quand son groupe se sépare, il décide de se lancer en solo. Malheureusement, la sortie de son album coïncide avec le premier confinement… Mais il ne lâche rien et se lance un nouveau défi : participer à The Voice ! Pour convaincre les coachs, il interprète « Georgia on my mind » de Ray Charles, une chanson dans « son ADN musical ». Il s’accompagne de sa guitare… « une partie indissociable de sa voix ». Les coachs vont-ils être séduits ? Extrait de The Voice du 26 février 2022"/><meta data-rh="true" property="og:url" content="https://www.tf1.fr/tf1/the-voice/videos/the-voice-2022-raph-chante-ne-me-jugez-pas-de-camille-lellouche-auditions-a-laveugle-46712511.html"/><meta data-rh="true" property="og:article:section" content="The Voice"/><meta data-rh="true" property="og:article:published_time" content="2022-02-26T20:50:00Z"/><meta data-rh="true" property="og:article:modified_time" content="2022-02-26T20:50:00Z"/><meta data-rh="true" name="twitter:image" content="https://photos.tf1.fr/1200/720/the-voice-2022-raph-chante-ne-me-jugez-pas-de-camille-lellouche-auditions-a-laveugle-46712511-1645913337-6ad096-4a5ed2-0@1x.jpg"/><meta data-rh="true" property="og:image" content="https://photos.tf1.fr/1200/720/the-voice-2022-raph-chante-ne-me-jugez-pas-de-camille-lellouche-auditions-a-laveugle-46712511-1645913337-6ad096-4a5ed2-0@1x.jpg"/><meta data-rh="true" property="og:image:width" content="1200"/><meta data-rh="true" property="og:image:height" content="720"/><meta data-rh="true" name="apple-itunes-app" content="app-id=407248490, app-argument=https://www.tf1.fr/tf1/the-voice/videos/the-voice-2022-raph-chante-ne-me-jugez-pas-de-camille-lellouche-auditions-a-laveugle-46712511.html"/><meta data-rh="true" property="og:type" content="article"/><link data-rh="true" rel="alternate" href="android-app://fr.tf1.mytf1/https/www.tf1.fr"/><link data-rh="true" rel="alternate" href="ios-app://407248490/https/www.tf1.fr"/><link data-rh="true" rel="amphtml" href="https://www.tf1.fr/amp/tf1/the-voice/videos/the-voice-2022-raph-chante-ne-me-jugez-pas-de-camille-lellouche-auditions-a-laveugle-46712511.html"/><link data-rh="true" rel="canonical" href="https://www.tf1.fr/tf1/the-voice/videos/the-voice-2022-raph-chante-ne-me-jugez-pas-de-camille-lellouche-auditions-a-laveugle-46712511.html"/><base target="_self" href="/"/><link rel="icon" type="image/png" href="/public/2.31.4/favicon-16x16.png" sizes="16x16"/><link rel="icon" type="image/png" href="/public/2.31.4/favicon-32x32.png" sizes="32x32"/><link rel="icon" type="image/png" href="/public/2.31.4/favicon-96x96.png" sizes="96x96"/><link rel="icon" type="image/png" href="/public/2.31.4/favicon-128x128.png" sizes="128x128"/><link rel="icon" type="image/png" href="/public/2.31.4/favicon-240x240.png" sizes="240x240"/><link rel="icon" type="image/png" href="/public/2.31.4/favicon-512x512.png" sizes="512x512"/><link rel="manifest" href="/public/2.31.4/manifest.json"/><link data-chunk="components-slider-Slider" rel="preload" as="style" href="/public/2.31.4/7576.b281bcf24e47750a301e.css"/><link data-chunk="app-common-video-recommended-RecommendedVideoSlider" rel="preload" as="style" href="/public/2.31.4/6712.afd45bba2b0c086cf2e2.css"/><link data-chunk="app-common-video-related-RelatedVideos" rel="preload" as="style" href="/public/2.31.4/7429.6e2967c13e3a761bdceb.css"/><link data-chunk="components-button-share-ShareButton" rel="preload" as="style" href="/public/2.31.4/3114.410bfe0c451f9af311fd.css"/><link data-chunk="app-common-video-bookmark-icon-BookmarkVideoIcon" rel="preload" as="style" href="/public/2.31.4/3643.e292a1679c9c328d4075.css"/><link data-chunk="app-common-personality-PersonalitiesRelated" rel="preload" as="style" href="/public/2.31.4/8454.8c6f8f6741e1d6e238f0.css"/><link data-chunk="components-player-previewLayer-PreviewLayer" rel="preload" as="style" href="/public/2.31.4/683.34f6f2a5ae7ac52e43a6.css"/><link data-chunk="app-layout-banners-Banner" rel="preload" as="style" href="/public/2.31.4/3270.7f8a8f5c5ba1482f4819.css"/><link data-chunk="app-page-video-VideoPage" rel="preload" as="style" href="/public/2.31.4/4234.019c5d8d4a0a010fce91.css"/><link data-chunk="main" rel="preload" as="style" href="/public/2.31.4/main.a84bb76a0efe0b91f5f9.css"/><link data-chunk="main" rel="preload" as="script" href="/public/2.31.4/runtime~main_867870bb495677eeb745.js"/><link data-chunk="main" rel="preload" as="script" href="/public/2.31.4/main_239f65a8163d73772972.js"/><link data-chunk="app-page-video-VideoPage" rel="preload" as="script" href="/public/2.31.4/340_6557f51ff4617fdb2b4d.js"/><link data-chunk="app-page-video-VideoPage" rel="preload" as="script" href="/public/2.31.4/app-page-video-VideoPage_8aa7b928ad5526f6b4f1.js"/><link data-chunk="SideEffects" rel="preload" as="script" href="/public/2.31.4/SideEffects_1aa5faa285971e426f14.js"/><link data-chunk="app-layout-banners-Banner" rel="preload" as="script" href="/public/2.31.4/app-layout-banners-Banner_7e407a347c6e8ce7b55f.js"/><link data-chunk="components-consentsPopUp-UpdateConsentsPopUp" rel="preload" as="script" href="/public/2.31.4/components-consentsPopUp-UpdateConsentsPopUp_62d7aaeeef69dce99fa1.js"/><link data-chunk="app-page-video-schema-VideoPageSchema" rel="preload" as="script" href="/public/2.31.4/app-page-video-schema-VideoPageSchema_e386b8f8184cefdbe093.js"/><link data-chunk="components-player-previewLayer-PreviewLayer" rel="preload" as="script" href="/public/2.31.4/components-player-previewLayer-PreviewLayer_031801a7387c7633d785.js"/><link data-chunk="app-common-personality-PersonalitiesRelated" rel="preload" as="script" href="/public/2.31.4/app-common-personality-PersonalitiesRelated_c723bf1f6683806102df.js"/><link data-chunk="app-common-video-bookmark-icon-BookmarkVideoIcon" rel="preload" as="script" href="/public/2.31.4/6753_fb34978a602badee8182.js"/><link data-chunk="app-common-video-bookmark-icon-BookmarkVideoIcon" rel="preload" as="script" href="/public/2.31.4/app-common-video-bookmark-icon-BookmarkVideoIcon_6905c97a75f57d7eb879.js"/><link data-chunk="components-button-share-ShareButton" rel="preload" as="script" href="/public/2.31.4/components-button-share-ShareButton_9a3c366cb836d9df0a0c.js"/><link data-chunk="components-icon-csa-CSAIcon" rel="preload" as="script" href="/public/2.31.4/icon-csa-CSAIcon_33678bc0b13c6d6c0ae6.js"/><link data-chunk="app-common-video-related-RelatedVideos" rel="preload" as="script" href="/public/2.31.4/app-common-video-related-RelatedVideos_beda862f7ae8e6e067fd.js"/><link data-chunk="app-common-video-recommended-RecommendedVideoSlider" rel="preload" as="script" href="/public/2.31.4/app-common-video-recommended-RecommendedVideoSlider_c7759d7d4eedad4f68ec.js"/><link data-chunk="components-slider-Slider" rel="preload" as="script" href="/public/2.31.4/components-slider-Slider_e3a6bad78ef3d4f7a479.js"/><link data-chunk="Render" rel="preload" as="script" href="/public/2.31.4/Render_b586446e8518e9eb2958.js"/><link data-chunk="GetMedia" rel="preload" as="script" href="/public/2.31.4/GetMedia_ef77d108b62083469bc5.js"/><link data-chunk="ProgramThumbnail" rel="preload" as="script" href="/public/2.31.4/ProgramThumbnail_f4f50a10b5aebc3fbcbd.js"/><link data-chunk="main" rel="stylesheet" href="/public/2.31.4/main.a84bb76a0efe0b91f5f9.css"/><link data-chunk="app-page-video-VideoPage" rel="stylesheet" href="/public/2.31.4/4234.019c5d8d4a0a010fce91.css"/><link data-chunk="app-layout-banners-Banner" rel="stylesheet" href="/public/2.31.4/3270.7f8a8f5c5ba1482f4819.css"/><link data-chunk="components-player-previewLayer-PreviewLayer" rel="stylesheet" href="/public/2.31.4/683.34f6f2a5ae7ac52e43a6.css"/><link data-chunk="app-common-personality-PersonalitiesRelated" rel="stylesheet" href="/public/2.31.4/8454.8c6f8f6741e1d6e238f0.css"/><link data-chunk="app-common-video-bookmark-icon-BookmarkVideoIcon" rel="stylesheet" href="/public/2.31.4/3643.e292a1679c9c328d4075.css"/><link data-chunk="components-button-share-ShareButton" rel="stylesheet" href="/public/2.31.4/3114.410bfe0c451f9af311fd.css"/><link data-chunk="app-common-video-related-RelatedVideos" rel="stylesheet" href="/public/2.31.4/7429.6e2967c13e3a761bdceb.css"/><link data-chunk="app-common-video-recommended-RecommendedVideoSlider" rel="stylesheet" href="/public/2.31.4/6712.afd45bba2b0c086cf2e2.css"/><link data-chunk="components-slider-Slider" rel="stylesheet" href="/public/2.31.4/7576.b281bcf24e47750a301e.css"/><link rel="preconnect" href="https://cdns.eu1.gigya.com" crossorigin=""/><link rel="preconnect" href="https://api.ipify.org" crossorigin=""/><link rel="preconnect" href="https://ariane.abtasty.com" crossorigin=""/><link rel="preconnect" href="https://w.usabilla.com" crossorigin=""/><link rel="preconnect" href="https://compte.tf1.fr" crossorigin=""/><link rel="preconnect" href="https://dcinfos-cache.abtasty.com" crossorigin=""/><link rel="preconnect" href="https://cdn.trustcommander.net" crossorigin=""/><link rel="preconnect" href="https://privacy.trustcommander.net" crossorigin=""/><link rel="preconnect" href="https://www.facebook.com" crossorigin=""/><link rel="preconnect" href="https://connect.facebook.net" crossorigin=""/><link rel="preconnect" href="https://cdn.tagcommander.com" crossorigin=""/><link rel="preconnect" href="https://try.abtasty.com" crossorigin=""/><link rel="preconnect" href="https://s3-eu-west-1.amazonaws.com" crossorigin=""/><script async="" src="https://cdns.eu1.gigya.com/js/gigya.js?apiKey=3_hWgJdARhz_7l1oOp3a8BDLoR9cuWZpUaKG4aqF7gum9_iK3uTZ2VlDBl8ANf8FVk&amp;lang=fr&amp;enableSSOToken=true"></script></head><body><div id="root"><header class="Header_container_lFcRz Header_stickyContainer_uf3ce Header_sticky_bXg2c Header_isTransparent_yXnRx"><div class="wrapper Header_header_mN513"><div class="Header_left_qMP7s"><a class="Header_home_V_heh Logo_logo_amUGP" href="/"><svg viewBox="0 0 131 40" xmlns="http://www.w3.org/2000/svg" title="logo" class="Logo_logo_img_w2wsw"><path d="M131 0l-6.28 3.23v33.828L131 40zM0 0v40l6.28-2.942V3.23zm106.826 12.315v18.42h6.36V9.266zm-17.283-1.804v20.225h6.193v-7.55h7.063V18.66h-7.063v-3.624h8.115V10.51zm-21.026 0v4.765h5.966v15.46h6.163v-15.46h5.966v-4.765zm-12.915 0l-3.546 7.847-3.544-7.847h-6.55l7.013 14.287v5.938h6.163v-5.938l7.014-14.287zm-20.6 0l-6.072 7.467-5.929-7.467h-5.187v20.225h5.501V19.247l5.6 6.451 5.55-6.27v11.308h5.5V10.51z" fill="#fff" fill-rule="evenodd"></path></svg></a><div class="Header_categories_LpYmv"><a class="Header_category_c4fHU Header_replay_v0LdT" href="/programmes-tv">Replay</a><a class="Header_category_c4fHU Header_direct_pdZr1" href="/tf1/direct">Direct</a><a class="Header_category_c4fHU Header_stream_MyP_E" href="/stream">Stream</a><a class="Header_category_c4fHU Header_account_A78sq" href="/compte/connexion">Se connecter</a></div></div><div class="Header_right_FhOqa"><div class="Header_search_FQi5B"><input id="InputSearchMenu" value="" aria-label="Rechercher un programme, une vidéo..." class="Header_search__input_tuF4N" placeholder="Rechercher un programme, une vidéo..."/><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 25" class="Header_search__close_ow6cy hidden" title="Quitter la recherche" tabindex="0" role="img"><path fill="currentColor" d="M12.5 10.922l5.91-5.906a1.113 1.113 0 011.578 0c.438.433.438 1.14 0 1.578L14.082 12.5l5.906 5.906a1.113 1.113 0 010 1.578 1.113 1.113 0 01-1.578 0l-5.91-5.906-5.906 5.906a1.113 1.113 0 01-1.578 0 1.113 1.113 0 010-1.578l5.906-5.906-5.906-5.906a1.113 1.113 0 010-1.578 1.113 1.113 0 011.578 0zm0 0"></path></svg><label for="InputSearchMenu" class=""><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="Header_search__icon_IxKYJ"><path d="M15.606 14.192l4.61 4.609a1 1 0 01-1.415 1.414l-4.609-4.609a7 7 0 111.414-1.414zM10 15a5 5 0 100-10 5 5 0 000 10z" fill="#fff"></path></svg></label></div><div class="Header_identity_iDsQL Header_skeleton_TIX4a"><span class="Header_name_O0_zW"></span><span class="Header_avatar_lJXsc"></span></div></div></div></header><div class="VideoPage_page_YDl72"><script type="application/ld+json">{"@context":"https://schema.org","@type":"TVClip","name":"The Voice 2022 - Mister Mat chante &quot;Georgia on my mind&quot; de Ray Charles - Auditions à l&apos;aveugle","description":"Mister Mat habite Voiron en Isère, près de Grenoble. Il est un musicien accompli. Pendant 10 ans, il a sillonné le monde avec son groupe, sorti 8 albums et fait plus de 700 concerts. Alors quand son groupe se sépare, il décide de se lancer en solo. Malheureusement, la sortie de son album coïncide avec le premier confinement… Mais il ne lâche rien et se lance un nouveau défi : participer à The Voice ! Pour convaincre les coachs, il interprète « Georgia on my mind » de Ray Charles, une chanson dans « son ADN musical ». Il s’accompagne de sa guitare… « une partie indissociable de sa voix ». Les coachs vont-ils être séduits ? Extrait de The Voice du 26 février 2022","url":"https://www.tf1.fr/tf1/the-voice/videos/the-voice-2022-raph-chante-ne-me-jugez-pas-de-camille-lellouche-auditions-a-laveugle-46712511.html","image":"https://photos.tf1.fr/1200/720/the-voice-2022-raph-chante-ne-me-jugez-pas-de-camille-lellouche-auditions-a-laveugle-46712511-1645913337-6ad096-4a5ed2-0@1x.jpg","inLanguage":"fr","partOfSeries":{"@type":"TVSeries","name":"The Voice","url":"https://www.tf1.fr/tf1/the-voice"},"video":{"@type":"VideoObject","caption":"The Voice 2022 - Mister Mat chante &quot;Georgia on my mind&quot; de Ray Charles - Auditions à l&apos;aveugle","name":"The Voice 2022 - Mister Mat chante &quot;Georgia on my mind&quot; de Ray Charles - Auditions à l&apos;aveugle","description":"Mister Mat habite Voiron en Isère, près de Grenoble. Il est un musicien accompli. Pendant 10 ans, il a sillonné le monde avec son groupe, sorti 8 albums et fait plus de 700 concerts. Alors quand son groupe se sépare, il décide de se lancer en solo. Malheureusement, la sortie de son album coïncide avec le premier confinement… Mais il ne lâche rien et se lance un nouveau défi : participer à The Voice ! Pour convaincre les coachs, il interprète « Georgia on my mind » de Ray Charles, une chanson dans « son ADN musical ». Il s’accompagne de sa guitare… « une partie indissociable de sa voix ». Les coachs vont-ils être séduits ? Extrait de The Voice du 26 février 2022","thumbnailUrl":"https://photos.tf1.fr/1200/720/the-voice-2022-raph-chante-ne-me-jugez-pas-de-camille-lellouche-auditions-a-laveugle-46712511-1645913337-6ad096-4a5ed2-0@1x.jpg","embedUrl":"https://www.tf1.fr/player/12eb1119-b467-4ee8-9c47-b5494081087e","uploadDate":"2022-02-26T21:50:00+01:00","duration":"PT2M50S","playerType":"HTML5","inLanguage":"fr","publisher":{"@type":"Organization","name":"TF1","alternateName":"Télévision Française 1","url":"https://www.tf1.fr","foundingDate":"1975-01-06","parentOrganization":{"@type":"Organization","name":"Groupe TF1","url":"https://groupe-tf1.fr/","sameAs":["https://fr.wikipedia.org/wiki/Groupe_TF1","https://www.linkedin.com/company/groupetf1","https://twitter.com/GroupeTF1","https://www.wikidata.org/wiki/Q2412906"]},"logo":{"@type":"ImageObject","url":"https://www.tf1.fr/public/2.31.4/b92aa78db7c27166b743.jpg","width":"1200","height":"630"},"address":{"@type":"PostalAddress","streetAddress":"1 Quai du Point du Jour","addressLocality":"Boulogne-Billancourt","postalCode":"92100","addressCountry":"FR"},"sameAs":["https://www.facebook.com/MYTF1","https://twitter.com/mytf1","https://www.instagram.com/mytf1_off","https://fr.linkedin.com/company/tf1"]},"accessibilityFeature":[],"isAccessibleForFree":true,"requiresSubscription":false}}</script><div class="VideoPage_background_PRQcB"><picture><source srcSet="https://photos.tf1.fr/1920/1080/cover-showpage-da39fe-1bc9f9-0@1x.webp 1920w, 
https://photos.tf1.fr/960/540/cover-showpage-da39fe-8a300b-0@1x.webp 960w, 
https://photos.tf1.fr/640/360/cover-showpage-da39fe-2bfc9a-0@1x.webp 640w" sizes="200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/1920/1080/cover-showpage-da39fe-32a950-0@1x.jpg 1920w, 
https://photos.tf1.fr/960/540/cover-showpage-da39fe-1c79d9-0@1x.jpg 960w, 
https://photos.tf1.fr/640/360/cover-showpage-da39fe-2be1bb-0@1x.jpg 640w" sizes="200px" type="image/jpeg"/><img alt="fond The Voice 2022 - Mister Mat chante &quot;Georgia on my mind&quot; de Ray Charles - Auditions à l&#x27;aveugle" src="https://photos.tf1.fr/1920/1080/cover-showpage-da39fe-32a950-0@1x.jpg"/></picture></div><div class="VideoPage_replay_d9cNZ mb-8 sm:mb-4"><div class="wrapper VideoPage_container_hLCoZ"><div class="VideoPage_player_vuFIB"><div class="VideoPlayer_container_HRT0a VideoPlayer_sticky_DvmsC"><div class="VideoPlayer_playerContainer_jcIoX"><div class="PreviewLayer_container_l8XjV"><picture><source srcSet="https://photos.tf1.fr/1200/720/the-voice-2022-raph-chante-ne-me-jugez-pas-de-camille-lellouche-auditions-a-laveugle-46712511-1645913337-6ad096-865f8c-0@1x.webp 1200w, 
https://photos.tf1.fr/600/360/the-voice-2022-raph-chante-ne-me-jugez-pas-de-camille-lellouche-auditions-a-laveugle-46712511-1645913337-6ad096-56fff7-0@1x.webp 600w, 
https://photos.tf1.fr/400/240/the-voice-2022-raph-chante-ne-me-jugez-pas-de-camille-lellouche-auditions-a-laveugle-46712511-1645913337-6ad096-4072c6-0@1x.webp 400w" sizes="1100px" type="image/webp"/><source srcSet="https://photos.tf1.fr/1200/720/the-voice-2022-raph-chante-ne-me-jugez-pas-de-camille-lellouche-auditions-a-laveugle-46712511-1645913337-6ad096-4a5ed2-0@1x.jpg 1200w, 
https://photos.tf1.fr/600/360/the-voice-2022-raph-chante-ne-me-jugez-pas-de-camille-lellouche-auditions-a-laveugle-46712511-1645913337-6ad096-2ee577-0@1x.jpg 600w, 
https://photos.tf1.fr/400/240/the-voice-2022-raph-chante-ne-me-jugez-pas-de-camille-lellouche-auditions-a-laveugle-46712511-1645913337-6ad096-b0e7b3-0@1x.jpg 400w" sizes="1100px" type="image/jpeg"/><img alt="The Voice 2022 - Mister Mat chante &quot;Georgia on my mind&quot; de Ray Charles - Auditions à l&#x27;aveugle" src="https://photos.tf1.fr/1200/720/the-voice-2022-raph-chante-ne-me-jugez-pas-de-camille-lellouche-auditions-a-laveugle-46712511-1645913337-6ad096-4a5ed2-0@1x.jpg"/></picture></div></div></div></div><div class=""><article class=""><div class="VideoSummary_titleContent_pwlDL"><h1 class="CroppedTitle_container_RsyTS CroppedTitle_cropped-default_DhdS9 VideoSummary_title_o8ZzQ" data-cropped-default="The Voice 2022 - Mister Mat chante &quot;Georgia on my mind&quot; de Ray Charles - Auditions à..." title="The Voice 2022 - Mister Mat chante &quot;Georgia on my mind&quot; de Ray Charles - Auditions à l&#x27;aveugle">The Voice 2022 - Mister Mat chante &quot;Georgia on my mind&quot; de Ray Charles - Auditions à l&#x27;aveugle</h1></div><div class="VideoSummary_contentScrollable__IWhm"><div class="VideoSummary_description_aKoWi">Mister Mat habite Voiron en Isère, près de Grenoble. Il est un musicien accompli. Pendant 10 ans, il a sillonné le monde avec son groupe, sorti 8 albums et fait plus de 700 concerts. Alors quand son groupe se sépare, il décide de se lancer en solo. Malheureusement, la sortie de son album coïncide avec le premier confinement… Mais il ne lâche rien et se lance un nouveau défi : participer à The Voice ! Pour convaincre les coachs, il interprète « Georgia on my mind » de Ray Charles, une chanson dans « son ADN musical ». Il s’accompagne de sa guitare… « une partie indissociable de sa voix ». Les coachs vont-ils être séduits ? Extrait de The Voice du 26 février 2022<br/><span class="PersonalitiesRelated_personalities_FaNre">En savoir plus sur<!-- --> <span><a href="/dossier/vianney-93662517">Vianney </a> ou<!-- --> </span><span><a href="/dossier/amel-bent-37173495">Amel Bent</a></span></span></div><div class="VideoSummary_expandButton_f_kVh"></div></div><div class="VideoSummary_userButtons_RXjOZ"><div class="BookmarkIcon_bookmark_nWHYe VideoSummary_bookmark_cnKCY VideoSummary_buttonWithIcons_OQsEM VideoSummary_buttonWithoutAnimation_uWg8b BookmarkIcon_bookmark_transparent_CkQkk"><div class="BookmarkIcon_bookmark__button_SVGyJ BookmarkIcon_bookmark__button__off_Fns7C"><span class="BookmarkIcon_svg_container_mfTxo"><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0z" fill="#fff"></path></svg></span><span class="BookmarkIcon_bookmark__button__suffix_ccRjO">MA LISTE</span></div></div><div class="ShareButton_shareContainer_Cjp1v"><button class="ShareButton_socialShare_Ig3uN VideoSummary_buttonWithIcons_OQsEM ShareButton_share_transparent_Suz7r"><svg viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><path d="M20.918 20.84a3 3 0 11-.895 1.79l-8.94-4.47a3 3 0 110-4.319l8.94-4.47a3 3 0 11.895 1.79l-8.94 4.468a3.03 3.03 0 010 .741z" fill="#fff" fill-rule="evenodd"></path></svg></button><span class="ShareButton_suffix_NeCeR">PARTAGER</span></div></div><div class="VideoSummary_details_aL595"><div class="VideoSummary_vignette_LQlv9"><a class="VideoSummary_programLink_xY8sS" href="/tf1/the-voice"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-31a016-cd47af-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-31a016-c8aa24-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-31a016-8c8e38-0@1x.webp 233w" sizes="66px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-31a016-6bb809-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-31a016-f2c3b4-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-31a016-c2e3b3-0@1x.jpg 233w" sizes="66px" type="image/jpeg"/><img alt="The Voice" src="https://photos.tf1.fr/700/933/vignette-portrait-31a016-6bb809-0@1x.jpg"/></picture></a><div class="VideoSummary_availableDates_MEAo6"><div class="VideoSummary_accessibilityContainer_RiQDu"><span class="VideoSummary_duration_xT4LZ">2m50<!-- --> </span></div><div class="VideoSummary_addDate_cBamx">Publiée le <!-- -->26 février 2022 à 21:50</div><span>Dispo <!-- -->+ 30<!-- -->j</span><a class="VideoSummary_programName_xXfYS" href="/tf1/the-voice">The Voice</a></div></div></div></article></div></div></div><div class="wrapper"><div class="flex overflow-x-scroll mb-4 -mx-2.5 px-2.5 xs:-mx-5 xs:px-5 lg:mb-6 RelatedVideos_videoRelatedNav_cwzH1"><div class="LongButton_longButton__wrapper_uAF9o shrink-0 RelatedVideos_nav_WCnvz"><button type="button" class="LongButton_longButton_LwBqM LongButton_longButton__large_dRabM LongButton_longButton__primary_kZHcL">A SUIVRE</button></div><div class="LongButton_longButton__wrapper_uAF9o shrink-0 RelatedVideos_nav_WCnvz"><button type="button" class="LongButton_longButton_LwBqM LongButton_longButton__large_dRabM LongButton_longButton__dark_HFmTr">Episodes</button></div><div class="LongButton_longButton__wrapper_uAF9o shrink-0 RelatedVideos_nav_WCnvz"><button type="button" class="LongButton_longButton_LwBqM LongButton_longButton__large_dRabM LongButton_longButton__dark_HFmTr">Extraits</button></div><div class="LongButton_longButton__wrapper_uAF9o shrink-0 RelatedVideos_nav_WCnvz"><button type="button" class="LongButton_longButton_LwBqM LongButton_longButton__large_dRabM LongButton_longButton__dark_HFmTr">Exclus</button></div></div><div class="Container_position Slider_main_jybwl VideoPage_slider_PfKek Slider_desktop_LVY6e Slider_columnOnMobile_LxSrR"><div class="Slider_items_GCSk1 Slider_desktop_LVY6e"><div class="Slider_scrollContainer_tEi0O Slider_hideScrollbar_wEYY0"><div class="Slider_itemsContainer_w7nw0"><div class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><picture><source srcSet="https://photos.tf1.fr/396/222/lea-2_bureau-233_lou-breton_itv_tf1_em3-326607-864b8a-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/lea-2_bureau-233_lou-breton_itv_tf1_em3-326607-e6058a-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/lea-2_bureau-233_lou-breton_itv_tf1_em3-326607-1b3e97-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/lea-2_bureau-233_lou-breton_itv_tf1_em3-326607-e45c42-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/lea-2_bureau-233_lou-breton_itv_tf1_em3-326607-51dc0f-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/lea-2_bureau-233_lou-breton_itv_tf1_em3-326607-04a2e2-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_LjI4v" alt="The Voice 2022 - Léa chante &quot;Strong&quot; de London Grammar - Auditions à l&#x27;aveugle" src="https://photos.tf1.fr/396/222/lea-2_bureau-233_lou-breton_itv_tf1_em3-326607-e45c42-0@1x.jpg"/></picture><div class="VideoCardThumbnail_duration_pCiwz">2m31</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Extrait<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Samedi<!-- --> </span><span>26/02/22</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->23:00</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="CroppedTitle_container_RsyTS CroppedTitle_cropped-default_DhdS9 CroppedTitle_cropped-mobile_ViGqk VideoCardDescription_description__videoLabel_yrePw" data-cropped-default="The Voice 2022 - Léa chante &quot;Strong&quot; de London Grammar - Auditions..." data-cropped-mobile="The Voice 2022 - Léa chante &quot;Strong&quot;..." href="/tf1/the-voice/videos/the-voice-2022-lea-chante-strong-de-london-grammar-auditions-a-laveugle-35467057.html">The Voice 2022 - Léa chante &quot;Strong&quot; de London Grammar - Auditions à l&#x27;aveugle</a><div class="VideoCardDescription_description__programLabel_Jua4k">The Voice</div></div></div></div></div></div><div class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><picture><source srcSet="https://photos.tf1.fr/396/222/esmee-smit-1_bureau-233_lou-breton_itv_tf1_em3-351d31-9a2b0c-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/esmee-smit-1_bureau-233_lou-breton_itv_tf1_em3-351d31-534e75-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/esmee-smit-1_bureau-233_lou-breton_itv_tf1_em3-351d31-bc8503-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/esmee-smit-1_bureau-233_lou-breton_itv_tf1_em3-351d31-34478c-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/esmee-smit-1_bureau-233_lou-breton_itv_tf1_em3-351d31-4be448-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/esmee-smit-1_bureau-233_lou-breton_itv_tf1_em3-351d31-dc5489-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_LjI4v" alt="The Voice 2022 - Esmee Smit chante &quot;Fever&quot; de Dua Lipa &amp; Angèle - Auditions à l&#x27;aveugle" src="https://photos.tf1.fr/396/222/esmee-smit-1_bureau-233_lou-breton_itv_tf1_em3-351d31-34478c-0@1x.jpg"/></picture><div class="VideoCardThumbnail_duration_pCiwz">2m03</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Extrait<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Samedi<!-- --> </span><span>26/02/22</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->22:50</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="CroppedTitle_container_RsyTS CroppedTitle_cropped-default_DhdS9 CroppedTitle_cropped-mobile_ViGqk VideoCardDescription_description__videoLabel_yrePw" data-cropped-default="The Voice 2022 - Esmee Smit chante &quot;Fever&quot; de Dua Lipa &amp; Angèle -..." data-cropped-mobile="The Voice 2022 - Esmee Smit chante..." href="/tf1/the-voice/videos/the-voice-2022-esmee-smit-chante-fever-de-dua-lipa-and-angele-auditions-a-laveugle-58625308.html">The Voice 2022 - Esmee Smit chante &quot;Fever&quot; de Dua Lipa &amp; Angèle - Auditions à l&#x27;aveugle</a><div class="VideoCardDescription_description__programLabel_Jua4k">The Voice</div></div></div></div></div></div><div class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><picture><source srcSet="https://photos.tf1.fr/396/222/jada-1_bureau-233_lou-breton_itv_tf1_em3-66d29b-9927d7-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/jada-1_bureau-233_lou-breton_itv_tf1_em3-66d29b-62c995-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/jada-1_bureau-233_lou-breton_itv_tf1_em3-66d29b-1816c8-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/jada-1_bureau-233_lou-breton_itv_tf1_em3-66d29b-1f5cc5-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/jada-1_bureau-233_lou-breton_itv_tf1_em3-66d29b-63d788-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/jada-1_bureau-233_lou-breton_itv_tf1_em3-66d29b-7606b2-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_LjI4v" alt="The Voice 2022 - Jada chante &quot;Et même après je t&#x27;aimerai&quot; de Hoshi - Auditions à l&#x27;aveugle" src="https://photos.tf1.fr/396/222/jada-1_bureau-233_lou-breton_itv_tf1_em3-66d29b-1f5cc5-0@1x.jpg"/></picture><div class="VideoCardThumbnail_duration_pCiwz">2m20</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Extrait<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Samedi<!-- --> </span><span>26/02/22</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->22:40</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="CroppedTitle_container_RsyTS CroppedTitle_cropped-default_DhdS9 CroppedTitle_cropped-mobile_ViGqk VideoCardDescription_description__videoLabel_yrePw" data-cropped-default="The Voice 2022 - Jada chante &quot;Et même après je t&#x27;aimerai&quot; de Hoshi..." data-cropped-mobile="The Voice 2022 - Jada chante &quot;Et même..." href="/tf1/the-voice/videos/the-voice-2022-jada-chante-et-meme-apres-je-taimerai-de-hoshi-auditions-a-laveugle-65141129.html">The Voice 2022 - Jada chante &quot;Et même après je t&#x27;aimerai&quot; de Hoshi - Auditions à l&#x27;aveugle</a><div class="VideoCardDescription_description__programLabel_Jua4k">The Voice</div></div></div></div></div></div><div class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><picture><source srcSet="https://photos.tf1.fr/396/222/charles-kaylan-1_bureau-233_lou-breton_itv_tf1_em3-9f4687-d84ffe-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/charles-kaylan-1_bureau-233_lou-breton_itv_tf1_em3-9f4687-28892f-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/charles-kaylan-1_bureau-233_lou-breton_itv_tf1_em3-9f4687-004b75-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/charles-kaylan-1_bureau-233_lou-breton_itv_tf1_em3-9f4687-338724-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/charles-kaylan-1_bureau-233_lou-breton_itv_tf1_em3-9f4687-20b174-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/charles-kaylan-1_bureau-233_lou-breton_itv_tf1_em3-9f4687-e51911-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_LjI4v" alt="The Voice 2022 - Charles Kaylan chante &quot;Bruises&quot; de Lewis Capaldi - Auditions à l&#x27;aveugle" src="https://photos.tf1.fr/396/222/charles-kaylan-1_bureau-233_lou-breton_itv_tf1_em3-9f4687-338724-0@1x.jpg"/></picture><div class="VideoCardThumbnail_duration_pCiwz">2m20</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Extrait<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Samedi<!-- --> </span><span>26/02/22</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->22:30</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="CroppedTitle_container_RsyTS CroppedTitle_cropped-default_DhdS9 CroppedTitle_cropped-mobile_ViGqk VideoCardDescription_description__videoLabel_yrePw" data-cropped-default="The Voice 2022 - Charles Kaylan chante &quot;Bruises&quot; de Lewis Capaldi -..." data-cropped-mobile="The Voice 2022 - Charles Kaylan..." href="/tf1/the-voice/videos/the-voice-2022-charles-kaylan-shadow-chante-bruises-de-lewis-capaldi-auditions-a-laveugle-28919378.html">The Voice 2022 - Charles Kaylan chante &quot;Bruises&quot; de Lewis Capaldi - Auditions à l&#x27;aveugle</a><div class="VideoCardDescription_description__programLabel_Jua4k">The Voice</div></div></div></div></div></div><div class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><div></div><div class="VideoCardThumbnail_duration_pCiwz">2m37</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Extrait<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Samedi<!-- --> </span><span>26/02/22</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->22:20</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="CroppedTitle_container_RsyTS CroppedTitle_cropped-default_DhdS9 CroppedTitle_cropped-mobile_ViGqk VideoCardDescription_description__videoLabel_yrePw" data-cropped-default="The Voice 2022 - Jérôme Cioni chante &quot;Je ne suis pas bien portant&quot;..." data-cropped-mobile="The Voice 2022 - Jérôme Cioni chante..." href="/tf1/the-voice/videos/the-voice-2022-jerome-cioni-chante-je-ne-suis-pas-bien-portant-de-gaston-ouvrard-auditions-a-laveugle-70086511.html">The Voice 2022 - Jérôme Cioni chante &quot;Je ne suis pas bien portant&quot; de Gaston Ouvrard - Auditions à l&#x27;aveugle</a><div class="VideoCardDescription_description__programLabel_Jua4k">The Voice</div></div></div></div></div></div><div class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><div></div><div class="VideoCardThumbnail_duration_pCiwz">2m23</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Extrait<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Samedi<!-- --> </span><span>26/02/22</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->22:10</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="CroppedTitle_container_RsyTS CroppedTitle_cropped-default_DhdS9 CroppedTitle_cropped-mobile_ViGqk VideoCardDescription_description__videoLabel_yrePw" data-cropped-default="The Voice 2022 - Maggy chante &quot;Cuz I love you&quot; de Lizzo - Auditions..." data-cropped-mobile="The Voice 2022 - Maggy chante &quot;Cuz I..." href="/tf1/the-voice/videos/the-voice-2022-maggy-chante-cuz-i-love-you-de-lizzo-auditions-a-laveugle-71770647.html">The Voice 2022 - Maggy chante &quot;Cuz I love you&quot; de Lizzo - Auditions à l&#x27;aveugle</a><div class="VideoCardDescription_description__programLabel_Jua4k">The Voice</div></div></div></div></div></div><div class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><div></div><div class="VideoCardThumbnail_duration_pCiwz">4m49</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Extrait<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Samedi<!-- --> </span><span>26/02/22</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->22:05</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="CroppedTitle_container_RsyTS CroppedTitle_cropped-default_DhdS9 CroppedTitle_cropped-mobile_ViGqk VideoCardDescription_description__videoLabel_yrePw" data-cropped-default="The Voice 2022 -  Vianney / Henry : une jolie rencontre qu&#x27;on avait..." data-cropped-mobile="The Voice 2022 -  Vianney / Henry :..." href="/tf1/the-voice/videos/the-voice-2022-vianney-henry-une-jolie-rencontre-quon-avait-envie-de-vous-partager-48794789.html">The Voice 2022 -  Vianney / Henry : une jolie rencontre qu&#x27;on avait envie de vous partager</a><div class="VideoCardDescription_description__programLabel_Jua4k">The Voice</div></div></div></div></div></div><div class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><div></div><div class="VideoCardThumbnail_duration_pCiwz">2m48</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Extrait<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Samedi<!-- --> </span><span>26/02/22</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->22:00</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="CroppedTitle_container_RsyTS CroppedTitle_cropped-default_DhdS9 CroppedTitle_cropped-mobile_ViGqk VideoCardDescription_description__videoLabel_yrePw" data-cropped-default="The Voice 2022 - Henry chante &quot;Indélébile&quot; de Yseult - Auditions à..." data-cropped-mobile="The Voice 2022 - Henry chante..." href="/tf1/the-voice/videos/the-voice-2022-henry-chante-indelebile-de-yseult-auditions-a-laveugle-97821093.html">The Voice 2022 - Henry chante &quot;Indélébile&quot; de Yseult - Auditions à l&#x27;aveugle</a><div class="VideoCardDescription_description__programLabel_Jua4k">The Voice</div></div></div></div></div></div><div class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><div></div><div class="VideoCardThumbnail_duration_pCiwz">2m06</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Extrait<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Samedi<!-- --> </span><span>26/02/22</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->21:55</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="CroppedTitle_container_RsyTS CroppedTitle_cropped-default_DhdS9 CroppedTitle_cropped-mobile_ViGqk VideoCardDescription_description__videoLabel_yrePw" data-cropped-default="The Voice 2022 - Kris Marko chante &quot;La donna è mobile&quot; de Giuseppe..." data-cropped-mobile="The Voice 2022 - Kris Marko chante..." href="/tf1/the-voice/videos/the-voice-2022-kris-marko-chante-la-donna-e-mobile-de-giuseppe-verdi-auditions-a-laveugle-30920475.html">The Voice 2022 - Kris Marko chante &quot;La donna è mobile&quot; de Giuseppe Verdi - Auditions à l&#x27;aveugle</a><div class="VideoCardDescription_description__programLabel_Jua4k">The Voice</div></div></div></div></div></div><div class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><div></div><div class="VideoCardThumbnail_duration_pCiwz">4m56</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Extrait<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Samedi<!-- --> </span><span>26/02/22</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->21:45</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="CroppedTitle_container_RsyTS CroppedTitle_cropped-default_DhdS9 CroppedTitle_cropped-mobile_ViGqk VideoCardDescription_description__videoLabel_yrePw" data-cropped-default="The Voice 2022 - FUNNY ! Raph rate (vraiment) sa dernière note..." data-cropped-mobile="The Voice 2022 - FUNNY ! Raph rate..." href="/tf1/the-voice/videos/the-voice-2022-funny-raph-rate-vraiment-sa-derniere-note-amel-le-corrige-illico-55625577.html">The Voice 2022 - FUNNY ! Raph rate (vraiment) sa dernière note, Amel le corrige illico</a><div class="VideoCardDescription_description__programLabel_Jua4k">The Voice</div></div></div></div></div></div><div class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><div></div><div class="VideoCardThumbnail_duration_pCiwz">2m53</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Extrait<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Samedi<!-- --> </span><span>26/02/22</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->21:40</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="CroppedTitle_container_RsyTS CroppedTitle_cropped-default_DhdS9 CroppedTitle_cropped-mobile_ViGqk VideoCardDescription_description__videoLabel_yrePw" data-cropped-default="The Voice 2022 - Raph chante &quot;Ne me jugez pas&quot; de Camille Lellouche..." data-cropped-mobile="The Voice 2022 - Raph chante &quot;Ne me..." href="/tf1/the-voice/videos/the-voice-2022-raph-chante-ne-me-jugez-pas-de-camille-lellouche-auditions-a-laveugle-93441794.html">The Voice 2022 - Raph chante &quot;Ne me jugez pas&quot; de Camille Lellouche - Auditions à l&#x27;aveugle</a><div class="VideoCardDescription_description__programLabel_Jua4k">The Voice</div></div></div></div></div></div><div class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><div></div><div class="VideoCardThumbnail_duration_pCiwz">2m21</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Extrait<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Samedi<!-- --> </span><span>26/02/22</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->21:30</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="CroppedTitle_container_RsyTS CroppedTitle_cropped-default_DhdS9 CroppedTitle_cropped-mobile_ViGqk VideoCardDescription_description__videoLabel_yrePw" data-cropped-default="The Voice 2022 - Caroline chante &quot;What a feeling&quot; de Irène Cara -..." data-cropped-mobile="The Voice 2022 - Caroline chante..." href="/tf1/the-voice/videos/the-voice-2022-caroline-chante-what-a-feeling-de-irene-cara-auditions-a-laveugle-85312325.html">The Voice 2022 - Caroline chante &quot;What a feeling&quot; de Irène Cara - Auditions à l&#x27;aveugle</a><div class="VideoCardDescription_description__programLabel_Jua4k">The Voice</div></div></div></div></div></div><div class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><div></div><div class="VideoCardThumbnail_duration_pCiwz">2m35</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Extrait<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Samedi<!-- --> </span><span>26/02/22</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->21:20</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="CroppedTitle_container_RsyTS CroppedTitle_cropped-default_DhdS9 CroppedTitle_cropped-mobile_ViGqk VideoCardDescription_description__videoLabel_yrePw" data-cropped-default="The Voice 2022 - Léo chante &quot;Voir un ami pleurer&quot; de Jacques Brel -..." data-cropped-mobile="The Voice 2022 - Léo chante &quot;Voir un..." href="/tf1/the-voice/videos/the-voice-2022-leo-chante-voir-un-ami-pleurer-de-jacques-brel-auditions-a-laveugle-83832902.html">The Voice 2022 - Léo chante &quot;Voir un ami pleurer&quot; de Jacques Brel - Auditions à l&#x27;aveugle</a><div class="VideoCardDescription_description__programLabel_Jua4k">The Voice</div></div></div></div></div></div><div class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><div></div><div class="VideoCardThumbnail_duration_pCiwz">2m43</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Extrait<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Samedi<!-- --> </span><span>26/02/22</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->21:00</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="CroppedTitle_container_RsyTS CroppedTitle_cropped-default_DhdS9 CroppedTitle_cropped-mobile_ViGqk VideoCardDescription_description__videoLabel_yrePw" data-cropped-default="The Voice 2022 - Mary Milton chante &quot;Bang bang&quot; de Jessie J &amp;..." data-cropped-mobile="The Voice 2022 - Mary Milton chante..." href="/tf1/the-voice/videos/the-voice-2022-mary-milton-chante-bang-bang-de-jessie-j-and-ariana-grande-and-nicki-minaj-auditions-a-laveugle-07929052.html">The Voice 2022 - Mary Milton chante &quot;Bang bang&quot; de Jessie J &amp; Ariana Grande &amp; Nicki Minaj - Auditions à l&#x27;aveugle</a><div class="VideoCardDescription_description__programLabel_Jua4k">The Voice</div></div></div></div></div></div><div class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><div></div><div class="VideoCardThumbnail_duration_pCiwz">2m36</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Extrait<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Jeudi<!-- --> </span><span>24/02/22</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->15:04</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="CroppedTitle_container_RsyTS CroppedTitle_cropped-default_DhdS9 CroppedTitle_cropped-mobile_ViGqk VideoCardDescription_description__videoLabel_yrePw" data-cropped-default="The Voice 2022 - Ce visage vous rappelle quelqu&#x27;un ? C&#x27;est..." data-cropped-mobile="The Voice 2022 - Ce visage vous..." href="/tf1/the-voice/videos/the-voice-2022-caroline-chante-what-a-feeling-de-irene-cara-auditions-a-laveugle-76693771.html">The Voice 2022 - Ce visage vous rappelle quelqu&#x27;un ? C&#x27;est normal... - Auditions à l&#x27;aveugle</a><div class="VideoCardDescription_description__programLabel_Jua4k">The Voice</div></div></div></div></div></div><div class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><div></div><div class="VideoCardThumbnail_duration_pCiwz">5m</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Extrait<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Samedi<!-- --> </span><span>19/02/22</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->23:55</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="CroppedTitle_container_RsyTS CroppedTitle_cropped-default_DhdS9 CroppedTitle_cropped-mobile_ViGqk VideoCardDescription_description__videoLabel_yrePw" data-cropped-default="The Voice 2022 -  Marina tient sa revanche - Auditions à l&#x27;aveugle" data-cropped-mobile="The Voice 2022 -  Marina tient sa..." href="/tf1/the-voice/videos/the-voice-2022-la-perseverance-est-une-belle-valeur-marina-nous-le-prouve-ce-soir-auditions-a-laveugle-20193120.html">The Voice 2022 -  Marina tient sa revanche - Auditions à l&#x27;aveugle</a><div class="VideoCardDescription_description__programLabel_Jua4k">The Voice</div></div></div></div></div></div><div class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><div></div><div class="VideoCardThumbnail_duration_pCiwz">2m10</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Extrait<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Samedi<!-- --> </span><span>19/02/22</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->23:50</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="CroppedTitle_container_RsyTS CroppedTitle_cropped-default_DhdS9 CroppedTitle_cropped-mobile_ViGqk VideoCardDescription_description__videoLabel_yrePw" data-cropped-default="The Voice 2022 -  Marina Battista chante &quot;Hurt&quot; de Christina..." data-cropped-mobile="The Voice 2022 -  Marina Battista..." href="/tf1/the-voice/videos/the-voice-2022-marina-battista-chante-hurt-de-christina-aguilera-auditions-a-laveugle-76268224.html">The Voice 2022 -  Marina Battista chante &quot;Hurt&quot; de Christina Aguilera - Auditions à l&#x27;aveugle</a><div class="VideoCardDescription_description__programLabel_Jua4k">The Voice</div></div></div></div></div></div><div class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><div></div><div class="VideoCardThumbnail_duration_pCiwz">4m20</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Extrait<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Samedi<!-- --> </span><span>19/02/22</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->23:35</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="CroppedTitle_container_RsyTS CroppedTitle_cropped-default_DhdS9 CroppedTitle_cropped-mobile_ViGqk VideoCardDescription_description__videoLabel_yrePw" data-cropped-default="The Voice 2022 - Daniel Defilipi, sa chanson hommage à sa femme..." data-cropped-mobile="The Voice 2022 - Daniel Defilipi, sa..." href="/tf1/the-voice/videos/the-voice-2022-daniel-defilipi-chante-sa-chanson-hommage-a-sa-femme-disparue-auditions-a-laveugle-21519987.html">The Voice 2022 - Daniel Defilipi, sa chanson hommage à sa femme disparue bouleverse nos coachs - Auditions à l&#x27;aveugle</a><div class="VideoCardDescription_description__programLabel_Jua4k">The Voice</div></div></div></div></div></div><div class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><div></div><div class="VideoCardThumbnail_duration_pCiwz">2m48</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Extrait<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Samedi<!-- --> </span><span>19/02/22</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->23:30</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="CroppedTitle_container_RsyTS CroppedTitle_cropped-default_DhdS9 CroppedTitle_cropped-mobile_ViGqk VideoCardDescription_description__videoLabel_yrePw" data-cropped-default="The Voice 2022 -  Vike chante &quot;I love you&quot; de Billie Eilish -..." data-cropped-mobile="The Voice 2022 -  Vike chante &quot;I love..." href="/tf1/the-voice/videos/the-voice-2022-vike-chante-i-love-you-de-billie-eilish-auditions-a-laveugle-08291947.html">The Voice 2022 -  Vike chante &quot;I love you&quot; de Billie Eilish - Auditions à l&#x27;aveugle</a><div class="VideoCardDescription_description__programLabel_Jua4k">The Voice</div></div></div></div></div></div><div class="Item_position Slider_item_VA8Uo VideoSlider_item_WGzQZ"><div class="VideoCard_card__box_k3hxc VideoCard_card__box_slider_jjpeM VideoCard_card__box_landscape_bnpOI"><div class="VideoCardThumbnail_thumbnail_IrhSW VideoCardThumbnail_card__box_landscape_MNqYC"><div class="VideoCardThumbnail_content_wwcwi"><div></div><div class="VideoCardThumbnail_duration_pCiwz">2m26</div></div></div><div class="VideoCardDescription_description_SMCph VideoCardDescription_card__box_landscape_HNVbp"><div class="VideoCardDescription_description__header_xt_Nl">Extrait<!-- --> - <span class="VideoCardDescription_description__time_qjSmx">Samedi<!-- --> </span><span>19/02/22</span><span class="VideoCardDescription_description__time_qjSmx"> - <!-- -->23:30</span></div><div class="VideoCardDescription_description__boxLabel_IajfA"><div class="VideoCardDescription_description__title_Xn_8M"><a class="CroppedTitle_container_RsyTS CroppedTitle_cropped-default_DhdS9 CroppedTitle_cropped-mobile_ViGqk VideoCardDescription_description__videoLabel_yrePw" data-cropped-default="The Voice 2022 -  Daniel Defilipi chante &quot;Le premier pas&quot; de..." data-cropped-mobile="The Voice 2022 -  Daniel Defilipi..." href="/tf1/the-voice/videos/the-voice-2022-daniel-defilipi-chante-le-premier-pas-de-claude-michel-schonberg-auditions-a-laveugle-10686429.html">The Voice 2022 -  Daniel Defilipi chante &quot;Le premier pas&quot; de Claude-Michel Schönberg  - Auditions à l&#x27;aveugle</a><div class="VideoCardDescription_description__programLabel_Jua4k">The Voice</div></div></div></div></div></div></div></div></div></div><div class="Container_position Slider_main_jybwl VideoPage_slider_PfKek Slider_desktop_LVY6e"><div class="flex justify-between items-baseline mb-4 xl:mb-8"><h2 class="title-section"><span>Découvrez aussi</span></h2></div><div class="Slider_items_GCSk1 Slider_desktop_LVY6e"><div class="Slider_scrollContainer_tEi0O Slider_hideScrollbar_wEYY0"><div class="Slider_itemsContainer_w7nw0"><div class="Item_position Slider_item_VA8Uo ProgramSlider_item_f9LTB"><div class="ProgramCard_container_lCDSY ProgramCard_container_slider_OiETF"><div class="ProgramCard_imageContainer_jqc7u"><div class="ProgramCard_content_ov7ET"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-61220f-d2f536-0@1x.webp?overlay=overlay_portrait_nouveau-2a9bc1 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-61220f-97e18c-0@1x.webp?overlay=overlay_portrait_nouveau-2a9bc1 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-61220f-b9d128-0@1x.webp?overlay=overlay_portrait_nouveau-2a9bc1 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-61220f-a04b6b-0@1x.jpg?overlay=overlay_portrait_nouveau-2a9bc1 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-61220f-d24ce0-0@1x.jpg?overlay=overlay_portrait_nouveau-2a9bc1 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-61220f-cc6799-0@1x.jpg?overlay=overlay_portrait_nouveau-2a9bc1 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img alt="Koh-Lanta" class="ProgramCard_image_HkMvv" src="https://photos.tf1.fr/700/933/vignette-portrait-61220f-a04b6b-0@1x.jpg?overlay=overlay_portrait_nouveau-2a9bc1"/></picture></div></div><div class="ProgramCard_titleContainer_JD92f"><a class="ProgramCard_name_z0tuY" rel="" href="/tf1/koh-lanta">Koh-Lanta</a></div></div></div><div class="Item_position Slider_item_VA8Uo ProgramSlider_item_f9LTB"><div class="ProgramCard_container_lCDSY ProgramCard_container_slider_OiETF"><div class="ProgramCard_imageContainer_jqc7u"><div class="ProgramCard_content_ov7ET"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-5dda11-d84ac0-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-5dda11-ce0330-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-5dda11-878c7c-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-5dda11-f69c44-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-5dda11-bb7464-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-5dda11-2de314-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img alt="La Chanson Secrète" class="ProgramCard_image_HkMvv" src="https://photos.tf1.fr/700/933/vignette-portrait-5dda11-f69c44-0@1x.jpg"/></picture></div></div><div class="ProgramCard_titleContainer_JD92f"><a class="ProgramCard_name_z0tuY" rel="" href="/tf1/la-chanson-secrete">La Chanson Secrète</a></div></div></div><div class="Item_position Slider_item_VA8Uo ProgramSlider_item_f9LTB"><div class="ProgramCard_container_lCDSY ProgramCard_container_slider_OiETF"><div class="ProgramCard_imageContainer_jqc7u"><div class="ProgramCard_content_ov7ET"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-2-nikos-en-vrai-a-lombre-des-lumieres-7c60cf-a99b9e-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-2-nikos-en-vrai-a-lombre-des-lumieres-7c60cf-fbcd30-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-2-nikos-en-vrai-a-lombre-des-lumieres-7c60cf-766095-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-2-nikos-en-vrai-a-lombre-des-lumieres-7c60cf-8ce5d2-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-2-nikos-en-vrai-a-lombre-des-lumieres-7c60cf-c3ccaf-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-2-nikos-en-vrai-a-lombre-des-lumieres-7c60cf-71acc0-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img alt="Nikos en vrai, à l&#x27;ombre des lumières" class="ProgramCard_image_HkMvv" src="https://photos.tf1.fr/700/933/vignette-portrait-2-nikos-en-vrai-a-lombre-des-lumieres-7c60cf-8ce5d2-0@1x.jpg"/></picture></div></div><div class="ProgramCard_titleContainer_JD92f"><a class="CroppedTitle_container_RsyTS CroppedTitle_cropped-default_DhdS9 CroppedTitle_cropped-mobile_ViGqk ProgramCard_name_z0tuY" data-cropped-default="Nikos en vrai, à l&#x27;ombre des lumières" data-cropped-mobile="Nikos en vrai, à l&#x27;ombre des..." rel="" href="/tmc/nikos-aliagas-en-vrai-a-lombre-des-lumieres">Nikos en vrai, à l&#x27;ombre des lumières</a></div></div></div><div class="Item_position Slider_item_VA8Uo ProgramSlider_item_f9LTB"><div class="ProgramCard_container_lCDSY ProgramCard_container_slider_OiETF"><div class="ProgramCard_imageContainer_jqc7u"><div class="ProgramCard_content_ov7ET"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-stars-a-domicile-1d4738-0445d6-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-stars-a-domicile-1d4738-0988ff-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-stars-a-domicile-1d4738-e510c6-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-stars-a-domicile-1d4738-14aadb-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-stars-a-domicile-1d4738-d978fb-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-stars-a-domicile-1d4738-f26fb7-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img alt="Stars à domicile" class="ProgramCard_image_HkMvv" src="https://photos.tf1.fr/700/933/vignette-portrait-stars-a-domicile-1d4738-14aadb-0@1x.jpg"/></picture></div></div><div class="ProgramCard_titleContainer_JD92f"><a class="ProgramCard_name_z0tuY" rel="" href="/tf1/stars-a-domicile">Stars à domicile</a></div></div></div><div class="Item_position Slider_item_VA8Uo ProgramSlider_item_f9LTB"><div class="ProgramCard_container_lCDSY ProgramCard_container_slider_OiETF"><div class="ProgramCard_imageContainer_jqc7u"><div class="ProgramCard_content_ov7ET"><picture><source srcSet="https://photos.tf1.fr/700/933/eva-vignette-d-5b5dc3-667c8a-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/eva-vignette-d-5b5dc3-2ada5b-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/eva-vignette-d-5b5dc3-320960-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/eva-vignette-d-5b5dc3-37302e-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/eva-vignette-d-5b5dc3-59717b-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/eva-vignette-d-5b5dc3-d37f43-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img alt="Eva, dans son mood" class="ProgramCard_image_HkMvv" src="https://photos.tf1.fr/700/933/eva-vignette-d-5b5dc3-37302e-0@1x.jpg"/></picture></div></div><div class="ProgramCard_titleContainer_JD92f"><a class="ProgramCard_name_z0tuY" rel="" href="/tfx/eva-dans-son-mood">Eva, dans son mood</a></div></div></div><div class="Item_position Slider_item_VA8Uo ProgramSlider_item_f9LTB"><div class="ProgramCard_container_lCDSY ProgramCard_container_slider_OiETF"><div class="ProgramCard_imageContainer_jqc7u"><div class="ProgramCard_content_ov7ET"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-2-3556a2-ffe777-0@1x.webp?overlay=overlay_integrale-647cbe 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-2-3556a2-0ff11c-0@1x.webp?overlay=overlay_integrale-647cbe 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-2-3556a2-c5160d-0@1x.webp?overlay=overlay_integrale-647cbe 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-2-3556a2-d31baa-0@1x.jpg?overlay=overlay_integrale-647cbe 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-2-3556a2-84471e-0@1x.jpg?overlay=overlay_integrale-647cbe 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-2-3556a2-c25168-0@1x.jpg?overlay=overlay_integrale-647cbe 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img alt="Chante !" class="ProgramCard_image_HkMvv" src="https://photos.tf1.fr/700/933/vignette-portrait-2-3556a2-d31baa-0@1x.jpg?overlay=overlay_integrale-647cbe"/></picture></div></div><div class="ProgramCard_titleContainer_JD92f"><a class="ProgramCard_name_z0tuY" rel="" href="/tf1/chante">Chante !</a></div></div></div><div class="Item_position Slider_item_VA8Uo ProgramSlider_item_f9LTB"><div class="ProgramCard_container_lCDSY ProgramCard_container_slider_OiETF"><div class="ProgramCard_imageContainer_jqc7u"><div class="ProgramCard_content_ov7ET"><div></div></div></div><div class="ProgramCard_titleContainer_JD92f"><a class="ProgramCard_name_z0tuY" rel="" href="/tf1/je-te-promets">Je te promets</a></div></div></div></div></div></div></div></div></div><footer class="Footer_footer_ESg4T"><nav class="BreadCrumb_breadcrumb_wfIFb"><ul class="wrapper" itemscope="" itemType="https://schema.org/BreadcrumbList"><li itemscope="" itemProp="itemListElement" itemType="https://schema.org/ListItem"><a itemProp="item" href="/"><span itemProp="name">Accueil</span></a><meta itemProp="position" content="1"/></li><li itemscope="" itemProp="itemListElement" itemType="https://schema.org/ListItem"><a itemProp="item" href="/tf1"><span itemProp="name">TF1</span></a><meta itemProp="position" content="2"/></li><li itemscope="" itemProp="itemListElement" itemType="https://schema.org/ListItem"><a itemProp="item" href="/tf1/the-voice"><span itemProp="name">The Voice</span></a><meta itemProp="position" content="3"/></li><li itemscope="" itemProp="itemListElement" itemType="https://schema.org/ListItem"><a itemProp="item" href="/tf1/the-voice/videos"><span itemProp="name">Vidéos</span></a><meta itemProp="position" content="4"/></li><li itemscope="" itemProp="itemListElement" itemType="https://schema.org/ListItem"><a itemProp="item" href="/tf1/the-voice/videos/the-voice-2022-raph-chante-ne-me-jugez-pas-de-camille-lellouche-auditions-a-laveugle-46712511.html"><span itemProp="name">The Voice 2022 - Mister Mat chante &quot;Georgia on my mind&quot; de Ray Charles - Auditions à l&#x27;aveugle</span></a><meta itemProp="position" content="5"/></li></ul></nav><nav class="wrapper pt-7"><div class="text-center"><div class="font-bold text-white text-center mb-5">Retrouvez-nous en téléchargeant l&#x27;application MYTF1</div><div class="flex justify-center gap-5 select-none"><a href="https://itunes.apple.com/fr/app/mytf1/id407248490?mt=8" target="_blank" rel="noopener noreferrer"><picture><source srcSet="/public/2.31.4/9cb0b556ff3063f53c30.webp 127w, 
/public/2.31.4/82897b1e6d8d8b266101.webp 254w, 
/public/2.31.4/a811e21a411da8891180.webp 381w" sizes="127px" type="image/webp"/><source srcSet="/public/2.31.4/e33640f9a4da77d86dfd.png 127w, 
/public/2.31.4/f67407ef0cf0213ce1e8.png 254w, 
/public/2.31.4/11dc2955bab9eeb6b69b.png 381w" sizes="127px" type="image/png"/><img alt="App store" width="127" height="40" src="/public/2.31.4/e33640f9a4da77d86dfd.png"/></picture></a><a href="https://play.google.com/store/apps/details?id=fr.tf1.mytf1&amp;hl=fr" target="_blank" rel="noopener noreferrer"><picture><source srcSet="/public/2.31.4/fa26c10d04e3994d6875.webp 135w, 
/public/2.31.4/119a47fdee20de9d0697.webp 270w, 
/public/2.31.4/4a45fe1f51f34a09da66.webp 405w" sizes="135px" type="image/webp"/><source srcSet="/public/2.31.4/657b69a47a9844ad8c2f.png 135w, 
/public/2.31.4/05a619ace21150aa2edd.png 270w, 
/public/2.31.4/1a39231da2c096662e47.png 405w" sizes="135px" type="image/png"/><img alt="Google store" width="135" height="40" src="/public/2.31.4/657b69a47a9844ad8c2f.png"/></picture></a></div><ul class="list-none mt-8 mb-2 flex justify-center flex-col p-0 md:mt-12 md:flex-row"><li class="FooterSection_links__columnEl_zuCpB"><div class="FooterSection_links_container_dQ0CL"><a class="FooterSection_links__title_LQFpQ" href="/"><span>MYTF1</span><span class="FooterSection_links__chevron_D8r_K"><svg viewBox="0 0 8 16" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="icon"><defs><path fill="currentColor" id="chevron_svg__a" d="M.31 2.796a1.057 1.057 0 010-1.488 1.04 1.04 0 011.479 0l5.905 5.946a1.057 1.057 0 010 1.488l-5.91 5.95a1.04 1.04 0 01-1.478 0 1.057 1.057 0 010-1.488l5.17-5.206L.31 2.796z"></path></defs><use xlink:href="#chevron_svg__a"></use></svg></span></a><ul class="FooterSection_links__list__xyf9"><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/programmes-tv">Programmes</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/news">News</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/replay">Replay</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/videos">Vidéos</a></li><li class="FooterSection_links__linkEl_TsSZv"><a target="_blank" href="https://www.tf1info.fr/" rel="noopener noreferrer" class="FooterSection_links__link_yfpcy">TF1 INFO<svg viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" class="w-4 h-4 inline align-bottom fill-grey-300"><path d="M8.958 3v1.083h1.945L5.578 9.408l.764.764 5.324-5.325v1.945h1.084V3H8.958zm2.708 8.667H4.083V4.083h3.792V3H4.083C3.485 3 3 3.485 3 4.083v7.584c0 .598.485 1.083 1.083 1.083h7.583c.596 0 1.084-.488 1.084-1.083V7.875h-1.084v3.792z"></path></svg></a></li><li class="FooterSection_links__linkEl_TsSZv"><a target="_blank" href="https://meteo.tf1.fr/" rel="noopener noreferrer" class="FooterSection_links__link_yfpcy">TF1 Météo<svg viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" class="w-4 h-4 inline align-bottom fill-grey-300"><path d="M8.958 3v1.083h1.945L5.578 9.408l.764.764 5.324-5.325v1.945h1.084V3H8.958zm2.708 8.667H4.083V4.083h3.792V3H4.083C3.485 3 3 3.485 3 4.083v7.584c0 .598.485 1.083 1.083 1.083h7.583c.596 0 1.084-.488 1.084-1.083V7.875h-1.084v3.792z"></path></svg></a></li></ul></div></li><li class="FooterSection_links__columnEl_zuCpB"><div class="FooterSection_links_container_dQ0CL"><a class="FooterSection_links__title_LQFpQ" href="/tf1"><span>TF1</span><span class="FooterSection_links__chevron_D8r_K"><svg viewBox="0 0 8 16" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="icon"><defs><path fill="currentColor" id="chevron_svg__a" d="M.31 2.796a1.057 1.057 0 010-1.488 1.04 1.04 0 011.479 0l5.905 5.946a1.057 1.057 0 010 1.488l-5.91 5.95a1.04 1.04 0 01-1.478 0 1.057 1.057 0 010-1.488l5.17-5.206L.31 2.796z"></path></defs><use xlink:href="#chevron_svg__a"></use></svg></span></a><ul class="FooterSection_links__list__xyf9"><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tf1/programmes-tv">Programmes TF1</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tf1/news">News TF1</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tf1/replay">Replay TF1</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tf1/videos">Vidéos TF1</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tf1/koh-lanta">Koh-Lanta</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tf1/the-voice">The Voice</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tf1/demain-nous-appartient">Demain Nous Appartient</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tf1/ici-tout-commence">Ici Tout Commence</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tf1/miraculous">Miraculous</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tf1/pawpatrol">Pat Patrouille</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tfx/naruto">Naruto</a></li></ul></div></li><li class="FooterSection_links__columnEl_zuCpB"><div class="FooterSection_links_container_dQ0CL"><a class="FooterSection_links__title_LQFpQ" href="/tmc"><span>TMC</span><span class="FooterSection_links__chevron_D8r_K"><svg viewBox="0 0 8 16" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="icon"><defs><path fill="currentColor" id="chevron_svg__a" d="M.31 2.796a1.057 1.057 0 010-1.488 1.04 1.04 0 011.479 0l5.905 5.946a1.057 1.057 0 010 1.488l-5.91 5.95a1.04 1.04 0 01-1.478 0 1.057 1.057 0 010-1.488l5.17-5.206L.31 2.796z"></path></defs><use xlink:href="#chevron_svg__a"></use></svg></span></a><ul class="FooterSection_links__list__xyf9"><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tmc/programmes-tv">Programmes TMC</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tmc/news">News TMC</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tmc/replay">Replay TMC</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tmc/videos">Vidéos TMC</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tmc/quotidien-avec-yann-barthes">Quotidien</a></li></ul></div></li><li class="FooterSection_links__columnEl_zuCpB"><div class="FooterSection_links_container_dQ0CL"><a class="FooterSection_links__title_LQFpQ" href="/tfx"><span>TFX</span><span class="FooterSection_links__chevron_D8r_K"><svg viewBox="0 0 8 16" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="icon"><defs><path fill="currentColor" id="chevron_svg__a" d="M.31 2.796a1.057 1.057 0 010-1.488 1.04 1.04 0 011.479 0l5.905 5.946a1.057 1.057 0 010 1.488l-5.91 5.95a1.04 1.04 0 01-1.478 0 1.057 1.057 0 010-1.488l5.17-5.206L.31 2.796z"></path></defs><use xlink:href="#chevron_svg__a"></use></svg></span></a><ul class="FooterSection_links__list__xyf9"><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tfx/programmes-tv">Programmes TFX</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tfx/news">News TFX</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tfx/replay">Replay TFX</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tfx/videos">Vidéos TFX</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tfx/10-couples-parfaits">10 Couples Parfaits</a></li></ul></div></li><li class="FooterSection_links__columnEl_zuCpB"><div class="FooterSection_links_container_dQ0CL"><a class="FooterSection_links__title_LQFpQ" href="/tf1-series-films"><span>TF1 Séries Films</span><span class="FooterSection_links__chevron_D8r_K"><svg viewBox="0 0 8 16" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="icon"><defs><path fill="currentColor" id="chevron_svg__a" d="M.31 2.796a1.057 1.057 0 010-1.488 1.04 1.04 0 011.479 0l5.905 5.946a1.057 1.057 0 010 1.488l-5.91 5.95a1.04 1.04 0 01-1.478 0 1.057 1.057 0 010-1.488l5.17-5.206L.31 2.796z"></path></defs><use xlink:href="#chevron_svg__a"></use></svg></span></a><ul class="FooterSection_links__list__xyf9"><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tf1-series-films/programmes-tv">Programmes TF1 Séries Films</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tf1-series-films/news">News TF1 Séries Films</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tf1-series-films/replay">Replay TF1 Séries Films</a></li><li class="FooterSection_links__linkEl_TsSZv"><a class="FooterSection_links__link_yfpcy" href="/tf1-series-films/videos">Vidéos TF1 Séries Films</a></li></ul></div></li></ul></div></nav><div class="bg-grey-800 pb-16"><div class="wrapper"><div class="Footer_legacy_GUaZa"><div class="Legacy_legacy__wrapper_hl0EV"><span class="Legacy_legacy__copyright_oeDWB">TF1 Copyright © <!-- -->2022<!-- --> e-TF1</span><div class="Legacy_legacy__links_YiWa8"><a target="_blank" href="https://help.tf1.fr/hc/fr" rel="noopener noreferrer" class="Legacy_legacy__linkEl_W5pXh">Aide &amp; Contact</a><a class="Legacy_legacy__linkEl_W5pXh" href="/mentions-legales">Mentions légales</a><a target="_blank" href="/conditions-generales" rel="noopener noreferrer" class="Legacy_legacy__linkEl_W5pXh">Conditions Générales</a><a target="_blank" href="/politique-protection-donnees" rel="noopener noreferrer" class="Legacy_legacy__linkEl_W5pXh">Politique de protection des données</a><a target="_blank" href="https://privacyportal-eu.onetrust.com/webform/548d6395-316e-4979-b869-c8b905c88252/aa0de9dd-289b-4020-996b-e6a87302d887" rel="noopener noreferrer" class="Legacy_legacy__linkEl_W5pXh">Exercez vos droits</a><a target="_blank" href="/cookie" rel="noopener noreferrer" class="Legacy_legacy__linkEl_W5pXh">Politique cookies</a><a class="Legacy_legacy__linkEl_W5pXh">Paramétrez vos choix</a><a class="Legacy_legacy__linkEl_W5pXh" href="/tf1/gagnants-reglements-remboursement-des-jeux-tv/news">Gagnants / Règlements / Remboursement des jeux TV</a><a target="_blank" href="https://groupe-tf1.fr" rel="noopener noreferrer" class="Legacy_legacy__linkEl_W5pXh">Groupe TF1</a><a class="Legacy_legacy__linkEl_W5pXh" href="/copyrights">Copyrights</a><a target="_blank" href="https://tf1pub.fr" rel="noopener noreferrer" class="Legacy_legacy__linkEl_W5pXh">Annonceurs<svg viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" class="w-4 h-4 inline align-bottom fill-grey-300"><path d="M8.958 3v1.083h1.945L5.578 9.408l.764.764 5.324-5.325v1.945h1.084V3H8.958zm2.708 8.667H4.083V4.083h3.792V3H4.083C3.485 3 3 3.485 3 4.083v7.584c0 .598.485 1.083 1.083 1.083h7.583c.596 0 1.084-.488 1.084-1.083V7.875h-1.084v3.792z"></path></svg></a><a target="_blank" href="https://www.tfoumax.fr" rel="noopener noreferrer" class="Legacy_legacy__linkEl_W5pXh">TFOUMAX<svg viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" class="w-4 h-4 inline align-bottom fill-grey-300"><path d="M8.958 3v1.083h1.945L5.578 9.408l.764.764 5.324-5.325v1.945h1.084V3H8.958zm2.708 8.667H4.083V4.083h3.792V3H4.083C3.485 3 3 3.485 3 4.083v7.584c0 .598.485 1.083 1.083 1.083h7.583c.596 0 1.084-.488 1.084-1.083V7.875h-1.084v3.792z"></path></svg></a><a target="_blank" href="https://tf1-et-vous.tf1.fr" rel="noopener noreferrer" class="Legacy_legacy__linkEl_W5pXh">Relations Téléspectateurs TF1<svg viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" class="w-4 h-4 inline align-bottom fill-grey-300"><path d="M8.958 3v1.083h1.945L5.578 9.408l.764.764 5.324-5.325v1.945h1.084V3H8.958zm2.708 8.667H4.083V4.083h3.792V3H4.083C3.485 3 3 3.485 3 4.083v7.584c0 .598.485 1.083 1.083 1.083h7.583c.596 0 1.084-.488 1.084-1.083V7.875h-1.084v3.792z"></path></svg></a><a target="_blank" href="https://www.respectzone.org" rel="noopener noreferrer" class="Legacy_legacy__linkEl_W5pXh">Respect Zone<svg viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" class="w-4 h-4 inline align-bottom fill-grey-300"><path d="M8.958 3v1.083h1.945L5.578 9.408l.764.764 5.324-5.325v1.945h1.084V3H8.958zm2.708 8.667H4.083V4.083h3.792V3H4.083C3.485 3 3 3.485 3 4.083v7.584c0 .598.485 1.083 1.083 1.083h7.583c.596 0 1.084-.488 1.084-1.083V7.875h-1.084v3.792z"></path></svg></a><a class="Legacy_legacy__linkEl_W5pXh" href="/espace-de-confiance">Espace de confiance</a><a class="Legacy_legacy__linkEl_W5pXh">Accessibilité</a></div></div></div><div class="Footer_social_YujuC"><div class="Social_social__links_Dp0Xv"><a href="https://www.facebook.com/MYTF1" class="Social_facebook_unyFr" target="_blank" rel="noopener noreferrer">facebook</a><a href="https://twitter.com/mytf1" class="Social_twitter_s34jX" target="_blank" rel="noopener noreferrer">twitter</a><a href="https://www.instagram.com/mytf1_off" class="Social_instagram_JTeXk" target="_blank" rel="noopener noreferrer">instagram</a></div></div><div class="Footer_version_PUcKQ"><div><span>V. <!-- -->2.31.4</span><span> - Player V. <!-- -->4.20.2</span></div></div></div></div></footer><div data-is-modal-background="true" class="CommonModal_back_nMRMf CommonModal_hidden_h6o3_"><section class="CommonModal_main_VRExR"><header class="CommonModal_main__header_FaU1T"><span class="CommonModal_main__headerTitle_zV6Bo CommonModal_centered_k9Ikx"> </span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 25" class="CommonModal_main__close__button_GhJk4 h-8"><path fill="currentColor" d="M12.5 10.922l5.91-5.906a1.113 1.113 0 011.578 0c.438.433.438 1.14 0 1.578L14.082 12.5l5.906 5.906a1.113 1.113 0 010 1.578 1.113 1.113 0 01-1.578 0l-5.91-5.906-5.906 5.906a1.113 1.113 0 01-1.578 0 1.113 1.113 0 010-1.578l5.906-5.906-5.906-5.906a1.113 1.113 0 010-1.578 1.113 1.113 0 011.578 0zm0 0"></path></svg></header><div class="CommonModal_main__content__Jvss"></div></section></div></div><script>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</script><script>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</script><script>window.__TF1_HAS_SSR_ERROR__=false;</script><script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[340,4234,3093,3270,1674,3510,683,8454,6753,3643,3114,5486,7429,6712,7576,135,7615,6609]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json">{"namedChunks":["app-page-video-VideoPage","components-imageWithFallback-ImageWithFallback","components-link-AppLink","SideEffects","app-layout-banners-Banner","components-consentsPopUp-UpdateConsentsPopUp","app-page-video-schema-VideoPageSchema","components-player-previewLayer-PreviewLayer","components-text-CroppedTitle-CroppedTitle","app-common-personality-PersonalitiesRelated","app-common-video-bookmark-icon-BookmarkVideoIcon","components-button-share-ShareButton","components-icon-csa-CSAIcon","app-common-video-related-RelatedVideos","app-common-video-skeleton-VideoSliderSkeleton","app-common-video-recommended-RecommendedVideoSlider","components-slider-Slider","Render","GetMedia","ProgramThumbnail"]}</script><script async="" data-chunk="main" src="/public/2.31.4/runtime~main_867870bb495677eeb745.js"></script><script async="" data-chunk="main" src="/public/2.31.4/main_239f65a8163d73772972.js"></script><script async="" data-chunk="app-page-video-VideoPage" src="/public/2.31.4/340_6557f51ff4617fdb2b4d.js"></script><script async="" data-chunk="app-page-video-VideoPage" src="/public/2.31.4/app-page-video-VideoPage_8aa7b928ad5526f6b4f1.js"></script><script async="" data-chunk="SideEffects" src="/public/2.31.4/SideEffects_1aa5faa285971e426f14.js"></script><script async="" data-chunk="app-layout-banners-Banner" src="/public/2.31.4/app-layout-banners-Banner_7e407a347c6e8ce7b55f.js"></script><script async="" data-chunk="components-consentsPopUp-UpdateConsentsPopUp" src="/public/2.31.4/components-consentsPopUp-UpdateConsentsPopUp_62d7aaeeef69dce99fa1.js"></script><script async="" data-chunk="app-page-video-schema-VideoPageSchema" src="/public/2.31.4/app-page-video-schema-VideoPageSchema_e386b8f8184cefdbe093.js"></script><script async="" data-chunk="components-player-previewLayer-PreviewLayer" src="/public/2.31.4/components-player-previewLayer-PreviewLayer_031801a7387c7633d785.js"></script><script async="" data-chunk="app-common-personality-PersonalitiesRelated" src="/public/2.31.4/app-common-personality-PersonalitiesRelated_c723bf1f6683806102df.js"></script><script async="" data-chunk="app-common-video-bookmark-icon-BookmarkVideoIcon" src="/public/2.31.4/6753_fb34978a602badee8182.js"></script><script async="" data-chunk="app-common-video-bookmark-icon-BookmarkVideoIcon" src="/public/2.31.4/app-common-video-bookmark-icon-BookmarkVideoIcon_6905c97a75f57d7eb879.js"></script><script async="" data-chunk="components-button-share-ShareButton" src="/public/2.31.4/components-button-share-ShareButton_9a3c366cb836d9df0a0c.js"></script><script async="" data-chunk="components-icon-csa-CSAIcon" src="/public/2.31.4/icon-csa-CSAIcon_33678bc0b13c6d6c0ae6.js"></script><script async="" data-chunk="app-common-video-related-RelatedVideos" src="/public/2.31.4/app-common-video-related-RelatedVideos_beda862f7ae8e6e067fd.js"></script><script async="" data-chunk="app-common-video-recommended-RecommendedVideoSlider" src="/public/2.31.4/app-common-video-recommended-RecommendedVideoSlider_c7759d7d4eedad4f68ec.js"></script><script async="" data-chunk="components-slider-Slider" src="/public/2.31.4/components-slider-Slider_e3a6bad78ef3d4f7a479.js"></script><script async="" data-chunk="Render" src="/public/2.31.4/Render_b586446e8518e9eb2958.js"></script><script async="" data-chunk="GetMedia" src="/public/2.31.4/GetMedia_ef77d108b62083469bc5.js"></script><script async="" data-chunk="ProgramThumbnail" src="/public/2.31.4/ProgramThumbnail_f4f50a10b5aebc3fbcbd.js"></script><script>
if ('serviceWorker' in navigator) {
    // Use the window load event to keep the page load performant
    window.addEventListener('load', () => {
      if (false || localStorage.getItem('webfront_forceServiceWorker') === 'true') {
        navigator.serviceWorker.register('/service-worker.js')
        .then(registration => console.log('Service Worker registered! Scope:', registration.scope))
        .catch(err => console.log('Service Worker registration failed:', err));
      } else {
        navigator.serviceWorker.getRegistrations()
        .then(registrations => { for(let registration of registrations) { registration.unregister(); } }); 
      }
    });
}</script></body></html>