<!doctype html><html lang="fr" prefix="og: http://ogp.me/ns#" data-reactroot=""><head><meta charSet="utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/><meta name="theme-color" content="#212122"/><title data-rh="true">Captain Tsubasa - S01 E01 - Prends ton envol ! - Captain Tsubasa | TFX</title><meta data-rh="true" name="appstore:developer_url" content="https://www.tf1.fr/app-ads.txt"/><meta data-rh="true" name="appstore:bundle_id" content="com.tf1.applitf1"/><meta data-rh="true" name="appstore:store_id" content="SKU00005"/><meta data-rh="true" name="twitter:site" content="@TF1"/><meta data-rh="true" name="fb:app_id" content="105856129451532"/><meta data-rh="true" property="og:locale" content="fr_FR"/><meta data-rh="true" property="og:site_name" content="MYTF1"/><meta data-rh="true" name="google-site-verification" content="PXGAidGXiYUjgBHkBuQF6GTccyABJ9ZjVMxkDt94Qdc"/><meta data-rh="true" name="twitter:card" content="summary_large_image"/><meta data-rh="true" name="description" content="Replay ▶️ 21m39s - S01 E1 - Tsubasa Ozora, un jeune garçon passionné de football, emménage à Nankatsu. En se promenant dans sa nouvelle ville, il assiste par hasard à un défi entre Genzo Wakabayashi, le gardien de but de l’école primaire Shutetsu, et des collégiens de Nankatsu. Impressionné par la performance du gardien, Tsubasa décide de le défier..."/><meta data-rh="true" name="keywords" content="Replay, Replay Captain Tsubasa, Captain Tsubasa"/><meta data-rh="true" name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><meta data-rh="true" name="twitter:title" content="#TF1 - Captain Tsubasa - S01 E01 - Prends ton envol ! - Captain Tsubasa | TFX"/><meta data-rh="true" name="twitter:description" content="Tsubasa Ozora, un jeune garçon passionné de football, emménage à Nankatsu. En se promenant dans sa nouvelle ville, il assiste par hasard à un défi entre Genzo Wakabayashi, le gardien de but de l’école primaire Shutetsu, et des collégiens de Nankatsu. Impressionné par la performance du gardien, Tsubasa décide de le défier..."/><meta data-rh="true" property="og:title" content="Captain Tsubasa - S01 E01 - Prends ton envol ! - Captain Tsubasa | TFX"/><meta data-rh="true" property="og:description" content="Tsubasa Ozora, un jeune garçon passionné de football, emménage à Nankatsu. En se promenant dans sa nouvelle ville, il assiste par hasard à un défi entre Genzo Wakabayashi, le gardien de but de l’école primaire Shutetsu, et des collégiens de Nankatsu. Impressionné par la performance du gardien, Tsubasa décide de le défier..."/><meta data-rh="true" property="og:url" content="https://www.tf1.fr/tfx/capitain-tsubasa/videos/captain-tsubasa-s01-e01-prends-ton-envol-25769140.html"/><meta data-rh="true" property="og:article:section" content="Captain Tsubasa"/><meta data-rh="true" property="og:article:published_time" content="2020-11-29T04:42:18Z"/><meta data-rh="true" property="og:article:modified_time" content="2020-11-29T04:42:18Z"/><meta data-rh="true" name="twitter:image" content="https://photos.tf1.fr/1200/720/captain-tsubasa-s01-e01-prends-ton-envol-25769140-1606585262-ad3a6d-6518f9-0@1x.jpg"/><meta data-rh="true" property="og:image" content="https://photos.tf1.fr/1200/720/captain-tsubasa-s01-e01-prends-ton-envol-25769140-1606585262-ad3a6d-6518f9-0@1x.jpg"/><meta data-rh="true" property="og:image:width" content="1200"/><meta data-rh="true" property="og:image:height" content="720"/><meta data-rh="true" name="apple-itunes-app" content="app-id=407248490, app-argument=https://www.tf1.fr/tfx/capitain-tsubasa/videos/captain-tsubasa-s01-e01-prends-ton-envol-25769140.html"/><meta data-rh="true" property="og:type" content="article"/><link data-rh="true" rel="alternate" href="android-app://fr.tf1.mytf1/https/www.tf1.fr"/><link data-rh="true" rel="alternate" href="ios-app://407248490/https/www.tf1.fr"/><link data-rh="true" rel="amphtml" href="https://www.tf1.fr/amp/tfx/capitain-tsubasa/videos/captain-tsubasa-s01-e01-prends-ton-envol-25769140.html"/><link data-rh="true" rel="canonical" href="https://www.tf1.fr/tfx/capitain-tsubasa/videos/captain-tsubasa-s01-e01-prends-ton-envol-25769140.html"/><base target="_self" href="/"/><link rel="icon" type="image/png" href="/public/2.13.7/favicon-16x16.png" sizes="16x16"/><link rel="icon" type="image/png" href="/public/2.13.7/favicon-32x32.png" sizes="32x32"/><link rel="icon" type="image/png" href="/public/2.13.7/favicon-96x96.png" sizes="96x96"/><link rel="icon" type="image/png" href="/public/2.13.7/favicon-128x128.png" sizes="128x128"/><link rel="icon" type="image/png" href="/public/2.13.7/favicon-240x240.png" sizes="240x240"/><link rel="icon" type="image/png" href="/public/2.13.7/favicon-512x512.png" sizes="512x512"/><link rel="manifest" href="/public/2.13.7/manifest.json"/><link data-chunk="universal-view-ui-button-share-ShareButton" rel="preload" as="style" href="/public/2.13.7/83.94abe6f837cc73aa35e7.css"/><link data-chunk="universal-view-ui-player-previewLayer-PreviewLayer" rel="preload" as="style" href="/public/2.13.7/93.bcff77c206091e83b2d2.css"/><link data-chunk="universal-view-app-page-video-VideoPage" rel="preload" as="style" href="/public/2.13.7/77.b31da1739f58b083da0a.css"/><link data-chunk="universal-view-app-page-video-VideoPage" rel="preload" as="style" href="/public/2.13.7/4.ce04a88ca0b540ec193d.css"/><link data-chunk="universal-view-app-page-video-VideoPage" rel="preload" as="style" href="/public/2.13.7/1.c130c7e0c4b2e2b7dacd.css"/><link data-chunk="main" rel="preload" as="style" href="/public/2.13.7/39.8c49f436a3fcc47c6175.css"/><link data-chunk="main" rel="preload" as="script" href="/public/2.13.7/runtime~main_4c9648230de77911c114.js"/><link data-chunk="main" rel="preload" as="script" href="/public/2.13.7/97_a4538fb7a0b33bbe5fad.js"/><link data-chunk="main" rel="preload" as="script" href="/public/2.13.7/main_0eed371109b7f6a6916d.js"/><link data-chunk="universal-view-app-page-video-VideoPage" rel="preload" as="script" href="/public/2.13.7/1_e190466e08c11bde9b3a.js"/><link data-chunk="universal-view-app-page-video-VideoPage" rel="preload" as="script" href="/public/2.13.7/4_9763d7c191a643fae12d.js"/><link data-chunk="universal-view-app-page-video-VideoPage" rel="preload" as="script" href="/public/2.13.7/universal-view-app-page-video-VideoPage_2968551c575160731bc3.js"/><link data-chunk="universal-view-app-page-video-schema-VideoPageSchema" rel="preload" as="script" href="/public/2.13.7/universal-view-app-page-video-schema-VideoPageSchema_258821ae5e8eaa16f921.js"/><link data-chunk="universal-view-ui-player-previewLayer-PreviewLayer" rel="preload" as="script" href="/public/2.13.7/universal-view-ui-player-previewLayer-PreviewLayer_bbb17f79598172b1e6a7.js"/><link data-chunk="universal-view-ui-text-TextMore" rel="preload" as="script" href="/public/2.13.7/universal-view-ui-text-TextMore_8ab1a5e20f06f8cda8cb.js"/><link data-chunk="universal-view-ui-button-share-ShareButton" rel="preload" as="script" href="/public/2.13.7/universal-view-ui-button-share-ShareButton_efc1fc55564b214bba30.js"/><link data-chunk="Render" rel="preload" as="script" href="/public/2.13.7/Render_10d3407e7ae8825e1c9c.js"/><link data-chunk="GetMedia" rel="preload" as="script" href="/public/2.13.7/GetMedia_02aef93a06a65d439705.js"/><link data-chunk="ProgramGetImage" rel="preload" as="script" href="/public/2.13.7/ProgramGetImage_c37802f25ea7d18f49b9.js"/><link data-chunk="main" rel="stylesheet" href="/public/2.13.7/39.8c49f436a3fcc47c6175.css"/><link data-chunk="universal-view-app-page-video-VideoPage" rel="stylesheet" href="/public/2.13.7/1.c130c7e0c4b2e2b7dacd.css"/><link data-chunk="universal-view-app-page-video-VideoPage" rel="stylesheet" href="/public/2.13.7/4.ce04a88ca0b540ec193d.css"/><link data-chunk="universal-view-app-page-video-VideoPage" rel="stylesheet" href="/public/2.13.7/77.b31da1739f58b083da0a.css"/><link data-chunk="universal-view-ui-player-previewLayer-PreviewLayer" rel="stylesheet" href="/public/2.13.7/93.bcff77c206091e83b2d2.css"/><link data-chunk="universal-view-ui-button-share-ShareButton" rel="stylesheet" href="/public/2.13.7/83.94abe6f837cc73aa35e7.css"/><script>window.__TF1_CONFIG__ = {"hostEnv":"production","product":{"name":"mytf1","version":"2.13.7","hash":"","branch":""},"domain":{"web":"https://www.tf1.fr","amp":"https://www.tf1.fr/amp"},"ssr":{"graphql":{"url":"http://web-proxy-1.mytf1.svc.cluster.local/graphql/web"},"seo":{"url":"http://web-proxy-1.mytf1.svc.cluster.local/seo"},"server":{"monitoringPort":8001,"port":{"http":8080,"https":0},"domain":{"web":"","amp":"https://mytf1-embeded.tf1.fr"},"basicAuth":{"enabled":false,"username":"","password":""},"key":""}},"gigya":{"apiKey":"3_hWgJdARhz_7l1oOp3a8BDLoR9cuWZpUaKG4aqF7gum9_iK3uTZ2VlDBl8ANf8FVk"},"jwt":{"url":"http://user-token-api.platform.svc.cluster.local/token/gigya/web"},"graphql":{"url":"https://www.tf1.fr/graphql/web","persistedQueries":true,"timeout":5000},"seo":{"url":"https://www.tf1.fr/seo"},"smo":{"fbAppKey":"105856129451532"},"alternate":{"ios":{"appStoreId":"407248490","URIScheme":"ios-app://407248490/https/www.tf1.fr","teamID":"WR8U847DPN","bundleID":"com.tf1.applitf1"},"android":{"URIScheme":"android-app://fr.tf1.mytf1/https/www.tf1.fr","sha256CertFingerprints":"57:E9:90:B5:71:2B:B1:A9:A8:19:2E:10:BD:6B:7B:6C:57:5D:0E:F5:3E:B8:5A:DD:86:1C:82:83:0C:1C:AB:D3","packageName":"fr.tf1.mytf1"},"graylog":{"url":"graylog.monitoring.svc.cluster.local","port":"11107"}},"cdn":{"url":"https://photos.tf1.fr"},"tms":{"url":"https://cdn.tagcommander.com/4183/tc_TF1_26.js","url2":"","scriptLoadingTimeout":2000,"consentTimeout":3000},"abtasty":{"url":"//try.abtasty.com/78cb84f9b3158bdce6932109a6d7c7c1.js"},"googleSiteVerification":"PXGAidGXiYUjgBHkBuQF6GTccyABJ9ZjVMxkDt94Qdc","log":{"level":"debug"},"graylog":{"url":"graylog.monitoring.svc.cluster.local","port":"14107"},"auth":{"knownUserCookieLifetime":30,"authentActivationCheck":{"endpoint":"web","host":"www.tf1.fr"}},"player":{"mode":"prod","playerEndpoint":"https://prod-player.tf1.fr/","version":"4.7.6","disableUBlockBlocker":false}}</script><link rel="preconnect" href="https://ws.facil-iti.com" crossorigin=""/><link rel="preconnect" href="https://cdns.eu1.gigya.com" crossorigin=""/><link rel="preconnect" href="https://api.ipify.org" crossorigin=""/><link rel="preconnect" href="https://ariane.abtasty.com" crossorigin=""/><link rel="preconnect" href="https://w.usabilla.com" crossorigin=""/><link rel="preconnect" href="https://compte.tf1.fr" crossorigin=""/><link rel="preconnect" href="https://dcinfos-cache.abtasty.com" crossorigin=""/><link rel="preconnect" href="https://cdn.trustcommander.net" crossorigin=""/><link rel="preconnect" href="https://privacy.trustcommander.net" crossorigin=""/><link rel="preconnect" href="https://www.facebook.com" crossorigin=""/><link rel="preconnect" href="https://connect.facebook.net" crossorigin=""/><link rel="preconnect" href="https://cdn.tagcommander.com" crossorigin=""/><link rel="preconnect" href="https://try.abtasty.com" crossorigin=""/><link rel="preconnect" href="https://s3-eu-west-1.amazonaws.com" crossorigin=""/><script src="/public/2.13.7/prebid-ads.js"></script></head><body><div id="root"><header class="Header_container_SQ4a0 Header_sticky_277Oc"><div class="Header_header_1lsgc"><div class="Header_left_1XZTM"><a class="Header_home_1w-4k" href="/"><img src="/public/2.13.7/c7fdc9c76143dfbd91815c5f47419001.svg" alt="logo" class="Logo_logo_39K91"/></a><div class="Header_categories_QO64c"><a class="Header_category_22pNO" href="/programmes-tv">Replay</a><a class="Header_category_22pNO" href="/tf1/direct">Direct</a><a class="Header_mylist__link_1MPeH Header_category_22pNO" href="/maliste/videos">Ma liste</a></div></div><div class="Header_right_3wnUL"><div class="Header_search_2aDPV"><input value="" aria-label="Rechercher un programme, une vidéo..." class="Header_search__input_5gIvO" placeholder="Rechercher un programme, une vidéo..."/><svg height="24" width="24" class="Header_search__icon_1P-Q8"><path d="M15.606 14.192l4.61 4.609a1 1 0 01-1.415 1.414l-4.609-4.609a7 7 0 111.414-1.414zM10 15a5 5 0 100-10 5 5 0 000 10z" fill="#fff"></path></svg></div><div class="Header_identity_3acpX Header_skeleton_3f6_u"><span class="Header_name_2DhlJ"></span><span class="Header_avatar_3kPDv"></span></div><div class="Burger_burger_vmdBQ Header_burger_1rK5o"><div></div><div></div><div></div><div></div></div></div></div></header><aside class="Header_sidebar_Sljrc"><div class="Sidebar_sidebar__top_1nQR1"><div class="Sidebar_sidebar__smallmobile_3MfCR"><a href="/programmes-tv">Replay</a><a href="/tf1/direct">Direct</a></div><a href="/maliste/videos">Mes vidéos</a><a href="/maliste/programmes">Mes programmes</a><a href="/maliste/historique">Mon historique</a></div><div class="Sidebar_sidebar__bottom_3R0DV"><div class="LongButton_longButton__wrapper_2dq0w Sidebar_sidebar__connect_OENs3 SignInButton_button_connect_s2joj"><button type="button" class="LongButton_longButton_3wANg LongButton_longButton__medium_3zMBc LongButton_longButton__transparent_3Bol5">Se connecter</button></div><a href="/compte/inscription"><div class="LongButton_longButton__wrapper_2dq0w Sidebar_sidebar__connect_OENs3 SignInButton_button_registration_lzCUL"><button type="button" class="LongButton_longButton_3wANg LongButton_longButton__medium_3zMBc LongButton_longButton__primary_r09T2">Créer un compte</button></div></a><a target="_blank" href="https://ws.facil-iti.com" rel="noopener noreferrer" class="Sidebar_accessibility_2u9X7"><svg height="32" width="32"><path d="M7 10.5v11h1.56c.24-.003.438.272.44.614a.774.774 0 01-.128.444 1858.17 1858.17 0 01-2.205 3.514c-.37.584-.982.557-1.334 0-.234-.371-.97-1.543-2.205-3.514a.817.817 0 010-.876c.08-.115.19-.18.303-.182H5v-11H3.431c-.114-.002-.223-.067-.303-.182a.817.817 0 010-.876c1.235-1.971 1.97-3.143 2.205-3.514.352-.557.965-.584 1.334 0 .246.39.98 1.56 2.205 3.514A.774.774 0 019 9.886c-.002.342-.2.617-.44.614zm9 12.611V9h-3.5l-1.276 2.553A.809.809 0 0110.5 12a.5.5 0 01-.5-.5V7a1 1 0 011-1h15a1 1 0 011 1v4.5a.5.5 0 01-.5.5.809.809 0 01-.724-.447L24.5 9H21v14.111l1.086.483c.556.247.914.798.914 1.406a1 1 0 01-1 1h-7a1 1 0 01-1-1c0-.608.358-1.16.914-1.406z" fill="#fff"></path></svg><div class="Sidebar_sidebar__accessibility_label_2iHVE">Accessibilité</div></a></div></aside><div class="Header_overlay_3XZIH"></div><div class="VideoPage_page_1Ulo3"><script type="application/ld+json">{"@context":"https://schema.org","@type":"VideoObject","caption":"Captain Tsubasa - S01 E01 - Prends ton envol !","name":"Captain Tsubasa - S01 E01 - Prends ton envol !","description":"Tsubasa Ozora, un jeune garçon passionné de football, emménage à Nankatsu. En se promenant dans sa nouvelle ville, il assiste par hasard à un défi entre Genzo Wakabayashi, le gardien de but de l’école primaire Shutetsu, et des collégiens de Nankatsu. Impressionné par la performance du gardien, Tsubasa décide de le défier...","thumbnailUrl":"https://photos.tf1.fr/1200/720/captain-tsubasa-s01-e01-prends-ton-envol-25769140-1606585262-ad3a6d-6518f9-0@1x.jpg","uploadDate":"2020-11-29T05:42:18+01:00","duration":"PT21M39S","publisher":{"@type":"Organization","name":"TF1","url":"https://www.tf1.fr","foundingDate":"1975","logo":{"@type":"ImageObject","url":"https://www.tf1.fr/public/2.13.7/58bddd16dc00d9d15da235d3318a3b2a.jpg","width":"1200px","height":"630px"},"address":{"@type":"PostalAddress","streetAddress":"1 Quai du Point du Jour","addressLocality":"Boulogne-Billancourt","postalCode":"92100","addressCountry":"FR"},"sameAs":["https://www.facebook.com/MYTF1","https://twitter.com/mytf1","https://www.instagram.com/mytf1_off","https://fr.linkedin.com/company/tf1"]}}</script><div class="VideoPage_background_21Jj3"><picture><source srcSet="https://photos.tf1.fr/1920/1080/cover-showpage-captaintsubasa-tfx-eac600-19c09d-0@1x.webp 1920w, 
https://photos.tf1.fr/960/540/cover-showpage-captaintsubasa-tfx-eac600-5a7c79-0@1x.webp 960w, 
https://photos.tf1.fr/640/360/cover-showpage-captaintsubasa-tfx-eac600-407198-0@1x.webp 640w" sizes="200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/1920/1080/cover-showpage-captaintsubasa-tfx-eac600-8fdfb9-0@1x.jpg 1920w, 
https://photos.tf1.fr/960/540/cover-showpage-captaintsubasa-tfx-eac600-8a7f59-0@1x.jpg 960w, 
https://photos.tf1.fr/640/360/cover-showpage-captaintsubasa-tfx-eac600-fa9832-0@1x.jpg 640w" sizes="200px" type="image/jpeg"/><img alt="fond Captain Tsubasa - S01 E01 - Prends ton envol !" src="https://photos.tf1.fr/1920/1080/cover-showpage-captaintsubasa-tfx-eac600-8fdfb9-0@1x.jpg"/></picture></div><div class="VideoPage_replay_2tJ2O"><div class="VideoPage_container_dZn4r"><div class="VideoPage_player_Mxy91"><div class="VideoPlayer_container_2byyv VideoPlayer_sticky_1fmgg"><div class="VideoPlayer_withoutPlayer_23S60"><div class="PreviewLayer_container_26TCZ"><picture><source srcSet="https://photos.tf1.fr/1200/720/captain-tsubasa-s01-e01-prends-ton-envol-25769140-1606585262-ad3a6d-a735db-0@1x.webp 1200w, 
https://photos.tf1.fr/600/360/captain-tsubasa-s01-e01-prends-ton-envol-25769140-1606585262-ad3a6d-62670c-0@1x.webp 600w, 
https://photos.tf1.fr/400/240/captain-tsubasa-s01-e01-prends-ton-envol-25769140-1606585262-ad3a6d-b70017-0@1x.webp 400w" sizes="1100px" type="image/webp"/><source srcSet="https://photos.tf1.fr/1200/720/captain-tsubasa-s01-e01-prends-ton-envol-25769140-1606585262-ad3a6d-6518f9-0@1x.jpg 1200w, 
https://photos.tf1.fr/600/360/captain-tsubasa-s01-e01-prends-ton-envol-25769140-1606585262-ad3a6d-963643-0@1x.jpg 600w, 
https://photos.tf1.fr/400/240/captain-tsubasa-s01-e01-prends-ton-envol-25769140-1606585262-ad3a6d-91fa70-0@1x.jpg 400w" sizes="1100px" type="image/jpeg"/><img alt="Captain Tsubasa - S01 E01 - Prends ton envol !" src="https://photos.tf1.fr/1200/720/captain-tsubasa-s01-e01-prends-ton-envol-25769140-1606585262-ad3a6d-6518f9-0@1x.jpg"/></picture></div></div></div></div><article class=""><div class="VideoSummary_titleContent_35yW5"><h1 class="VideoSummary_title_BpfhU" title="Captain Tsubasa - S01 E01 - Prends ton envol !">Captain Tsubasa - S01 E01 - Prends ton envol !</h1></div><div class="VideoSummary_contentScrollable_3bzfl"><div style="overflow:auto;height:initial" class="VideoSummary_description_1Rq74">Tsubasa Ozora, un jeune garçon passionné de football, emménage à Nankatsu. En se promenant dans sa nouvelle ville, il assiste par hasard à un défi entre Genzo Wakabayashi, le gardien de but de l’école primaire Shutetsu, et des collégiens de Nankatsu. Impressionné par la performance du gardien, Tsubasa décide de le défier...</div><div class="VideoSummary_expandButton_1ht7g"></div></div><div class="VideoSummary_userButtons_2HxSa"><div class="ShareButton_shareContainer_3_WMk"><button class="ShareButton_socialShare_3oopz VideoSummary_buttonWithIcons_2I91f ShareButton_share_transparent_ant8q"><svg height="32" width="32"><path d="M20.918 20.84a3 3 0 11-.895 1.79l-8.94-4.47a3 3 0 110-4.319l8.94-4.47a3 3 0 11.895 1.79l-8.94 4.468a3.03 3.03 0 010 .741z" fill="#fff" fill-rule="evenodd"></path></svg></button><span class="ShareButton_suffix_1fHkf">PARTAGER</span></div></div><div class="VideoSummary_details_1cUzf"><div class="VideoSummary_vignette_3wRtD"><a class="VideoSummary_programLink_1VQ73" href="/tfx/capitain-tsubasa"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-captaintsubasa-tfx-aab75e-85a7cd-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-captaintsubasa-tfx-aab75e-914061-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-captaintsubasa-tfx-aab75e-e6a09b-0@1x.webp 233w" sizes="66px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-captaintsubasa-tfx-aab75e-aac95e-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-captaintsubasa-tfx-aab75e-15eb3c-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-captaintsubasa-tfx-aab75e-b9bf58-0@1x.jpg 233w" sizes="66px" type="image/jpeg"/><img alt="Captain Tsubasa" src="https://photos.tf1.fr/700/933/vignette-portrait-captaintsubasa-tfx-aab75e-aac95e-0@1x.jpg"/></picture></a><div class="VideoSummary_availableDates_2ir6v"><div class="VideoSummary_accessibilityContainer_BB_sY"><svg height="20" width="27"><path d="M23 0a4 4 0 014 4v12a4 4 0 01-4 4H4a4 4 0 01-4-4V4a4 4 0 014-4zm0 1H4a3 3 0 00-3 3v12a3 3 0 003 3h19a3 3 0 003-3V4a3 3 0 00-3-3zM9.43 12.382a5.21 5.21 0 001.779 1.34l-2.48 3.062L7 15.383zm3.93-7.868a4.25 4.25 0 014.245 4.246c0 .82-.264 1.666-.764 2.444a5.368 5.368 0 01-1.717 1.688c-.392.234-.558.69-.691 1.201l-.161.65c-.133.506-.31.992-.72 1.308a2.312 2.312 0 01-1.566.498 2.414 2.414 0 01-1.336-.527l.586-.733c.42.336 1.097.517 1.743.019.185-.143.293-.45.387-.807l.15-.611c.156-.605.387-1.273.973-1.702l.154-.102a4.412 4.412 0 001.409-1.39c.402-.626.615-1.295.615-1.936a3.311 3.311 0 00-3.308-3.308 3.311 3.311 0 00-3.307 3.308h-.938a4.25 4.25 0 014.245-4.246zm0 1.67a2.56 2.56 0 012.556 2.557c0 .438-.121.889-.35 1.304-.22.398-.53.746-.893 1.004l-.474-.667c.546-.388.899-1.032.899-1.64a1.74 1.74 0 00-1.739-1.74 1.74 1.74 0 00-1.738 1.74h-.819a2.56 2.56 0 012.557-2.558zM17.27 2.7L19 4.1l-1.46 1.804c-.447-.6-1.02-1.1-1.68-1.462z" fill="#efeff4"></path></svg><span class="VideoSummary_duration_1PsdF">21m<!-- --> </span></div><div class="VideoSummary_addDate_2HG2I">Publiée le <!-- -->29 novembre 2020 à 05:42</div><span>Dispo <!-- -->14<!-- -->j</span><a class="VideoSummary_programName_3saYO" href="/tfx/capitain-tsubasa">Captain Tsubasa</a></div></div></div></article></div></div><div class="VideoPage_content_SEzgv"><div class="Slider_main_M55ND VideoPage_slider_HEs8K recommendedVideoSlider Slider_desktop_1hll7 Slider_columnOnMobile_2eLzA"><h2 class="Slider_title_6E7R4"><span>Vidéos similaires</span></h2><div class="Slider_items_NO-_w Slider_desktop_1hll7"><div class="Slider_scrollContainer_1Qt6e Slider_hideScrollbar_3MqRV"><div class="Slider_itemsContainer_3gBfK"><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><a class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra" href="/tfx/capitain-tsubasa/videos/captain-tsubasa-s01-e06-coup-denvoi-nankatsu-contre-shutetsu-84241214.html"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><div class="VideoCardThumbnail_content_2FwLE"><picture><source srcSet="https://photos.tf1.fr/396/222/captain-tsubasa-s01-e06-coup-denvoi-nankatsu-contre-shutetsu-84241214-1606593245-b3a361-94658c-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/captain-tsubasa-s01-e06-coup-denvoi-nankatsu-contre-shutetsu-84241214-1606593245-b3a361-e29218-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/captain-tsubasa-s01-e06-coup-denvoi-nankatsu-contre-shutetsu-84241214-1606593245-b3a361-60cb46-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/captain-tsubasa-s01-e06-coup-denvoi-nankatsu-contre-shutetsu-84241214-1606593245-b3a361-520d76-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/captain-tsubasa-s01-e06-coup-denvoi-nankatsu-contre-shutetsu-84241214-1606593245-b3a361-0190ff-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/captain-tsubasa-s01-e06-coup-denvoi-nankatsu-contre-shutetsu-84241214-1606593245-b3a361-b57189-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_3JFYn" alt="Captain Tsubasa - S01 E06 - Coup d&#x27;envoi ! Nankatsu contre Shutetsu" src="https://photos.tf1.fr/396/222/captain-tsubasa-s01-e06-coup-denvoi-nankatsu-contre-shutetsu-84241214-1606593245-b3a361-520d76-0@1x.jpg"/></picture><div class="VideoCardThumbnail_duration_b-6QD">21m</div></div><div class="NewBadge_isRecentLabel_1Z1kw VideoCardThumbnail_isRecentLabel_3JNGf">Nouveau</div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><div class="VideoCardDescription_description__header_UBUGH">Replay<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Dimanche<!-- --> </span><span>29/11/20</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->07:51</span></div><div class="VideoCardDescription_description__boxLabel_-3DlH"><div class="VideoCardDescription_description__title_1CxrQ"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv VideoCardDescription_description__videoLabel_3Afvt" data-cropped-default="Captain Tsubasa - S01 E06 - Coup d&#x27;envoi ! Nankatsu contre Shutetsu" data-cropped-mobile="Captain Tsubasa - S01 E06 - Coup d&#x27;en..." title="Captain Tsubasa - S01 E06 - Coup d&#x27;envoi ! Nankatsu contre Shutetsu">Captain Tsubasa - S01 E06 - Coup d&#x27;envoi ! Nankatsu contre Shutetsu</div><div class="VideoCardDescription_description__programLabel_hT8MO">Captain Tsubasa</div></div></div></div></a></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><a class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra" href="/tfx/capitain-tsubasa/videos/captain-tsubasa-s01-e05-en-route-pour-les-inter-clubs-41319907.html"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><div class="VideoCardThumbnail_content_2FwLE"><picture><source srcSet="https://photos.tf1.fr/396/222/captain-tsubasa-s01-e05-en-route-pour-les-inter-clubs-41319907-1606591128-52391d-9c1e02-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/captain-tsubasa-s01-e05-en-route-pour-les-inter-clubs-41319907-1606591128-52391d-c32798-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/captain-tsubasa-s01-e05-en-route-pour-les-inter-clubs-41319907-1606591128-52391d-017fde-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/captain-tsubasa-s01-e05-en-route-pour-les-inter-clubs-41319907-1606591128-52391d-3e6c20-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/captain-tsubasa-s01-e05-en-route-pour-les-inter-clubs-41319907-1606591128-52391d-b36a11-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/captain-tsubasa-s01-e05-en-route-pour-les-inter-clubs-41319907-1606591128-52391d-cc7b25-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_3JFYn" alt="Captain Tsubasa - S01 E05 - En route pour les inter-clubs" src="https://photos.tf1.fr/396/222/captain-tsubasa-s01-e05-en-route-pour-les-inter-clubs-41319907-1606591128-52391d-3e6c20-0@1x.jpg"/></picture><div class="VideoCardThumbnail_duration_b-6QD">21m</div></div><div class="NewBadge_isRecentLabel_1Z1kw VideoCardThumbnail_isRecentLabel_3JNGf">Nouveau</div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><div class="VideoCardDescription_description__header_UBUGH">Replay<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Dimanche<!-- --> </span><span>29/11/20</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->07:23</span></div><div class="VideoCardDescription_description__boxLabel_-3DlH"><div class="VideoCardDescription_description__title_1CxrQ"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv VideoCardDescription_description__videoLabel_3Afvt" data-cropped-default="Captain Tsubasa - S01 E05 - En route pour les inter-clubs" data-cropped-mobile="Captain Tsubasa - S01 E05 - En route ..." title="Captain Tsubasa - S01 E05 - En route pour les inter-clubs">Captain Tsubasa - S01 E05 - En route pour les inter-clubs</div><div class="VideoCardDescription_description__programLabel_hT8MO">Captain Tsubasa</div></div></div></div></a></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><a class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra" href="/tfx/capitain-tsubasa/videos/captain-tsubasa-s01-e04-tsubasa-et-roberto-64410700.html"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><div class="VideoCardThumbnail_content_2FwLE"><picture><source srcSet="https://photos.tf1.fr/396/222/captain-tsubasa-s01-e04-tsubasa-et-roberto-64410700-1606589210-e81bdb-dc9039-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/captain-tsubasa-s01-e04-tsubasa-et-roberto-64410700-1606589210-e81bdb-dbaf80-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/captain-tsubasa-s01-e04-tsubasa-et-roberto-64410700-1606589210-e81bdb-6ccbb5-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/captain-tsubasa-s01-e04-tsubasa-et-roberto-64410700-1606589210-e81bdb-3bd127-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/captain-tsubasa-s01-e04-tsubasa-et-roberto-64410700-1606589210-e81bdb-229ad0-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/captain-tsubasa-s01-e04-tsubasa-et-roberto-64410700-1606589210-e81bdb-8d1fb7-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_3JFYn" alt="Captain Tsubasa - S01 E04 - Tsubasa et Roberto" src="https://photos.tf1.fr/396/222/captain-tsubasa-s01-e04-tsubasa-et-roberto-64410700-1606589210-e81bdb-3bd127-0@1x.jpg"/></picture><div class="VideoCardThumbnail_duration_b-6QD">21m</div></div><div class="NewBadge_isRecentLabel_1Z1kw VideoCardThumbnail_isRecentLabel_3JNGf">Nouveau</div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><div class="VideoCardDescription_description__header_UBUGH">Replay<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Dimanche<!-- --> </span><span>29/11/20</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->06:54</span></div><div class="VideoCardDescription_description__boxLabel_-3DlH"><div class="VideoCardDescription_description__title_1CxrQ"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv VideoCardDescription_description__videoLabel_3Afvt" data-cropped-default="Captain Tsubasa - S01 E04 - Tsubasa et Roberto" data-cropped-mobile="Captain Tsubasa - S01 E04 - Tsubasa e..." title="Captain Tsubasa - S01 E04 - Tsubasa et Roberto">Captain Tsubasa - S01 E04 - Tsubasa et Roberto</div><div class="VideoCardDescription_description__programLabel_hT8MO">Captain Tsubasa</div></div></div></div></a></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><a class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra" href="/tfx/capitain-tsubasa/videos/captain-tsubasa-s01-e03-le-renouveau-du-club-de-foot-de-nankatsu-28192341.html"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><div class="VideoCardThumbnail_content_2FwLE"><picture><source srcSet="https://photos.tf1.fr/396/222/captain-tsubasa-s01-e03-le-renouveau-du-club-de-foot-de-nankatsu-28192341-1606588015-da4f92-fcdc2f-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/captain-tsubasa-s01-e03-le-renouveau-du-club-de-foot-de-nankatsu-28192341-1606588015-da4f92-b94cf9-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/captain-tsubasa-s01-e03-le-renouveau-du-club-de-foot-de-nankatsu-28192341-1606588015-da4f92-586464-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/captain-tsubasa-s01-e03-le-renouveau-du-club-de-foot-de-nankatsu-28192341-1606588015-da4f92-6fa284-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/captain-tsubasa-s01-e03-le-renouveau-du-club-de-foot-de-nankatsu-28192341-1606588015-da4f92-91b960-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/captain-tsubasa-s01-e03-le-renouveau-du-club-de-foot-de-nankatsu-28192341-1606588015-da4f92-efe5b1-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_3JFYn" alt="Captain Tsubasa - S01 E03 - Le renouveau du club de foot de Nankatsu" src="https://photos.tf1.fr/396/222/captain-tsubasa-s01-e03-le-renouveau-du-club-de-foot-de-nankatsu-28192341-1606588015-da4f92-6fa284-0@1x.jpg"/></picture><div class="VideoCardThumbnail_duration_b-6QD">21m</div></div><div class="NewBadge_isRecentLabel_1Z1kw VideoCardThumbnail_isRecentLabel_3JNGf">Nouveau</div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><div class="VideoCardDescription_description__header_UBUGH">Replay<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Dimanche<!-- --> </span><span>29/11/20</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->06:26</span></div><div class="VideoCardDescription_description__boxLabel_-3DlH"><div class="VideoCardDescription_description__title_1CxrQ"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv VideoCardDescription_description__videoLabel_3Afvt" data-cropped-default="Captain Tsubasa - S01 E03 - Le renouveau du club de foot de Nankatsu" data-cropped-mobile="Captain Tsubasa - S01 E03 - Le renouv..." title="Captain Tsubasa - S01 E03 - Le renouveau du club de foot de Nankatsu">Captain Tsubasa - S01 E03 - Le renouveau du club de foot de Nankatsu</div><div class="VideoCardDescription_description__programLabel_hT8MO">Captain Tsubasa</div></div></div></div></a></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><a class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra" href="/tfx/capitain-tsubasa/videos/captain-tsubasa-s01-e02-il-vole-96169235.html"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><div class="VideoCardThumbnail_content_2FwLE"><div class="lazyload-placeholder"></div><div class="VideoCardThumbnail_duration_b-6QD">21m</div></div><div class="NewBadge_isRecentLabel_1Z1kw VideoCardThumbnail_isRecentLabel_3JNGf">Nouveau</div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><div class="VideoCardDescription_description__header_UBUGH">Replay<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Dimanche<!-- --> </span><span>29/11/20</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->06:03</span></div><div class="VideoCardDescription_description__boxLabel_-3DlH"><div class="VideoCardDescription_description__title_1CxrQ"><div class="VideoCardDescription_description__videoLabel_3Afvt" title="Captain Tsubasa - S01 E02 - Il vole !">Captain Tsubasa - S01 E02 - Il vole !</div><div class="VideoCardDescription_description__programLabel_hT8MO">Captain Tsubasa</div></div></div></div></a></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><a class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra" href="/tfx/capitain-tsubasa/videos/captain-tsubasa-s01-e02-il-vole-98486917.html"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><div class="VideoCardThumbnail_content_2FwLE"><div class="lazyload-placeholder"></div><div class="VideoCardThumbnail_duration_b-6QD">22m</div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><div class="VideoCardDescription_description__header_UBUGH">Replay<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Samedi<!-- --> </span><span>15/06/19</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->08:02</span></div><div class="VideoCardDescription_description__boxLabel_-3DlH"><div class="VideoCardDescription_description__title_1CxrQ"><div class="VideoCardDescription_description__videoLabel_3Afvt" title="Captain Tsubasa - S01 E02 - Il vole !">Captain Tsubasa - S01 E02 - Il vole !</div><div class="VideoCardDescription_description__programLabel_hT8MO">Captain Tsubasa</div></div></div></div></a></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><a class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra" href="/tfx/capitain-tsubasa/videos/captain-tsubasa-s01-e01-prends-ton-envol-62123339.html"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><div class="VideoCardThumbnail_content_2FwLE"><div class="lazyload-placeholder"></div><div class="VideoCardThumbnail_duration_b-6QD">22m</div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><div class="VideoCardDescription_description__header_UBUGH">Replay<!-- --> - <span class="VideoCardDescription_description__time_1CTPh">Samedi<!-- --> </span><span>15/06/19</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->08:01</span></div><div class="VideoCardDescription_description__boxLabel_-3DlH"><div class="VideoCardDescription_description__title_1CxrQ"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv VideoCardDescription_description__videoLabel_3Afvt" data-cropped-default="Captain Tsubasa - S01 E01 - Prends ton envol !" data-cropped-mobile="Captain Tsubasa - S01 E01 - Prends to..." title="Captain Tsubasa - S01 E01 - Prends ton envol !">Captain Tsubasa - S01 E01 - Prends ton envol !</div><div class="VideoCardDescription_description__programLabel_hT8MO">Captain Tsubasa</div></div></div></div></a></div></div></div></div></div><div class="Slider_main_M55ND VideoPage_slider_HEs8K relatedProgramSlider Slider_desktop_1hll7"><h2 class="Slider_title_6E7R4"><span>Découvrez aussi</span></h2><div class="Slider_items_NO-_w Slider_desktop_1hll7"><div class="Slider_scrollContainer_1Qt6e Slider_hideScrollbar_3MqRV"><div class="Slider_itemsContainer_3gBfK"><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a rel="" class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tfx/naruto"><div class="ProgramCard_imageContainer_3nrZ3"><picture><source srcSet="https://photos.tf1.fr/700/933/naruto-vignette-b-21c2fc-59d66c-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/naruto-vignette-b-21c2fc-a4bbd8-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/naruto-vignette-b-21c2fc-4e90f1-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/naruto-vignette-b-21c2fc-a69c28-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/naruto-vignette-b-21c2fc-868276-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/naruto-vignette-b-21c2fc-65fc4e-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img alt="Naruto" class="ProgramCard_image_gNk6n" src="https://photos.tf1.fr/700/933/naruto-vignette-b-21c2fc-a69c28-0@1x.jpg"/></picture></div><div class="ProgramCard_titleContainer_16hZp"><div class="ProgramCard_name_esPhG" title="Naruto">Naruto</div></div></a></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a rel="" class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tf1/90210-beverly-hills-nouvelle-generation"><div class="ProgramCard_imageContainer_3nrZ3"><picture><source srcSet="https://photos.tf1.fr/700/933/90210-vignette-b-bf1f5f-2c648d-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/90210-vignette-b-bf1f5f-0559c6-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/90210-vignette-b-bf1f5f-a7cec7-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/90210-vignette-b-bf1f5f-190a21-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/90210-vignette-b-bf1f5f-55dcdf-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/90210-vignette-b-bf1f5f-fd983a-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img alt="90210 Beverly Hills : Nouvelle Génération" class="ProgramCard_image_gNk6n" src="https://photos.tf1.fr/700/933/90210-vignette-b-bf1f5f-190a21-0@1x.jpg"/></picture></div><div class="ProgramCard_titleContainer_16hZp"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv ProgramCard_name_esPhG" data-cropped-default="90210 Beverly Hills : Nouvelle Génération" data-cropped-mobile="90210 Beverly Hills : Nouvelle G..." title="90210 Beverly Hills : Nouvelle Génération">90210 Beverly Hills : Nouvelle Génération</div></div></a></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a rel="" class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tf1/hatchimals"><div class="ProgramCard_imageContainer_3nrZ3"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-hatchimals-b00ee3-c3995d-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-hatchimals-b00ee3-631ed9-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-hatchimals-b00ee3-915a83-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-hatchimals-b00ee3-bd7fa7-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-hatchimals-b00ee3-7e05c0-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-hatchimals-b00ee3-d035d9-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img alt="Hatchimals" class="ProgramCard_image_gNk6n" src="https://photos.tf1.fr/700/933/vignette-portrait-hatchimals-b00ee3-bd7fa7-0@1x.jpg"/></picture></div><div class="ProgramCard_titleContainer_16hZp"><div class="ProgramCard_name_esPhG" title="Hatchimals">Hatchimals</div></div></a></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a rel="" class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tf1/k2000"><div class="ProgramCard_imageContainer_3nrZ3"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-k2000-ff7d62-d446d7-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-k2000-ff7d62-9aaede-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-k2000-ff7d62-7a6f6f-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-k2000-ff7d62-36974e-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-k2000-ff7d62-cfc690-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-k2000-ff7d62-f84777-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img alt="K2000, le retour" class="ProgramCard_image_gNk6n" src="https://photos.tf1.fr/700/933/vignette-portrait-k2000-ff7d62-36974e-0@1x.jpg"/></picture></div><div class="ProgramCard_titleContainer_16hZp"><div class="ProgramCard_name_esPhG" title="K2000, le retour">K2000, le retour</div></div></a></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a rel="" class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tf1/sylvanian-families"><div class="ProgramCard_imageContainer_3nrZ3"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-saison-1-sylvanian-34fb61-b2b29e-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-saison-1-sylvanian-34fb61-bf0ded-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-saison-1-sylvanian-34fb61-2e4c74-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-saison-1-sylvanian-34fb61-92956f-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-saison-1-sylvanian-34fb61-b7e961-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-saison-1-sylvanian-34fb61-0b3ef4-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img alt="Sylvanian Families" class="ProgramCard_image_gNk6n" src="https://photos.tf1.fr/700/933/vignette-portrait-saison-1-sylvanian-34fb61-92956f-0@1x.jpg"/></picture></div><div class="ProgramCard_titleContainer_16hZp"><div class="ProgramCard_name_esPhG" title="Sylvanian Families">Sylvanian Families</div></div></a></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a rel="" class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tf1/alphas"><div class="ProgramCard_imageContainer_3nrZ3"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-alphas-19235f-9844bb-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-alphas-19235f-7a81c7-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-alphas-19235f-e8aded-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-alphas-19235f-dfc94b-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-alphas-19235f-b0afa9-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-alphas-19235f-c484be-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img alt="Alphas" class="ProgramCard_image_gNk6n" src="https://photos.tf1.fr/700/933/vignette-portrait-alphas-19235f-dfc94b-0@1x.jpg"/></picture></div><div class="ProgramCard_titleContainer_16hZp"><div class="ProgramCard_name_esPhG" title="Alphas">Alphas</div></div></a></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a rel="" class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tf1/top-wing"><div class="ProgramCard_imageContainer_3nrZ3"><div class="lazyload-placeholder"></div></div><div class="ProgramCard_titleContainer_16hZp"><div class="ProgramCard_name_esPhG" title="Top Wing">Top Wing</div></div></a></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a rel="" class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tf1/super-wings"><div class="ProgramCard_imageContainer_3nrZ3"><div class="lazyload-placeholder"></div></div><div class="ProgramCard_titleContainer_16hZp"><div class="ProgramCard_name_esPhG" title="Super Wings">Super Wings</div></div></a></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a rel="" class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tf1/bloopies"><div class="ProgramCard_imageContainer_3nrZ3"><div class="lazyload-placeholder"></div></div><div class="ProgramCard_titleContainer_16hZp"><div class="ProgramCard_name_esPhG" title="Bloopies">Bloopies</div></div></a></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a rel="" class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tf1/manifest"><div class="ProgramCard_imageContainer_3nrZ3"><div class="lazyload-placeholder"></div></div><div class="ProgramCard_titleContainer_16hZp"><div class="ProgramCard_name_esPhG" title="Manifest">Manifest</div></div></a></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a rel="" class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tf1/demain-a-la-une"><div class="ProgramCard_imageContainer_3nrZ3"><div class="lazyload-placeholder"></div></div><div class="ProgramCard_titleContainer_16hZp"><div class="ProgramCard_name_esPhG" title="Demain à la une">Demain à la une</div></div></a></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a rel="" class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tf1/diego"><div class="ProgramCard_imageContainer_3nrZ3"><div class="lazyload-placeholder"></div></div><div class="ProgramCard_titleContainer_16hZp"><div class="ProgramCard_name_esPhG" title="Go Diego !">Go Diego !</div></div></a></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a rel="" class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tf1/rev-and-roll"><div class="ProgramCard_imageContainer_3nrZ3"><div class="lazyload-placeholder"></div></div><div class="ProgramCard_titleContainer_16hZp"><div class="ProgramCard_name_esPhG" title="Rev &amp; Roll">Rev &amp; Roll</div></div></a></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a rel="" class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tf1/heidi"><div class="ProgramCard_imageContainer_3nrZ3"><div class="lazyload-placeholder"></div></div><div class="ProgramCard_titleContainer_16hZp"><div class="ProgramCard_name_esPhG" title="Heidi">Heidi</div></div></a></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a rel="" class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tf1/melrose-place"><div class="ProgramCard_imageContainer_3nrZ3"><div class="lazyload-placeholder"></div></div><div class="ProgramCard_titleContainer_16hZp"><div class="ProgramCard_name_esPhG" title="Melrose Place">Melrose Place</div></div></a></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a rel="" class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tf1/les-4400"><div class="ProgramCard_imageContainer_3nrZ3"><div class="lazyload-placeholder"></div></div><div class="ProgramCard_titleContainer_16hZp"><div class="ProgramCard_name_esPhG" title="Les 4400">Les 4400</div></div></a></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a rel="" class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tf1/parker-lewis"><div class="ProgramCard_imageContainer_3nrZ3"><div class="lazyload-placeholder"></div></div><div class="ProgramCard_titleContainer_16hZp"><div class="ProgramCard_name_esPhG" title="Parker Lewis ne perd jamais">Parker Lewis ne perd jamais</div></div></a></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a rel="" class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tf1/abby-hatcher"><div class="ProgramCard_imageContainer_3nrZ3"><div class="lazyload-placeholder"></div></div><div class="ProgramCard_titleContainer_16hZp"><div class="ProgramCard_name_esPhG" title="Abby Hatcher ">Abby Hatcher </div></div></a></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a rel="" class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tf1/hartley-coeurs-a-vif"><div class="ProgramCard_imageContainer_3nrZ3"><div class="lazyload-placeholder"></div></div><div class="ProgramCard_titleContainer_16hZp"><div class="ProgramCard_name_esPhG" title="Hartley, Coeurs à vif">Hartley, Coeurs à vif</div></div></a></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><a rel="" class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb" href="/tf1/mini-ninjas"><div class="ProgramCard_imageContainer_3nrZ3"><div class="lazyload-placeholder"></div></div><div class="ProgramCard_titleContainer_16hZp"><div class="ProgramCard_name_esPhG" title="Mini Ninjas">Mini Ninjas</div></div></a></div></div></div></div></div></div></div><footer class="Footer_footer_shZnU"><nav class="BreadCrumb_breadcrumb_1HRCg"><ul itemscope="" itemType="http://schema.org/BreadcrumbList"><li itemscope="" itemProp="itemListElement" itemType="http://schema.org/ListItem"><a itemProp="item" href="/"><span itemProp="name">Accueil</span></a><meta itemProp="position" content="1"/></li><li itemscope="" itemProp="itemListElement" itemType="http://schema.org/ListItem"><a itemProp="item" href="/tfx"><span itemProp="name">TFX</span></a><meta itemProp="position" content="2"/></li><li itemscope="" itemProp="itemListElement" itemType="http://schema.org/ListItem"><a itemProp="item" href="/tfx/capitain-tsubasa"><span itemProp="name">Captain Tsubasa</span></a><meta itemProp="position" content="3"/></li><li itemscope="" itemProp="itemListElement" itemType="http://schema.org/ListItem"><a itemProp="item" href="/tfx/capitain-tsubasa/videos"><span itemProp="name">Vidéos</span></a><meta itemProp="position" content="4"/></li><li itemscope="" itemProp="itemListElement" itemType="http://schema.org/ListItem"><a itemProp="item" href="/tfx/capitain-tsubasa/videos/captain-tsubasa-s01-e01-prends-ton-envol-25769140.html"><span itemProp="name">Captain Tsubasa - S01 E01 - Prends ton envol !</span></a><meta itemProp="position" content="5"/></li></ul></nav><div class="FeedBack_container_3-7xW"><div class="LongButton_longButton__wrapper_2dq0w"><button type="button" class="LongButton_longButton_3wANg LongButton_longButton__large_3dwew LongButton_longButton__primary_r09T2" id="usbl-integrated-button"><div class="FeedBack_button_2Yywb"><img alt="icon signaler un problème" class="FeedBack_svgIcon_33cZX" src="/public/2.13.7/017ad1860b53d621a02c838dd8a660f3.svg"/><span>Signaler un problème</span></div></button></div></div><nav class="Links_links_27Y_O Footer_links_1I0LM"><div class="Links_links__mobile_XBx7E"><span class="Links_links__dropdownTitle_34tuZ">A voir aussi</span><ul class="Links_links__columns_1T2hQ"><li class="Links_links__columnEl_3qdBO"><div class="Links_links_container_2Dxjq"><a class="Links_links__title_2IhV8" href="/"><span>MYTF1</span><span class="Links_links__chevron_1rD6B"><svg height="16" width="16"><path d="M4.993 3.057a1 1 0 011.414-1.414l5.65 5.65a1 1 0 010 1.414l-5.654 5.654a1 1 0 01-1.414-1.414L9.936 8z"></path></svg></span></a><ul class="Links_links__list_gZmsX"><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/programmes-tv">Programmes</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/news">News</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/replay">Replay</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/videos">Vidéos</a></li><li class="Links_links__linkEl_Ti3Ib"><a target="_blank" href="https://www.lci.fr/" rel="noopener noreferrer" class="Links_links__link_dGVJU">LCI</a></li></ul></div></li><li class="Links_links__columnEl_3qdBO"><div class="Links_links_container_2Dxjq"><a class="Links_links__title_2IhV8" href="/tf1"><span>TF1</span><span class="Links_links__chevron_1rD6B"><svg height="16" width="16"><path d="M4.993 3.057a1 1 0 011.414-1.414l5.65 5.65a1 1 0 010 1.414l-5.654 5.654a1 1 0 01-1.414-1.414L9.936 8z"></path></svg></span></a><ul class="Links_links__list_gZmsX"><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/programmes-tv">Programmes TF1</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/news">News TF1</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/replay">Replay TF1</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/videos">Vidéos TF1</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/mask-singer">Mask Singer</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/koh-lanta">Koh-Lanta</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/demain-nous-appartient">Demain Nous Appartient</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/ici-tout-commence">Ici Tout Commence</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/manifest">Manifest</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/balthazar">Balthazar</a></li></ul></div></li><li class="Links_links__columnEl_3qdBO"><div class="Links_links_container_2Dxjq"><a class="Links_links__title_2IhV8" href="/tmc"><span>TMC</span><span class="Links_links__chevron_1rD6B"><svg height="16" width="16"><path d="M4.993 3.057a1 1 0 011.414-1.414l5.65 5.65a1 1 0 010 1.414l-5.654 5.654a1 1 0 01-1.414-1.414L9.936 8z"></path></svg></span></a><ul class="Links_links__list_gZmsX"><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tmc/programmes-tv">Programmes TMC</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tmc/news">News TMC</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tmc/replay">Replay TMC</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tmc/videos">Vidéos TMC</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tmc/quotidien-avec-yann-barthes">Quotidien</a></li></ul></div></li><li class="Links_links__columnEl_3qdBO"><div class="Links_links_container_2Dxjq"><a class="Links_links__title_2IhV8" href="/tfx"><span>TFX</span><span class="Links_links__chevron_1rD6B"><svg height="16" width="16"><path d="M4.993 3.057a1 1 0 011.414-1.414l5.65 5.65a1 1 0 010 1.414l-5.654 5.654a1 1 0 01-1.414-1.414L9.936 8z"></path></svg></span></a><ul class="Links_links__list_gZmsX"><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tfx/programmes-tv">Programmes TFX</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tfx/news">News TFX</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tfx/replay">Replay TFX</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tfx/videos">Vidéos TFX</a></li></ul></div></li><li class="Links_links__columnEl_3qdBO"><div class="Links_links_container_2Dxjq"><a class="Links_links__title_2IhV8" href="/tf1-series-films"><span>TF1 Séries Films</span><span class="Links_links__chevron_1rD6B"><svg height="16" width="16"><path d="M4.993 3.057a1 1 0 011.414-1.414l5.65 5.65a1 1 0 010 1.414l-5.654 5.654a1 1 0 01-1.414-1.414L9.936 8z"></path></svg></span></a><ul class="Links_links__list_gZmsX"><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1-series-films/programmes-tv">Programmes TF1 Séries Films</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1-series-films/news">News TF1 Séries Films</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1-series-films/replay">Replay TF1 Séries Films</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1-series-films/videos">Vidéos TF1 Séries Films</a></li></ul></div></li></ul><span class="Links_links__social__title_31jvd">Retrouvez-nous en téléchargeant l&#x27;application MYTF1</span><div class="Links_links__social__badge_3HndR Links_links__social__badge_apple_2cz1L"><a href="https://itunes.apple.com/fr/app/mytf1/id407248490?mt=8" target="_blank" rel="noopener noreferrer"><picture><source srcSet="/public/2.13.7/d739765964c6a73f401213d1afa045c3.webp 127w, 
/public/2.13.7/80189d12d53eeef7796a1ce4fdc61ae3.webp 254w, 
/public/2.13.7/a9a5dd6bf605f6e54528407c31ee8edc.webp 381w" sizes="127px" type="image/webp"/><source srcSet="/public/2.13.7/cadd8df158ff93b6864636f30e77f4e7.png 127w, 
/public/2.13.7/07a00fbb7d104358850353dc2dd1ba9c.png 254w, 
/public/2.13.7/0e65e150acac22d71a208653b200c3b9.png 381w" sizes="127px" type="image/png"/><img alt="App store" src="/public/2.13.7/cadd8df158ff93b6864636f30e77f4e7.png"/></picture></a></div><div class="Links_links__social__badge_3HndR Links_links__social__badge_google_2CpAQ"><a href="https://play.google.com/store/apps/details?id=fr.tf1.mytf1&amp;hl=fr" target="_blank" rel="noopener noreferrer"><picture><source srcSet="/public/2.13.7/691f46f2d59bc4c85c7b2b686151899f.webp 135w, 
/public/2.13.7/d426ebe0d0c9324d0b6cf98f7093e6a1.webp 270w, 
/public/2.13.7/55791cb40f66135c6aca8ca12b489f19.webp 405w" sizes="135px" type="image/webp"/><source srcSet="/public/2.13.7/bf73c4cd19a5c1d7067cbe75fa28e273.png 135w, 
/public/2.13.7/b40d49ab28e9ab294018256b9c02878e.png 270w, 
/public/2.13.7/fc210660037e9ffed0a9f248ebab0c0d.png 405w" sizes="135px" type="image/png"/><img alt="Google store" src="/public/2.13.7/bf73c4cd19a5c1d7067cbe75fa28e273.png"/></picture></a></div></div></nav><div class="Footer_legacy_1bJ8q"><div class="Legacy_legacy__wrapper_22Grr"><span class="Legacy_legacy__copyright_gQlr5">TF1 Copyright © <!-- -->2020<!-- --> e-TF1</span><div class="Legacy_legacy__links_1txCy"><a target="_blank" href="https://ws.facil-iti.com" rel="noopener noreferrer" class="Legacy_legacy__linkEl_1yNjb">Accessibilité</a><a class="Legacy_legacy__linkEl_1yNjb" href="/mentions-legales">Mentions légales</a><a class="Legacy_legacy__linkEl_1yNjb" href="/espace-de-confiance">Espace de confiance</a><a class="Legacy_legacy__linkEl_1yNjb" href="/conditions-generales-utilisation">Conditions Générales d&#x27;Utilisation</a><a class="Legacy_legacy__linkEl_1yNjb" href="/politique-protection-donnees">Politique de protection des données</a><a class="Legacy_legacy__linkEl_1yNjb" href="/cookie">Politique cookies</a><a class="Legacy_legacy__linkEl_1yNjb">Paramétrez vos choix</a><a class="Legacy_legacy__linkEl_1yNjb" href="/tf1/gagnants-reglements-remboursement-des-jeux-tv/news">Gagnants / Règlements / Remboursement des jeux TV</a><a target="_blank" href="https://www.groupe-tf1.fr" rel="noopener noreferrer" class="Legacy_legacy__linkEl_1yNjb">Groupe TF1</a><a class="Legacy_legacy__linkEl_1yNjb" href="/copyrights">Copyrights</a><a target="_blank" href="https://www.tf1pub.fr" rel="noopener noreferrer" class="Legacy_legacy__linkEl_1yNjb">Annonceurs</a><a target="_blank" href="https://tf1-et-vous-contact.tf1.fr/hc/fr" rel="noopener noreferrer" class="Legacy_legacy__linkEl_1yNjb">Nous contacter</a><a target="_blank" href="https://www.tfoumax.fr" rel="noopener noreferrer" class="Legacy_legacy__linkEl_1yNjb">TFOUMAX</a><a target="_blank" href="https://tf1-et-vous.tf1.fr" rel="noopener noreferrer" class="Legacy_legacy__linkEl_1yNjb">TF1 &amp; Vous</a><a target="_blank" href="https://www.respectzone.org" rel="noopener noreferrer" class="Legacy_legacy__linkEl_1yNjb">Respect Zone</a></div><span class="Legacy_legacy__infos_1oVMi">Crédits Photos : Reuters | TF1</span></div></div><div class="Footer_social_2SSpe"><div class="Social_social__links_prhZN"><a href="https://www.facebook.com/MYTF1" class="Social_facebook_3MnBD" target="_blank" rel="noopener noreferrer">facebook</a><a href="https://twitter.com/mytf1" class="Social_twitter_3i1Ux" target="_blank" rel="noopener noreferrer">twitter</a><a href="https://www.instagram.com/mytf1_off" class="Social_instagram_WIueg" target="_blank" rel="noopener noreferrer">instagram</a></div></div><div class="Footer_version_35yJn"><div><span>V. <!-- -->2.13.7</span><span> - Player V. <!-- -->4.7.6</span></div></div></footer><div data-is-modal-background="true" class="CommonModal_back_2y2T7 CommonModal_hidden_1KOfG"><section class="CommonModal_main_3tvKJ"><header class="CommonModal_main__header_2W6FJ"><span class="CommonModal_main__headerTitle_3AZsA"> </span><svg height="32" width="32" class="CommonModal_main__close__button_mmxJq"><path d="M16.002 13.98l7.564-7.562a1.429 1.429 0 112.02 2.02L18.023 16l7.563 7.561a1.429 1.429 0 01-2.02 2.02l-7.564-7.56-7.563 7.56a1.429 1.429 0 01-2.02-2.02L13.982 16 6.419 8.439a1.429 1.429 0 012.02-2.02z" fill="#fff"></path></svg></header><div class="CommonModal_main__content_AuG8l"></div></section></div></div><script>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</script><script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[1,4,77,80,93,96,83,16,12,15]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json">{"namedChunks":["universal-view-app-page-video-VideoPage","universal-view-ui-imageWithFallback-ImageWithFallback","universal-view-ui-link-AppLink","universal-view-app-page-video-schema-VideoPageSchema","universal-view-ui-player-previewLayer-PreviewLayer","universal-view-ui-text-CroppedTitle-CroppedTitle","universal-view-ui-text-TextMore","universal-view-ui-button-share-ShareButton","universal-view-ui-icon-csa-CSAIcon","Render","GetMedia","ProgramGetImage"]}</script><script async="" data-chunk="main" src="/public/2.13.7/runtime~main_4c9648230de77911c114.js"></script><script async="" data-chunk="main" src="/public/2.13.7/97_a4538fb7a0b33bbe5fad.js"></script><script async="" data-chunk="main" src="/public/2.13.7/main_0eed371109b7f6a6916d.js"></script><script async="" data-chunk="universal-view-app-page-video-VideoPage" src="/public/2.13.7/1_e190466e08c11bde9b3a.js"></script><script async="" data-chunk="universal-view-app-page-video-VideoPage" src="/public/2.13.7/4_9763d7c191a643fae12d.js"></script><script async="" data-chunk="universal-view-app-page-video-VideoPage" src="/public/2.13.7/universal-view-app-page-video-VideoPage_2968551c575160731bc3.js"></script><script async="" data-chunk="universal-view-app-page-video-schema-VideoPageSchema" src="/public/2.13.7/universal-view-app-page-video-schema-VideoPageSchema_258821ae5e8eaa16f921.js"></script><script async="" data-chunk="universal-view-ui-player-previewLayer-PreviewLayer" src="/public/2.13.7/universal-view-ui-player-previewLayer-PreviewLayer_bbb17f79598172b1e6a7.js"></script><script async="" data-chunk="universal-view-ui-text-TextMore" src="/public/2.13.7/universal-view-ui-text-TextMore_8ab1a5e20f06f8cda8cb.js"></script><script async="" data-chunk="universal-view-ui-button-share-ShareButton" src="/public/2.13.7/universal-view-ui-button-share-ShareButton_efc1fc55564b214bba30.js"></script><script async="" data-chunk="Render" src="/public/2.13.7/Render_10d3407e7ae8825e1c9c.js"></script><script async="" data-chunk="GetMedia" src="/public/2.13.7/GetMedia_02aef93a06a65d439705.js"></script><script async="" data-chunk="ProgramGetImage" src="/public/2.13.7/ProgramGetImage_c37802f25ea7d18f49b9.js"></script><script defer="">(function(w, d, s, f) {
              w[f] = w[f] || {conf: function () { (w[f].data = w[f].data ||
              []).push(arguments);}};
            }(window, document, 'script', 'FACIL_ITI'));
            FACIL_ITI.conf('userId', 'ebd88821-6b06-11e8-a878-000c298ed446')</script></body></html>