<!doctype html>
<html lang="fr" prefix="og: http://ogp.me/ns#"><head><meta charSet="utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/><meta name="theme-color" content="#4169E1"/><title data-react-helmet="true">Chroniques criminelles - Affaire Patrick Isoird : Rendez-vous mortel à Sète / Meurtre sur la voie ferrée - Chroniques Criminelles | TFX</title><base target="_self" href="https://www.tf1.fr"/><link rel="manifest" href="/public/manifest.json" crossorigin="use-credentials"/><link rel="stylesheet" href="/public/app-b75111c2fdfea5ce0488.css" type="text/css"/><link rel="icon" type="image/png" href="/public/favicon-16x16.png" sizes="16x16"/><link rel="icon" type="image/png" href="/public/favicon-32x32.png" sizes="32x32"/><link rel="icon" type="image/png" href="/public/favicon-96x96.png" sizes="96x96"/><link rel="stylesheet" href="/public/VideoPage-b75111c2fdfea5ce0488.css" type="text/css"/><script>window.__TF1_CONFIG__ = {"hostEnv":"production","gigya":{"apiKey":"3_hWgJdARhz_7l1oOp3a8BDLoR9cuWZpUaKG4aqF7gum9_iK3uTZ2VlDBl8ANf8FVk"},"jwt":{"url":"http://user-token-api.platform.svc.cluster.local/token/gigya/web"},"graphql":{"url":"https://www.tf1.fr/graphql/web","persistedQueries":true},"seo":{"url":"https://www.tf1.fr/seo"},"smo":{"fbAppKey":"105856129451532"},"alternate":{"ios":{"appStoreId":"407248490","URIScheme":"ios-app://407248490/https/www.tf1.fr","teamID":"WR8U847DPN","bundleID":"com.tf1.applitf1"},"android":{"URIScheme":"android-app://fr.tf1.mytf1/https/www.tf1.fr","sha256CertFingerprints":"57:E9:90:B5:71:2B:B1:A9:A8:19:2E:10:BD:6B:7B:6C:57:5D:0E:F5:3E:B8:5A:DD:86:1C:82:83:0C:1C:AB:D3","packageName":"fr.tf1.mytf1"}},"cdn":{"url":"https://photos.tf1.fr"},"tms":{"url":"https://cdn.tagcommander.com/4183/tc_TF1_26.js"},"googleSiteVerification":"PXGAidGXiYUjgBHkBuQF6GTccyABJ9ZjVMxkDt94Qdc","log":{"level":"debug"},"auth":{"authentActivationCheck":{"endpoint":"web","host":"www.tf1.fr"}}}</script><script defer="" src="/public/app_d7d3873e0677e8cc83a3.js"></script><script defer="" src="https://cdns.eu1.gigya.com/js/gigya.js?apiKey=3_hWgJdARhz_7l1oOp3a8BDLoR9cuWZpUaKG4aqF7gum9_iK3uTZ2VlDBl8ANf8FVk&lang=fr&enableSSOToken=true"></script><script>(function(w, d, s, f) {
                w[f] = w[f] || {conf: function () { (w[f].data = w[f].data ||
                []).push(arguments);}};
                var l = d.createElement(s), e = d.getElementsByTagName(s)[0];
                l.async = 1; l.src =
                'https://ws.facil-iti.com/tag/faciliti-tag.min.js';
                e.parentNode.insertBefore(l, e);
              }(window, document, 'script', 'FACIL_ITI'));
              FACIL_ITI.conf('userId', 'ebd88821-6b06-11e8-a878-000c298ed446')</script><meta data-react-helmet="true" name="google-site-verification" content="PXGAidGXiYUjgBHkBuQF6GTccyABJ9ZjVMxkDt94Qdc"/><meta data-react-helmet="true" name="description" content="Replay : Affaire Patrick Isoird : Rendez-vous mortel à Sète / Meurtre sur la voie ferrée - Le 17 juillet 2014, le corps sans vie et en partie calciné de Patrick Isoird, 49 ans, est découvert par la police judiciaire de Montpellier dans une grotte du Mont Saint-Clair, sur les hauteurs de Sète (Hérault).
Cet agent hospitalier, très connu dans la ville et disparu depuis trois semaines, a été ligoté puis abattu de deux balles de fusil de chasse.Commence alors une enquête au long cours qui va conduire, un an et demi plus tard, à l’arrestation de deux suspects : Rémi Chesne, 44 ans, coiffeur à domicile, et une jeune femme de 33 ans, Audrey Louvet. Mis en examen pour assassinat et incarcérés depuis plus de deux ans, ils sont soupçonnés d’avoir organisé un guet-apens mortel.
Leur objectif aurait été d’éliminer Patrick Isoird, lequel avait eu, cinq ans plus tôt, une liaison extraconjugale avec Nadège, l’épouse de Rémi Chesne. A l’époque, Nadège avait d’ailleurs été retrouvée pendue à son domicile.Alors, le coiffeur Rémi Chesne s’est-il débarrassé de sa femme avant d’assassiner, cinq ans plus tard, l’amant de celle-ci ? Cette question sera au centre du procès sous haute tension qui se profile devant la cour d’assises de l’Hérault.
L’affaire Patrick Isoird, une histoire criminelle hors du commun racontée par Jacques Pradel.
Avec les témoignages de :Marc ISOIRD, frère de Patrick IsoirdLaurine CHESNE, fille de Rémi ChesnePhilippe BIASCAMANO, ami de Patrick IsoirdDelphine D'AMATO, amie de Patrick IsoirdMe Jean-Marc DARRIGADE, avocat des parties civilesMe Eva FOURNIER, avocat d'Audrey LouvetMe Franck BERTON, avocat de Rémi ChesneYanick PHILIPPONNAT, journaliste - Midi LibreMichel MARY, chroniqueur judiciaire - Le Nouveau DétectiveMathieu FOURQUET, journaliste - Le Nouveau Détective"/><meta data-react-helmet="true" name="keywords" content="Replay, Replay Chroniques Criminelles, Chroniques Criminelles,  ,  "/><meta data-react-helmet="true" name="news_keywords" content="Chroniques Criminelles, TFX"/><meta data-react-helmet="true" name="robots" content="index,follow"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=407248490, app-argument=https://www.tf1.fr/tfx/chroniques-criminelles/videos/chroniques-criminelles-affaire-patrick-isoird-rendez-vous-mortel-a-sete-meurtre-sur-la-voie-ferree-58632413.html"/><meta data-react-helmet="true" name="twitter:site" content="@TF1"/><meta data-react-helmet="true" name="twitter:title" content="#TF1 - Chroniques criminelles - Affaire Patrick Isoird : Rendez-vous mortel à Sète / Meurtre sur la voie ferrée - Chroniques Criminelles | TFX"/><meta data-react-helmet="true" name="twitter:description" content="Le 17 juillet 2014, le corps sans vie et en partie calciné de Patrick Isoird, 49 ans, est découvert par la police judiciaire de Montpellier dans une grotte du Mont Saint-Clair, sur les hauteurs de Sète (Hérault).
Cet agent hospitalier, très connu dans la ville et disparu depuis trois semaines, a été ligoté puis abattu de deux balles de fusil de chasse.Commence alors une enquête au long cours qui va conduire, un an et demi plus tard, à l’arrestation de deux suspects : Rémi Chesne, 44 ans, coiffeur à domicile, et une jeune femme de 33 ans, Audrey Louvet. Mis en examen pour assassinat et incarcérés depuis plus de deux ans, ils sont soupçonnés d’avoir organisé un guet-apens mortel.
Leur objectif aurait été d’éliminer Patrick Isoird, lequel avait eu, cinq ans plus tôt, une liaison extraconjugale avec Nadège, l’épouse de Rémi Chesne. A l’époque, Nadège avait d’ailleurs été retrouvée pendue à son domicile.Alors, le coiffeur Rémi Chesne s’est-il débarrassé de sa femme avant d’assassiner, cinq ans plus tard, l’amant de celle-ci ? Cette question sera au centre du procès sous haute tension qui se profile devant la cour d’assises de l’Hérault.
L’affaire Patrick Isoird, une histoire criminelle hors du commun racontée par Jacques Pradel.
Avec les témoignages de :Marc ISOIRD, frère de Patrick IsoirdLaurine CHESNE, fille de Rémi ChesnePhilippe BIASCAMANO, ami de Patrick IsoirdDelphine D'AMATO, amie de Patrick IsoirdMe Jean-Marc DARRIGADE, avocat des parties civilesMe Eva FOURNIER, avocat d'Audrey LouvetMe Franck BERTON, avocat de Rémi ChesneYanick PHILIPPONNAT, journaliste - Midi LibreMichel MARY, chroniqueur judiciaire - Le Nouveau DétectiveMathieu FOURQUET, journaliste - Le Nouveau Détective"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:image" content="https://photos.tf1.fr/1200/0/patrickisoird-dfacd8-0@1x.png"/><meta data-react-helmet="true" property="og:locale" content="fr_FR"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:site_name" content="MYTF1"/><meta data-react-helmet="true" property="og:title" content="Chroniques criminelles - Affaire Patrick Isoird : Rendez-vous mortel à Sète / Meurtre sur la voie ferrée - Chroniques Criminelles | TFX"/><meta data-react-helmet="true" property="og:description" content="Le 17 juillet 2014, le corps sans vie et en partie calciné de Patrick Isoird, 49 ans, est découvert par la police judiciaire de Montpellier dans une grotte du Mont Saint-Clair, sur les hauteurs de Sète (Hérault).
Cet agent hospitalier, très connu dans la ville et disparu depuis trois semaines, a été ligoté puis abattu de deux balles de fusil de chasse.Commence alors une enquête au long cours qui va conduire, un an et demi plus tard, à l’arrestation de deux suspects : Rémi Chesne, 44 ans, coiffeur à domicile, et une jeune femme de 33 ans, Audrey Louvet. Mis en examen pour assassinat et incarcérés depuis plus de deux ans, ils sont soupçonnés d’avoir organisé un guet-apens mortel.
Leur objectif aurait été d’éliminer Patrick Isoird, lequel avait eu, cinq ans plus tôt, une liaison extraconjugale avec Nadège, l’épouse de Rémi Chesne. A l’époque, Nadège avait d’ailleurs été retrouvée pendue à son domicile.Alors, le coiffeur Rémi Chesne s’est-il débarrassé de sa femme avant d’assassiner, cinq ans plus tard, l’amant de celle-ci ? Cette question sera au centre du procès sous haute tension qui se profile devant la cour d’assises de l’Hérault.
L’affaire Patrick Isoird, une histoire criminelle hors du commun racontée par Jacques Pradel.
Avec les témoignages de :Marc ISOIRD, frère de Patrick IsoirdLaurine CHESNE, fille de Rémi ChesnePhilippe BIASCAMANO, ami de Patrick IsoirdDelphine D'AMATO, amie de Patrick IsoirdMe Jean-Marc DARRIGADE, avocat des parties civilesMe Eva FOURNIER, avocat d'Audrey LouvetMe Franck BERTON, avocat de Rémi ChesneYanick PHILIPPONNAT, journaliste - Midi LibreMichel MARY, chroniqueur judiciaire - Le Nouveau DétectiveMathieu FOURQUET, journaliste - Le Nouveau Détective"/><meta data-react-helmet="true" property="og:image" content="https://photos.tf1.fr/1200/0/patrickisoird-dfacd8-0@1x.png"/><meta data-react-helmet="true" property="og:image:width" content="1200"/><meta data-react-helmet="true" property="og:image:height" content="675"/><meta data-react-helmet="true" property="og:url" content="https://www.tf1.fr/tfx/chroniques-criminelles/videos/chroniques-criminelles-affaire-patrick-isoird-rendez-vous-mortel-a-sete-meurtre-sur-la-voie-ferree-58632413.html"/><meta data-react-helmet="true" property="og:article:section" content="Chroniques Criminelles"/><meta data-react-helmet="true" property="og:article:published_time" content="2019-07-20T19:05:27Z"/><meta data-react-helmet="true" property="og:article:modified_time" content="2019-07-20T19:05:27Z"/><meta data-react-helmet="true" name="fb:app_id" content="105856129451532"/><link data-react-helmet="true" rel="canonical" href="https://www.tf1.fr/tfx/chroniques-criminelles/videos/chroniques-criminelles-affaire-patrick-isoird-rendez-vous-mortel-a-sete-meurtre-sur-la-voie-ferree-58632413.html"/><link data-react-helmet="true" rel="alternate" href="android-app://fr.tf1.mytf1/https/www.tf1.fr"/><link data-react-helmet="true" rel="alternate" href="ios-app://407248490/https/www.tf1.fr"/><link data-react-helmet="true" rel="amphtml" href="https://www.tf1.fr/amp/tfx/chroniques-criminelles/videos/chroniques-criminelles-affaire-patrick-isoird-rendez-vous-mortel-a-sete-meurtre-sur-la-voie-ferree-58632413.html"/></head><body><div id="root"><div class="Layout_layout_3aT24"><header class="Header_container_3MfIq Header_TRANSPARENT_8COcj Header_sticky_3BXf_"><div class="Header_header_3dxwh"><div class="Header_left_L-YUu"><a class="Header_home_hUPfF" href="/"><img src="data:image/svg+xml;base64,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" alt="logo" class="Logo_logo_1BGcT"/></a><div class="Header_categories_1UEKM"><a href="/programmes-tv"><div class="Header_category_1Rvfr"><div class="Header_category__title_37BbU">Replay</div></div></a><a href="/tf1/direct"><div class="Header_category_1Rvfr"><div class="Header_category__title_37BbU">Direct</div></div></a><a class="Header_mylist__link_1rXyE" href="/maliste/videos"><div class="Header_category_1Rvfr"><div class="Header_category__title_37BbU">Ma liste</div></div></a></div></div><div class="Header_right_6R0xX"><div class="Header_search_2PynG"><input value="" aria-label="Rechercher un programme, une vidéo..." class="Header_search__input_2ANBm Header_search__input__transparent_3-M2s" placeholder="Rechercher un programme, une vidéo..."/><svg width="24" height="24" class="Header_search__icon_2QOwX Header_search__icon__transparent_1AE2H"><path fill="#FFF" d="M15.606 14.192l4.61 4.609a1 1 0 0 1-1.415 1.414l-4.609-4.609a7 7 0 1 1 1.414-1.414zM10 15a5 5 0 1 0 0-10 5 5 0 0 0 0 10z"></path></svg></div><div class="Header_identity_3Y46- Header_skeleton_nWrEv"><span class="Header_name_3RUUv"></span><span class="Header_avatar_zyPRm"></span></div><div class="Burger_burger_2M2Zx Header_burger_1kfL6 Burger_burger_white_28hRf"><div></div><div></div><div></div><div></div></div></div></div></header><aside class="Header_sidebar_3GOcI"><div class="Sidebar_sidebar__top_2dIgE"><div class="Sidebar_sidebar__smallmobile_3tVhL"><a href="/programmes-tv">Replay</a><a href="/tf1/direct">Direct</a></div><a href="/maliste/videos">Mes vidéos</a><a href="/maliste/programmes">Mes programmes</a><a href="/maliste/historique">Mon historique</a></div><div class="Sidebar_sidebar__bottom_1PjEQ"><div><div class="LongButton_longButton__wrapper_Pc4pZ"><button class="LongButton_longButton_1Qhrs LongButton_longButton__medium_3rq50 LongButton_longButton__primary_23SSW">Se connecter</button></div></div><a class="Sidebar_accessibility_1xX4P" href="/programmes-tv"><svg width="32" height="32"><path fill="#FFF" d="M7 10.5v11h1.56c.24-.003.438.272.44.614a.774.774 0 0 1-.128.444 1858.17 1858.17 0 0 1-2.205 3.514c-.37.584-.982.557-1.334 0-.234-.371-.97-1.543-2.205-3.514a.817.817 0 0 1 0-.876c.08-.115.19-.18.303-.182H5v-11H3.431c-.114-.002-.223-.067-.303-.182a.817.817 0 0 1 0-.876c1.235-1.971 1.97-3.143 2.205-3.514.352-.557.965-.584 1.334 0 .246.39.98 1.56 2.205 3.514A.774.774 0 0 1 9 9.886c-.002.342-.2.617-.44.614H7zm9 12.611V9h-3.5l-1.276 2.553A.809.809 0 0 1 10.5 12a.5.5 0 0 1-.5-.5V7a1 1 0 0 1 1-1h15a1 1 0 0 1 1 1v4.5a.5.5 0 0 1-.5.5.809.809 0 0 1-.724-.447L24.5 9H21v14.111l1.086.483c.556.247.914.798.914 1.406a1 1 0 0 1-1 1h-7a1 1 0 0 1-1-1c0-.608.358-1.16.914-1.406L16 23.11z"></path></svg><div class="Sidebar_sidebar__accessibility_label_mJhNk">Accessibilité</div></a></div></aside><div class="Header_overlay_IQA8k"></div><div class="Layout_content_3NKOQ"><script type="application/ld+json">{"@context":"https://schema.org","@type":"VideoObject","caption":"Chroniques criminelles - Affaire Patrick Isoird : Rendez-vous mortel à Sète / Meurtre sur la voie ferrée","name":"Chroniques criminelles - Affaire Patrick Isoird : Rendez-vous mortel à Sète / Meurtre sur la voie ferrée","description":"Le 17 juillet 2014, le corps sans vie et en partie calciné de Patrick Isoird, 49 ans, est découvert par la police judiciaire de Montpellier dans une grotte du Mont Saint-Clair, sur les hauteurs de Sète (Hérault).\r\nCet agent hospitalier, très connu dans la ville et disparu depuis trois semaines, a été ligoté puis abattu de deux balles de fusil de chasse.Commence alors une enquête au long cours qui va conduire, un an et demi plus tard, à l’arrestation de deux suspects : Rémi Chesne, 44 ans, coiffeur à domicile, et une jeune femme de 33 ans, Audrey Louvet. Mis en examen pour assassinat et incarcérés depuis plus de deux ans, ils sont soupçonnés d’avoir organisé un guet-apens mortel.\r\nLeur objectif aurait été d’éliminer Patrick Isoird, lequel avait eu, cinq ans plus tôt, une liaison extraconjugale avec Nadège, l’épouse de Rémi Chesne. A l’époque, Nadège avait d’ailleurs été retrouvée pendue à son domicile.Alors, le coiffeur Rémi Chesne s’est-il débarrassé de sa femme avant d’assassiner, cinq ans plus tard, l’amant de celle-ci ? Cette question sera au centre du procès sous haute tension qui se profile devant la cour d’assises de l’Hérault.\r\nL’affaire Patrick Isoird, une histoire criminelle hors du commun racontée par Jacques Pradel.\r\nAvec les témoignages de :Marc ISOIRD, frère de Patrick IsoirdLaurine CHESNE, fille de Rémi ChesnePhilippe BIASCAMANO, ami de Patrick IsoirdDelphine D'AMATO, amie de Patrick IsoirdMe Jean-Marc DARRIGADE, avocat des parties civilesMe Eva FOURNIER, avocat d'Audrey LouvetMe Franck BERTON, avocat de Rémi ChesneYanick PHILIPPONNAT, journaliste - Midi LibreMichel MARY, chroniqueur judiciaire - Le Nouveau DétectiveMathieu FOURQUET, journaliste - Le Nouveau Détective","thumbnailUrl":"https://photos.tf1.fr/1200/0/patrickisoird-dfacd8-0@1x.png","uploadDate":"2019-07-20T19:05:27Z","duration":"PT1H35M56S","publisher":{"@type":"Organization","name":"TF1","url":"https://www.tf1.fr","foundingDate":"1975","logo":{"@type":"ImageObject","url":"https://www.tf1.fr/public/d6075963542bacf2686e8df2e981749a.jpg","width":"1200px","height":"630px"},"address":{"@type":"PostalAddress","streetAddress":"1 Quai du Point du Jour","addressLocality":"Boulogne-Billancourt","postalCode":"92656","addressCountry":"FR"},"sameAs":["https://www.facebook.com/TF1/","https://twitter.com/tf1","https://www.instagram.com/tf1/?hl=fr","https://fr.linkedin.com/company/tf1"]},"embedUrl":"https://www.tf1.fr/player/91900da1-0455-43a2-850d-6c5074c7e530"}</script><div id="headerTrigger" class="VideoPage_headerTrigger_2yEi2"></div><div class="VideoPage_page_qFY67"><div class="VideoPage_background_3Aw9m"><img alt="fond Chroniques criminelles - Affaire Patrick Isoird : Rendez-vous mortel à Sète / Meurtre sur la voie ferrée" src="https://photos.tf1.fr/1920/1080/cover-showpage-chroniques-criminelles-103176-36f4c0-0@1x.jpg"/></div><div class="VideoPage_replay_3G9vh"><div class="VideoPage_container_hHF9T"><div class="VideoPage_companion_3ac09"><img alt="premier plan Chroniques criminelles - Affaire Patrick Isoird : Rendez-vous mortel à Sète / Meurtre sur la voie ferrée" src="/public/4e1fedafaa0e4088c7507adf828ae392.jpg"/></div><div class="VideoPage_degrade_3ToLM"></div><div class="VideoPage_player_4i6n8"><div class="VideoPlayer_container_3sRQv"><div class="VideoPlayer_player_CW0KJ" id="player"></div></div></div><article><div class="VideoSummary_titleContent_34AgJ"><h1 class="CroppedTitle_container_2Cf5W CroppedTitle_cropped-default_xiKfU VideoSummary_title_1u9FR" data-cropped-default="Chroniques criminelles - Affaire Patrick Isoird : Rendez-vous mortel à Sète / Meurtre s..." title="Chroniques criminelles - Affaire Patrick Isoird : Rendez-vous mortel à Sète / Meurtre sur la voie ferrée">Chroniques criminelles - Affaire Patrick Isoird : Rendez-vous mortel à Sète / Meurtre sur la voie ferrée</h1><div class="VideoSummary_expandButton_1CkUO"><svg width="16" height="16" class="VideoSummary_arrow__down_3AzHi VideoSummary_arrow_3YKR6 VideoSummary_arrow_onlymobile_29-9T"><path d="M4.993 3.057a1 1 0 0 1 1.414-1.414l5.65 5.65a1 1 0 0 1 0 1.414l-5.654 5.654a1 1 0 0 1-1.414-1.414L9.936 8 4.993 3.057z"></path></svg></div></div><div class="VideoSummary_contentScrollable_3z1jW"><div class="VideoSummary_textContainerSSR_3Xl8H">Le 17 juillet 2014, le corps sans vie et en partie calciné de Patrick Isoird, 49 ans, est découvert par la police judiciaire de Montpellier dans une grotte du Mont Saint-Clair, sur les hauteurs de Sète (Hérault).
Cet agent hospitalier, très connu dans la ville et disparu depuis trois semaines, a été ligoté puis abattu de deux balles de fusil de chasse.Commence alors une enquête au long cours qui va conduire, un an et demi plus tard, à l’arrestation de deux suspects : Rémi Chesne, 44 ans, coiffeur à domicile, et une jeune femme de 33 ans, Audrey Louvet. Mis en examen pour assassinat et incarcérés depuis plus de deux ans, ils sont soupçonnés d’avoir organisé un guet-apens mortel.
Leur objectif aurait été d’éliminer Patrick Isoird, lequel avait eu, cinq ans plus tôt, une liaison extraconjugale avec Nadège, l’épouse de Rémi Chesne. A l’époque, Nadège avait d’ailleurs été retrouvée pendue à son domicile.Alors, le coiffeur Rémi Chesne s’est-il débarrassé de sa femme avant d’assassiner, cinq ans plus tard, l’amant de celle-ci ? Cette question sera au centre du procès sous haute tension qui se profile devant la cour d’assises de l’Hérault.
L’affaire Patrick Isoird, une histoire criminelle hors du commun racontée par Jacques Pradel.
Avec les témoignages de :Marc ISOIRD, frère de Patrick IsoirdLaurine CHESNE, fille de Rémi ChesnePhilippe BIASCAMANO, ami de Patrick IsoirdDelphine D'AMATO, amie de Patrick IsoirdMe Jean-Marc DARRIGADE, avocat des parties civilesMe Eva FOURNIER, avocat d'Audrey LouvetMe Franck BERTON, avocat de Rémi ChesneYanick PHILIPPONNAT, journaliste - Midi LibreMichel MARY, chroniqueur judiciaire - Le Nouveau DétectiveMathieu FOURQUET, journaliste - Le Nouveau Détective</div></div><div class="VideoSummary_details_EVN4e"><div class="VideoSummary_vignette_3d0ZR"><a class="VideoSummary_programLink_1e9P2" href="/tfx/chroniques-criminelles"><img alt="Chroniques Criminelles" src="https://photos.tf1.fr/700/933/vignette-portrait-chroniques-criminelles-18403b-9bc8ea-0@1x.jpg"/></a><div class="VideoSummary_availableDates_8EGV7"><a class="VideoSummary_programName_fmjfn" href="/tfx/chroniques-criminelles">Chroniques Criminelles</a><div class="VideoSummary_addDate_3T1F9">Ajouté le 20 juillet 2019</div><span>Disponible <!-- -->7<!-- --> jour<!-- -->s</span></div></div></div><div class="VideoSummary_userButtons_3Jwvu"><div class="BookmarkIcon_bookmark_1nsVJ VideoSummary_bookmark_1n7O_ VideoSummary_buttonWithIcons_1Aqeo VideoSummary_buttonWithoutAnimation_L0Gcy BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><div><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div><button class="ShareButton_socialShare_19Dqf VideoSummary_buttonWithIcons_1Aqeo"><svg width="32" height="32" class="ShareButton_shareIcon_28XkQ"><path fill="#FFF" fill-rule="evenodd" d="M20.918 20.84a3 3 0 1 1-.895 1.79l-8.94-4.47a3 3 0 1 1 0-4.319l8.94-4.47a3 3 0 1 1 .895 1.79l-8.94 4.468a3.03 3.03 0 0 1 0 .741l8.94 4.47z"></path></svg><span class="ShareButton_suffix_3yZeP">Partager</span></button></div></article></div></div><div class="VideoPage_content_1zEmQ"><div class="Slider_main_1HdkT VideoPage_slider_1IQQw Slider_mobile_23nKD Slider_columnOnMobile_tCutZ Slider_slider__dark_theme_1DP6k"><h2 class="Slider_title_rrQpy">Vidéos similaires</h2><div class="Slider_items_1r-iW Slider_mobile_23nKD"><div class="Slider_scrollContainer_2I3DM"><div class="Slider_itemsContainer_1uRkT"><div class="Slider_item_h4OKi VideoSlider_item_nY4wv"><div class="VideoCard_card__box_3NhJl VideoCard_card__box_dark_1S9vz VideoCard_card__box_landscape_3FRoO"><div class="VideoCard_card__link_j_PYX"><div class="VideoCardThumbnail_thumbnail_1vX6n VideoCardThumbnail_thumbnail_dark_AkkK9 VideoCardThumbnail_card__box_landscape_2ewNu"><a href="/tfx/chroniques-criminelles/videos/chroniques-criminelles-affaire-vincenzo-aiutino-les-disparues-de-longwy-une-femme-en-colere-01119994.html"><svg width="32" height="32" class="VideoCardThumbnail_thumbnail__playIcon_3lFeP"><path fill="#FFF" fill-rule="evenodd" d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 0 1 2.486-1.458l12.661 7.091a1.67 1.67 0 0 1-.006 2.917l-12.66 7.03a1.667 1.667 0 0 1-1.658-.02"></path></svg><div class="lazyload-placeholder"></div><div class="VideoCardThumbnail_thumbnail__duration_884vK"><img alt="Chroniques criminelles - Affaire Vincenzo Aïutino : Les disparues de Longwy / Une femme en colère" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMiIgaGVpZ2h0PSIzMiIgdmlld0JveD0iMCAwIDMyIDMyIj4KICA8cGF0aCBmaWxsPSIjRkZGIiBmaWxsLXJ1bGU9ImV2ZW5vZGQiIGQ9Ik04LjgyMywyNC4yMjk0NTkyIEM4LjMxMywyMy45Mjk0NTkyIDgsMjMuMzgyNDU5MiA4LDIyLjc5MDQ1OTIgTDgsOC42Njk0NTkyIEM4LDguMDc3NDU5MiA4LjMxNCw3LjUyODQ1OTIgOC44MjUsNy4yMjk0NTkyIEM5LjMzNyw2LjkyOTQ1OTIgOS45NjksNi45MjM0NTkyIDEwLjQ4Niw3LjIxMjQ1OTIgTDIzLjE0NywxNC4zMDM0NTkyIEMyMy42NzUsMTQuNTk5NDU5MiAyNC4wMDEsMTUuMTU4NDU5MiAyNCwxNS43NjM0NTkyIEMyMy45OTksMTYuMzY4NDU5MiAyMy42NywxNi45MjY0NTkyIDIzLjE0MSwxNy4yMjA0NTkyIEwxMC40ODEsMjQuMjQ5NDU5MiBDMTAuMjI5LDI0LjM5MDQ1OTIgOS45NDksMjQuNDU5NDU5MiA5LjY3LDI0LjQ1OTQ1OTIgQzkuMzc3LDI0LjQ1OTQ1OTIgOS4wODUsMjQuMzgzNDU5MiA4LjgyMywyNC4yMjk0NTkyIi8+Cjwvc3ZnPgo=" class="VideoCardThumbnail_thumbnail__icon_play_1QqM-"/><span>1h33</span><img alt="csa CSA_10" class="VideoCardThumbnail_thumbnail__icon_csa_1YSCX" src="data:image/svg+xml;base64,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"/></div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardThumbnail_bookmarkBtn_3rflG VideoCardThumbnail_bookmarkDesktop_31C6w BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><div><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_3t3_S VideoCardDescription_description_dark_an0KG VideoCardDescription_card__box_landscape_dV-dV"><a href="/tfx/chroniques-criminelles/videos/chroniques-criminelles-affaire-vincenzo-aiutino-les-disparues-de-longwy-une-femme-en-colere-01119994.html"><div class="VideoCardDescription_description__header_16pI3"><span class="VideoCardDescription_description__videoType_uO_On">Replay</span><span> - </span><span class="VideoCardDescription_description__dayLabel_50b9f">Samedi<!-- --> </span><span>20/07/19</span><span class="VideoCardDescription_description__time_3Wl-B"> - <!-- -->21:01</span></div></a><div class="VideoCardDescription_description__boxLabel_28bf0"><a href="/tfx/chroniques-criminelles/videos/chroniques-criminelles-affaire-vincenzo-aiutino-les-disparues-de-longwy-une-femme-en-colere-01119994.html"><div class="CroppedTitle_container_2Cf5W CroppedTitle_cropped-default_xiKfU CroppedTitle_cropped-mobile_1z-R- VideoCardDescription_description__videoLabel_3ooS-" data-cropped-default="Chroniques criminelles - Affaire Vincenzo Aïutino : Les disparues d..." data-cropped-mobile="Chroniques criminelles - Affaire Vinc..." title="Chroniques criminelles - Affaire Vincenzo Aïutino : Les disparues de Longwy / Une femme en colère">Chroniques criminelles - Affaire Vincenzo Aïutino : Les disparues de Longwy / Une femme en colère</div><div class="VideoCardDescription_description__programLabel_2uL7X">Chroniques Criminelles</div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardDescription_bookmarkBtn_38Uq3 VideoCardDescription_bookmarkMobile_27k5s BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><div><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div></div></div></div></div></div></div></div><div class="Slider_item_h4OKi VideoSlider_item_nY4wv"><div class="VideoCard_card__box_3NhJl VideoCard_card__box_dark_1S9vz VideoCard_card__box_landscape_3FRoO"><div class="VideoCard_card__link_j_PYX"><div class="VideoCardThumbnail_thumbnail_1vX6n VideoCardThumbnail_thumbnail_dark_AkkK9 VideoCardThumbnail_card__box_landscape_2ewNu"><a href="/tfx/chroniques-criminelles/videos/chroniques-criminelles-laffaire-laetitia-monier-call-girl-et-meurtriere-le-tueur-du-canal-29880673.html"><svg width="32" height="32" class="VideoCardThumbnail_thumbnail__playIcon_3lFeP"><path fill="#FFF" fill-rule="evenodd" d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 0 1 2.486-1.458l12.661 7.091a1.67 1.67 0 0 1-.006 2.917l-12.66 7.03a1.667 1.667 0 0 1-1.658-.02"></path></svg><div class="lazyload-placeholder"></div><div class="VideoCardThumbnail_thumbnail__icon_expiration_XKdQt" data-remainingdays="1">1J</div><div class="VideoCardThumbnail_thumbnail__duration_884vK"><img alt="Chroniques criminelles - L'affaire Laetitia Monier : call-girl et meurtrière ? / Le tueur du canal" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMiIgaGVpZ2h0PSIzMiIgdmlld0JveD0iMCAwIDMyIDMyIj4KICA8cGF0aCBmaWxsPSIjRkZGIiBmaWxsLXJ1bGU9ImV2ZW5vZGQiIGQ9Ik04LjgyMywyNC4yMjk0NTkyIEM4LjMxMywyMy45Mjk0NTkyIDgsMjMuMzgyNDU5MiA4LDIyLjc5MDQ1OTIgTDgsOC42Njk0NTkyIEM4LDguMDc3NDU5MiA4LjMxNCw3LjUyODQ1OTIgOC44MjUsNy4yMjk0NTkyIEM5LjMzNyw2LjkyOTQ1OTIgOS45NjksNi45MjM0NTkyIDEwLjQ4Niw3LjIxMjQ1OTIgTDIzLjE0NywxNC4zMDM0NTkyIEMyMy42NzUsMTQuNTk5NDU5MiAyNC4wMDEsMTUuMTU4NDU5MiAyNCwxNS43NjM0NTkyIEMyMy45OTksMTYuMzY4NDU5MiAyMy42NywxNi45MjY0NTkyIDIzLjE0MSwxNy4yMjA0NTkyIEwxMC40ODEsMjQuMjQ5NDU5MiBDMTAuMjI5LDI0LjM5MDQ1OTIgOS45NDksMjQuNDU5NDU5MiA5LjY3LDI0LjQ1OTQ1OTIgQzkuMzc3LDI0LjQ1OTQ1OTIgOS4wODUsMjQuMzgzNDU5MiA4LjgyMywyNC4yMjk0NTkyIi8+Cjwvc3ZnPgo=" class="VideoCardThumbnail_thumbnail__icon_play_1QqM-"/><span>1h34</span><img alt="csa CSA_10" class="VideoCardThumbnail_thumbnail__icon_csa_1YSCX" src="data:image/svg+xml;base64,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"/></div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardThumbnail_bookmarkBtn_3rflG VideoCardThumbnail_bookmarkDesktop_31C6w BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><div><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_3t3_S VideoCardDescription_description_dark_an0KG VideoCardDescription_card__box_landscape_dV-dV"><a href="/tfx/chroniques-criminelles/videos/chroniques-criminelles-laffaire-laetitia-monier-call-girl-et-meurtriere-le-tueur-du-canal-29880673.html"><div class="VideoCardDescription_description__header_16pI3"><span class="VideoCardDescription_description__videoType_uO_On">Replay</span><span> - </span><span class="VideoCardDescription_description__dayLabel_50b9f">Dimanche<!-- --> </span><span>14/07/19</span><span class="VideoCardDescription_description__time_3Wl-B"> - <!-- -->22:50</span></div></a><div class="VideoCardDescription_description__boxLabel_28bf0"><a href="/tfx/chroniques-criminelles/videos/chroniques-criminelles-laffaire-laetitia-monier-call-girl-et-meurtriere-le-tueur-du-canal-29880673.html"><div class="CroppedTitle_container_2Cf5W CroppedTitle_cropped-default_xiKfU CroppedTitle_cropped-mobile_1z-R- VideoCardDescription_description__videoLabel_3ooS-" data-cropped-default="Chroniques criminelles - L'affaire Laetitia Monier : call-girl et m..." data-cropped-mobile="Chroniques criminelles - L'affaire La..." title="Chroniques criminelles - L'affaire Laetitia Monier : call-girl et meurtrière ? / Le tueur du canal">Chroniques criminelles - L'affaire Laetitia Monier : call-girl et meurtrière ? / Le tueur du canal</div><div class="VideoCardDescription_description__programLabel_2uL7X">Chroniques Criminelles</div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardDescription_bookmarkBtn_38Uq3 VideoCardDescription_bookmarkMobile_27k5s BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><div><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div></div></div></div></div></div></div></div><div class="Slider_item_h4OKi VideoSlider_item_nY4wv"><div class="VideoCard_card__box_3NhJl VideoCard_card__box_dark_1S9vz VideoCard_card__box_landscape_3FRoO"><div class="VideoCard_card__link_j_PYX"><div class="VideoCardThumbnail_thumbnail_1vX6n VideoCardThumbnail_thumbnail_dark_AkkK9 VideoCardThumbnail_card__box_landscape_2ewNu"><a href="/tf1/telefilms/videos/lemprise-du-gourou-37139410.html"><svg width="32" height="32" class="VideoCardThumbnail_thumbnail__playIcon_3lFeP"><path fill="#FFF" fill-rule="evenodd" d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 0 1 2.486-1.458l12.661 7.091a1.67 1.67 0 0 1-.006 2.917l-12.66 7.03a1.667 1.667 0 0 1-1.658-.02"></path></svg><div class="lazyload-placeholder"></div><div class="VideoCardThumbnail_thumbnail__icon_expiration_XKdQt" data-remainingdays="2">2J</div><div class="VideoCardThumbnail_thumbnail__duration_884vK"><img alt="L'emprise du gourou" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMiIgaGVpZ2h0PSIzMiIgdmlld0JveD0iMCAwIDMyIDMyIj4KICA8cGF0aCBmaWxsPSIjRkZGIiBmaWxsLXJ1bGU9ImV2ZW5vZGQiIGQ9Ik04LjgyMywyNC4yMjk0NTkyIEM4LjMxMywyMy45Mjk0NTkyIDgsMjMuMzgyNDU5MiA4LDIyLjc5MDQ1OTIgTDgsOC42Njk0NTkyIEM4LDguMDc3NDU5MiA4LjMxNCw3LjUyODQ1OTIgOC44MjUsNy4yMjk0NTkyIEM5LjMzNyw2LjkyOTQ1OTIgOS45NjksNi45MjM0NTkyIDEwLjQ4Niw3LjIxMjQ1OTIgTDIzLjE0NywxNC4zMDM0NTkyIEMyMy42NzUsMTQuNTk5NDU5MiAyNC4wMDEsMTUuMTU4NDU5MiAyNCwxNS43NjM0NTkyIEMyMy45OTksMTYuMzY4NDU5MiAyMy42NywxNi45MjY0NTkyIDIzLjE0MSwxNy4yMjA0NTkyIEwxMC40ODEsMjQuMjQ5NDU5MiBDMTAuMjI5LDI0LjM5MDQ1OTIgOS45NDksMjQuNDU5NDU5MiA5LjY3LDI0LjQ1OTQ1OTIgQzkuMzc3LDI0LjQ1OTQ1OTIgOS4wODUsMjQuMzgzNDU5MiA4LjgyMywyNC4yMjk0NTkyIi8+Cjwvc3ZnPgo=" class="VideoCardThumbnail_thumbnail__icon_play_1QqM-"/><span>1h23</span><img alt="csa CSA_10" class="VideoCardThumbnail_thumbnail__icon_csa_1YSCX" src="data:image/svg+xml;base64,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"/></div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardThumbnail_bookmarkBtn_3rflG VideoCardThumbnail_bookmarkDesktop_31C6w BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><div><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_3t3_S VideoCardDescription_description_dark_an0KG VideoCardDescription_card__box_landscape_dV-dV"><a href="/tf1/telefilms/videos/lemprise-du-gourou-37139410.html"><div class="VideoCardDescription_description__header_16pI3"><span class="VideoCardDescription_description__videoType_uO_On">Replay</span><span> - </span><span class="VideoCardDescription_description__dayLabel_50b9f">Dimanche<!-- --> </span><span>07/07/19</span><span class="VideoCardDescription_description__time_3Wl-B"> - <!-- -->14:50</span></div></a><div class="VideoCardDescription_description__boxLabel_28bf0"><a href="/tf1/telefilms/videos/lemprise-du-gourou-37139410.html"><div class="VideoCardDescription_description__videoLabel_3ooS-" title="L'emprise du gourou">L'emprise du gourou</div><div class="VideoCardDescription_description__programLabel_2uL7X">Films TV</div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardDescription_bookmarkBtn_38Uq3 VideoCardDescription_bookmarkMobile_27k5s BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><div><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div></div></div></div></div></div></div></div><div class="Slider_item_h4OKi VideoSlider_item_nY4wv"><div class="VideoCard_card__box_3NhJl VideoCard_card__box_dark_1S9vz VideoCard_card__box_landscape_3FRoO"><div class="VideoCard_card__link_j_PYX"><div class="VideoCardThumbnail_thumbnail_1vX6n VideoCardThumbnail_thumbnail_dark_AkkK9 VideoCardThumbnail_card__box_landscape_2ewNu"><a href="/tf1/cameron-black/videos/cameron-black-lillusionniste-s01-e09-pas-vu-pas-pris-55339532.html"><svg width="32" height="32" class="VideoCardThumbnail_thumbnail__playIcon_3lFeP"><path fill="#FFF" fill-rule="evenodd" d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 0 1 2.486-1.458l12.661 7.091a1.67 1.67 0 0 1-.006 2.917l-12.66 7.03a1.667 1.667 0 0 1-1.658-.02"></path></svg><div class="lazyload-placeholder"></div><div class="VideoCardThumbnail_thumbnail__duration_884vK"><img alt="Cameron Black : l'illusionniste - S01 E09 - Pas vu, pas pris" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMiIgaGVpZ2h0PSIzMiIgdmlld0JveD0iMCAwIDMyIDMyIj4KICA8cGF0aCBmaWxsPSIjRkZGIiBmaWxsLXJ1bGU9ImV2ZW5vZGQiIGQ9Ik04LjgyMywyNC4yMjk0NTkyIEM4LjMxMywyMy45Mjk0NTkyIDgsMjMuMzgyNDU5MiA4LDIyLjc5MDQ1OTIgTDgsOC42Njk0NTkyIEM4LDguMDc3NDU5MiA4LjMxNCw3LjUyODQ1OTIgOC44MjUsNy4yMjk0NTkyIEM5LjMzNyw2LjkyOTQ1OTIgOS45NjksNi45MjM0NTkyIDEwLjQ4Niw3LjIxMjQ1OTIgTDIzLjE0NywxNC4zMDM0NTkyIEMyMy42NzUsMTQuNTk5NDU5MiAyNC4wMDEsMTUuMTU4NDU5MiAyNCwxNS43NjM0NTkyIEMyMy45OTksMTYuMzY4NDU5MiAyMy42NywxNi45MjY0NTkyIDIzLjE0MSwxNy4yMjA0NTkyIEwxMC40ODEsMjQuMjQ5NDU5MiBDMTAuMjI5LDI0LjM5MDQ1OTIgOS45NDksMjQuNDU5NDU5MiA5LjY3LDI0LjQ1OTQ1OTIgQzkuMzc3LDI0LjQ1OTQ1OTIgOS4wODUsMjQuMzgzNDU5MiA4LjgyMywyNC4yMjk0NTkyIi8+Cjwvc3ZnPgo=" class="VideoCardThumbnail_thumbnail__icon_play_1QqM-"/><span>40m</span></div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardThumbnail_bookmarkBtn_3rflG VideoCardThumbnail_bookmarkDesktop_31C6w BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><div><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_3t3_S VideoCardDescription_description_dark_an0KG VideoCardDescription_card__box_landscape_dV-dV"><a href="/tf1/cameron-black/videos/cameron-black-lillusionniste-s01-e09-pas-vu-pas-pris-55339532.html"><div class="VideoCardDescription_description__header_16pI3"><span class="VideoCardDescription_description__videoType_uO_On">Replay</span><span> - </span><span class="VideoCardDescription_description__dayLabel_50b9f">Samedi<!-- --> </span><span>13/07/19</span><span class="VideoCardDescription_description__time_3Wl-B"> - <!-- -->23:20</span></div></a><div class="VideoCardDescription_description__boxLabel_28bf0"><a href="/tf1/cameron-black/videos/cameron-black-lillusionniste-s01-e09-pas-vu-pas-pris-55339532.html"><div class="CroppedTitle_container_2Cf5W CroppedTitle_cropped-default_xiKfU CroppedTitle_cropped-mobile_1z-R- VideoCardDescription_description__videoLabel_3ooS-" data-cropped-default="Cameron Black : l'illusionniste - S01 E09 - Pas vu, pas pris" data-cropped-mobile="Cameron Black : l'illusionniste - S01..." title="Cameron Black : l'illusionniste - S01 E09 - Pas vu, pas pris">Cameron Black : l'illusionniste - S01 E09 - Pas vu, pas pris</div><div class="VideoCardDescription_description__programLabel_2uL7X">Cameron Black</div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardDescription_bookmarkBtn_38Uq3 VideoCardDescription_bookmarkMobile_27k5s BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><div><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div></div></div></div></div></div></div></div><div class="Slider_item_h4OKi VideoSlider_item_nY4wv"><div class="VideoCard_card__box_3NhJl VideoCard_card__box_dark_1S9vz VideoCard_card__box_landscape_3FRoO"><div class="VideoCard_card__link_j_PYX"><div class="VideoCardThumbnail_thumbnail_1vX6n VideoCardThumbnail_thumbnail_dark_AkkK9 VideoCardThumbnail_card__box_landscape_2ewNu"><a href="/tf1/le-destin-de-lisa/videos/le-destin-de-lisa-s01-e148-61153740.html"><svg width="32" height="32" class="VideoCardThumbnail_thumbnail__playIcon_3lFeP"><path fill="#FFF" fill-rule="evenodd" d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 0 1 2.486-1.458l12.661 7.091a1.67 1.67 0 0 1-.006 2.917l-12.66 7.03a1.667 1.667 0 0 1-1.658-.02"></path></svg><div class="lazyload-placeholder"></div><div class="VideoCardThumbnail_thumbnail__duration_884vK"><img alt="Le destin de Lisa - S01 E148" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMiIgaGVpZ2h0PSIzMiIgdmlld0JveD0iMCAwIDMyIDMyIj4KICA8cGF0aCBmaWxsPSIjRkZGIiBmaWxsLXJ1bGU9ImV2ZW5vZGQiIGQ9Ik04LjgyMywyNC4yMjk0NTkyIEM4LjMxMywyMy45Mjk0NTkyIDgsMjMuMzgyNDU5MiA4LDIyLjc5MDQ1OTIgTDgsOC42Njk0NTkyIEM4LDguMDc3NDU5MiA4LjMxNCw3LjUyODQ1OTIgOC44MjUsNy4yMjk0NTkyIEM5LjMzNyw2LjkyOTQ1OTIgOS45NjksNi45MjM0NTkyIDEwLjQ4Niw3LjIxMjQ1OTIgTDIzLjE0NywxNC4zMDM0NTkyIEMyMy42NzUsMTQuNTk5NDU5MiAyNC4wMDEsMTUuMTU4NDU5MiAyNCwxNS43NjM0NTkyIEMyMy45OTksMTYuMzY4NDU5MiAyMy42NywxNi45MjY0NTkyIDIzLjE0MSwxNy4yMjA0NTkyIEwxMC40ODEsMjQuMjQ5NDU5MiBDMTAuMjI5LDI0LjM5MDQ1OTIgOS45NDksMjQuNDU5NDU5MiA5LjY3LDI0LjQ1OTQ1OTIgQzkuMzc3LDI0LjQ1OTQ1OTIgOS4wODUsMjQuMzgzNDU5MiA4LjgyMywyNC4yMjk0NTkyIi8+Cjwvc3ZnPgo=" class="VideoCardThumbnail_thumbnail__icon_play_1QqM-"/><span>22m</span></div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardThumbnail_bookmarkBtn_3rflG VideoCardThumbnail_bookmarkDesktop_31C6w BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><div><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_3t3_S VideoCardDescription_description_dark_an0KG VideoCardDescription_card__box_landscape_dV-dV"><a href="/tf1/le-destin-de-lisa/videos/le-destin-de-lisa-s01-e148-61153740.html"><div class="VideoCardDescription_description__header_16pI3"><span class="VideoCardDescription_description__videoType_uO_On">Replay</span><span> - </span><span class="VideoCardDescription_description__dayLabel_50b9f">Mercredi<!-- --> </span><span>19/06/19</span><span class="VideoCardDescription_description__time_3Wl-B"> - <!-- -->21:52</span></div></a><div class="VideoCardDescription_description__boxLabel_28bf0"><a href="/tf1/le-destin-de-lisa/videos/le-destin-de-lisa-s01-e148-61153740.html"><div class="VideoCardDescription_description__videoLabel_3ooS-" title="Le destin de Lisa - S01 E148">Le destin de Lisa - S01 E148</div><div class="VideoCardDescription_description__programLabel_2uL7X">Le destin de Lisa</div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardDescription_bookmarkBtn_38Uq3 VideoCardDescription_bookmarkMobile_27k5s BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><div><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div></div></div></div></div></div></div></div><div class="Slider_item_h4OKi VideoSlider_item_nY4wv"><div class="VideoCard_card__box_3NhJl VideoCard_card__box_dark_1S9vz VideoCard_card__box_landscape_3FRoO"><div class="VideoCard_card__link_j_PYX"><div class="VideoCardThumbnail_thumbnail_1vX6n VideoCardThumbnail_thumbnail_dark_AkkK9 VideoCardThumbnail_card__box_landscape_2ewNu"><a href="/tf1/no-limit/videos/no-limit-s03-e03.html"><svg width="32" height="32" class="VideoCardThumbnail_thumbnail__playIcon_3lFeP"><path fill="#FFF" fill-rule="evenodd" d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 0 1 2.486-1.458l12.661 7.091a1.67 1.67 0 0 1-.006 2.917l-12.66 7.03a1.667 1.667 0 0 1-1.658-.02"></path></svg><div class="lazyload-placeholder"></div><div class="VideoCardThumbnail_thumbnail__duration_884vK"><img alt="No limit - S03 E03" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMiIgaGVpZ2h0PSIzMiIgdmlld0JveD0iMCAwIDMyIDMyIj4KICA8cGF0aCBmaWxsPSIjRkZGIiBmaWxsLXJ1bGU9ImV2ZW5vZGQiIGQ9Ik04LjgyMywyNC4yMjk0NTkyIEM4LjMxMywyMy45Mjk0NTkyIDgsMjMuMzgyNDU5MiA4LDIyLjc5MDQ1OTIgTDgsOC42Njk0NTkyIEM4LDguMDc3NDU5MiA4LjMxNCw3LjUyODQ1OTIgOC44MjUsNy4yMjk0NTkyIEM5LjMzNyw2LjkyOTQ1OTIgOS45NjksNi45MjM0NTkyIDEwLjQ4Niw3LjIxMjQ1OTIgTDIzLjE0NywxNC4zMDM0NTkyIEMyMy42NzUsMTQuNTk5NDU5MiAyNC4wMDEsMTUuMTU4NDU5MiAyNCwxNS43NjM0NTkyIEMyMy45OTksMTYuMzY4NDU5MiAyMy42NywxNi45MjY0NTkyIDIzLjE0MSwxNy4yMjA0NTkyIEwxMC40ODEsMjQuMjQ5NDU5MiBDMTAuMjI5LDI0LjM5MDQ1OTIgOS45NDksMjQuNDU5NDU5MiA5LjY3LDI0LjQ1OTQ1OTIgQzkuMzc3LDI0LjQ1OTQ1OTIgOS4wODUsMjQuMzgzNDU5MiA4LjgyMywyNC4yMjk0NTkyIi8+Cjwvc3ZnPgo=" class="VideoCardThumbnail_thumbnail__icon_play_1QqM-"/><span>46m</span><img alt="csa CSA_10" class="VideoCardThumbnail_thumbnail__icon_csa_1YSCX" src="data:image/svg+xml;base64,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"/></div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardThumbnail_bookmarkBtn_3rflG VideoCardThumbnail_bookmarkDesktop_31C6w BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><div><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_3t3_S VideoCardDescription_description_dark_an0KG VideoCardDescription_card__box_landscape_dV-dV"><a href="/tf1/no-limit/videos/no-limit-s03-e03.html"><div class="VideoCardDescription_description__header_16pI3"><span class="VideoCardDescription_description__videoType_uO_On">Replay</span><span> - </span><span class="VideoCardDescription_description__dayLabel_50b9f">Mardi<!-- --> </span><span>11/06/19</span><span class="VideoCardDescription_description__time_3Wl-B"> - <!-- -->07:41</span></div></a><div class="VideoCardDescription_description__boxLabel_28bf0"><a href="/tf1/no-limit/videos/no-limit-s03-e03.html"><div class="VideoCardDescription_description__videoLabel_3ooS-" title="No limit - S03 E03">No limit - S03 E03</div><div class="VideoCardDescription_description__programLabel_2uL7X">No Limit</div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardDescription_bookmarkBtn_38Uq3 VideoCardDescription_bookmarkMobile_27k5s BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><div><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div></div></div></div></div></div></div></div><div class="Slider_item_h4OKi VideoSlider_item_nY4wv"><div class="VideoCard_card__box_3NhJl VideoCard_card__box_dark_1S9vz VideoCard_card__box_landscape_3FRoO"><div class="VideoCard_card__link_j_PYX"><div class="VideoCardThumbnail_thumbnail_1vX6n VideoCardThumbnail_thumbnail_dark_AkkK9 VideoCardThumbnail_card__box_landscape_2ewNu"><a href="/tf1/melrose-place/videos/melrose-place-saison-4-episode-30-retour-a-case-depart.html"><svg width="32" height="32" class="VideoCardThumbnail_thumbnail__playIcon_3lFeP"><path fill="#FFF" fill-rule="evenodd" d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 0 1 2.486-1.458l12.661 7.091a1.67 1.67 0 0 1-.006 2.917l-12.66 7.03a1.667 1.667 0 0 1-1.658-.02"></path></svg><div class="lazyload-placeholder"></div><div class="VideoCardThumbnail_thumbnail__duration_884vK"><img alt="Melrose Place - S04 E30 - Retour à la case départ" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMiIgaGVpZ2h0PSIzMiIgdmlld0JveD0iMCAwIDMyIDMyIj4KICA8cGF0aCBmaWxsPSIjRkZGIiBmaWxsLXJ1bGU9ImV2ZW5vZGQiIGQ9Ik04LjgyMywyNC4yMjk0NTkyIEM4LjMxMywyMy45Mjk0NTkyIDgsMjMuMzgyNDU5MiA4LDIyLjc5MDQ1OTIgTDgsOC42Njk0NTkyIEM4LDguMDc3NDU5MiA4LjMxNCw3LjUyODQ1OTIgOC44MjUsNy4yMjk0NTkyIEM5LjMzNyw2LjkyOTQ1OTIgOS45NjksNi45MjM0NTkyIDEwLjQ4Niw3LjIxMjQ1OTIgTDIzLjE0NywxNC4zMDM0NTkyIEMyMy42NzUsMTQuNTk5NDU5MiAyNC4wMDEsMTUuMTU4NDU5MiAyNCwxNS43NjM0NTkyIEMyMy45OTksMTYuMzY4NDU5MiAyMy42NywxNi45MjY0NTkyIDIzLjE0MSwxNy4yMjA0NTkyIEwxMC40ODEsMjQuMjQ5NDU5MiBDMTAuMjI5LDI0LjM5MDQ1OTIgOS45NDksMjQuNDU5NDU5MiA5LjY3LDI0LjQ1OTQ1OTIgQzkuMzc3LDI0LjQ1OTQ1OTIgOS4wODUsMjQuMzgzNDU5MiA4LjgyMywyNC4yMjk0NTkyIi8+Cjwvc3ZnPgo=" class="VideoCardThumbnail_thumbnail__icon_play_1QqM-"/><span>42m</span></div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardThumbnail_bookmarkBtn_3rflG VideoCardThumbnail_bookmarkDesktop_31C6w BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><div><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_3t3_S VideoCardDescription_description_dark_an0KG VideoCardDescription_card__box_landscape_dV-dV"><a href="/tf1/melrose-place/videos/melrose-place-saison-4-episode-30-retour-a-case-depart.html"><div class="VideoCardDescription_description__header_16pI3"><span class="VideoCardDescription_description__videoType_uO_On">Replay</span><span> - </span><span class="VideoCardDescription_description__dayLabel_50b9f">Vendredi<!-- --> </span><span>07/06/19</span><span class="VideoCardDescription_description__time_3Wl-B"> - <!-- -->10:43</span></div></a><div class="VideoCardDescription_description__boxLabel_28bf0"><a href="/tf1/melrose-place/videos/melrose-place-saison-4-episode-30-retour-a-case-depart.html"><div class="CroppedTitle_container_2Cf5W CroppedTitle_cropped-default_xiKfU CroppedTitle_cropped-mobile_1z-R- VideoCardDescription_description__videoLabel_3ooS-" data-cropped-default="Melrose Place - S04 E30 - Retour à la case départ" data-cropped-mobile="Melrose Place - S04 E30 - Retour à la..." title="Melrose Place - S04 E30 - Retour à la case départ">Melrose Place - S04 E30 - Retour à la case départ</div><div class="VideoCardDescription_description__programLabel_2uL7X">Melrose Place</div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardDescription_bookmarkBtn_38Uq3 VideoCardDescription_bookmarkMobile_27k5s BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><div><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div></div></div></div></div></div></div></div><div class="Slider_item_h4OKi VideoSlider_item_nY4wv"><div class="VideoCard_card__box_3NhJl VideoCard_card__box_dark_1S9vz VideoCard_card__box_landscape_3FRoO"><div class="VideoCard_card__link_j_PYX"><div class="VideoCardThumbnail_thumbnail_1vX6n VideoCardThumbnail_thumbnail_dark_AkkK9 VideoCardThumbnail_card__box_landscape_2ewNu"><a href="/tf1/private-eyes/videos/private-eyes-saison-01-episode-05-fugue-en-rap-mineur-74748240.html"><svg width="32" height="32" class="VideoCardThumbnail_thumbnail__playIcon_3lFeP"><path fill="#FFF" fill-rule="evenodd" d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 0 1 2.486-1.458l12.661 7.091a1.67 1.67 0 0 1-.006 2.917l-12.66 7.03a1.667 1.667 0 0 1-1.658-.02"></path></svg><div class="lazyload-placeholder"></div><div class="VideoCardThumbnail_thumbnail__icon_expiration_XKdQt" data-remainingdays="1">1J</div><div class="VideoCardThumbnail_thumbnail__duration_884vK"><img alt="Private Eyes - Saison 01 Episode 05 - Fugue en rap mineur" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMiIgaGVpZ2h0PSIzMiIgdmlld0JveD0iMCAwIDMyIDMyIj4KICA8cGF0aCBmaWxsPSIjRkZGIiBmaWxsLXJ1bGU9ImV2ZW5vZGQiIGQ9Ik04LjgyMywyNC4yMjk0NTkyIEM4LjMxMywyMy45Mjk0NTkyIDgsMjMuMzgyNDU5MiA4LDIyLjc5MDQ1OTIgTDgsOC42Njk0NTkyIEM4LDguMDc3NDU5MiA4LjMxNCw3LjUyODQ1OTIgOC44MjUsNy4yMjk0NTkyIEM5LjMzNyw2LjkyOTQ1OTIgOS45NjksNi45MjM0NTkyIDEwLjQ4Niw3LjIxMjQ1OTIgTDIzLjE0NywxNC4zMDM0NTkyIEMyMy42NzUsMTQuNTk5NDU5MiAyNC4wMDEsMTUuMTU4NDU5MiAyNCwxNS43NjM0NTkyIEMyMy45OTksMTYuMzY4NDU5MiAyMy42NywxNi45MjY0NTkyIDIzLjE0MSwxNy4yMjA0NTkyIEwxMC40ODEsMjQuMjQ5NDU5MiBDMTAuMjI5LDI0LjM5MDQ1OTIgOS45NDksMjQuNDU5NDU5MiA5LjY3LDI0LjQ1OTQ1OTIgQzkuMzc3LDI0LjQ1OTQ1OTIgOS4wODUsMjQuMzgzNDU5MiA4LjgyMywyNC4yMjk0NTkyIi8+Cjwvc3ZnPgo=" class="VideoCardThumbnail_thumbnail__icon_play_1QqM-"/><span>41m</span></div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardThumbnail_bookmarkBtn_3rflG VideoCardThumbnail_bookmarkDesktop_31C6w BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><div><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_3t3_S VideoCardDescription_description_dark_an0KG VideoCardDescription_card__box_landscape_dV-dV"><a href="/tf1/private-eyes/videos/private-eyes-saison-01-episode-05-fugue-en-rap-mineur-74748240.html"><div class="VideoCardDescription_description__header_16pI3"><span class="VideoCardDescription_description__videoType_uO_On">Replay</span><span> - </span><span class="VideoCardDescription_description__dayLabel_50b9f">Dimanche<!-- --> </span><span>14/07/19</span><span class="VideoCardDescription_description__time_3Wl-B"> - <!-- -->12:55</span></div></a><div class="VideoCardDescription_description__boxLabel_28bf0"><a href="/tf1/private-eyes/videos/private-eyes-saison-01-episode-05-fugue-en-rap-mineur-74748240.html"><div class="CroppedTitle_container_2Cf5W CroppedTitle_cropped-default_xiKfU CroppedTitle_cropped-mobile_1z-R- VideoCardDescription_description__videoLabel_3ooS-" data-cropped-default="Private Eyes - Saison 01 Episode 05 - Fugue en rap mineur" data-cropped-mobile="Private Eyes - Saison 01 Episode 05 -..." title="Private Eyes - Saison 01 Episode 05 - Fugue en rap mineur">Private Eyes - Saison 01 Episode 05 - Fugue en rap mineur</div><div class="VideoCardDescription_description__programLabel_2uL7X">Private Eyes</div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardDescription_bookmarkBtn_38Uq3 VideoCardDescription_bookmarkMobile_27k5s BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><div><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div></div></div></div></div></div></div></div><div class="Slider_item_h4OKi VideoSlider_item_nY4wv"><div class="VideoCard_card__box_3NhJl VideoCard_card__box_dark_1S9vz VideoCard_card__box_landscape_3FRoO"><div class="VideoCard_card__link_j_PYX"><div class="VideoCardThumbnail_thumbnail_1vX6n VideoCardThumbnail_thumbnail_dark_AkkK9 VideoCardThumbnail_card__box_landscape_2ewNu"><a href="/tf1/dolmen/videos/dolmen-saison-1-episode-1-92173524.html"><svg width="32" height="32" class="VideoCardThumbnail_thumbnail__playIcon_3lFeP"><path fill="#FFF" fill-rule="evenodd" d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 0 1 2.486-1.458l12.661 7.091a1.67 1.67 0 0 1-.006 2.917l-12.66 7.03a1.667 1.667 0 0 1-1.658-.02"></path></svg><div class="lazyload-placeholder"></div><div class="VideoCardThumbnail_thumbnail__duration_884vK"><img alt="DOLMEN - S01 E01" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMiIgaGVpZ2h0PSIzMiIgdmlld0JveD0iMCAwIDMyIDMyIj4KICA8cGF0aCBmaWxsPSIjRkZGIiBmaWxsLXJ1bGU9ImV2ZW5vZGQiIGQ9Ik04LjgyMywyNC4yMjk0NTkyIEM4LjMxMywyMy45Mjk0NTkyIDgsMjMuMzgyNDU5MiA4LDIyLjc5MDQ1OTIgTDgsOC42Njk0NTkyIEM4LDguMDc3NDU5MiA4LjMxNCw3LjUyODQ1OTIgOC44MjUsNy4yMjk0NTkyIEM5LjMzNyw2LjkyOTQ1OTIgOS45NjksNi45MjM0NTkyIDEwLjQ4Niw3LjIxMjQ1OTIgTDIzLjE0NywxNC4zMDM0NTkyIEMyMy42NzUsMTQuNTk5NDU5MiAyNC4wMDEsMTUuMTU4NDU5MiAyNCwxNS43NjM0NTkyIEMyMy45OTksMTYuMzY4NDU5MiAyMy42NywxNi45MjY0NTkyIDIzLjE0MSwxNy4yMjA0NTkyIEwxMC40ODEsMjQuMjQ5NDU5MiBDMTAuMjI5LDI0LjM5MDQ1OTIgOS45NDksMjQuNDU5NDU5MiA5LjY3LDI0LjQ1OTQ1OTIgQzkuMzc3LDI0LjQ1OTQ1OTIgOS4wODUsMjQuMzgzNDU5MiA4LjgyMywyNC4yMjk0NTkyIi8+Cjwvc3ZnPgo=" class="VideoCardThumbnail_thumbnail__icon_play_1QqM-"/><span>1h28</span><img alt="csa CSA_10" class="VideoCardThumbnail_thumbnail__icon_csa_1YSCX" src="data:image/svg+xml;base64,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"/></div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardThumbnail_bookmarkBtn_3rflG VideoCardThumbnail_bookmarkDesktop_31C6w BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><div><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_3t3_S VideoCardDescription_description_dark_an0KG VideoCardDescription_card__box_landscape_dV-dV"><a href="/tf1/dolmen/videos/dolmen-saison-1-episode-1-92173524.html"><div class="VideoCardDescription_description__header_16pI3"><span class="VideoCardDescription_description__videoType_uO_On">Replay</span><span> - </span><span class="VideoCardDescription_description__dayLabel_50b9f">Jeudi<!-- --> </span><span>06/06/19</span><span class="VideoCardDescription_description__time_3Wl-B"> - <!-- -->06:01</span></div></a><div class="VideoCardDescription_description__boxLabel_28bf0"><a href="/tf1/dolmen/videos/dolmen-saison-1-episode-1-92173524.html"><div class="VideoCardDescription_description__videoLabel_3ooS-" title="DOLMEN - S01 E01">DOLMEN - S01 E01</div><div class="VideoCardDescription_description__programLabel_2uL7X">Dolmen</div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardDescription_bookmarkBtn_38Uq3 VideoCardDescription_bookmarkMobile_27k5s BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><div><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div></div></div></div></div></div></div></div><div class="Slider_item_h4OKi VideoSlider_item_nY4wv"><div class="VideoCard_card__box_3NhJl VideoCard_card__box_dark_1S9vz VideoCard_card__box_landscape_3FRoO"><div class="VideoCard_card__link_j_PYX"><div class="VideoCardThumbnail_thumbnail_1vX6n VideoCardThumbnail_thumbnail_dark_AkkK9 VideoCardThumbnail_card__box_landscape_2ewNu"><a href="/tf1/le-destin-de-lisa/videos/destin-de-lisa-saison-1-episode-1.html"><svg width="32" height="32" class="VideoCardThumbnail_thumbnail__playIcon_3lFeP"><path fill="#FFF" fill-rule="evenodd" d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 0 1 2.486-1.458l12.661 7.091a1.67 1.67 0 0 1-.006 2.917l-12.66 7.03a1.667 1.667 0 0 1-1.658-.02"></path></svg><div class="lazyload-placeholder"></div><div class="VideoCardThumbnail_thumbnail__duration_884vK"><img alt="Le destin de Lisa - S01 E01" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMiIgaGVpZ2h0PSIzMiIgdmlld0JveD0iMCAwIDMyIDMyIj4KICA8cGF0aCBmaWxsPSIjRkZGIiBmaWxsLXJ1bGU9ImV2ZW5vZGQiIGQ9Ik04LjgyMywyNC4yMjk0NTkyIEM4LjMxMywyMy45Mjk0NTkyIDgsMjMuMzgyNDU5MiA4LDIyLjc5MDQ1OTIgTDgsOC42Njk0NTkyIEM4LDguMDc3NDU5MiA4LjMxNCw3LjUyODQ1OTIgOC44MjUsNy4yMjk0NTkyIEM5LjMzNyw2LjkyOTQ1OTIgOS45NjksNi45MjM0NTkyIDEwLjQ4Niw3LjIxMjQ1OTIgTDIzLjE0NywxNC4zMDM0NTkyIEMyMy42NzUsMTQuNTk5NDU5MiAyNC4wMDEsMTUuMTU4NDU5MiAyNCwxNS43NjM0NTkyIEMyMy45OTksMTYuMzY4NDU5MiAyMy42NywxNi45MjY0NTkyIDIzLjE0MSwxNy4yMjA0NTkyIEwxMC40ODEsMjQuMjQ5NDU5MiBDMTAuMjI5LDI0LjM5MDQ1OTIgOS45NDksMjQuNDU5NDU5MiA5LjY3LDI0LjQ1OTQ1OTIgQzkuMzc3LDI0LjQ1OTQ1OTIgOS4wODUsMjQuMzgzNDU5MiA4LjgyMywyNC4yMjk0NTkyIi8+Cjwvc3ZnPgo=" class="VideoCardThumbnail_thumbnail__icon_play_1QqM-"/><span>23m</span></div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardThumbnail_bookmarkBtn_3rflG VideoCardThumbnail_bookmarkDesktop_31C6w BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><div><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_3t3_S VideoCardDescription_description_dark_an0KG VideoCardDescription_card__box_landscape_dV-dV"><a href="/tf1/le-destin-de-lisa/videos/destin-de-lisa-saison-1-episode-1.html"><div class="VideoCardDescription_description__header_16pI3"><span class="VideoCardDescription_description__videoType_uO_On">Replay</span><span> - </span><span class="VideoCardDescription_description__dayLabel_50b9f">Samedi<!-- --> </span><span>08/06/19</span><span class="VideoCardDescription_description__time_3Wl-B"> - <!-- -->06:01</span></div></a><div class="VideoCardDescription_description__boxLabel_28bf0"><a href="/tf1/le-destin-de-lisa/videos/destin-de-lisa-saison-1-episode-1.html"><div class="VideoCardDescription_description__videoLabel_3ooS-" title="Le destin de Lisa - S01 E01">Le destin de Lisa - S01 E01</div><div class="VideoCardDescription_description__programLabel_2uL7X">Le destin de Lisa</div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardDescription_bookmarkBtn_38Uq3 VideoCardDescription_bookmarkMobile_27k5s BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><div><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div></div></div></div></div></div></div></div><div class="Slider_item_h4OKi VideoSlider_item_nY4wv"><div class="VideoCard_card__box_3NhJl VideoCard_card__box_dark_1S9vz VideoCard_card__box_landscape_3FRoO"><div class="VideoCard_card__link_j_PYX"><div class="VideoCardThumbnail_thumbnail_1vX6n VideoCardThumbnail_thumbnail_dark_AkkK9 VideoCardThumbnail_card__box_landscape_2ewNu"><a href="/tf1/believe/videos/believe-saison-1-episode-2-dame-fortune.html"><svg width="32" height="32" class="VideoCardThumbnail_thumbnail__playIcon_3lFeP"><path fill="#FFF" fill-rule="evenodd" d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 0 1 2.486-1.458l12.661 7.091a1.67 1.67 0 0 1-.006 2.917l-12.66 7.03a1.667 1.667 0 0 1-1.658-.02"></path></svg><div class="lazyload-placeholder"></div><div class="VideoCardThumbnail_thumbnail__duration_884vK"><img alt="Believe - S01 E02 - Dame fortune" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMiIgaGVpZ2h0PSIzMiIgdmlld0JveD0iMCAwIDMyIDMyIj4KICA8cGF0aCBmaWxsPSIjRkZGIiBmaWxsLXJ1bGU9ImV2ZW5vZGQiIGQ9Ik04LjgyMywyNC4yMjk0NTkyIEM4LjMxMywyMy45Mjk0NTkyIDgsMjMuMzgyNDU5MiA4LDIyLjc5MDQ1OTIgTDgsOC42Njk0NTkyIEM4LDguMDc3NDU5MiA4LjMxNCw3LjUyODQ1OTIgOC44MjUsNy4yMjk0NTkyIEM5LjMzNyw2LjkyOTQ1OTIgOS45NjksNi45MjM0NTkyIDEwLjQ4Niw3LjIxMjQ1OTIgTDIzLjE0NywxNC4zMDM0NTkyIEMyMy42NzUsMTQuNTk5NDU5MiAyNC4wMDEsMTUuMTU4NDU5MiAyNCwxNS43NjM0NTkyIEMyMy45OTksMTYuMzY4NDU5MiAyMy42NywxNi45MjY0NTkyIDIzLjE0MSwxNy4yMjA0NTkyIEwxMC40ODEsMjQuMjQ5NDU5MiBDMTAuMjI5LDI0LjM5MDQ1OTIgOS45NDksMjQuNDU5NDU5MiA5LjY3LDI0LjQ1OTQ1OTIgQzkuMzc3LDI0LjQ1OTQ1OTIgOS4wODUsMjQuMzgzNDU5MiA4LjgyMywyNC4yMjk0NTkyIi8+Cjwvc3ZnPgo=" class="VideoCardThumbnail_thumbnail__icon_play_1QqM-"/><span>41m</span></div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardThumbnail_bookmarkBtn_3rflG VideoCardThumbnail_bookmarkDesktop_31C6w BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><div><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_3t3_S VideoCardDescription_description_dark_an0KG VideoCardDescription_card__box_landscape_dV-dV"><a href="/tf1/believe/videos/believe-saison-1-episode-2-dame-fortune.html"><div class="VideoCardDescription_description__header_16pI3"><span class="VideoCardDescription_description__videoType_uO_On">Replay</span><span> - </span><span class="VideoCardDescription_description__dayLabel_50b9f">Jeudi<!-- --> </span><span>06/06/19</span><span class="VideoCardDescription_description__time_3Wl-B"> - <!-- -->06:02</span></div></a><div class="VideoCardDescription_description__boxLabel_28bf0"><a href="/tf1/believe/videos/believe-saison-1-episode-2-dame-fortune.html"><div class="VideoCardDescription_description__videoLabel_3ooS-" title="Believe - S01 E02 - Dame fortune">Believe - S01 E02 - Dame fortune</div><div class="VideoCardDescription_description__programLabel_2uL7X">Believe</div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardDescription_bookmarkBtn_38Uq3 VideoCardDescription_bookmarkMobile_27k5s BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><div><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div></div></div></div></div></div></div></div><div class="Slider_item_h4OKi VideoSlider_item_nY4wv"><div class="VideoCard_card__box_3NhJl VideoCard_card__box_dark_1S9vz VideoCard_card__box_landscape_3FRoO"><div class="VideoCard_card__link_j_PYX"><div class="VideoCardThumbnail_thumbnail_1vX6n VideoCardThumbnail_thumbnail_dark_AkkK9 VideoCardThumbnail_card__box_landscape_2ewNu"><a href="/tf1/melrose-place/videos/melrose-place-saison-3-episode-19-une-journee-enfer.html"><svg width="32" height="32" class="VideoCardThumbnail_thumbnail__playIcon_3lFeP"><path fill="#FFF" fill-rule="evenodd" d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 0 1 2.486-1.458l12.661 7.091a1.67 1.67 0 0 1-.006 2.917l-12.66 7.03a1.667 1.667 0 0 1-1.658-.02"></path></svg><div class="lazyload-placeholder"></div><div class="VideoCardThumbnail_thumbnail__duration_884vK"><img alt="Melrose Place - S03 E19 - Une journée en enfer" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMiIgaGVpZ2h0PSIzMiIgdmlld0JveD0iMCAwIDMyIDMyIj4KICA8cGF0aCBmaWxsPSIjRkZGIiBmaWxsLXJ1bGU9ImV2ZW5vZGQiIGQ9Ik04LjgyMywyNC4yMjk0NTkyIEM4LjMxMywyMy45Mjk0NTkyIDgsMjMuMzgyNDU5MiA4LDIyLjc5MDQ1OTIgTDgsOC42Njk0NTkyIEM4LDguMDc3NDU5MiA4LjMxNCw3LjUyODQ1OTIgOC44MjUsNy4yMjk0NTkyIEM5LjMzNyw2LjkyOTQ1OTIgOS45NjksNi45MjM0NTkyIDEwLjQ4Niw3LjIxMjQ1OTIgTDIzLjE0NywxNC4zMDM0NTkyIEMyMy42NzUsMTQuNTk5NDU5MiAyNC4wMDEsMTUuMTU4NDU5MiAyNCwxNS43NjM0NTkyIEMyMy45OTksMTYuMzY4NDU5MiAyMy42NywxNi45MjY0NTkyIDIzLjE0MSwxNy4yMjA0NTkyIEwxMC40ODEsMjQuMjQ5NDU5MiBDMTAuMjI5LDI0LjM5MDQ1OTIgOS45NDksMjQuNDU5NDU5MiA5LjY3LDI0LjQ1OTQ1OTIgQzkuMzc3LDI0LjQ1OTQ1OTIgOS4wODUsMjQuMzgzNDU5MiA4LjgyMywyNC4yMjk0NTkyIi8+Cjwvc3ZnPgo=" class="VideoCardThumbnail_thumbnail__icon_play_1QqM-"/><span>42m</span></div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardThumbnail_bookmarkBtn_3rflG VideoCardThumbnail_bookmarkDesktop_31C6w BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><div><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_3t3_S VideoCardDescription_description_dark_an0KG VideoCardDescription_card__box_landscape_dV-dV"><a href="/tf1/melrose-place/videos/melrose-place-saison-3-episode-19-une-journee-enfer.html"><div class="VideoCardDescription_description__header_16pI3"><span class="VideoCardDescription_description__videoType_uO_On">Replay</span><span> - </span><span class="VideoCardDescription_description__dayLabel_50b9f">Vendredi<!-- --> </span><span>07/06/19</span><span class="VideoCardDescription_description__time_3Wl-B"> - <!-- -->08:23</span></div></a><div class="VideoCardDescription_description__boxLabel_28bf0"><a href="/tf1/melrose-place/videos/melrose-place-saison-3-episode-19-une-journee-enfer.html"><div class="CroppedTitle_container_2Cf5W CroppedTitle_cropped-default_xiKfU CroppedTitle_cropped-mobile_1z-R- VideoCardDescription_description__videoLabel_3ooS-" data-cropped-default="Melrose Place - S03 E19 - Une journée en enfer" data-cropped-mobile="Melrose Place - S03 E19 - Une journée..." title="Melrose Place - S03 E19 - Une journée en enfer">Melrose Place - S03 E19 - Une journée en enfer</div><div class="VideoCardDescription_description__programLabel_2uL7X">Melrose Place</div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardDescription_bookmarkBtn_38Uq3 VideoCardDescription_bookmarkMobile_27k5s BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><div><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div></div></div></div></div></div></div></div><div class="Slider_item_h4OKi VideoSlider_item_nY4wv"><div class="VideoCard_card__box_3NhJl VideoCard_card__box_dark_1S9vz VideoCard_card__box_landscape_3FRoO"><div class="VideoCard_card__link_j_PYX"><div class="VideoCardThumbnail_thumbnail_1vX6n VideoCardThumbnail_thumbnail_dark_AkkK9 VideoCardThumbnail_card__box_landscape_2ewNu"><a href="/tf1/melrose-place/videos/melrose-place-saison-4-episode-3-ambition-aveugle.html"><svg width="32" height="32" class="VideoCardThumbnail_thumbnail__playIcon_3lFeP"><path fill="#FFF" fill-rule="evenodd" d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 0 1 2.486-1.458l12.661 7.091a1.67 1.67 0 0 1-.006 2.917l-12.66 7.03a1.667 1.667 0 0 1-1.658-.02"></path></svg><div class="lazyload-placeholder"></div><div class="VideoCardThumbnail_thumbnail__duration_884vK"><img alt="Melrose Place - S04 E03 - Ambition aveugle" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMiIgaGVpZ2h0PSIzMiIgdmlld0JveD0iMCAwIDMyIDMyIj4KICA8cGF0aCBmaWxsPSIjRkZGIiBmaWxsLXJ1bGU9ImV2ZW5vZGQiIGQ9Ik04LjgyMywyNC4yMjk0NTkyIEM4LjMxMywyMy45Mjk0NTkyIDgsMjMuMzgyNDU5MiA4LDIyLjc5MDQ1OTIgTDgsOC42Njk0NTkyIEM4LDguMDc3NDU5MiA4LjMxNCw3LjUyODQ1OTIgOC44MjUsNy4yMjk0NTkyIEM5LjMzNyw2LjkyOTQ1OTIgOS45NjksNi45MjM0NTkyIDEwLjQ4Niw3LjIxMjQ1OTIgTDIzLjE0NywxNC4zMDM0NTkyIEMyMy42NzUsMTQuNTk5NDU5MiAyNC4wMDEsMTUuMTU4NDU5MiAyNCwxNS43NjM0NTkyIEMyMy45OTksMTYuMzY4NDU5MiAyMy42NywxNi45MjY0NTkyIDIzLjE0MSwxNy4yMjA0NTkyIEwxMC40ODEsMjQuMjQ5NDU5MiBDMTAuMjI5LDI0LjM5MDQ1OTIgOS45NDksMjQuNDU5NDU5MiA5LjY3LDI0LjQ1OTQ1OTIgQzkuMzc3LDI0LjQ1OTQ1OTIgOS4wODUsMjQuMzgzNDU5MiA4LjgyMywyNC4yMjk0NTkyIi8+Cjwvc3ZnPgo=" class="VideoCardThumbnail_thumbnail__icon_play_1QqM-"/><span>42m</span></div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardThumbnail_bookmarkBtn_3rflG VideoCardThumbnail_bookmarkDesktop_31C6w BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><div><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_3t3_S VideoCardDescription_description_dark_an0KG VideoCardDescription_card__box_landscape_dV-dV"><a href="/tf1/melrose-place/videos/melrose-place-saison-4-episode-3-ambition-aveugle.html"><div class="VideoCardDescription_description__header_16pI3"><span class="VideoCardDescription_description__videoType_uO_On">Replay</span><span> - </span><span class="VideoCardDescription_description__dayLabel_50b9f">Vendredi<!-- --> </span><span>07/06/19</span><span class="VideoCardDescription_description__time_3Wl-B"> - <!-- -->10:16</span></div></a><div class="VideoCardDescription_description__boxLabel_28bf0"><a href="/tf1/melrose-place/videos/melrose-place-saison-4-episode-3-ambition-aveugle.html"><div class="CroppedTitle_container_2Cf5W CroppedTitle_cropped-default_xiKfU CroppedTitle_cropped-mobile_1z-R- VideoCardDescription_description__videoLabel_3ooS-" data-cropped-default="Melrose Place - S04 E03 - Ambition aveugle" data-cropped-mobile="Melrose Place - S04 E03 - Ambition av..." title="Melrose Place - S04 E03 - Ambition aveugle">Melrose Place - S04 E03 - Ambition aveugle</div><div class="VideoCardDescription_description__programLabel_2uL7X">Melrose Place</div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardDescription_bookmarkBtn_38Uq3 VideoCardDescription_bookmarkMobile_27k5s BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><div><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div></div></div></div></div></div></div></div><div class="Slider_item_h4OKi VideoSlider_item_nY4wv"><div class="VideoCard_card__box_3NhJl VideoCard_card__box_dark_1S9vz VideoCard_card__box_landscape_3FRoO"><div class="VideoCard_card__link_j_PYX"><div class="VideoCardThumbnail_thumbnail_1vX6n VideoCardThumbnail_thumbnail_dark_AkkK9 VideoCardThumbnail_card__box_landscape_2ewNu"><a href="/tmc/quotidien-avec-yann-barthes/videos/36-demenage.html"><svg width="32" height="32" class="VideoCardThumbnail_thumbnail__playIcon_3lFeP"><path fill="#FFF" fill-rule="evenodd" d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 0 1 2.486-1.458l12.661 7.091a1.67 1.67 0 0 1-.006 2.917l-12.66 7.03a1.667 1.667 0 0 1-1.658-.02"></path></svg><div class="lazyload-placeholder"></div><div class="VideoCardThumbnail_thumbnail__duration_884vK"><img alt="Le &quot;36&quot; déménage..." src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMiIgaGVpZ2h0PSIzMiIgdmlld0JveD0iMCAwIDMyIDMyIj4KICA8cGF0aCBmaWxsPSIjRkZGIiBmaWxsLXJ1bGU9ImV2ZW5vZGQiIGQ9Ik04LjgyMywyNC4yMjk0NTkyIEM4LjMxMywyMy45Mjk0NTkyIDgsMjMuMzgyNDU5MiA4LDIyLjc5MDQ1OTIgTDgsOC42Njk0NTkyIEM4LDguMDc3NDU5MiA4LjMxNCw3LjUyODQ1OTIgOC44MjUsNy4yMjk0NTkyIEM5LjMzNyw2LjkyOTQ1OTIgOS45NjksNi45MjM0NTkyIDEwLjQ4Niw3LjIxMjQ1OTIgTDIzLjE0NywxNC4zMDM0NTkyIEMyMy42NzUsMTQuNTk5NDU5MiAyNC4wMDEsMTUuMTU4NDU5MiAyNCwxNS43NjM0NTkyIEMyMy45OTksMTYuMzY4NDU5MiAyMy42NywxNi45MjY0NTkyIDIzLjE0MSwxNy4yMjA0NTkyIEwxMC40ODEsMjQuMjQ5NDU5MiBDMTAuMjI5LDI0LjM5MDQ1OTIgOS45NDksMjQuNDU5NDU5MiA5LjY3LDI0LjQ1OTQ1OTIgQzkuMzc3LDI0LjQ1OTQ1OTIgOS4wODUsMjQuMzgzNDU5MiA4LjgyMywyNC4yMjk0NTkyIi8+Cjwvc3ZnPgo=" class="VideoCardThumbnail_thumbnail__icon_play_1QqM-"/><span>5m</span></div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardThumbnail_bookmarkBtn_3rflG VideoCardThumbnail_bookmarkDesktop_31C6w BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><div><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_3t3_S VideoCardDescription_description_dark_an0KG VideoCardDescription_card__box_landscape_dV-dV"><a href="/tmc/quotidien-avec-yann-barthes/videos/36-demenage.html"><div class="VideoCardDescription_description__header_16pI3"><span class="VideoCardDescription_description__videoType_uO_On">Extrait</span><span> - </span><span class="VideoCardDescription_description__dayLabel_50b9f">Jeudi<!-- --> </span><span>19/10/17</span><span class="VideoCardDescription_description__time_3Wl-B"> - <!-- -->18:20</span></div></a><div class="VideoCardDescription_description__boxLabel_28bf0"><a href="/tmc/quotidien-avec-yann-barthes/videos/36-demenage.html"><div class="VideoCardDescription_description__videoLabel_3ooS-" title="Le &quot;36&quot; déménage...">Le &quot;36&quot; déménage...</div><div class="VideoCardDescription_description__programLabel_2uL7X">Quotidien avec Yann Barthès</div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardDescription_bookmarkBtn_38Uq3 VideoCardDescription_bookmarkMobile_27k5s BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><div><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div></div></div></div></div></div></div></div><div class="Slider_item_h4OKi VideoSlider_item_nY4wv"><div class="VideoCard_card__box_3NhJl VideoCard_card__box_dark_1S9vz VideoCard_card__box_landscape_3FRoO"><div class="VideoCard_card__link_j_PYX"><div class="VideoCardThumbnail_thumbnail_1vX6n VideoCardThumbnail_thumbnail_dark_AkkK9 VideoCardThumbnail_card__box_landscape_2ewNu"><a href="/tf1/vous-avez-un-message/videos/vous-avez-un-message-comme-un-ouragan-03911809.html"><svg width="32" height="32" class="VideoCardThumbnail_thumbnail__playIcon_3lFeP"><path fill="#FFF" fill-rule="evenodd" d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 0 1 2.486-1.458l12.661 7.091a1.67 1.67 0 0 1-.006 2.917l-12.66 7.03a1.667 1.667 0 0 1-1.658-.02"></path></svg><div class="lazyload-placeholder"></div><div class="VideoCardThumbnail_thumbnail__duration_884vK"><img alt="Vous avez un message : comme un ouragan..." src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMiIgaGVpZ2h0PSIzMiIgdmlld0JveD0iMCAwIDMyIDMyIj4KICA8cGF0aCBmaWxsPSIjRkZGIiBmaWxsLXJ1bGU9ImV2ZW5vZGQiIGQ9Ik04LjgyMywyNC4yMjk0NTkyIEM4LjMxMywyMy45Mjk0NTkyIDgsMjMuMzgyNDU5MiA4LDIyLjc5MDQ1OTIgTDgsOC42Njk0NTkyIEM4LDguMDc3NDU5MiA4LjMxNCw3LjUyODQ1OTIgOC44MjUsNy4yMjk0NTkyIEM5LjMzNyw2LjkyOTQ1OTIgOS45NjksNi45MjM0NTkyIDEwLjQ4Niw3LjIxMjQ1OTIgTDIzLjE0NywxNC4zMDM0NTkyIEMyMy42NzUsMTQuNTk5NDU5MiAyNC4wMDEsMTUuMTU4NDU5MiAyNCwxNS43NjM0NTkyIEMyMy45OTksMTYuMzY4NDU5MiAyMy42NywxNi45MjY0NTkyIDIzLjE0MSwxNy4yMjA0NTkyIEwxMC40ODEsMjQuMjQ5NDU5MiBDMTAuMjI5LDI0LjM5MDQ1OTIgOS45NDksMjQuNDU5NDU5MiA5LjY3LDI0LjQ1OTQ1OTIgQzkuMzc3LDI0LjQ1OTQ1OTIgOS4wODUsMjQuMzgzNDU5MiA4LjgyMywyNC4yMjk0NTkyIi8+Cjwvc3ZnPgo=" class="VideoCardThumbnail_thumbnail__icon_play_1QqM-"/><span>1h22</span></div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardThumbnail_bookmarkBtn_3rflG VideoCardThumbnail_bookmarkDesktop_31C6w BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><div><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_3t3_S VideoCardDescription_description_dark_an0KG VideoCardDescription_card__box_landscape_dV-dV"><a href="/tf1/vous-avez-un-message/videos/vous-avez-un-message-comme-un-ouragan-03911809.html"><div class="VideoCardDescription_description__header_16pI3"><span class="VideoCardDescription_description__videoType_uO_On">Replay</span><span> - </span><span class="VideoCardDescription_description__dayLabel_50b9f">Samedi<!-- --> </span><span>20/07/19</span><span class="VideoCardDescription_description__time_3Wl-B"> - <!-- -->12:10</span></div></a><div class="VideoCardDescription_description__boxLabel_28bf0"><a href="/tf1/vous-avez-un-message/videos/vous-avez-un-message-comme-un-ouragan-03911809.html"><div class="CroppedTitle_container_2Cf5W CroppedTitle_cropped-default_xiKfU CroppedTitle_cropped-mobile_1z-R- VideoCardDescription_description__videoLabel_3ooS-" data-cropped-default="Vous avez un message : comme un ouragan..." data-cropped-mobile="Vous avez un message : comme un ourag..." title="Vous avez un message : comme un ouragan...">Vous avez un message : comme un ouragan...</div><div class="VideoCardDescription_description__programLabel_2uL7X">Vous avez un message...</div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardDescription_bookmarkBtn_38Uq3 VideoCardDescription_bookmarkMobile_27k5s BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><div><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div></div></div></div></div></div></div></div><div class="Slider_item_h4OKi VideoSlider_item_nY4wv"><div class="VideoCard_card__box_3NhJl VideoCard_card__box_dark_1S9vz VideoCard_card__box_landscape_3FRoO"><div class="VideoCard_card__link_j_PYX"><div class="VideoCardThumbnail_thumbnail_1vX6n VideoCardThumbnail_thumbnail_dark_AkkK9 VideoCardThumbnail_card__box_landscape_2ewNu"><a href="/tf1/blacklist-redemption/videos/the-blacklist-redemption-saison-01-episode-1-leland-bray-14810162.html"><svg width="32" height="32" class="VideoCardThumbnail_thumbnail__playIcon_3lFeP"><path fill="#FFF" fill-rule="evenodd" d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 0 1 2.486-1.458l12.661 7.091a1.67 1.67 0 0 1-.006 2.917l-12.66 7.03a1.667 1.667 0 0 1-1.658-.02"></path></svg><div class="lazyload-placeholder"></div><div class="VideoCardThumbnail_thumbnail__duration_884vK"><img alt="The Blacklist : redemption - S01 E01 - Leland Bray" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMiIgaGVpZ2h0PSIzMiIgdmlld0JveD0iMCAwIDMyIDMyIj4KICA8cGF0aCBmaWxsPSIjRkZGIiBmaWxsLXJ1bGU9ImV2ZW5vZGQiIGQ9Ik04LjgyMywyNC4yMjk0NTkyIEM4LjMxMywyMy45Mjk0NTkyIDgsMjMuMzgyNDU5MiA4LDIyLjc5MDQ1OTIgTDgsOC42Njk0NTkyIEM4LDguMDc3NDU5MiA4LjMxNCw3LjUyODQ1OTIgOC44MjUsNy4yMjk0NTkyIEM5LjMzNyw2LjkyOTQ1OTIgOS45NjksNi45MjM0NTkyIDEwLjQ4Niw3LjIxMjQ1OTIgTDIzLjE0NywxNC4zMDM0NTkyIEMyMy42NzUsMTQuNTk5NDU5MiAyNC4wMDEsMTUuMTU4NDU5MiAyNCwxNS43NjM0NTkyIEMyMy45OTksMTYuMzY4NDU5MiAyMy42NywxNi45MjY0NTkyIDIzLjE0MSwxNy4yMjA0NTkyIEwxMC40ODEsMjQuMjQ5NDU5MiBDMTAuMjI5LDI0LjM5MDQ1OTIgOS45NDksMjQuNDU5NDU5MiA5LjY3LDI0LjQ1OTQ1OTIgQzkuMzc3LDI0LjQ1OTQ1OTIgOS4wODUsMjQuMzgzNDU5MiA4LjgyMywyNC4yMjk0NTkyIi8+Cjwvc3ZnPgo=" class="VideoCardThumbnail_thumbnail__icon_play_1QqM-"/><span>40m</span><img alt="csa CSA_10" class="VideoCardThumbnail_thumbnail__icon_csa_1YSCX" src="data:image/svg+xml;base64,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"/></div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardThumbnail_bookmarkBtn_3rflG VideoCardThumbnail_bookmarkDesktop_31C6w BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><div><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_3t3_S VideoCardDescription_description_dark_an0KG VideoCardDescription_card__box_landscape_dV-dV"><a href="/tf1/blacklist-redemption/videos/the-blacklist-redemption-saison-01-episode-1-leland-bray-14810162.html"><div class="VideoCardDescription_description__header_16pI3"><span class="VideoCardDescription_description__videoType_uO_On">Replay</span><span> - </span><span class="VideoCardDescription_description__dayLabel_50b9f">Lundi<!-- --> </span><span>01/07/19</span><span class="VideoCardDescription_description__time_3Wl-B"> - <!-- -->08:01</span></div></a><div class="VideoCardDescription_description__boxLabel_28bf0"><a href="/tf1/blacklist-redemption/videos/the-blacklist-redemption-saison-01-episode-1-leland-bray-14810162.html"><div class="CroppedTitle_container_2Cf5W CroppedTitle_cropped-default_xiKfU CroppedTitle_cropped-mobile_1z-R- VideoCardDescription_description__videoLabel_3ooS-" data-cropped-default="The Blacklist : redemption - S01 E01 - Leland Bray" data-cropped-mobile="The Blacklist : redemption - S01 E01 ..." title="The Blacklist : redemption - S01 E01 - Leland Bray">The Blacklist : redemption - S01 E01 - Leland Bray</div><div class="VideoCardDescription_description__programLabel_2uL7X">Blacklist Redemption</div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardDescription_bookmarkBtn_38Uq3 VideoCardDescription_bookmarkMobile_27k5s BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><div><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div></div></div></div></div></div></div></div><div class="Slider_item_h4OKi VideoSlider_item_nY4wv"><div class="VideoCard_card__box_3NhJl VideoCard_card__box_dark_1S9vz VideoCard_card__box_landscape_3FRoO"><div class="VideoCard_card__link_j_PYX"><div class="VideoCardThumbnail_thumbnail_1vX6n VideoCardThumbnail_thumbnail_dark_AkkK9 VideoCardThumbnail_card__box_landscape_2ewNu"><a href="/tf1/believe/videos/believe-saison-1-episode-5-prix-de-verite.html"><svg width="32" height="32" class="VideoCardThumbnail_thumbnail__playIcon_3lFeP"><path fill="#FFF" fill-rule="evenodd" d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 0 1 2.486-1.458l12.661 7.091a1.67 1.67 0 0 1-.006 2.917l-12.66 7.03a1.667 1.667 0 0 1-1.658-.02"></path></svg><div class="lazyload-placeholder"></div><div class="VideoCardThumbnail_thumbnail__duration_884vK"><img alt="Believe - S01 E05 - Le prix de la vérité" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMiIgaGVpZ2h0PSIzMiIgdmlld0JveD0iMCAwIDMyIDMyIj4KICA8cGF0aCBmaWxsPSIjRkZGIiBmaWxsLXJ1bGU9ImV2ZW5vZGQiIGQ9Ik04LjgyMywyNC4yMjk0NTkyIEM4LjMxMywyMy45Mjk0NTkyIDgsMjMuMzgyNDU5MiA4LDIyLjc5MDQ1OTIgTDgsOC42Njk0NTkyIEM4LDguMDc3NDU5MiA4LjMxNCw3LjUyODQ1OTIgOC44MjUsNy4yMjk0NTkyIEM5LjMzNyw2LjkyOTQ1OTIgOS45NjksNi45MjM0NTkyIDEwLjQ4Niw3LjIxMjQ1OTIgTDIzLjE0NywxNC4zMDM0NTkyIEMyMy42NzUsMTQuNTk5NDU5MiAyNC4wMDEsMTUuMTU4NDU5MiAyNCwxNS43NjM0NTkyIEMyMy45OTksMTYuMzY4NDU5MiAyMy42NywxNi45MjY0NTkyIDIzLjE0MSwxNy4yMjA0NTkyIEwxMC40ODEsMjQuMjQ5NDU5MiBDMTAuMjI5LDI0LjM5MDQ1OTIgOS45NDksMjQuNDU5NDU5MiA5LjY3LDI0LjQ1OTQ1OTIgQzkuMzc3LDI0LjQ1OTQ1OTIgOS4wODUsMjQuMzgzNDU5MiA4LjgyMywyNC4yMjk0NTkyIi8+Cjwvc3ZnPgo=" class="VideoCardThumbnail_thumbnail__icon_play_1QqM-"/><span>41m</span><img alt="csa CSA_10" class="VideoCardThumbnail_thumbnail__icon_csa_1YSCX" src="data:image/svg+xml;base64,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"/></div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardThumbnail_bookmarkBtn_3rflG VideoCardThumbnail_bookmarkDesktop_31C6w BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><div><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_3t3_S VideoCardDescription_description_dark_an0KG VideoCardDescription_card__box_landscape_dV-dV"><a href="/tf1/believe/videos/believe-saison-1-episode-5-prix-de-verite.html"><div class="VideoCardDescription_description__header_16pI3"><span class="VideoCardDescription_description__videoType_uO_On">Replay</span><span> - </span><span class="VideoCardDescription_description__dayLabel_50b9f">Jeudi<!-- --> </span><span>06/06/19</span><span class="VideoCardDescription_description__time_3Wl-B"> - <!-- -->06:05</span></div></a><div class="VideoCardDescription_description__boxLabel_28bf0"><a href="/tf1/believe/videos/believe-saison-1-episode-5-prix-de-verite.html"><div class="VideoCardDescription_description__videoLabel_3ooS-" title="Believe - S01 E05 - Le prix de la vérité">Believe - S01 E05 - Le prix de la vérité</div><div class="VideoCardDescription_description__programLabel_2uL7X">Believe</div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardDescription_bookmarkBtn_38Uq3 VideoCardDescription_bookmarkMobile_27k5s BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><div><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div></div></div></div></div></div></div></div><div class="Slider_item_h4OKi VideoSlider_item_nY4wv"><div class="VideoCard_card__box_3NhJl VideoCard_card__box_dark_1S9vz VideoCard_card__box_landscape_3FRoO"><div class="VideoCard_card__link_j_PYX"><div class="VideoCardThumbnail_thumbnail_1vX6n VideoCardThumbnail_thumbnail_dark_AkkK9 VideoCardThumbnail_card__box_landscape_2ewNu"><a href="/tf1/telefilms/videos/lombre-de-mon-jumeau-26156886.html"><svg width="32" height="32" class="VideoCardThumbnail_thumbnail__playIcon_3lFeP"><path fill="#FFF" fill-rule="evenodd" d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 0 1 2.486-1.458l12.661 7.091a1.67 1.67 0 0 1-.006 2.917l-12.66 7.03a1.667 1.667 0 0 1-1.658-.02"></path></svg><div class="lazyload-placeholder"></div><div class="VideoCardThumbnail_thumbnail__icon_expiration_XKdQt" data-remainingdays="3">3J</div><div class="VideoCardThumbnail_thumbnail__duration_884vK"><img alt="L'ombre de mon jumeau" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMiIgaGVpZ2h0PSIzMiIgdmlld0JveD0iMCAwIDMyIDMyIj4KICA8cGF0aCBmaWxsPSIjRkZGIiBmaWxsLXJ1bGU9ImV2ZW5vZGQiIGQ9Ik04LjgyMywyNC4yMjk0NTkyIEM4LjMxMywyMy45Mjk0NTkyIDgsMjMuMzgyNDU5MiA4LDIyLjc5MDQ1OTIgTDgsOC42Njk0NTkyIEM4LDguMDc3NDU5MiA4LjMxNCw3LjUyODQ1OTIgOC44MjUsNy4yMjk0NTkyIEM5LjMzNyw2LjkyOTQ1OTIgOS45NjksNi45MjM0NTkyIDEwLjQ4Niw3LjIxMjQ1OTIgTDIzLjE0NywxNC4zMDM0NTkyIEMyMy42NzUsMTQuNTk5NDU5MiAyNC4wMDEsMTUuMTU4NDU5MiAyNCwxNS43NjM0NTkyIEMyMy45OTksMTYuMzY4NDU5MiAyMy42NywxNi45MjY0NTkyIDIzLjE0MSwxNy4yMjA0NTkyIEwxMC40ODEsMjQuMjQ5NDU5MiBDMTAuMjI5LDI0LjM5MDQ1OTIgOS45NDksMjQuNDU5NDU5MiA5LjY3LDI0LjQ1OTQ1OTIgQzkuMzc3LDI0LjQ1OTQ1OTIgOS4wODUsMjQuMzgzNDU5MiA4LjgyMywyNC4yMjk0NTkyIi8+Cjwvc3ZnPgo=" class="VideoCardThumbnail_thumbnail__icon_play_1QqM-"/><span>1h14</span><img alt="csa CSA_10" class="VideoCardThumbnail_thumbnail__icon_csa_1YSCX" src="data:image/svg+xml;base64,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"/></div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardThumbnail_bookmarkBtn_3rflG VideoCardThumbnail_bookmarkDesktop_31C6w BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><div><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_3t3_S VideoCardDescription_description_dark_an0KG VideoCardDescription_card__box_landscape_dV-dV"><a href="/tf1/telefilms/videos/lombre-de-mon-jumeau-26156886.html"><div class="VideoCardDescription_description__header_16pI3"><span class="VideoCardDescription_description__videoType_uO_On">Replay</span><span> - </span><span class="VideoCardDescription_description__dayLabel_50b9f">Mardi<!-- --> </span><span>16/07/19</span><span class="VideoCardDescription_description__time_3Wl-B"> - <!-- -->13:35</span></div></a><div class="VideoCardDescription_description__boxLabel_28bf0"><a href="/tf1/telefilms/videos/lombre-de-mon-jumeau-26156886.html"><div class="VideoCardDescription_description__videoLabel_3ooS-" title="L'ombre de mon jumeau">L'ombre de mon jumeau</div><div class="VideoCardDescription_description__programLabel_2uL7X">Films TV</div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardDescription_bookmarkBtn_38Uq3 VideoCardDescription_bookmarkMobile_27k5s BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><div><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div></div></div></div></div></div></div></div><div class="Slider_item_h4OKi VideoSlider_item_nY4wv"><div class="VideoCard_card__box_3NhJl VideoCard_card__box_dark_1S9vz VideoCard_card__box_landscape_3FRoO"><div class="VideoCard_card__link_j_PYX"><div class="VideoCardThumbnail_thumbnail_1vX6n VideoCardThumbnail_thumbnail_dark_AkkK9 VideoCardThumbnail_card__box_landscape_2ewNu"><a href="/tf1/timeless/videos/timeless-s01-e01-premieres-minutes-42854243.html"><svg width="32" height="32" class="VideoCardThumbnail_thumbnail__playIcon_3lFeP"><path fill="#FFF" fill-rule="evenodd" d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 0 1 2.486-1.458l12.661 7.091a1.67 1.67 0 0 1-.006 2.917l-12.66 7.03a1.667 1.667 0 0 1-1.658-.02"></path></svg><div class="lazyload-placeholder"></div><div class="VideoCardThumbnail_thumbnail__duration_884vK"><img alt="Timeless - S01 E01 - Premières minutes" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMiIgaGVpZ2h0PSIzMiIgdmlld0JveD0iMCAwIDMyIDMyIj4KICA8cGF0aCBmaWxsPSIjRkZGIiBmaWxsLXJ1bGU9ImV2ZW5vZGQiIGQ9Ik04LjgyMywyNC4yMjk0NTkyIEM4LjMxMywyMy45Mjk0NTkyIDgsMjMuMzgyNDU5MiA4LDIyLjc5MDQ1OTIgTDgsOC42Njk0NTkyIEM4LDguMDc3NDU5MiA4LjMxNCw3LjUyODQ1OTIgOC44MjUsNy4yMjk0NTkyIEM5LjMzNyw2LjkyOTQ1OTIgOS45NjksNi45MjM0NTkyIDEwLjQ4Niw3LjIxMjQ1OTIgTDIzLjE0NywxNC4zMDM0NTkyIEMyMy42NzUsMTQuNTk5NDU5MiAyNC4wMDEsMTUuMTU4NDU5MiAyNCwxNS43NjM0NTkyIEMyMy45OTksMTYuMzY4NDU5MiAyMy42NywxNi45MjY0NTkyIDIzLjE0MSwxNy4yMjA0NTkyIEwxMC40ODEsMjQuMjQ5NDU5MiBDMTAuMjI5LDI0LjM5MDQ1OTIgOS45NDksMjQuNDU5NDU5MiA5LjY3LDI0LjQ1OTQ1OTIgQzkuMzc3LDI0LjQ1OTQ1OTIgOS4wODUsMjQuMzgzNDU5MiA4LjgyMywyNC4yMjk0NTkyIi8+Cjwvc3ZnPgo=" class="VideoCardThumbnail_thumbnail__icon_play_1QqM-"/><span>6m</span><img alt="csa CSA_10" class="VideoCardThumbnail_thumbnail__icon_csa_1YSCX" src="data:image/svg+xml;base64,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"/></div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardThumbnail_bookmarkBtn_3rflG VideoCardThumbnail_bookmarkDesktop_31C6w BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><div><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_3t3_S VideoCardDescription_description_dark_an0KG VideoCardDescription_card__box_landscape_dV-dV"><a href="/tf1/timeless/videos/timeless-s01-e01-premieres-minutes-42854243.html"><div class="VideoCardDescription_description__header_16pI3"><span class="VideoCardDescription_description__videoType_uO_On">Extrait</span><span> - </span><span class="VideoCardDescription_description__dayLabel_50b9f">Samedi<!-- --> </span><span>20/07/19</span><span class="VideoCardDescription_description__time_3Wl-B"> - <!-- -->06:00</span></div></a><div class="VideoCardDescription_description__boxLabel_28bf0"><a href="/tf1/timeless/videos/timeless-s01-e01-premieres-minutes-42854243.html"><div class="VideoCardDescription_description__videoLabel_3ooS-" title="Timeless - S01 E01 - Premières minutes">Timeless - S01 E01 - Premières minutes</div><div class="VideoCardDescription_description__programLabel_2uL7X">Timeless</div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardDescription_bookmarkBtn_38Uq3 VideoCardDescription_bookmarkMobile_27k5s BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><div><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div></div></div></div></div></div></div></div><div class="Slider_item_h4OKi VideoSlider_item_nY4wv"><div class="VideoCard_card__box_3NhJl VideoCard_card__box_dark_1S9vz VideoCard_card__box_landscape_3FRoO"><div class="VideoCard_card__link_j_PYX"><div class="VideoCardThumbnail_thumbnail_1vX6n VideoCardThumbnail_thumbnail_dark_AkkK9 VideoCardThumbnail_card__box_landscape_2ewNu"><a href="/tf1/private-eyes/videos/private-eyes-saison-01-episode-07-fausses-notes-77909492.html"><svg width="32" height="32" class="VideoCardThumbnail_thumbnail__playIcon_3lFeP"><path fill="#FFF" fill-rule="evenodd" d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 0 1 2.486-1.458l12.661 7.091a1.67 1.67 0 0 1-.006 2.917l-12.66 7.03a1.667 1.667 0 0 1-1.658-.02"></path></svg><div class="lazyload-placeholder"></div><div class="VideoCardThumbnail_thumbnail__icon_expiration_XKdQt" data-remainingdays="1">1J</div><div class="VideoCardThumbnail_thumbnail__duration_884vK"><img alt="Private Eyes - Saison 01 Episode 07 - Fausses notes" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMiIgaGVpZ2h0PSIzMiIgdmlld0JveD0iMCAwIDMyIDMyIj4KICA8cGF0aCBmaWxsPSIjRkZGIiBmaWxsLXJ1bGU9ImV2ZW5vZGQiIGQ9Ik04LjgyMywyNC4yMjk0NTkyIEM4LjMxMywyMy45Mjk0NTkyIDgsMjMuMzgyNDU5MiA4LDIyLjc5MDQ1OTIgTDgsOC42Njk0NTkyIEM4LDguMDc3NDU5MiA4LjMxNCw3LjUyODQ1OTIgOC44MjUsNy4yMjk0NTkyIEM5LjMzNyw2LjkyOTQ1OTIgOS45NjksNi45MjM0NTkyIDEwLjQ4Niw3LjIxMjQ1OTIgTDIzLjE0NywxNC4zMDM0NTkyIEMyMy42NzUsMTQuNTk5NDU5MiAyNC4wMDEsMTUuMTU4NDU5MiAyNCwxNS43NjM0NTkyIEMyMy45OTksMTYuMzY4NDU5MiAyMy42NywxNi45MjY0NTkyIDIzLjE0MSwxNy4yMjA0NTkyIEwxMC40ODEsMjQuMjQ5NDU5MiBDMTAuMjI5LDI0LjM5MDQ1OTIgOS45NDksMjQuNDU5NDU5MiA5LjY3LDI0LjQ1OTQ1OTIgQzkuMzc3LDI0LjQ1OTQ1OTIgOS4wODUsMjQuMzgzNDU5MiA4LjgyMywyNC4yMjk0NTkyIi8+Cjwvc3ZnPgo=" class="VideoCardThumbnail_thumbnail__icon_play_1QqM-"/><span>41m</span></div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardThumbnail_bookmarkBtn_3rflG VideoCardThumbnail_bookmarkDesktop_31C6w BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><div><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_3t3_S VideoCardDescription_description_dark_an0KG VideoCardDescription_card__box_landscape_dV-dV"><a href="/tf1/private-eyes/videos/private-eyes-saison-01-episode-07-fausses-notes-77909492.html"><div class="VideoCardDescription_description__header_16pI3"><span class="VideoCardDescription_description__videoType_uO_On">Replay</span><span> - </span><span class="VideoCardDescription_description__dayLabel_50b9f">Dimanche<!-- --> </span><span>14/07/19</span><span class="VideoCardDescription_description__time_3Wl-B"> - <!-- -->14:40</span></div></a><div class="VideoCardDescription_description__boxLabel_28bf0"><a href="/tf1/private-eyes/videos/private-eyes-saison-01-episode-07-fausses-notes-77909492.html"><div class="CroppedTitle_container_2Cf5W CroppedTitle_cropped-default_xiKfU CroppedTitle_cropped-mobile_1z-R- VideoCardDescription_description__videoLabel_3ooS-" data-cropped-default="Private Eyes - Saison 01 Episode 07 - Fausses notes" data-cropped-mobile="Private Eyes - Saison 01 Episode 07 -..." title="Private Eyes - Saison 01 Episode 07 - Fausses notes">Private Eyes - Saison 01 Episode 07 - Fausses notes</div><div class="VideoCardDescription_description__programLabel_2uL7X">Private Eyes</div></a><div class="BookmarkIcon_bookmark_1nsVJ VideoCardDescription_bookmarkBtn_38Uq3 VideoCardDescription_bookmarkMobile_27k5s BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><div><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div></div></div></div></div></div></div></div></div></div></div></div><div class="Slider_main_1HdkT VideoPage_relatedProgram_1Ru2P Slider_mobile_23nKD Slider_slider__dark_theme_1DP6k"><h2 class="Slider_title_rrQpy">Découvrez aussi</h2><div class="Slider_items_1r-iW Slider_mobile_23nKD"><div class="Slider_scrollContainer_2I3DM"><div class="Slider_itemsContainer_1uRkT"><div class="Slider_item_h4OKi ProgramSlider_item_1DXOZ"><div class="ProgramCard_program_dark_YD4QI ProgramCard_container_LMSlA ProgramCard_container_slider_3jWf8"><div class="ProgramCard_imageContainer_1IuLQ"><a class="ProgramCard_link_2kfvn" href="/tf1/telefilms"><div class="lazyload-placeholder"></div></a></div><div class="ProgramCard_titleContainer_1wP3d"><a class="ProgramCard_link_2kfvn" href="/tf1/telefilms"><div class="ProgramCard_name_2Keg2">Films TV</div></a><div class="ProgramCard_buttonContainer_SNixe"><div class="BookmarkIcon_bookmark_1nsVJ BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><div><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div></div></div></div></div><div class="Slider_item_h4OKi ProgramSlider_item_1DXOZ"><div class="ProgramCard_program_dark_YD4QI ProgramCard_container_LMSlA ProgramCard_container_slider_3jWf8"><div class="ProgramCard_imageContainer_1IuLQ"><a class="ProgramCard_link_2kfvn" href="/tf1/cameron-black"><div class="lazyload-placeholder"></div></a></div><div class="ProgramCard_titleContainer_1wP3d"><a class="ProgramCard_link_2kfvn" href="/tf1/cameron-black"><div class="ProgramCard_name_2Keg2">Cameron Black</div></a><div class="ProgramCard_buttonContainer_SNixe"><div class="BookmarkIcon_bookmark_1nsVJ BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><div><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div></div></div></div></div><div class="Slider_item_h4OKi ProgramSlider_item_1DXOZ"><div class="ProgramCard_program_dark_YD4QI ProgramCard_container_LMSlA ProgramCard_container_slider_3jWf8"><div class="ProgramCard_imageContainer_1IuLQ"><a class="ProgramCard_link_2kfvn" href="/tf1/private-eyes"><div class="lazyload-placeholder"></div></a></div><div class="ProgramCard_titleContainer_1wP3d"><a class="ProgramCard_link_2kfvn" href="/tf1/private-eyes"><div class="ProgramCard_name_2Keg2">Private Eyes</div></a><div class="ProgramCard_buttonContainer_SNixe"><div class="BookmarkIcon_bookmark_1nsVJ BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><div><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div></div></div></div></div><div class="Slider_item_h4OKi ProgramSlider_item_1DXOZ"><div class="ProgramCard_program_dark_YD4QI ProgramCard_container_LMSlA ProgramCard_container_slider_3jWf8"><div class="ProgramCard_imageContainer_1IuLQ"><a class="ProgramCard_link_2kfvn" href="/tf1/dolmen"><div class="lazyload-placeholder"></div></a></div><div class="ProgramCard_titleContainer_1wP3d"><a class="ProgramCard_link_2kfvn" href="/tf1/dolmen"><div class="ProgramCard_name_2Keg2">Dolmen</div></a><div class="ProgramCard_buttonContainer_SNixe"><div class="BookmarkIcon_bookmark_1nsVJ BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><div><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div></div></div></div></div><div class="Slider_item_h4OKi ProgramSlider_item_1DXOZ"><div class="ProgramCard_program_dark_YD4QI ProgramCard_container_LMSlA ProgramCard_container_slider_3jWf8"><div class="ProgramCard_imageContainer_1IuLQ"><a class="ProgramCard_link_2kfvn" href="/tf1/blacklist-redemption"><div class="lazyload-placeholder"></div></a></div><div class="ProgramCard_titleContainer_1wP3d"><a class="ProgramCard_link_2kfvn" href="/tf1/blacklist-redemption"><div class="ProgramCard_name_2Keg2">Blacklist Redemption</div></a><div class="ProgramCard_buttonContainer_SNixe"><div class="BookmarkIcon_bookmark_1nsVJ BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><div><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div></div></div></div></div><div class="Slider_item_h4OKi ProgramSlider_item_1DXOZ"><div class="ProgramCard_program_dark_YD4QI ProgramCard_container_LMSlA ProgramCard_container_slider_3jWf8"><div class="ProgramCard_imageContainer_1IuLQ"><a class="ProgramCard_link_2kfvn" href="/tf1/esprits-criminels"><div class="lazyload-placeholder"></div></a></div><div class="ProgramCard_titleContainer_1wP3d"><a class="ProgramCard_link_2kfvn" href="/tf1/esprits-criminels"><div class="ProgramCard_name_2Keg2">Esprits criminels</div></a><div class="ProgramCard_buttonContainer_SNixe"><div class="BookmarkIcon_bookmark_1nsVJ BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><div><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div></div></div></div></div><div class="Slider_item_h4OKi ProgramSlider_item_1DXOZ"><div class="ProgramCard_program_dark_YD4QI ProgramCard_container_LMSlA ProgramCard_container_slider_3jWf8"><div class="ProgramCard_imageContainer_1IuLQ"><a class="ProgramCard_link_2kfvn" href="/tf1/new-york-unite-speciale"><div class="lazyload-placeholder"></div></a></div><div class="ProgramCard_titleContainer_1wP3d"><a class="ProgramCard_link_2kfvn" href="/tf1/new-york-unite-speciale"><div class="ProgramCard_name_2Keg2">New York Unité Spéciale</div></a><div class="ProgramCard_buttonContainer_SNixe"><div class="BookmarkIcon_bookmark_1nsVJ BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><div><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div></div></div></div></div><div class="Slider_item_h4OKi ProgramSlider_item_1DXOZ"><div class="ProgramCard_program_dark_YD4QI ProgramCard_container_LMSlA ProgramCard_container_slider_3jWf8"><div class="ProgramCard_imageContainer_1IuLQ"><a class="ProgramCard_link_2kfvn" href="/tf1/melrose-place"><div class="lazyload-placeholder"></div></a></div><div class="ProgramCard_titleContainer_1wP3d"><a class="ProgramCard_link_2kfvn" href="/tf1/melrose-place"><div class="ProgramCard_name_2Keg2">Melrose Place</div></a><div class="ProgramCard_buttonContainer_SNixe"><div class="BookmarkIcon_bookmark_1nsVJ BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><div><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div></div></div></div></div><div class="Slider_item_h4OKi ProgramSlider_item_1DXOZ"><div class="ProgramCard_program_dark_YD4QI ProgramCard_container_LMSlA ProgramCard_container_slider_3jWf8"><div class="ProgramCard_imageContainer_1IuLQ"><a class="ProgramCard_link_2kfvn" href="/tf1/no-limit"><div class="lazyload-placeholder"></div></a></div><div class="ProgramCard_titleContainer_1wP3d"><a class="ProgramCard_link_2kfvn" href="/tf1/no-limit"><div class="ProgramCard_name_2Keg2">No Limit</div></a><div class="ProgramCard_buttonContainer_SNixe"><div class="BookmarkIcon_bookmark_1nsVJ BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><div><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div></div></div></div></div><div class="Slider_item_h4OKi ProgramSlider_item_1DXOZ"><div class="ProgramCard_program_dark_YD4QI ProgramCard_container_LMSlA ProgramCard_container_slider_3jWf8"><div class="ProgramCard_imageContainer_1IuLQ"><a class="ProgramCard_link_2kfvn" href="/tfx/naruto"><div class="lazyload-placeholder"></div></a></div><div class="ProgramCard_titleContainer_1wP3d"><a class="ProgramCard_link_2kfvn" href="/tfx/naruto"><div class="ProgramCard_name_2Keg2">Naruto</div></a><div class="ProgramCard_buttonContainer_SNixe"><div class="BookmarkIcon_bookmark_1nsVJ BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><div><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div></div></div></div></div><div class="Slider_item_h4OKi ProgramSlider_item_1DXOZ"><div class="ProgramCard_program_dark_YD4QI ProgramCard_container_LMSlA ProgramCard_container_slider_3jWf8"><div class="ProgramCard_imageContainer_1IuLQ"><a class="ProgramCard_link_2kfvn" href="/tf1/le-destin-de-lisa"><div class="lazyload-placeholder"></div></a></div><div class="ProgramCard_titleContainer_1wP3d"><a class="ProgramCard_link_2kfvn" href="/tf1/le-destin-de-lisa"><div class="ProgramCard_name_2Keg2">Le destin de Lisa</div></a><div class="ProgramCard_buttonContainer_SNixe"><div class="BookmarkIcon_bookmark_1nsVJ BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><div><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div></div></div></div></div><div class="Slider_item_h4OKi ProgramSlider_item_1DXOZ"><div class="ProgramCard_program_dark_YD4QI ProgramCard_container_LMSlA ProgramCard_container_slider_3jWf8"><div class="ProgramCard_imageContainer_1IuLQ"><a class="ProgramCard_link_2kfvn" href="/tf1/grands-reportages"><div class="lazyload-placeholder"></div></a></div><div class="ProgramCard_titleContainer_1wP3d"><a class="ProgramCard_link_2kfvn" href="/tf1/grands-reportages"><div class="ProgramCard_name_2Keg2">Grands Reportages</div></a><div class="ProgramCard_buttonContainer_SNixe"><div class="BookmarkIcon_bookmark_1nsVJ BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><div><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div></div></div></div></div><div class="Slider_item_h4OKi ProgramSlider_item_1DXOZ"><div class="ProgramCard_program_dark_YD4QI ProgramCard_container_LMSlA ProgramCard_container_slider_3jWf8"><div class="ProgramCard_imageContainer_1IuLQ"><a class="ProgramCard_link_2kfvn" href="/tf1-series-films/section-de-recherches"><div class="lazyload-placeholder"></div></a></div><div class="ProgramCard_titleContainer_1wP3d"><a class="ProgramCard_link_2kfvn" href="/tf1-series-films/section-de-recherches"><div class="ProgramCard_name_2Keg2">Section de recherches</div></a><div class="ProgramCard_buttonContainer_SNixe"><div class="BookmarkIcon_bookmark_1nsVJ BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><div><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div></div></div></div></div><div class="Slider_item_h4OKi ProgramSlider_item_1DXOZ"><div class="ProgramCard_program_dark_YD4QI ProgramCard_container_LMSlA ProgramCard_container_slider_3jWf8"><div class="ProgramCard_imageContainer_1IuLQ"><a class="ProgramCard_link_2kfvn" href="/tf1/leur-vie-en-direct"><div class="lazyload-placeholder"></div></a></div><div class="ProgramCard_titleContainer_1wP3d"><a class="ProgramCard_link_2kfvn" href="/tf1/leur-vie-en-direct"><div class="ProgramCard_name_2Keg2">Vétérinaires : Leur vie en direct</div></a><div class="ProgramCard_buttonContainer_SNixe"><div class="BookmarkIcon_bookmark_1nsVJ BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><div><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div></div></div></div></div><div class="Slider_item_h4OKi ProgramSlider_item_1DXOZ"><div class="ProgramCard_program_dark_YD4QI ProgramCard_container_LMSlA ProgramCard_container_slider_3jWf8"><div class="ProgramCard_imageContainer_1IuLQ"><a class="ProgramCard_link_2kfvn" href="/tf1/la-vie-devant-nous"><div class="lazyload-placeholder"></div></a></div><div class="ProgramCard_titleContainer_1wP3d"><a class="ProgramCard_link_2kfvn" href="/tf1/la-vie-devant-nous"><div class="ProgramCard_name_2Keg2">La vie devant nous</div></a><div class="ProgramCard_buttonContainer_SNixe"><div class="BookmarkIcon_bookmark_1nsVJ BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><div><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div></div></div></div></div><div class="Slider_item_h4OKi ProgramSlider_item_1DXOZ"><div class="ProgramCard_program_dark_YD4QI ProgramCard_container_LMSlA ProgramCard_container_slider_3jWf8"><div class="ProgramCard_imageContainer_1IuLQ"><a class="ProgramCard_link_2kfvn" href="/tf1/la-vie-secrete-des-chats"><div class="lazyload-placeholder"></div></a></div><div class="ProgramCard_titleContainer_1wP3d"><a class="ProgramCard_link_2kfvn" href="/tf1/la-vie-secrete-des-chats"><div class="ProgramCard_name_2Keg2">La vie secrète des chats</div></a><div class="ProgramCard_buttonContainer_SNixe"><div class="BookmarkIcon_bookmark_1nsVJ BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><div><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div></div></div></div></div><div class="Slider_item_h4OKi ProgramSlider_item_1DXOZ"><div class="ProgramCard_program_dark_YD4QI ProgramCard_container_LMSlA ProgramCard_container_slider_3jWf8"><div class="ProgramCard_imageContainer_1IuLQ"><a class="ProgramCard_link_2kfvn" href="/tmc/documentaires-quotidien"><div class="lazyload-placeholder"></div></a></div><div class="ProgramCard_titleContainer_1wP3d"><a class="ProgramCard_link_2kfvn" href="/tmc/documentaires-quotidien"><div class="ProgramCard_name_2Keg2">L'année people de Quotidien </div></a><div class="ProgramCard_buttonContainer_SNixe"><div class="BookmarkIcon_bookmark_1nsVJ BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><div><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div></div></div></div></div><div class="Slider_item_h4OKi ProgramSlider_item_1DXOZ"><div class="ProgramCard_program_dark_YD4QI ProgramCard_container_LMSlA ProgramCard_container_slider_3jWf8"><div class="ProgramCard_imageContainer_1IuLQ"><a class="ProgramCard_link_2kfvn" href="/tf1/pompiers-leur-vie-en-direct"><div class="lazyload-placeholder"></div></a></div><div class="ProgramCard_titleContainer_1wP3d"><a class="ProgramCard_link_2kfvn" href="/tf1/pompiers-leur-vie-en-direct"><div class="ProgramCard_name_2Keg2">Pompiers : leur vie en direct</div></a><div class="ProgramCard_buttonContainer_SNixe"><div class="BookmarkIcon_bookmark_1nsVJ BookmarkIcon_bookmark_dark_1oatD"><div class="BookmarkIcon_bookmark__button_1KmJv BookmarkIcon_bookmark__button__off_1JpHY"><div><svg width="24" height="24"><path fill="#FFF" d="M13.333 10.667h5.334a1.333 1.333 0 1 1 0 2.666h-5.334v5.334a1.333 1.333 0 1 1-2.666 0v-5.334H5.333a1.333 1.333 0 1 1 0-2.666h5.334V5.333a1.333 1.333 0 1 1 2.666 0v5.334z"></path></svg></div><span class="BookmarkIcon_bookmark__button__suffix_9K-Ke">Ajouter à ma liste</span></div></div></div></div></div></div></div></div></div></div></div></div></div><footer class="Footer_footer_3DJ2H Footer_footer_dark_DESuD"><nav class="BreadCrumb_breadcrumb_2VDsG Footer_breadCrumb_fYNrj"><ul itemscope="" itemType="http://schema.org/BreadcrumbList"><li itemscope="" itemProp="itemListElement" itemType="http://schema.org/ListItem"><a href="/" target="_blank" rel="noopener" itemProp="item"><span itemProp="name">Accueil</span></a><meta itemProp="position" content="1"/></li><li itemscope="" itemProp="itemListElement" itemType="http://schema.org/ListItem"><a href="/tfx" target="_blank" rel="noopener" itemProp="item"><span itemProp="name">TFX</span></a><meta itemProp="position" content="2"/></li><li itemscope="" itemProp="itemListElement" itemType="http://schema.org/ListItem"><a href="/tfx/chroniques-criminelles" target="_blank" rel="noopener" itemProp="item"><span itemProp="name">Chroniques Criminelles</span></a><meta itemProp="position" content="3"/></li><li itemscope="" itemProp="itemListElement" itemType="http://schema.org/ListItem"><a href="/tfx/chroniques-criminelles/videos" target="_blank" rel="noopener" itemProp="item"><span itemProp="name">Vidéos</span></a><meta itemProp="position" content="4"/></li><li itemscope="" itemProp="itemListElement" itemType="http://schema.org/ListItem"><a href="/tfx/chroniques-criminelles/videos/chroniques-criminelles-affaire-patrick-isoird-rendez-vous-mortel-a-sete-meurtre-sur-la-voie-ferree-58632413.html" target="_blank" rel="noopener" itemProp="item"><span itemProp="name">Chroniques criminelles - Affaire Patrick Isoird : Rendez-vous mortel à Sète / Meurtre sur la voie ferrée</span></a><meta itemProp="position" content="5"/></li></ul></nav><nav class="Links_links_2hhOp Footer_links_ULqw7 Links_links_dark_HvMDq"><div class="Links_links__mobile_j1my9"><div><span class="Links_links__dropdownTitle_1p2CV">A voir aussi</span><ul class="Links_links__columns_VRfXK"><li class="Links_links__columnEl_2scwx"><div class="Links_links_container_7VlOa"><a class="Links_links__title_RPumO" href="/"><span>MYTF1</span><span class="Links_links__chevron_3MDmO"><svg width="16" height="16"><path d="M4.993 3.057a1 1 0 0 1 1.414-1.414l5.65 5.65a1 1 0 0 1 0 1.414l-5.654 5.654a1 1 0 0 1-1.414-1.414L9.936 8 4.993 3.057z"></path></svg></span></a><ul class="Links_links__list_1ugDv"><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/programmes-tv">Programmes</a></li><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/news">News</a></li><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/replay">Replay</a></li><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/videos">Vidéos</a></li><li class="Links_links__linkEl_1LAvO"><a href="https://www.lci.fr/" target="_blank" rel="noopener" class="Links_links__link_bUB6A">LCI</a></li></ul></div></li><li class="Links_links__columnEl_2scwx"><div class="Links_links_container_7VlOa"><a class="Links_links__title_RPumO" href="/tf1"><span>TF1</span><span class="Links_links__chevron_3MDmO"><svg width="16" height="16"><path d="M4.993 3.057a1 1 0 0 1 1.414-1.414l5.65 5.65a1 1 0 0 1 0 1.414l-5.654 5.654a1 1 0 0 1-1.414-1.414L9.936 8 4.993 3.057z"></path></svg></span></a><ul class="Links_links__list_1ugDv"><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tf1/programmes-tv">Programmes TF1</a></li><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tf1/news">News TF1</a></li><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tf1/replay">Replay TF1</a></li><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tf1/videos">Vidéos TF1</a></li><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tf1/koh-lanta">Koh-Lanta</a></li><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tf1/the-voice">The Voice</a></li><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tf1/manifest">Manifest</a></li><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tf1/demain-nous-appartient">Demain nous appartient</a></li><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tf1/clem">Clem</a></li></ul></div></li><li class="Links_links__columnEl_2scwx"><div class="Links_links_container_7VlOa"><a class="Links_links__title_RPumO" href="/tmc"><span>TMC</span><span class="Links_links__chevron_3MDmO"><svg width="16" height="16"><path d="M4.993 3.057a1 1 0 0 1 1.414-1.414l5.65 5.65a1 1 0 0 1 0 1.414l-5.654 5.654a1 1 0 0 1-1.414-1.414L9.936 8 4.993 3.057z"></path></svg></span></a><ul class="Links_links__list_1ugDv"><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tmc/programmes-tv">Programmes TMC</a></li><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tmc/news">News TMC</a></li><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tmc/replay">Replay TMC</a></li><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tmc/videos">Vidéos TMC</a></li><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tmc/quotidien-avec-yann-barthes">Quotidien avec Yann Barthès</a></li><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tmc/burger-quiz">Burger Quiz</a></li><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tmc/palmashow">Ce soir, c'est Palmashow</a></li></ul></div></li><li class="Links_links__columnEl_2scwx"><div class="Links_links_container_7VlOa"><a class="Links_links__title_RPumO" href="/tfx"><span>TFX</span><span class="Links_links__chevron_3MDmO"><svg width="16" height="16"><path d="M4.993 3.057a1 1 0 0 1 1.414-1.414l5.65 5.65a1 1 0 0 1 0 1.414l-5.654 5.654a1 1 0 0 1-1.414-1.414L9.936 8 4.993 3.057z"></path></svg></span></a><ul class="Links_links__list_1ugDv"><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tfx/programmes-tv">Programmes TFX</a></li><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tfx/news">News TFX</a></li><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tfx/replay">Replay TFX</a></li><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tfx/videos">Vidéos TFX</a></li><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tfx/10-couples-parfaits"> 10 couples parfaits</a></li><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tfx/la-villa-des-coeurs-brises">La Villa des Coeurs Brisés</a></li><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tfx/appels-urgence">Appels d'urgence</a></li><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tfx/dragon-ball-super">Dragon Ball Super</a></li></ul></div></li><li class="Links_links__columnEl_2scwx"><div class="Links_links_container_7VlOa"><a class="Links_links__title_RPumO" href="/tf1-series-films"><span>TF1 Séries Films</span><span class="Links_links__chevron_3MDmO"><svg width="16" height="16"><path d="M4.993 3.057a1 1 0 0 1 1.414-1.414l5.65 5.65a1 1 0 0 1 0 1.414l-5.654 5.654a1 1 0 0 1-1.414-1.414L9.936 8 4.993 3.057z"></path></svg></span></a><ul class="Links_links__list_1ugDv"><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tf1-series-films/programmes-tv">Programmes TF1 Séries Films</a></li><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tf1-series-films/news">News TF1 Séries Films</a></li><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tf1-series-films/replay">Replay TF1 Séries Films</a></li><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tf1-series-films/videos">Vidéos TF1 Séries Films</a></li><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tf1/alice-nevers">Alice Nevers</a></li><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tf1-series-films/section-de-recherches">Section de Recherches</a></li><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tf1/greys-anatomy">Grey's Anatomy</a></li><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tf1-series-films/la-vengeance-de-veronica">La vengeance de Veronica</a></li><li class="Links_links__linkEl_1LAvO"><a class="Links_links__link_bUB6A" href="/tf1/miraculous">Miraculous</a></li></ul></div></li></ul><span class="Links_links__social__title_eES7-">Retrouvez-nous en téléchargeant l'application MYTF1</span><div class="Links_links__social__badge_1D7xx Links_links__social__badge_apple_1WFWP"><a href="https://itunes.apple.com/fr/app/mytf1/id407248490?mt=8" target="_blank" rel="noopener"><img src="/public/43b1ad8a6ae1c4dbafdf9e4c1654794b.png" alt="App store"/></a></div><div class="Links_links__social__badge_1D7xx Links_links__social__badge_google_XLDrX"><a href="https://play.google.com/store/apps/details?id=fr.tf1.mytf1&hl=fr" target="_blank" rel="noopener"><img src="/public/72bd8d9280141a5c5d2710d9a28e31e9.png" alt="Google store"/></a></div></div></div></nav><div class="Footer_legacy_2bxn9"><div class="Legacy_legacy__wrapper_1dXPc Legacy_legacy_dark_hipb_"><span class="Legacy_legacy__copyright_tT4sg">TF1 Copyright © 2019 e-TF1</span><div class="Legacy_legacy__links_bfSGi"><a href="https://ws.facil-iti.com" target="_blank" rel="noopener" class="Legacy_legacy__linkEl_1OuCC">Accessibilité</a><a class="Legacy_legacy__linkEl_1OuCC" href="/mentions-legales">Mentions légales</a><a class="Legacy_legacy__linkEl_1OuCC" href="/espace-de-confiance">Espace de confiance</a><a class="Legacy_legacy__linkEl_1OuCC" href="/conditions-generales-utilisation">Conditions Générales d'Utilisation</a><a class="Legacy_legacy__linkEl_1OuCC" href="/politique-protection-donnees">Politique de protection des données</a><a class="Legacy_legacy__linkEl_1OuCC" href="/cookie">Politique cookies</a><a class="Legacy_legacy__linkEl_1OuCC">Paramétrez vos choix</a><a class="Legacy_legacy__linkEl_1OuCC" href="/tf1/gagnants-reglements-remboursement-des-jeux-tv/news">Gagnants / Règlements / Remboursement des jeux TV</a><a href="https://www.groupe-tf1.fr" target="_blank" rel="noopener" class="Legacy_legacy__linkEl_1OuCC">Groupe TF1</a><a class="Legacy_legacy__linkEl_1OuCC" href="/copyrights">Copyrights</a><a href="https://www.tf1pub.fr" target="_blank" rel="noopener" class="Legacy_legacy__linkEl_1OuCC">Annonceurs</a><a href="https://tf1-et-vous-contact.tf1.fr/hc/fr" target="_blank" rel="noopener" class="Legacy_legacy__linkEl_1OuCC">Nous contacter</a><a href="https://mytf1vod.tf1.fr" target="_blank" rel="noopener" class="Legacy_legacy__linkEl_1OuCC">MYTF1VOD</a><a href="https://www.tfoumax.fr" target="_blank" rel="noopener" class="Legacy_legacy__linkEl_1OuCC">TFOUMAX</a><a href="https://tf1-et-vous.tf1.fr" target="_blank" rel="noopener" class="Legacy_legacy__linkEl_1OuCC">TF1 & Vous</a><a href="https://www.respectzone.org" target="_blank" rel="noopener" class="Legacy_legacy__linkEl_1OuCC">Respect Zone</a></div><span class="Legacy_legacy__infos_2Wyjj">Crédits Photos : Reuters | TF1</span></div></div><div class="Footer_social_13Ed-"><div><div class="Social_social__links_3vKzl"><a href="https://www.facebook.com/TF1" class="Social_facebook_3xWGt" target="_blank" rel="noopener">facebook</a><a href="https://twitter.com/tf1" class="Social_twitter_3Y77v" target="_blank" rel="noopener">twitter</a><a href="https://www.instagram.com/tf1?hl=fr" class="Social_instagram_2pcvu" target="_blank" rel="noopener">instagram</a></div></div></div></footer></div></div><script>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</script><script src="https://cdn.tagcommander.com/4183/tc_TF1_26.js"></script><script src="/public/vendor_9b95bccfc06c07fc3a58.js"></script><script src="/public/VideoPage_f69d94e3042e0cf91df8.js"></script></body></html>