<!DOCTYPE html><html lang="fr" id="chroniques-criminelles"><head><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0"><meta name="build-version" content="@core:1.26.2@cms:9.6.8@front:5.9.20-18"><meta charset="utf-8" /><link rel="stylesheet" href="//static.mytf1.tf1.fr/assets/css/build/mytf1.css?c=219" /><script>(function () {var cacheCss = 219;var css_href = '//static.mytf1.tf1.fr/assets/css/build/fonts.css?' + cacheCss;function getCookieVal(offset) {var es=document.cookie.indexOf(";",offset);if(es==-1) {es=document.cookie.length;}return unescape(document.cookie.substring(offset,es));}function deleteCookie(name) {var path = getCookie("path");if(getCookie(name)){document.cookie = name + "=" + ((path) ? "; path=" + path : "") + "; expires=Thu, 01-Jan-70 00:00:01 GMT";}}function on(el, ev, callback) {if (el.addEventListener) {el.addEventListener(ev, callback, false);} else if (el.attachEvent) {el.attachEvent("on" + ev, callback);}}if ((window.localStorage && localStorage.font_css_cache && localStorage.font_css_cache_file === css_href) || getCookieVal('font_css_cache') === cacheCss) {injectFontsStylesheet();} else {on(window, "load", injectFontsStylesheet);}function fileIsCached(href) {return window.localStorage && localStorage.font_css_cache && (localStorage.font_css_cache_file === href);}function injectFontsStylesheet() {if (!window.localStorage || !window.XMLHttpRequest) {var stylesheet = document.createElement('link');stylesheet.href = css_href;stylesheet.rel = 'stylesheet';stylesheet.type = 'text/css';document.getElementsByTagName('head')[0].appendChild(stylesheet);document.cookie = "font_css_cache=" + cacheCss;} else {if (fileIsCached(css_href)) {injectRawStyle(localStorage.font_css_cache);} else {var xhr = new XMLHttpRequest();xhr.open("GET", css_href, true);on(xhr, 'load', function () {if (xhr.readyState === 4) {injectRawStyle(xhr.responseText);localStorage.font_css_cache = xhr.responseText;localStorage.font_css_cache_file = css_href;}});xhr.send();}}}function injectRawStyle(text) {var style = document.createElement('style');style.innerHTML = text;document.getElementsByTagName('head')[0].appendChild(style);}}());</script><script>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</script><script src="//static.mytf1.tf1.fr/assets/js/build/lib/sha.js"></script><script>var async_function = [];var reqConfig = {envConfig: {"authUrl":"https://auth.mytf1.tf1.fr/","apiUrl":"//api.mytf1.tf1.fr/","frontUrl":"//www.tf1.fr/","embedPlayerUrl":"//www.tf1.fr/","staticUrl":"//static.mytf1.tf1.fr/","recoStaticUrl1":"https://photos1.tf1.fr","recoStaticUrl2":"https://photos2.tf1.fr","isProd":true,"disablingAuth":false,"disablingSearch":false,"disablingHelios":false,"pathGigya":"//cdns.gigya.com/js/gigya.js?apiKey=3_hWgJdARhz_7l1oOp3a8BDLoR9cuWZpUaKG4aqF7gum9_iK3uTZ2VlDBl8ANf8FVk&lang=fr","fwNetworkID":"506334","fwProfile":":tf1_displayonly_live","fwUrl":"//7b9de.v.fwmrm.net","fwFullUrl":"https://7b9de.v.fwmrm.net","middleRecoBaseUrl":"https://mytf1-middle.tf1.fr/mytf1_prod/reco-video/","recoUrl":"https://mytf1-middle.tf1.fr/mytf1_prod/reco-video/recos/","enableScriptAdobeDmp":false,"enableTmsDataLayer":true,"disableXitiAndDmp":false,"disableEstat":true,"tmsUrl":"https://cdn.tagcommander.com/4183/tc_TF1_24.js","adobeUrl":"//assets.adobedtm.com/bd957836a2bca337966ddfbc6b9825557d542c20/satelliteLib-62ee454959df73228f9b3afed77a1913dc343dc7.js","urlPersona":"https://mytf1-web.preprod.p.tf1.fr/graphql/web","loginUrl":"https://auth.mytf1.tf1.fr/mon-compte/login","myaccountUrl":"https://auth.mytf1.tf1.fr/mon-compte","logoutUrl":"https://auth.mytf1.tf1.fr/logout","deleteUrl":"https://auth.mytf1.tf1.fr/mon-compte/profile/delete?redirectUri=//www.tf1.fr/mon-compte","ENV":"production","env":"production"},useful_urls: {"accessibilite":"https://ws.facil-iti.com/","politique_confidentialite":"//www.tf1.fr/politique-de-confidentialite/","politique_confidentialite_groupe_tf1":"//static.mytf1.tf1.fr/assets/pdf/10577561hnwfl.pdf#page=5","politique_cookies":"//www.tf1.fr/cookie/","rules_repayment":"//www.tf1.fr/pages/reglements.html","cgu":"//www.tf1.fr/conditions-generales-utilisation/","mentions_legales":"//www.tf1.fr/mentions-legales/","mytf1_ecrans":"//www.tf1.fr/pages/mytf1-ecrans.html","copyrights":"//www.tf1.fr/copyrights","annonceurs":"//www.tf1pub.fr"},trackingXiti: false};var programInfos = {channel:"tfx",linkingChannel:"tfx",programGenre:"information",programId	:"e0b990e2-fa8a-4c21-97db-ce2aee06e7b9",programName	:"Chroniques Criminelles",programSlug:"chroniques-criminelles",programSubGenre	:"magazine"};reqConfig.envConfig.freewheel = {csidDesktop:"tfx_page_type_display_/tfx/chroniques-criminelles/videos/l-incroyable-rebondissement-a-relance-l-affaire-paquita-parra.html_platform_desktop_media_desktop",csidTabletIpad: "tfx_page_type_display_/tfx/chroniques-criminelles/videos/l-incroyable-rebondissement-a-relance-l-affaire-paquita-parra.html_platform_ipad_mobile_web_media_tablet",csidMobileIphone: "tfx_page_type_display_/tfx/chroniques-criminelles/videos/l-incroyable-rebondissement-a-relance-l-affaire-paquita-parra.html_platform_iphone_mobile_web_media_mobile",csidTabletAndroid: "tfx_page_type_display_/tfx/chroniques-criminelles/videos/l-incroyable-rebondissement-a-relance-l-affaire-paquita-parra.html_platform_android_tablet_mobile_web_media_tablet",csidMobileAndroid: "tfx_page_type_display_/tfx/chroniques-criminelles/videos/l-incroyable-rebondissement-a-relance-l-affaire-paquita-parra.html_platform_android_phone_mobile_web_media_mobile",caid: "13640972",fwProfile: "506334:tf1_displayonly_live"};document.write('\x3Cscript type="text/javascript" src="'+reqConfig.envConfig.tmsUrl+'">\x3C/script>');document.write('\x3Cscript type="text/javascript" src="'+reqConfig.envConfig.adobeUrl+'">\x3C/script>');window._datapythagore = {};</script><title>L'incroyable rebondissement qui a relancé l'affaire Paquita Parra - Chroniques Criminelles - TFX</title><meta name="description" content="extrait Chroniques Criminelles : 20 ans après, c&#39;est une découverte totalement par hasard qui va permettre de relancer l&#39;affaire Paquita Parra. En 1998, le corps de la jeune femme est retrouvé calciné, dans sa voiture, garée dans un endroit isolé près d&#39;Angoulême. Pendant des mois, les enquêteurs traquent le moindre indice, en vain. C&#39;est finalement une jeune lycéenne qui va retrouver, vingt ans plus tard, des effets personnels de Paquita Parra, à peine dissimulés dans les bois." /><meta name="robots" content="index,follow,noarchive"/><meta name="keywords" content="extrait,extract Chroniques Criminelles ,Magali Lunel,faits divers,police,Meurtre,magazine,societe,enquête,paquita parra"/><meta name="referrer" content="origin-when-crossorigin"><script src="//static.mytf1.tf1.fr/assets/js/build/lib/cmp-tools.js"></script><script type="text/javascript">var ccLoopcrazyegg = setInterval(function(){if(window.cookieconsent){window.cookieconsent("consent", "Statistiques", function(accept){switch(accept){case "accept":var s = document.createElement('script');s.async = true;s.src = '//script.crazyegg.com/pages/scripts/0077/3709.js';                var x = document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s, x);clearInterval(ccLoopcrazyegg);break;case "refuse":clearInterval(ccLoopcrazyegg);break;}}.bind(this));}; }.bind(this), 1000);</script> <script type="text/javascript">(function(w, d, s, f) {w[f] = w[f] || {conf: function () { (w[f].data = w[f].data || []).push(arguments);}};var l = d.createElement(s), e = d.getElementsByTagName(s)[0];l.async = 1; l.src = 'https://ws.facil-iti.com/tag/faciliti-tag.min.js'; e.parentNode.insertBefore(l, e);}(window, document, 'script', 'FACIL_ITI'));FACIL_ITI.conf('userId', 'ebd88821-6b06-11e8-a878-000c298ed446');</script><link rel="canonical" href="https://www.tf1.fr/tfx/chroniques-criminelles/videos/l-incroyable-rebondissement-a-relance-l-affaire-paquita-parra.html" /><link rel="dns-prefetch" href="//static.mytf1.tf1.fr"><link rel="dns-prefetch" href="//photos1.tf1.fr"><link rel="dns-prefetch" href="//photos2.tf1.fr"><link rel="dns-prefetch" href="//www.wat.tv"><link rel="apple-touch-icon" sizes="57x57" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="//static.mytf1.tf1.fr/assets/images/favicons/apple-touch-icon-180x180.png"><link rel="icon" type="image/png" href="//static.mytf1.tf1.fr/assets/images/favicons/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="//static.mytf1.tf1.fr/assets/images/favicons/android-chrome-192x192.png" sizes="192x192"><link rel="icon" type="image/png" href="//static.mytf1.tf1.fr/assets/images/favicons/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png" href="//static.mytf1.tf1.fr/assets/images/favicons/favicon-16x16.png" sizes="16x16"><link rel="manifest" href="//static.mytf1.tf1.fr/assets/images/favicons/manifest.json"><link rel="shortcut icon" href="//static.mytf1.tf1.fr/assets/images/favicons/favicon.ico"><meta name="msapplication-TileColor" content="#E72485"><meta name="msapplication-TileImage" content="//static.mytf1.tf1.fr/assets/images/favicons/mstile-144x144.png"><meta name="msapplication-config" content="//static.mytf1.tf1.fr/assets/images/favicons/browserconfig.xml"><meta name="theme-color" content="#ffffff"><script src="//try.abtasty.com/78cb84f9b3158bdce6932109a6d7c7c1.js"></script><meta name="twitter:site" content="@TF1"><meta name="twitter:title" content="#ChroniquesCriminelles : L&#39;incroyable rebondissement qui a relancé l&#39;affaire Paquita Parra"> <meta name="fb:app_id" content="105856129451532"><meta name="fb:admins" content="722520077"><link href="https://plus.google.com/+TF1" rel="publisher"><meta property="og:locale" content="fr_FR"/><meta property="og:site_name" content="tfx"><meta property="og:title" content="L&#39;incroyable rebondissement qui a relancé l&#39;affaire Paquita Parra"><meta property="og:description" content="20 ans après, c&#39;est une découverte totalement par hasard qui va permettre de relancer l&#39;affaire Paquita Parra. En 1998, le corps de la jeune femme est retrouvé calciné, dans sa voiture, garée dans un endroit isolé près d&#39;Angoulême. Pendant des mois, les enquêteurs traquent le moindre indice, en vain. C&#39;est finalement une jeune lycéenne qui va retrouver, vingt ans plus tard, des effets personnels de Paquita Parra, à peine dissimulés dans les bois."><meta property="og:url" content="https://www.tf1.fr/tfx/chroniques-criminelles/videos/l-incroyable-rebondissement-a-relance-l-affaire-paquita-parra.html"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:image" content="http://photos2.tf1.fr/1200/630/chroniques-criminelles-l-incroyable-rebondissement-a-relance-l-affaire-paquita-parra-2c01df-0@1x.jpg"><link rel="amphtml" href="https://www.tf1.fr/amp/tfx/chroniques-criminelles/videos/l-incroyable-rebondissement-a-relance-l-affaire-paquita-parra.html"/><meta property="og:type" content="article"><meta property="article:section" content="Chroniques Criminelles"/><meta property="article:published_time" content="2019-06-05T13:04:53.748Z"/><meta property="article:modified_time" content="2019-06-05T13:04:53.748Z"/><meta property="article:publisher" content="https://www.facebook.com/NT1"/><link type="text/plain" rel="author" href="//static.mytf1.tf1.fr/assets/static/humans.txt" /><meta name="twitter:card" content="player"><meta name="twitter:description" content="20 ans après, c&#39;est une découverte totalement par hasard qui va permettre de relancer l&#39;affaire Paquita Parra. En 1998, le corps de la jeune femme est retrouvé calciné, dans sa voiture, garée dans un endroit isolé près d&#39;Angoulême. Pendant des mois, les enquêteurs traquent le moindre indice, en vain. C&#39;est finalement une jeune lycéenne qui va retrouver, vingt ans plus tard, des effets personnels de Paquita Parra, à peine dissimulés dans les bois."><meta name="twitter:player" content="https://www.wat.tv/embedframe/159581chuPP3r13640972&context=TW_MYTF1"><meta name="twitter:player:width" content="470"><meta name="twitter:player:height" content="312"><meta name="twitter:image" content="http://photos2.tf1.fr/880/440/chroniques-criminelles-l-incroyable-rebondissement-a-relance-l-affaire-paquita-parra-7e49d3-0@1x.jpg"><script type="application/ld+json">{"@context": "http://schema.org","@type": "VideoObject","name": "L&#39;incroyable rebondissement qui a relancé l&#39;affaire Paquita Parra","description": "20 ans après, c&#39;est une découverte totalement par hasard qui va permettre de relancer l&#39;affaire Paquita Parra. En 1998, le corps de la jeune femme est retrouvé calciné, dans sa voiture, garée dans un endroit isolé près d&#39;Angoulême. Pendant des mois, les enquêteurs traquent le moindre indice, en vain. C&#39;est finalement une jeune lycéenne qui va retrouver, vingt ans plus tard, des effets personnels de Paquita Parra, à peine dissimulés dans les bois.","thumbnailUrl": "https://photos2.tf1.fr/1043/359/chroniques-criminelles-l-incroyable-rebondissement-a-relance-l-affaire-paquita-parra-90b700-0@1x.jpg","uploadDate": "2019-06-05T20:55:00.000Z","duration": "P4M26S","publisher": {"@type": "Organization","name": "TF1","logo": {"@type": "ImageObject","url": "https://static.mytf1.tf1.fr/assets/images/logo/tf1.jpg","width": 164,"height": 60}},"contentUrl": "","embedUrl": "https://www.wat.tv/embedframe/159581chuPP3r13640972"}</script><script>(function(window) {window.__cmp = (function() {var listen = window.attachEvent || window.addEventListener;listen('message', function(event) {window.__cmp.receiveMessage(event);});function addLocatorFrame() {if (!window.frames['__cmpLocator']) {if (document.body) {var frame = document.createElement('iframe');frame.style.display = 'none';frame.name = '__cmpLocator';document.body.appendChild(frame);} else {setTimeout(addLocatorFrame, 5);}}}addLocatorFrame();var commandQueue = [];var cmp = function(command, parameter, callback) {if (command === 'ping') {callback({gdprAppliesGlobally: true,cmpLoaded: false}, true);} else {commandQueue.push({command: command,parameter: parameter,callback: callback});}};cmp.commandQueue = commandQueue;cmp.receiveMessage = function(event) {var data = event && event.data && event.data.__cmpCall;if (data) {if (data.command === 'ping') {window.__cmp(data.command, data.parameter, function(returnValue){event.source.postMessage({__cmpReturn: {callId:data.callId,command:data.command,success: true,returnValue: {gdprAppliesGlobally: true,cmpLoaded: false}}}, event.origin);                });} else {commandQueue.push({callId: data.callId,command: data.command,parameter: data.parameter,event: event});}}};return cmp;}());})(window);</script><script src="//static.mytf1.tf1.fr/assets/js/build/lib/cmp.js"></script></head><body class="skin_video isVideo newVideoPage  has_program bangumi" data-page="content" data-channel="tfx" data-program="chroniques-criminelles"><div id="blockSeo"><img src="//photos2.tf1.fr/660/370/chroniques-criminelles-l-incroyable-rebondissement-a-relance-l-affaire-paquita-parra-26a3e0-0@1x.jpg" alt="" /></div><div id="global_wrapper"style="background: #2f323c url(//photos2.tf1.fr/1920/810/habillage_videopage_neutre-3e6827-0@1x.jpg) center top no-repeat;"><div id="wrapper"><a id="bgLink"><img id="bgPlayer" /></a><div class="section center"><div class="module meta-header"><header id="TF1__header" class="initjs" data-type="blocks_sections_header"><div class="header_root" data-type="lib_scroll-div"><div class="header_column header_left"><ul class="header_primary" data-xiti="header"><li class="header_item trackXiti" data-xiti-libelle="logo" data-xiti-type="N"><a class="header_item_link" href="//www.tf1.fr/"><i id="mytf1icon" class="header_icon_mytf1"></i></a></li><li class="header_item header_item_replay" data-xiti="header"><a class="header_item_link trackXiti" id="header_replay_btn" data-url="https://www.tf1.fr/programmes-tv" href="#"  data-xiti-libelle="lien-replay" data-xiti-type="A">Replay<i class="header_icon_arrow"></i></a><nav id="header_replay" data-xiti="header|||dropdown-replay"><div class="header_replay_container"><aside class="header_replay_channel"><ul><li><a href="https://www.tf1.fr/tf1" target="_self" class="header_replay_channel_link tf1-white trackXiti" data-xiti-libelle="lientf1" data-xiti-type="N" data-replay-channel="tf1">tf1</a></li><li><a href="https://www.tf1.fr/tmc" target="_self" class="header_replay_channel_link tmc-white trackXiti" data-xiti-libelle="lientmc" data-xiti-type="N" data-replay-channel="tmc">tmc</a></li><li><a href="https://www.tf1.fr/tfx" target="_self" class="header_replay_channel_link tfx-white trackXiti" data-xiti-libelle="lientfx" data-xiti-type="N" data-replay-channel="tfx">tfx</a></li><li><a href="https://www.tf1.fr/tf1-series-films" target="_self" class="header_replay_channel_link tf1-series-films-white trackXiti" data-xiti-libelle="lientf1-series-films" data-xiti-type="N" data-replay-channel="tf1-series-films">tf1-series-films</a></li><li><a href="https://www.tf1.fr/tfou" target="_self" class="header_replay_channel_link tfou-white trackXiti" data-xiti-libelle="lientfou" data-xiti-type="N" data-replay-channel="tfou">tfou</a></li><li><a href="http://www.lci.fr" target="_blank" class="header_replay_channel_link lci-white trackXiti" data-xiti-libelle="lienlci" data-xiti-type="S" data-replay-channel="lci">lci</a></li></ul></aside><section data-replay-channel-default class="header_replay_last header_replay_last_full header_replay_last_default"><p class="header_replay_last_label">Les derniers replay</p><ul><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/the-voice/videos/the-voice-2019-demi-finale-saison-08.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait-thevoice-4finalistes-fafd31-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait-thevoice-4finalistes-efc7d9-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait-thevoice-4finalistes-95b8e7-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait-thevoice-4finalistes-fafd31-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait-thevoice-4finalistes-efc7d9-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait-thevoice-4finalistes-95b8e7-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait-thevoice-4finalistes-fafd31-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait-thevoice-4finalistes-efc7d9-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait-thevoice-4finalistes-95b8e7-0@2x.jpg 2x" alt="Vignette portrait   TheVoice 4Finalistes" title="Vignette portrait - TheVoice-4Finalistes" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/the-voice/videos/the-voice-2019-demi-finale-saison-08.html" target="_self" data-xiti-libelle="vignette1_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Replay du 05/06 (BURGER QUIZ)</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/the-voice" target="_self" data-xiti-libelle="vignette1_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/greys-anatomy/videos/grey-s-anatomy-saison-15-episode-24-tomber-a-pic.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait_grey-s_s15-dd88b8-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait_grey-s_s15-7b60cc-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait_grey-s_s15-feec12-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait_grey-s_s15-dd88b8-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait_grey-s_s15-7b60cc-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait_grey-s_s15-feec12-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait_grey-s_s15-dd88b8-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait_grey-s_s15-7b60cc-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait_grey-s_s15-feec12-0@2x.jpg 2x" alt="Vignette portrait GREY'S S15" title="Vignette portrait_GREY'S_S15" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/greys-anatomy/videos/grey-s-anatomy-saison-15-episode-24-tomber-a-pic.html" target="_self" data-xiti-libelle="vignette2_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Replay du 05/05</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/greys-anatomy" target="_self" data-xiti-libelle="vignette2_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/demain-nous-appartient/videos/demain-appartient-5-juin-2019-episode-479.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_dna_v3-9c9c37-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_dna_v3-90c27c-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_dna_v3-f2132b-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_dna_v3-9c9c37-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_dna_v3-90c27c-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_dna_v3-f2132b-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_dna_v3-9c9c37-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_dna_v3-90c27c-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_dna_v3-f2132b-0@2x.jpg 2x" alt="Vignette portrait DNA V3" title="Vignette portrait_DNA_V3" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/demain-nous-appartient/videos/demain-appartient-5-juin-2019-episode-479.html" target="_self" data-xiti-libelle="vignette3_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Replay du 05/06</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/demain-nous-appartient" target="_self" data-xiti-libelle="vignette3_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tfx/10-couples-parfaits/videos/10-couples-parfaits-saison-03-episode-48-5-juin-2019.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_10-couples-parfaits-2f0cbe-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_10-couples-parfaits-af85ad-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_10-couples-parfaits-5ef98f-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_10-couples-parfaits-2f0cbe-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_10-couples-parfaits-af85ad-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_10-couples-parfaits-5ef98f-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_10-couples-parfaits-2f0cbe-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_10-couples-parfaits-af85ad-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_10-couples-parfaits-5ef98f-0@2x.jpg 2x" alt="Vignette portrait 10 couples parfaits" title="Vignette portrait_10-couples-parfaits" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/10-couples-parfaits/videos/10-couples-parfaits-saison-03-episode-48-5-juin-2019.html" target="_self" data-xiti-libelle="vignette4_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Replay du 05/06</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/10-couples-parfaits" target="_self" data-xiti-libelle="vignette4_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/manifest/videos/manifest-saison-01-episode-10-quete-graal.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait-190-5d7c0e-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait-190-89283e-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait-190-bf9efa-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait-190-5d7c0e-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait-190-89283e-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait-190-bf9efa-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait-190-5d7c0e-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait-190-89283e-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait-190-bf9efa-0@2x.jpg 2x" alt="Vignette portrait" title="Vignette portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/manifest/videos/manifest-saison-01-episode-10-quete-graal.html" target="_self" data-xiti-libelle="vignette5_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Replay du 04/06</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/manifest" target="_self" data-xiti-libelle="vignette5_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/camping-paradis/videos/camping-paradis-cette-annee-la-partie-1.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-camping-paradis-c98763-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-camping-paradis-36c270-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-camping-paradis-468197-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-camping-paradis-c98763-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-camping-paradis-36c270-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-camping-paradis-468197-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-camping-paradis-c98763-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-camping-paradis-36c270-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-camping-paradis-468197-0@2x.jpg 2x" alt="Vignette portrait   Camping Paradis" title="Vignette portrait - Camping Paradis" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/camping-paradis/videos/camping-paradis-cette-annee-la-partie-1.html" target="_self" data-xiti-libelle="vignette6_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Replay du 03/06</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/camping-paradis" target="_self" data-xiti-libelle="vignette6_voirlesite" data-xiti-type="N">Voir le site</a></li></ul><a class="header_replay_all_link trackXiti" href="https://www.tf1.fr/programmes-tv" data-xiti-libelle="touslesprogrammes" data-xiti-type="N">Tous les programmes<span class="header_icon_arrow_right"></span></a></section><section data-replay-channel-tf1 class="header_replay_last header_replay_last_full header_replay_last_tf1 header_replay_last_hide"><p class="header_replay_last_label">Les derniers replay tf1</p><ul><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/greys-anatomy/videos/grey-s-anatomy-saison-15-episode-25-brume.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait_grey-s_s15-dd88b8-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait_grey-s_s15-7b60cc-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait_grey-s_s15-feec12-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait_grey-s_s15-dd88b8-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait_grey-s_s15-7b60cc-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait_grey-s_s15-feec12-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait_grey-s_s15-dd88b8-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait_grey-s_s15-7b60cc-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait_grey-s_s15-feec12-0@2x.jpg 2x" alt="Vignette portrait GREY'S S15" title="Vignette portrait_GREY'S_S15" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/greys-anatomy/videos/grey-s-anatomy-saison-15-episode-25-brume.html" target="_self" data-xiti-libelle="vignette1_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/greys-anatomy" target="_self" data-xiti-libelle="vignette1_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/c-est-canteloup/videos/c-canteloup-5-juin-2019.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-74-9b6293-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-74-218440-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-74-7266b3-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-74-9b6293-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-74-218440-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-74-7266b3-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-74-9b6293-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-74-218440-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-74-7266b3-0@2x.jpg 2x" alt="Vignette portrait" title="Vignette portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/c-est-canteloup/videos/c-canteloup-5-juin-2019.html" target="_self" data-xiti-libelle="vignette2_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/c-est-canteloup" target="_self" data-xiti-libelle="vignette2_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/loto/videos/voir-tirage-5-juin-2019.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_loto-b479e7-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_loto-290998-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_loto-43535b-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_loto-b479e7-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_loto-290998-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_loto-43535b-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_loto-b479e7-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_loto-290998-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_loto-43535b-0@2x.jpg 2x" alt="Vignette portrait LOTO" title="Vignette portrait_LOTO" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/loto/videos/voir-tirage-5-juin-2019.html" target="_self" data-xiti-libelle="vignette3_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/loto" target="_self" data-xiti-libelle="vignette3_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/le-20h-le-mag/videos/20h-mag-meteo-259.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-460-749d45-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-460-000248-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-460-2b0d3b-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-460-749d45-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-460-000248-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-460-2b0d3b-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-460-749d45-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-460-000248-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-460-2b0d3b-0@2x.jpg 2x" alt="Vignette portrait" title="Vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/le-20h-le-mag/videos/20h-mag-meteo-259.html" target="_self" data-xiti-libelle="vignette4_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/le-20h-le-mag" target="_self" data-xiti-libelle="vignette4_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/jt-20h/videos/20-heures-5-juin-2019.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-69-978c14-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-69-c399a4-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-69-b01306-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-69-978c14-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-69-c399a4-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-69-b01306-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-69-978c14-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-69-c399a4-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-69-b01306-0@2x.jpg 2x" alt="Vignette portrait" title="Vignette portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/jt-20h/videos/20-heures-5-juin-2019.html" target="_self" data-xiti-libelle="vignette5_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/jt-20h" target="_self" data-xiti-libelle="vignette5_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1/demain-nous-appartient/videos/demain-appartient-5-juin-2019-episode-479.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_dna_v3-9c9c37-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_dna_v3-90c27c-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_dna_v3-f2132b-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_dna_v3-9c9c37-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_dna_v3-90c27c-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_dna_v3-f2132b-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_dna_v3-9c9c37-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_dna_v3-90c27c-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_dna_v3-f2132b-0@2x.jpg 2x" alt="Vignette portrait DNA V3" title="Vignette portrait_DNA_V3" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/demain-nous-appartient/videos/demain-appartient-5-juin-2019-episode-479.html" target="_self" data-xiti-libelle="vignette6_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1/demain-nous-appartient" target="_self" data-xiti-libelle="vignette6_voirlesite" data-xiti-type="N">Voir le site</a></li></ul><a class="header_replay_all_link trackXiti" href="https://www.tf1.fr/tf1/programmes-tv" data-xiti-libelle="touslesprogrammes" data-xiti-type="N">Tous les programmes<span class="header_icon_arrow_right"></span></a></section><section data-replay-channel-tmc class="header_replay_last header_replay_last_full header_replay_last_tmc header_replay_last_hide"><p class="header_replay_last_label">Les derniers replay tmc</p><ul><li class="header_replay_last_item"><a href="https://www.tf1.fr/tmc/burger-quiz/videos/burger-quiz-episode-38.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait_burger_quiz-1-f32568-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait_burger_quiz-1-0f4609-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait_burger_quiz-1-d7a937-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait_burger_quiz-1-f32568-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait_burger_quiz-1-0f4609-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait_burger_quiz-1-d7a937-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait_burger_quiz-1-f32568-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait_burger_quiz-1-0f4609-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait_burger_quiz-1-d7a937-0@2x.jpg 2x" alt="Vignette portrait BURGER QUIZ" title="Vignette portrait_BURGER_QUIZ" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/burger-quiz/videos/burger-quiz-episode-38.html" target="_self" data-xiti-libelle="vignette1_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/burger-quiz" target="_self" data-xiti-libelle="vignette1_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tmc/documentaires-tmc/videos/sacrifice-debarquement-a-liberation-de-paris.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-167-ed3a45-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-167-ac0209-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-167-0b503c-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-167-ed3a45-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-167-ac0209-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-167-0b503c-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-167-ed3a45-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-167-ac0209-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-167-0b503c-0@2x.jpg 2x" alt="Vignette portrait" title="Vignette portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/documentaires-tmc/videos/sacrifice-debarquement-a-liberation-de-paris.html" target="_self" data-xiti-libelle="vignette2_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/documentaires-tmc" target="_self" data-xiti-libelle="vignette2_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tmc/quotidien-avec-yann-barthes/videos/quotidien-deuxieme-partie-5-juin-2019.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-quotidien-e5beee-1@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-quotidien-034b6f-1@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-quotidien-066393-1@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-quotidien-e5beee-1@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-quotidien-034b6f-1@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-quotidien-066393-1@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait-quotidien-e5beee-1@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait-quotidien-034b6f-1@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait-quotidien-066393-1@2x.jpg 2x" alt="Vignette portrait   Quotidien" title="Vignette portrait - Quotidien" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/quotidien-avec-yann-barthes/videos/quotidien-deuxieme-partie-5-juin-2019.html" target="_self" data-xiti-libelle="vignette3_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/quotidien-avec-yann-barthes" target="_self" data-xiti-libelle="vignette3_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tmc/hercule-poirot/videos/hercule-poirot-saison-03-episode-04-express-de-plymouth-1.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-8-2e3e07-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-8-b18299-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-8-db40db-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-8-2e3e07-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-8-b18299-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-8-db40db-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-8-2e3e07-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-8-b18299-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-8-db40db-0@2x.jpg 2x" alt="vignette portrait" title="vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/hercule-poirot/videos/hercule-poirot-saison-03-episode-04-express-de-plymouth-1.html" target="_self" data-xiti-libelle="vignette4_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/hercule-poirot" target="_self" data-xiti-libelle="vignette4_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tmc/les-mysteres-de-l-amour/videos/mysteres-de-l-amour-saison-29-episode-21-patrie.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait-65-3e869f-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait-65-6627aa-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait-65-01f9d7-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait-65-3e869f-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait-65-6627aa-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait-65-01f9d7-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait-65-3e869f-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait-65-6627aa-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait-65-01f9d7-0@2x.jpg 2x" alt="Vignette portrait" title="Vignette portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/les-mysteres-de-l-amour/videos/mysteres-de-l-amour-saison-29-episode-21-patrie.html" target="_self" data-xiti-libelle="vignette5_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/les-mysteres-de-l-amour" target="_self" data-xiti-libelle="vignette5_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tmc/monacoscope/videos/monacoscope-2-juin-2019.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-272-03f6e9-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-272-54b336-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-272-46ca3c-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-272-03f6e9-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-272-54b336-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-272-46ca3c-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait-272-03f6e9-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait-272-54b336-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait-272-46ca3c-0@2x.jpg 2x" alt="vignette portrait" title="vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/monacoscope/videos/monacoscope-2-juin-2019.html" target="_self" data-xiti-libelle="vignette6_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tmc/monacoscope" target="_self" data-xiti-libelle="vignette6_voirlesite" data-xiti-type="N">Voir le site</a></li></ul><a class="header_replay_all_link trackXiti" href="https://www.tf1.fr/tmc/programmes-tv" data-xiti-libelle="touslesprogrammes" data-xiti-type="N">Tous les programmes<span class="header_icon_arrow_right"></span></a></section><section data-replay-channel-tfx class="header_replay_last header_replay_last_full header_replay_last_tfx header_replay_last_hide"><p class="header_replay_last_label">Les derniers replay tfx</p><ul><li class="header_replay_last_item"><a href="https://www.tf1.fr/tfx/chroniques-criminelles/videos/chroniques-criminelles-l-affaire-paquita-parra-20-ans-apres-piste-d-un-tueur-l-inconnu-mississipi.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait-131-bc88c4-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait-131-0f00e4-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait-131-c10f33-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait-131-bc88c4-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait-131-0f00e4-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait-131-c10f33-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait-131-bc88c4-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait-131-0f00e4-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait-131-c10f33-0@2x.jpg 2x" alt="Vignette portrait" title="Vignette portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/chroniques-criminelles/videos/chroniques-criminelles-l-affaire-paquita-parra-20-ans-apres-piste-d-un-tueur-l-inconnu-mississipi.html" target="_self" data-xiti-libelle="vignette1_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/chroniques-criminelles" target="_self" data-xiti-libelle="vignette1_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tfx/10-couples-parfaits/videos/10-couples-parfaits-saison-03-episode-48-5-juin-2019.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_10-couples-parfaits-2f0cbe-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_10-couples-parfaits-af85ad-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_10-couples-parfaits-5ef98f-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_10-couples-parfaits-2f0cbe-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_10-couples-parfaits-af85ad-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_10-couples-parfaits-5ef98f-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_10-couples-parfaits-2f0cbe-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_10-couples-parfaits-af85ad-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_10-couples-parfaits-5ef98f-0@2x.jpg 2x" alt="Vignette portrait 10 couples parfaits" title="Vignette portrait_10-couples-parfaits" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/10-couples-parfaits/videos/10-couples-parfaits-saison-03-episode-48-5-juin-2019.html" target="_self" data-xiti-libelle="vignette2_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/10-couples-parfaits" target="_self" data-xiti-libelle="vignette2_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tfx/infos/videos/infos-5-juin-2019.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_tfx_infos-dc9ff7-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_tfx_infos-5018fa-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_tfx_infos-975bef-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_tfx_infos-dc9ff7-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_tfx_infos-5018fa-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_tfx_infos-975bef-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_tfx_infos-dc9ff7-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_tfx_infos-5018fa-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_tfx_infos-975bef-0@2x.jpg 2x" alt="Vignette portrait TFX Infos" title="Vignette portrait_TFX_Infos" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/infos/videos/infos-5-juin-2019.html" target="_self" data-xiti-libelle="vignette3_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/infos" target="_self" data-xiti-libelle="vignette3_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tfx/appels-urgence/videos/appels-d-urgence-trafiquants-chauffards-gendarmes-de-choc-routes-nord-8.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-10-9712ed-1@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-10-5fc396-1@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-10-0c5fb3-1@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-10-9712ed-1@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-10-5fc396-1@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-10-0c5fb3-1@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette_portrait-10-9712ed-1@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette_portrait-10-5fc396-1@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette_portrait-10-0c5fb3-1@2x.jpg 2x" alt="vignette portrait" title="vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/appels-urgence/videos/appels-d-urgence-trafiquants-chauffards-gendarmes-de-choc-routes-nord-8.html" target="_self" data-xiti-libelle="vignette4_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/appels-urgence" target="_self" data-xiti-libelle="vignette4_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tfx/client-list/videos/client-list-saison-02-episode-13-temps-qu-faudra.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/client-list-vignette_portrait-c207d6-0@1x.jpg 1x,//photos2.tf1.fr/162/226/client-list-vignette_portrait-ed092f-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/client-list-vignette_portrait-136eb8-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/client-list-vignette_portrait-c207d6-0@1x.jpg 1x,//photos2.tf1.fr/162/226/client-list-vignette_portrait-ed092f-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/client-list-vignette_portrait-136eb8-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/client-list-vignette_portrait-c207d6-0@1x.jpg 1x,//photos2.tf1.fr/162/226/client-list-vignette_portrait-ed092f-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/client-list-vignette_portrait-136eb8-0@2x.jpg 2x" alt="client-list" title="client-list vignette_portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/client-list/videos/client-list-saison-02-episode-13-temps-qu-faudra.html" target="_self" data-xiti-libelle="vignette5_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfx/client-list" target="_self" data-xiti-libelle="vignette5_voirlesite" data-xiti-type="N">Voir le site</a></li></ul><a class="header_replay_all_link trackXiti" href="https://www.tf1.fr/tfx/programmes-tv" data-xiti-libelle="touslesprogrammes" data-xiti-type="N">Tous les programmes<span class="header_icon_arrow_right"></span></a></section><section data-replay-channel-tf1-series-films class="header_replay_last header_replay_last_full header_replay_last_tf1-series-films header_replay_last_hide"><p class="header_replay_last_label">Les derniers replay tf1 series films</p><ul><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1-series-films/la-vengeance-de-veronica/videos/vengeance-de-veronica-5-juin-2019-saison-01-episode-43.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_la-vengeance-de-veronica-b4bfa0-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_la-vengeance-de-veronica-fa996d-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_la-vengeance-de-veronica-bcef90-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_la-vengeance-de-veronica-b4bfa0-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_la-vengeance-de-veronica-fa996d-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_la-vengeance-de-veronica-bcef90-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_la-vengeance-de-veronica-b4bfa0-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_la-vengeance-de-veronica-fa996d-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_la-vengeance-de-veronica-bcef90-0@2x.jpg 2x" alt="Vignette portrait la vengeance de veronica" title="Vignette portrait_la-vengeance-de-veronica" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1-series-films/la-vengeance-de-veronica/videos/vengeance-de-veronica-5-juin-2019-saison-01-episode-43.html" target="_self" data-xiti-libelle="vignette1_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1-series-films/la-vengeance-de-veronica" target="_self" data-xiti-libelle="vignette1_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tf1-series-films/clap/videos/clap-magazine-culturel-episode-31.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait_clap-31645c-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait_clap-5f3bcb-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait_clap-404936-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait_clap-31645c-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait_clap-5f3bcb-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait_clap-404936-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette-portrait_clap-31645c-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette-portrait_clap-5f3bcb-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette-portrait_clap-404936-0@2x.jpg 2x" alt="Vignette portrait CLAP" title="Vignette portrait_CLAP" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1-series-films/clap/videos/clap-magazine-culturel-episode-31.html" target="_self" data-xiti-libelle="vignette2_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tf1-series-films/clap" target="_self" data-xiti-libelle="vignette2_voirlesite" data-xiti-type="N">Voir le site</a></li></ul><a class="header_replay_all_link trackXiti" href="https://www.tf1.fr/tf1-series-films/programmes-tv" data-xiti-libelle="touslesprogrammes" data-xiti-type="N">Tous les programmes<span class="header_icon_arrow_right"></span></a></section><section data-replay-channel-tfou class="header_replay_last header_replay_last_full header_replay_last_tfou header_replay_last_hide"><p class="header_replay_last_label">Les derniers replay tfou</p><ul><li class="header_replay_last_item"><a href="https://www.tf1.fr/tfou/monchhichi-la-tribu-des-monchhichi/videos/nuit-monchhinelles-scintillantes-tribu-monchhichi-7.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_monchhichi-612a1f-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_monchhichi-5594fc-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_monchhichi-403b37-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_monchhichi-612a1f-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_monchhichi-5594fc-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_monchhichi-403b37-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/162/226/vignette_portrait_monchhichi-612a1f-0@1x.jpg 1x,//photos2.tf1.fr/162/226/vignette_portrait_monchhichi-5594fc-0@1.5x.jpg 1.5x,//photos2.tf1.fr/162/226/vignette_portrait_monchhichi-403b37-0@2x.jpg 2x" alt="vignette portrait MONCHHICHI" title="vignette_portrait_MONCHHICHI" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfou/monchhichi-la-tribu-des-monchhichi/videos/nuit-monchhinelles-scintillantes-tribu-monchhichi-7.html" target="_self" data-xiti-libelle="vignette1_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfou/monchhichi-la-tribu-des-monchhichi" target="_self" data-xiti-libelle="vignette1_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tfou/ernest/videos/microbe-de-l-amour-ernest-rebecca-1.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait-152-edd196-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait-152-4c20eb-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait-152-ee8da8-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait-152-edd196-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait-152-4c20eb-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait-152-ee8da8-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait-152-edd196-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait-152-4c20eb-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait-152-ee8da8-0@2x.jpg 2x" alt="Vignette portrait" title="Vignette portrait" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfou/ernest/videos/microbe-de-l-amour-ernest-rebecca-1.html" target="_self" data-xiti-libelle="vignette2_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfou/ernest" target="_self" data-xiti-libelle="vignette2_voirlesite" data-xiti-type="N">Voir le site</a></li><li class="header_replay_last_item"><a href="https://www.tf1.fr/tfou/super-wings/videos/super-wings-delice-quebecois-2.html"><picture class="header_replay_last_image"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_s123-bb9ad8-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_s123-6ae64c-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_s123-d9826b-0@2x.jpg 2x" media="(min-width: 162px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_s123-bb9ad8-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_s123-6ae64c-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_s123-d9826b-0@2x.jpg 2x" media="(min-width: 162px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/162/226/vignette-portrait_s123-bb9ad8-0@1x.jpg 1x,//photos1.tf1.fr/162/226/vignette-portrait_s123-6ae64c-0@1.5x.jpg 1.5x,//photos1.tf1.fr/162/226/vignette-portrait_s123-d9826b-0@2x.jpg 2x" alt="Vignette portrait S123" title="Vignette portrait_S123" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfou/super-wings/videos/super-wings-delice-quebecois-2.html" target="_self" data-xiti-libelle="vignette3_dernierreplay" data-xiti-type="N"><span class="play"></span><span class="header_replay_last_link_label">Dernier replay</span></a><a class="header_replay_last_link trackXiti" href="https://www.tf1.fr/tfou/super-wings" target="_self" data-xiti-libelle="vignette3_voirlesite" data-xiti-type="N">Voir le site</a></li></ul><a class="header_replay_all_link trackXiti" href="https://www.tf1.fr/tfou/programmes-tv" data-xiti-libelle="touslesprogrammes" data-xiti-type="N">Tous les programmes<span class="header_icon_arrow_right"></span></a></section></div></nav></li><li class="header_item header_item_live" data-xiti="header"><a class="header_item_link trackXiti" id="header_direct_btn" data-url="https://www.tf1.fr/direct" href="#" data-xiti-libelle="lien-direct" data-xiti-type="A"><i class="header_icon_direct"></i>Direct<i class="header_icon_arrow"></i></a><nav id="header_live" data-xiti="header|||dropdown-en-direct"><div class="header_live_container"><aside class="header_live_aside"><p class="header_live_aside_label">En direct</p><a class="header_live_aside_link trackXiti" href="https://www.tf1.fr/tf1/direct" style="background-image: url(//photos1.tf1.fr/200/113/new-york-unite-speciale-61-cca31c-0@1x.jpg)" data-live-channel-link-target data-live-channel-image-target data-xiti-libelle="tf1_blocendirect" data-xiti-type="N"><span class="play"></span></a><span class="header_live_aside_time momentDate" data-date="2019-06-05T20:50:00.000Z" data-format="HH:mm" data-live-channel-time-target></span><h3 class="header_live_aside_title" data-live-channel-title-target>New York Unité Spéciale</h3><a class="header_live_aside_button trackXiti" href="https://www.tf1.fr/grille-tv" data-xiti-libelle="voirlagrille" data-xiti-type="N">Voir la grille<span class="header_icon_arrow_right"></span></a></aside><ul class="header_live_channel"><li class="header_live_channel_item" data-live-channel data-live-channel-link="https://www.tf1.fr/tf1/direct" data-live-channel-title="New York Unité Spéciale" data-live-channel-image="//photos1.tf1.fr/200/113/new-york-unite-speciale-61-cca31c-0@1x.jpg" data-live-channel-libelle="tf1"><ul class="header_live_program"><li class="header_live_program_item header_live_program_current"><a href="//www.tf1.fr/tf1/direct" class="trackXiti" data-xiti-libelle="tf1_accesdirect" data-xiti-type="N"><i class="header_live_program_icon tf1"></i><span class="momentDate" data-date="2019-06-05T20:50:00.000Z" data-format="HH:mm" data-live-channel-time></span><p class="header_live_program_title">New York Unité Spéciale</p></a><div class="header_live_program_slider"><div class="header_live_program_progress" style="width: 76%;"></div></div></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">À suivre&nbsp;<span class="momentDate" data-date="2019-06-05T21:35:00.000Z" data-format="HH:mm"></span></p><span class="header_live_program_title">New York Unité Spéciale</span></li><li class="header_live_program_item header_live_program_next"><a href="https://www.tf1.fr/tf1/the-voice" class="trackXiti" data-xiti-libelle="tf1_showpage" data-xiti-type="A"><p class="header_live_program_label">Ce soir&nbsp;<span class="momentDate" data-date="2019-06-06T19:00:00.000Z" data-format="HH:mm"></span></p><p class="header_live_program_title">The Voice</p></a></li><li class="header_live_program_item header_live_program_next" style="background-image: url(//photos2.tf1.fr/97/55/the-voice-plus-belle-voix-9-304148-0@1x.jpg);"><a href="https://www.tf1.fr/tf1/the-voice" class="trackXiti" data-xiti-libelle="tf1_showpage" data-xiti-type="A"></a></li></ul></li><li class="header_live_channel_item" data-live-channel data-live-channel-link="https://www.tf1.fr/tmc/direct" data-live-channel-title="52 minutes de mode by Loïc Prigent" data-live-channel-image="//photos2.tf1.fr/200/113/52-minutes-de-mode-by-loic-prigent-1-f1cd58-0@1x.jpg" data-live-channel-libelle="tmc"><ul class="header_live_program"><li class="header_live_program_item header_live_program_current"><a href="//www.tf1.fr/tmc/direct" class="trackXiti" data-xiti-libelle="tmc_accesdirect" data-xiti-type="N"><i class="header_live_program_icon tmc"></i><span class="momentDate" data-date="2019-06-05T21:01:53.000Z" data-format="HH:mm" data-live-channel-time></span><p class="header_live_program_title">52 minutes de mode by Loïc Prigent</p></a><div class="header_live_program_slider"><div class="header_live_program_progress" style="width: 38%;"></div></div></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">À suivre&nbsp;<span class="momentDate" data-date="2019-06-05T21:50:00.000Z" data-format="HH:mm"></span></p><span class="header_live_program_title">90&#39; Enquêtes</span></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">Ce soir&nbsp;<span class="momentDate" data-date="2019-06-06T19:00:00.000Z" data-format="HH:mm"></span></p><p class="header_live_program_title">Les visiteurs en Amérique</p></li><li class="header_live_program_item header_live_program_next" style="background-image: url(//photos1.tf1.fr/97/55/visiteurs-amerique-visiteurs-amerique-343d8f-0@1x.jpg);"></li></ul></li><li class="header_live_channel_item" data-live-channel data-live-channel-link="https://www.tf1.fr/tfx/direct" data-live-channel-title="Chroniques criminelles" data-live-channel-image="//photos1.tf1.fr/200/113/chroniques-criminelles-l-affaire-paquita-parra-20-ans-apres-piste-d-un-tueur-l-inconnu-mississipi-f30af0-0@1x.jpg" data-live-channel-libelle="tfx"><ul class="header_live_program"><li class="header_live_program_item header_live_program_current"><a href="//www.tf1.fr/tfx/direct" class="trackXiti" data-xiti-libelle="tfx_accesdirect" data-xiti-type="N"><i class="header_live_program_icon tfx"></i><span class="momentDate" data-date="2019-06-05T20:55:48.000Z" data-format="HH:mm" data-live-channel-time></span><p class="header_live_program_title">Chroniques criminelles</p></a><div class="header_live_program_slider"><div class="header_live_program_progress" style="width: 29%;"></div></div></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">À suivre&nbsp;<span class="momentDate" data-date="2019-06-05T22:40:00.000Z" data-format="HH:mm"></span></p><span class="header_live_program_title">Chroniques criminelles</span></li><li class="header_live_program_item header_live_program_next"><a href="https://www.tf1.fr/tmc/ligue-des-nations" class="trackXiti" data-xiti-libelle="tfx_showpage" data-xiti-type="A"><p class="header_live_program_label">Ce soir&nbsp;<span class="momentDate" data-date="2019-06-06T18:35:00.000Z" data-format="HH:mm"></span></p><p class="header_live_program_title">Football - Matchs Ligue des Nations</p></a></li><li class="header_live_program_item header_live_program_next" style="background-image: url(//photos1.tf1.fr/97/55/football-matchs-equipe-de-france-match-amical-france-colombie-6e46e8-0@1x.jpg);"><a href="https://www.tf1.fr/tmc/ligue-des-nations" class="trackXiti" data-xiti-libelle="tfx_showpage" data-xiti-type="A"></a></li></ul></li><li class="header_live_channel_item" data-live-channel data-live-channel-link="https://www.tf1.fr/tf1-series-films/direct" data-live-channel-title="Ike : opération Overlord" data-live-channel-image="//photos2.tf1.fr/200/113/default-tf1-series-films-image-5751d3-0@1x.jpg" data-live-channel-libelle="tf1-series-films"><ul class="header_live_program"><li class="header_live_program_item header_live_program_current"><a href="//www.tf1.fr/tf1-series-films/direct" class="trackXiti" data-xiti-libelle="tf1-series-films_accesdirect" data-xiti-type="N"><i class="header_live_program_icon tf1-series-films"></i><span class="momentDate" data-date="2019-06-05T20:47:26.000Z" data-format="HH:mm" data-live-channel-time></span><p class="header_live_program_title">Ike : opération Overlord</p></a><div class="header_live_program_slider"><div class="header_live_program_progress" style="width: 35%;"></div></div></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">À suivre&nbsp;<span class="momentDate" data-date="2019-06-05T22:35:00.000Z" data-format="HH:mm"></span></p><span class="header_live_program_title">Programmes de nuit</span></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">Ce soir&nbsp;<span class="momentDate" data-date="2019-06-06T19:00:00.000Z" data-format="HH:mm"></span></p><p class="header_live_program_title">Fury</p></li><li class="header_live_program_item header_live_program_next" style="background-image: url(//photos2.tf1.fr/97/55/fury-fury-21bdd1-0@1x.jpg);"></li></ul></li><li class="header_live_channel_item" data-live-channel data-live-channel-link="https://www.tf1.fr/lci/direct" data-live-channel-title="Le Grand Soir" data-live-channel-image="//photos1.tf1.fr/200/113/grand-soir-833aff-0@1x.jpg" data-live-channel-libelle="lci"><ul class="header_live_program"><li class="header_live_program_item header_live_program_current"><a href="//www.tf1.fr/lci/direct" class="trackXiti" data-xiti-libelle="lci_accesdirect" data-xiti-type="N"><i class="header_live_program_icon lci"></i><span class="momentDate" data-date="2019-06-05T21:15:00.000Z" data-format="HH:mm" data-live-channel-time></span><p class="header_live_program_title">Le Grand Soir</p></a><div class="header_live_program_slider"><div class="header_live_program_progress" style="width: 32%;"></div></div></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">À suivre&nbsp;<span class="momentDate" data-date="2019-06-05T22:00:00.000Z" data-format="HH:mm"></span></p><span class="header_live_program_title">Emission Spéciale Actu Internationale</span></li><li class="header_live_program_item header_live_program_next"><p class="header_live_program_label">Ce soir&nbsp;<span class="momentDate" data-date="2019-06-06T18:15:00.000Z" data-format="HH:mm"></span></p><p class="header_live_program_title">Le Grand Soir</p></li><li class="header_live_program_item header_live_program_next" style="background-image: url(//photos1.tf1.fr/97/55/grand-soir-8a8587-0@1x.jpg);"></li></ul></li></ul></div></nav></li></ul></div><div class="header_column header_right"><ul class="header_secondary"><li class="header_mobile"><a class="header_mobile_open trackXiti" data-xiti-libelle="openMenu" data-xiti-type="A"><span></span></a><nav id="header_mobile" class="mobile_hide"><nav class="mobile_search"><input class="large_search_input_mobile" type="text" name="mobile-search-input" value="" placeholder="Rechercher sur MYTF1" autocomplete="off"><a class="header_mobile_close" data-xiti-libelle="closeMenu" data-xiti-type="A"></a><div id="suggest_box_mobile" class="suggest_box_mobile"><ul class="suggest_box_results_mobile"></ul></div></nav><div class="scroll_div"><ul class="mobile_replay" data-xiti="header-touch-devices|||Replay"><li class="mobile_replay_item"><a class="mobile_replay_link trackXiti" href="https://www.tf1.fr/tf1/the-voice" style="background-image: url(//photos1.tf1.fr/135/180/vignette-portrait-thevoice-4finalistes-15c9aa-0@1x.jpg)" data-xiti-libelle="vignette1" data-xiti-type="N"></a></li><li class="mobile_replay_item"><a class="mobile_replay_link trackXiti" href="https://www.tf1.fr/tf1/greys-anatomy" style="background-image: url(//photos2.tf1.fr/135/180/vignette-portrait_grey-s_s15-2f39eb-0@1x.jpg)" data-xiti-libelle="vignette2" data-xiti-type="N"></a></li><li class="mobile_replay_item"><a class="mobile_replay_link trackXiti" href="https://www.tf1.fr/tf1/demain-nous-appartient" style="background-image: url(//photos1.tf1.fr/135/180/vignette-portrait_dna_v3-5a5586-0@1x.jpg)" data-xiti-libelle="vignette3" data-xiti-type="N"></a></li><li class="mobile_replay_item"><a class="mobile_replay_link trackXiti" href="https://www.tf1.fr/tfx/10-couples-parfaits" style="background-image: url(//photos1.tf1.fr/135/180/vignette-portrait_10-couples-parfaits-dcc564-0@1x.jpg)" data-xiti-libelle="vignette4" data-xiti-type="N"></a></li><li class="mobile_replay_item"><a class="mobile_replay_link trackXiti" href="https://www.tf1.fr/tf1/manifest" style="background-image: url(//photos1.tf1.fr/135/180/vignette-portrait-190-fc4c6c-0@1x.jpg)" data-xiti-libelle="vignette5" data-xiti-type="N"></a></li><li class="mobile_replay_item"><a class="mobile_replay_link trackXiti" href="https://www.tf1.fr/tf1/camping-paradis" style="background-image: url(//photos2.tf1.fr/135/180/vignette-portrait-camping-paradis-6d0cf7-0@1x.jpg)" data-xiti-libelle="vignette6" data-xiti-type="N"></a></li></ul></div><label class="mobile_channel_label" for="mobile_channel">PAR CHAINE :</label><ul class="mobile_channel" name="mobile-channel"><li class="mobile_channel_item"><a class="mobile_channel_link trackXiti" href="https://www.tf1.fr/tf1" data-xiti-libelle="lientf1" data-xiti-type="N">tf1</a></li><li class="mobile_channel_item"><a class="mobile_channel_link trackXiti" href="https://www.tf1.fr/tmc" data-xiti-libelle="lientmc" data-xiti-type="N">tmc</a></li><li class="mobile_channel_item"><a class="mobile_channel_link trackXiti" href="https://www.tf1.fr/tfx" data-xiti-libelle="lientfx" data-xiti-type="N">tfx</a></li><li class="mobile_channel_item"><a class="mobile_channel_link trackXiti" href="https://www.tf1.fr/tf1-series-films" data-xiti-libelle="lientf1-series-films" data-xiti-type="N">tf1 series films</a></li><li class="mobile_channel_item"><a class="mobile_channel_link trackXiti" href="https://www.tf1.fr/tfou" data-xiti-libelle="lientfou" data-xiti-type="N">tfou</a></li><li class="mobile_channel_item"><a class="mobile_channel_link trackXiti" href="#" data-xiti-libelle="lienlci" data-xiti-type="N">lci</a></li></ul><nav class="mobile_account"><a class="mobile_account_login trackXiti toConnect" href="#" data-xiti-libelle="seconnecter" data-xiti-type="A"><i class="header_icon_login"></i>Se connecter</a><ul class="mobile_account_logged" data-xiti="bloc-connecte"><li class="mobile_account_item"><a class="mobile_account_link trackXiti" data-xiti-libelle="menu_profile_open" data-xiti-type="A"><span class="mobile_account_link_login" data-header-mobile-login></span><i class="header_icon_arrow"></i></a></li><li class="mobile_account_item"><a class="mobile_account_link toAccount trackXiti" data-xiti-libelle="mon_compte" data-xiti-type="N">Mon compte</a></li><li class="mobile_account_item"><a class="mobile_account_link unlogUser trackXiti" data-xiti-libelle="sedeconnecter" data-xiti-type="A">Déconnexion</a></li></ul></nav><ul class="mobile_external" name="mobile-channel" data-xiti="header||| "><li class="mobile_external_item"><a class="mobile_external_link videoLink trackXiti" href="https://www.tf1.fr/tf1/tf1-et-vous" target="_self" data-xiti-libelle="tf1etvous" data-xiti-type="N"><i class="header_icon_tf1etvous"></i>TF1 &amp; Vous</a></li><li class="mobile_external_item"><a class="mobile_external_link videoLink trackXiti" href="http://mytf1vod.tf1.fr/" target="_blank" data-xiti-libelle="" data-xiti-type="N"><i class="header_icon_MYTF1VOD"></i>MYTF1VOD</a></li><li class="mobile_external_item"><a class="mobile_external_link videoLink trackXiti" href="https://www.tf1.fr/jeux/" target="_self" data-xiti-libelle="Jeux" data-xiti-type="N"><i class="header_icon_tf1etvous"></i>Jeux</a></li><li class="mobile_external_item"><a class="mobile_external_link videoLink trackXiti" href="https://www.tf1.fr/tf1/pages/services.html" target="_self" data-xiti-libelle="Services" data-xiti-type="N"><i class="header_icon_tf1etvous"></i>Services</a></li></ul></nav></li><li class="header_large"><nav id="header_large" data-xiti="header|||"><nav class="large_account" data-xiti="bloc-connecte"><a class="large_account_login large_account_show toConnect trackXiti" href="#" data-xiti-libelle="seconnecter" data-xiti-type="A"><i class="header_icon_login"></i>Se connecter</a><ul class="large_account_logged large_account_hide"><li class="large_account_item"><span class="large_account_link"><span class="large_account_link_login" data-header-large-login></span><i class="header_icon_arrow"></i></span></li><li class="large_account_item"><a class="large_account_link toAccount trackXiti" href="#" data-xiti-libelle="mes_informations" data-xiti-type="N">Mon compte</a></li><li class="large_account_item"><a class="large_account_link large-account-logout unlogUser trackXiti" href="#" data-xiti-libelle="sedeconnecter" data-xiti-type="A">Déconnexion</a></li></ul></nav><div class="large_external_link trackXiti" data-header-large-search  data-xiti-libelle="rechercher" data-xiti-type="A"><input class="large_search_input" type="text" name="header-large-search-input" value="" placeholder="Rechercher sur MYTF1" autocomplete="off" data-header-large-search-input><div class="header_search search searchinput"><div id="suggest_box" class="suggest_box"><ul class="suggest_box_results"></ul></div></div></div></nav></li></ul></div></div></header></div></div><div class="section center"><div class="module pub-freewheel"><div class="freewheelDiv mobile "><span id="ban_mobile" class="_fwph"><form id="_fw_form_ban_mobile" style="display:none"><input type="hidden" name="_fw_input_ban_mobile" id="_fw_input_ban_mobile" value="ptgt=s&h=50&w=320&cd=1,1&slau=Mobile%20Banner%20320x50|Pixel%201x1"></form><span id="_fw_container_ban_mobile"></span></span></div><div id="digital-program-genre" data-genre="information" style="display:none"></div></div></div><div class="section center"><div class="module pub-freewheel"><iframe style='width:0;height:0;border-style:none'class='iframe_active'data-slot='interstitial_desktop'data-device='desktop'data-width='1440'data-height='871'data-cd='1280,871|1,1'data-ad_units='Interstitial%20PC%201440x871|Pixel%201x1'></iframe><div id="digital-program-genre" data-genre="information" style="display:none"></div></div><div class="module pub-freewheel"><iframe style='width:0;height:0;border-style:none'class='iframe_active'data-slot='interstitial_tablet'data-device='tablet'data-width='1024'data-height='768'data-cd='768,1024|1,1'data-ad_units='Interstitial%20Tablet%201024x768|Pixel%201x1'></iframe><div id="digital-program-genre" data-genre="information" style="display:none"></div></div><div class="module pub-freewheel"><iframe style='width:0;height:0;border-style:none'class='iframe_active'data-slot='interstitial_mobile'data-device='mobile'data-width='480'data-height='320'data-cd='320,480|1,1'data-ad_units='Interstitial%20Mobile%20320x480|Pixel%201x1'></iframe><div id="digital-program-genre" data-genre="information" style="display:none"></div></div></div><div class="section center"><div class="module pub-freewheel"><iframe style='width:0;height:0;border-style:none'class='iframe_active'data-slot='skin_player_desktop'data-device='desktop'data-width='1920'data-height='580'data-cd='1940,530|1920,530|194,580|1,1'data-ad_units='Skinned%20Player%20PC%201920x580|Pixel%201x1'></iframe><div id="digital-program-genre" data-genre="information" style="display:none"></div></div><div class="module pub-freewheel"><iframe style='width:0;height:0;border-style:none'class='iframe_active'data-slot='skin_player_tablet'data-device='tablet'data-width='1024'data-height='564'data-cd='1024,500|1,1'data-ad_units='Skinned%20Player%20Tablet%201024x564|Pixel%201x1'></iframe><div id="digital-program-genre" data-genre="information" style="display:none"></div></div></div><div class="section center"><div class="column left"><div class="module content-video"><section id="content_video" class="content-video content-video2 initjs player_video trackXiti" data-type="blocks_sections_content-video-2-html5" data-xiti="Player|||Video" data-protected="0" data-watid="13640972" data-refid="ba69f743-870d-401a-a45e-c57b9b885a93" data-playersecure="0" data-is-playlist="" data-deeplink="{&quot;uri&quot;:&quot;mytf1://api.tf1.fr/programs/fa68a27a-164c-4edd-aded-d37a67de4751/videos/ba69f743-870d-401a-a45e-c57b9b885a93&quot;,&quot;forcedDeeplinks&quot;:[],&quot;orderedScreens&quot;:[&quot;web&quot;,&quot;iphone&quot;,&quot;ipad&quot;,&quot;android&quot;,&quot;android_tablette&quot;,&quot;iptv_bytel&quot;,&quot;bytel_android&quot;,&quot;iptv_free&quot;,&quot;iptv_orange_new_tv&quot;,&quot;iptv_sfr&quot;],&quot;availableScreens&quot;:[&quot;web&quot;,&quot;iphone&quot;,&quot;ipad&quot;,&quot;android&quot;,&quot;android_tablette&quot;,&quot;iptv_bytel&quot;,&quot;bytel_android&quot;,&quot;iptv_free&quot;,&quot;iptv_orange_new_tv&quot;,&quot;iptv_sfr&quot;]}"><div id="player_video"  style="background: url(//photos2.tf1.fr/1980/768/habillage_videopage_neutre-74103f-0@1x.jpg);"><span id="habillage_companion" class="_fwph" style="position: absolute; width: 100%;"><form id="_fw_form_habillage_companion" style="display:none"><input type="hidden" name="_fw_input_habillage_companion" id="_fw_input_habillage_companion" value="slid=habillage_companion&tpcl=DISPLAY&flag=+cmpn+nosa&ptgt=s&w=1940&h=530&cd=1920,580"></form><span id="_fw_container_habillage_companion" style="display:none" class="_fwac"></span></span><div id="contentPlayer"><div class="sliderBox active"><div class="frame addEffectFrame"><div class="container" id="player_video"><div class="iframe" style="background: url(//photos2.tf1.fr/640/360/chroniques-criminelles-l-incroyable-rebondissement-a-relance-l-affaire-paquita-parra-73d781-0@1x.jpg) contains no-repeat;"><img class="iframe-ratio" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"/><meta itemprop="playerType" content="Flash"><meta itemprop="duration" content="266"><meta itemprop="uploadDate" content="2019-06-05T13:04:53.748Z"><meta itemprop="expires" content="2019-06-12T20:55:00.000Z"><meta itemprop="url" content="//www.tf1.fr/tfx/chroniques-criminelles/videos/l-incroyable-rebondissement-a-relance-l-affaire-paquita-parra.html"><meta itemprop="thumbnailUrl" content="//photos2.tf1.fr/640/360/chroniques-criminelles-l-incroyable-rebondissement-a-relance-l-affaire-paquita-parra-73d781-0@1x.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="360"><div class="iframe_player" id="zonePlayer" data-duration="266" data-url="//www.tf1.fr/tfx/chroniques-criminelles/videos/l-incroyable-rebondissement-a-relance-l-affaire-paquita-parra.html" data-src="//www.wat.tv/embedframe/159581chuPP3r13640972" data-id="d64049bc-727e-4327-b00b-652c3697c0f4" data-programId="972b143e-f67f-444e-92c0-8360fe8be0b5" data-simbaId="691478" data-title="L&#39;affaire Paquita Parra : 20 ans après, sur la piste d&#39;un tueur ? / L&#39;inconnu du Mississipi" data-refid="ba69f743-870d-401a-a45e-c57b9b885a93" data-watid="13640972" data-em="1150926" data-deeplink="{&quot;uri&quot;:&quot;mytf1://api.tf1.fr/programs/fa68a27a-164c-4edd-aded-d37a67de4751/videos/ba69f743-870d-401a-a45e-c57b9b885a93&quot;,&quot;forcedDeeplinks&quot;:[],&quot;orderedScreens&quot;:[&quot;web&quot;,&quot;iphone&quot;,&quot;ipad&quot;,&quot;android&quot;,&quot;android_tablette&quot;,&quot;iptv_bytel&quot;,&quot;bytel_android&quot;,&quot;iptv_free&quot;,&quot;iptv_orange_new_tv&quot;,&quot;iptv_sfr&quot;],&quot;availableScreens&quot;:[&quot;web&quot;,&quot;iphone&quot;,&quot;ipad&quot;,&quot;android&quot;,&quot;android_tablette&quot;,&quot;iptv_bytel&quot;,&quot;bytel_android&quot;,&quot;iptv_free&quot;,&quot;iptv_orange_new_tv&quot;,&quot;iptv_sfr&quot;]}" data-csa="2" data-format="extract"><div class="needSubscribe"><p><a href="#" class="loginNeed toConnect" data-access="live"><span class="text_play">Connectez-vous pour accéder à tout MYTF1 !</span></a><a href="#" class="buttonConnect toConnect"><i class="header_icon_login"></i> Se connecter</a></p></div><div class="needAdBlockDisabled" style="display: none"><p><span class="text_play">Un bloqueur de publicité empêche la lecture.<br />Veuillez le désactiver pour démarrer la vidéo.</span></a></p></div><div class="playerVideo" style="width:100%;height:100%;" new-player=1.0.76></div></div></div></div><span class="close"></span></div></div></div></div><div id="program_nav" class="menu_video_program"><nav><ul><li class="logo_menuProgram"><a href="https://www.tf1.fr/tfx/chroniques-criminelles" class="trackXiti" data-xiti-libelle="logo" data-xiti-type="N" title="Retour sur le site Chroniques Criminelles"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="//photos2.tf1.fr/0/65/logo-programme-120-b7bb55-0@1x.png 1x,//photos2.tf1.fr/0/65/logo-programme-120-1015fe-0@1.5x.png 1.5x,//photos2.tf1.fr/0/65/logo-programme-120-793996-0@2x.png 2x" media="(min-width: 1025px)"><source srcset="//photos2.tf1.fr/0/65/logo-programme-120-b7bb55-0@1x.png 1x,//photos2.tf1.fr/0/65/logo-programme-120-1015fe-0@1.5x.png 1.5x,//photos2.tf1.fr/0/65/logo-programme-120-793996-0@2x.png 2x" media="(min-width: 768px)"><source srcset="//photos2.tf1.fr/65/0/logo-programme-120-f495b8-0@1x.png 1x,//photos2.tf1.fr/65/0/logo-programme-120-9c8047-0@1.5x.png 1.5x,//photos2.tf1.fr/65/0/logo-programme-120-8f7ec6-0@2x.png 2x" media="(min-width: 320px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1" srcset="//photos2.tf1.fr/1/1/logo-programme-120-0b75f2-0@1x.png 1x,//photos2.tf1.fr/1/1/logo-programme-120-36ad4a-0@1.5x.png 1.5x,//photos2.tf1.fr/1/1/logo-programme-120-f9b4cb-0@2x.png 2x" alt="Retour sur le site Chroniques Criminelles" title="Retour sur le site Chroniques Criminelles" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></a></li><li class="menu"><span>MENU<i class="icon_arrow"></i></span><ul><li class="category_links"><a href="https://www.tf1.fr/tfx/chroniques-criminelles" target="_self" class="trackXiti" data-xiti-libelle="LienAccueil" data-xiti-type="N">Accueil</a></li><li class="category_links"><a href="https://www.tf1.fr/tfx/chroniques-criminelles/news" target="_self" class="trackXiti" data-xiti-libelle="LienNews" data-xiti-type="N">News</a></li><li class="category_links"><a href="https://www.tf1.fr/tfx/chroniques-criminelles/videos" target="_self" class="trackXiti" data-xiti-libelle="LienVidéos" data-xiti-type="N">Vidéos</a></li><li class="category_links"><a href="https://www.tf1.fr/tfx/chroniques-criminelles/photos" target="_self" class="trackXiti" data-xiti-libelle="LienPhotos" data-xiti-type="N">Photos</a></li></ul></li></ul></nav></div><div class="description_container"><article><h1 class="title">L'incroyable rebondissement qui a relancé l'affaire Paquita Parra</h1><div class="description"><p>20 ans après, c&#39;est une découverte totalement par hasard qui va permettre de relancer l&#39;affaire Paquita Parra. En 1998, le corps de la jeune femme est retrouvé calciné, dans sa voiture, garée dans un endroit isolé près d&#39;Angoulême. Pendant des mois, les enquêteurs traquent le moindre indice, en vain. C&#39;est finalement une jeune lycéenne qui va retrouver, vingt ans plus tard, des effets personnels de Paquita Parra, à peine dissimulés dans les bois.</p><i class="arrow hide trackXiti" data-xiti="Flecheseo" data-xiti-type="A"></i></div></article><aside class="tags">En savoir plus :&nbsp;<a href="https://www.tf1.fr/dossier/magalie-lunel">Magali Lunel</a></aside></div><aside><div class="block_socialshare" data-xiti="Reseausociaux|||Lien"><div class="list_links"><div class="btn-social trackXiti facebook" data-xiti-type="S" data-xiti-libelle="facebook" data-name="fb_share"><i class="logo"></i><span class="libelle">Partager</span></div><div class="btn-social trackXiti twitter" data-name="tw_share" data-xiti-type="S" data-xiti-libelle="twitter"><i class="logo"></i></div><div class="btn-social trackXiti google" data-name="gplus_share" data-xiti-type="S" data-xiti-libelle="google"><i class="logo"></i></div><div class="btn-social trackXiti email" data-name="email_share" data-xiti-type="S" data-xiti-libelle="mail"><a href="mailto:?subject=L&#39;incroyable%20rebondissement%20qui%20a%20relanc%C3%A9%20l&#39;affaire%20Paquita%20Parra&body=L&#39;incroyable%20rebondissement%20qui%20a%20relanc%C3%A9%20l&#39;affaire%20Paquita%20Parra%20sur%20www.tf1.fr%20www.tf1.fr%2Ftfx%2Fchroniques-criminelles%2Fvideos%2Fl-incroyable-rebondissement-a-relance-l-affaire-paquita-parra.html?xtor=AD-32"><i class="logo"></i><span class="libelle">Email</span></a></div><div class="btn-social trackXiti sms" data-name="sms_share" data-xiti-type="S" data-xiti-libelle="sms"><a data-action="share/whatsapp/share" href="whatsapp://send?text=L&#39;incroyable%20rebondissement%20qui%20a%20relanc%C3%A9%20l&#39;affaire%20Paquita%20Parra%20sur%20www.tf1.fr%20www.tf1.fr%2Ftfx%2Fchroniques-criminelles%2Fvideos%2Fl-incroyable-rebondissement-a-relance-l-affaire-paquita-parra.html?xtor=AD-33"><i class="logo"></i><span class="libelle">Sms</span></a></div></div></div></aside></section><script>var tags = '';tags += 'magali lunel' + ';';tags += 'faits divers' + ';';tags += 'police' + ';';tags += 'meurtre' + ';';tags += 'magazine' + ';';tags += 'societe' + ';';tags += 'enquete' + ';';tags += 'paquita parra' + ';';if (tags.length > 0) {tags = tags.slice(0, -1);}window.videoInfos = {videoName: 'L&#39;incroyable rebondissement qui a relancé l&#39;affaire Paquita Parra',videoEmNumber: '1150926',videoRefvideoId: 'ba69f743-870d-401a-a45e-c57b9b885a93', videoType: 'extract',duration: '266',videoTags: tags,seasonEpisode: 'S' + '11' + 'E' + '2',broadcastingDate: '2019-06-05T19:05:41.000Z'};// MYTF1-2755 - handling eStat and RichMediaif (window.reqConfig.envConfig.enableTmsDataLayer/* && window.reqConfig.envConfig.disableXitiAndDmp */) {/* window.ATInternetBis = {onTrackerLoad: function(){}}; */var s;/* 02052019 : on veut virer ces 2 script, car ils seront gérés coté player*/if(!window.reqConfig.envConfig.disableXitiAndDmp) {s = document.createElement('script');s.async = true;s.src = '//static.mytf1.tf1.fr/assets/js/build/lib/smarttag_5.6.0.a.js?5';(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] || document.getElementsByTagName('script')[0].parentNode).insertBefore(s,null);xtInitialized = true;}if(!window.reqConfig.envConfig.disableEstat) {s = document.createElement('script');s.async = true;s.src = '//static.mytf1.tf1.fr/assets/js/build/lib/estat.js?5';(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] || document.getElementsByTagName('script')[0].parentNode).insertBefore(s,null);estatInitialized = true;}}</script></div><div class="column left"></div><div class="module outbrain"><section class="initjs" data-type="blocks_sections_outbrain"><div class="content_section"><div class="margin_section"><div class="OUTBRAIN" data-src="https://www.tf1.fr/tfx/chroniques-criminelles/videos/l-incroyable-rebondissement-a-relance-l-affaire-paquita-parra.html" data-ob-template="tf1" data-widget-id="VR_2"></div></div></div></section></div><div class="module list-programs-une"><section data-clickElement="L'incroyable rebondissement qui a relancé l'affaire Paquita Parra" class="list_programs key-list-programs-une extend"><div class="content_section"><div class="margin_section"><a href="https://www.tf1.fr/tfx/programmes-tv"><div class="block_title"><h2 class="text_title ">VOS PROGRAMMES</h2><a class="title_link_name" href="https://www.tf1.fr/tfx/programmes-tv">Plus de programmes<span class="title_icon_arrow_right"></span></a></div></a></div><div class="margin_section"><div class="content"><ul class="grid col-desktop-4 col-tablet-4 col-mobile-2"><li data-type="content" class="js_filter_el"><div class="program key-list-programs-une" data-tms-click-label="Vos programmes"data-tms-click-position="1"data-xiti="home-extend|||programme-a-la-une"><a href="https://www.tf1.fr/tf1/demain-nous-appartient" class="trackXiti link programLink" data-xiti-libelle="vignette1" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/336/446/vignette-portrait_dna_v3-634f1b-0@1x.jpeg 1x,//photos1.tf1.fr/336/446/vignette-portrait_dna_v3-f33643-0@1.5x.jpeg 1.5x,//photos1.tf1.fr/336/446/vignette-portrait_dna_v3-a37539-0@2x.jpeg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/216/vignette-portrait_dna_v3-7dc078-0@1x.jpeg 1x,//photos1.tf1.fr/162/216/vignette-portrait_dna_v3-cb9e5f-0@1.5x.jpeg 1.5x,//photos1.tf1.fr/162/216/vignette-portrait_dna_v3-6d4dfe-0@2x.jpeg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/280/372/vignette-portrait_dna_v3-c3ddc7-0@1x.jpeg 1x,//photos1.tf1.fr/280/372/vignette-portrait_dna_v3-969ca1-0@1.5x.jpeg 1.5x,//photos1.tf1.fr/280/372/vignette-portrait_dna_v3-dcc2b2-0@2x.jpeg 2x" alt="Demain nous appartient" title="Demain nous appartient" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description" data-xiti="home-extend|||programme-a-la-unenoParent|||Programme|1|8"><a href="https://www.tf1.fr/tf1/demain-nous-appartient" class="trackXiti link" data-xiti-libelle="vignette1" data-xiti-type="N"><div class="text"><p class="program">Demain nous appartient</p></div><div class="channel tf1"></div><div class="channel tf1-series-films"></div><div class="channel tfx"></div></a></div></div></li><li data-type="content" class="js_filter_el"><div class="program key-list-programs-une" data-tms-click-label="Vos programmes"data-tms-click-position="2"data-xiti="home-extend|||programme-a-la-une"><a href="https://www.tf1.fr/tf1/fifa-coupe-du-monde-de-football" class="trackXiti link programLink" data-xiti-libelle="vignette2" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/336/446/vignette-portrait-112-b539a0-0@1x.jpeg 1x,//photos1.tf1.fr/336/446/vignette-portrait-112-228031-0@1.5x.jpeg 1.5x,//photos1.tf1.fr/336/446/vignette-portrait-112-6e4914-0@2x.jpeg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/216/vignette-portrait-112-0c5bd7-0@1x.jpeg 1x,//photos1.tf1.fr/162/216/vignette-portrait-112-8c25ae-0@1.5x.jpeg 1.5x,//photos1.tf1.fr/162/216/vignette-portrait-112-d233d5-0@2x.jpeg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/280/372/vignette-portrait-112-ec5789-0@1x.jpeg 1x,//photos1.tf1.fr/280/372/vignette-portrait-112-c90599-0@1.5x.jpeg 1.5x,//photos1.tf1.fr/280/372/vignette-portrait-112-5c2cb6-0@2x.jpeg 2x" alt="Coupe du monde féminine FIFA 2019" title="Coupe du monde féminine FIFA 2019" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description" data-xiti="home-extend|||programme-a-la-unenoParent|||Programme|2|8"><a href="https://www.tf1.fr/tf1/fifa-coupe-du-monde-de-football" class="trackXiti link" data-xiti-libelle="vignette2" data-xiti-type="N"><div class="text"><p class="program">Coupe du monde féminine FIFA 2019</p></div><div class="channel tf1"></div><div class="channel tmc"></div><div class="channel tfx"></div></a></div></div></li><li data-type="content" class="js_filter_el"><div class="program key-list-programs-une" data-tms-click-label="Vos programmes"data-tms-click-position="3"data-xiti="home-extend|||programme-a-la-une"><a href="https://www.tf1.fr/tf1/les-feux-de-l-amour" class="trackXiti link programLink" data-xiti-libelle="vignette3" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/336/446/vignette_portrait-374-387cde-0@1x.jpeg 1x,//photos1.tf1.fr/336/446/vignette_portrait-374-9304fd-0@1.5x.jpeg 1.5x,//photos1.tf1.fr/336/446/vignette_portrait-374-efd454-0@2x.jpeg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/216/vignette_portrait-374-b8d65e-0@1x.jpeg 1x,//photos1.tf1.fr/162/216/vignette_portrait-374-5396cb-0@1.5x.jpeg 1.5x,//photos1.tf1.fr/162/216/vignette_portrait-374-fccf88-0@2x.jpeg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/280/372/vignette_portrait-374-d16b69-0@1x.jpeg 1x,//photos1.tf1.fr/280/372/vignette_portrait-374-76a2d2-0@1.5x.jpeg 1.5x,//photos1.tf1.fr/280/372/vignette_portrait-374-4657f7-0@2x.jpeg 2x" alt="Les feux de l&#39;amour" title="Les feux de l&#39;amour" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description" data-xiti="home-extend|||programme-a-la-unenoParent|||Programme|3|8"><a href="https://www.tf1.fr/tf1/les-feux-de-l-amour" class="trackXiti link" data-xiti-libelle="vignette3" data-xiti-type="N"><div class="text"><p class="program">Les feux de l&#39;amour</p></div><div class="channel tf1"></div></a></div></div></li><li data-type="content" class="js_filter_el"><div class="program key-list-programs-une" data-tms-click-label="Vos programmes"data-tms-click-position="4"data-xiti="home-extend|||programme-a-la-une"><a href="https://www.tf1.fr/tmc/burger-quiz" class="trackXiti link programLink" data-xiti-libelle="vignette4" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/336/446/vignette-portrait_burger_quiz-1-f8f868-0@1x.jpeg 1x,//photos2.tf1.fr/336/446/vignette-portrait_burger_quiz-1-c5f6d5-0@1.5x.jpeg 1.5x,//photos2.tf1.fr/336/446/vignette-portrait_burger_quiz-1-ff4ec5-0@2x.jpeg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/216/vignette-portrait_burger_quiz-1-79c4a7-0@1x.jpeg 1x,//photos2.tf1.fr/162/216/vignette-portrait_burger_quiz-1-2cee6f-0@1.5x.jpeg 1.5x,//photos2.tf1.fr/162/216/vignette-portrait_burger_quiz-1-4b3fd5-0@2x.jpeg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/280/372/vignette-portrait_burger_quiz-1-61f57d-0@1x.jpeg 1x,//photos2.tf1.fr/280/372/vignette-portrait_burger_quiz-1-30950c-0@1.5x.jpeg 1.5x,//photos2.tf1.fr/280/372/vignette-portrait_burger_quiz-1-cd54c7-0@2x.jpeg 2x" alt="Burger Quiz" title="Burger Quiz" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description" data-xiti="home-extend|||programme-a-la-unenoParent|||Programme|4|8"><a href="https://www.tf1.fr/tmc/burger-quiz" class="trackXiti link" data-xiti-libelle="vignette4" data-xiti-type="N"><div class="text"><p class="program">Burger Quiz</p></div><div class="channel tmc"></div></a></div></div></li><li data-type="content" class="js_filter_el"><div class="program key-list-programs-une" data-tms-click-label="Vos programmes"data-tms-click-position="5"data-xiti="home-extend|||programme-a-la-une"><a href="https://www.tf1.fr/tf1/new-york-unite-speciale" class="trackXiti link programLink" data-xiti-libelle="vignette5" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/336/446/vignette-portrait-10-f07df0-0@1x.jpeg 1x,//photos2.tf1.fr/336/446/vignette-portrait-10-96201e-0@1.5x.jpeg 1.5x,//photos2.tf1.fr/336/446/vignette-portrait-10-7df942-0@2x.jpeg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/216/vignette-portrait-10-a7807e-0@1x.jpeg 1x,//photos2.tf1.fr/162/216/vignette-portrait-10-aa3324-0@1.5x.jpeg 1.5x,//photos2.tf1.fr/162/216/vignette-portrait-10-85bbda-0@2x.jpeg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/280/372/vignette-portrait-10-db3845-0@1x.jpeg 1x,//photos2.tf1.fr/280/372/vignette-portrait-10-f79f7b-0@1.5x.jpeg 1.5x,//photos2.tf1.fr/280/372/vignette-portrait-10-8dedaa-0@2x.jpeg 2x" alt="New York Unité Spéciale" title="New York Unité Spéciale" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description" data-xiti="home-extend|||programme-a-la-unenoParent|||Programme|5|8"><a href="https://www.tf1.fr/tf1/new-york-unite-speciale" class="trackXiti link" data-xiti-libelle="vignette5" data-xiti-type="N"><div class="text"><p class="program">New York Unité Spéciale</p></div><div class="channel tf1"></div></a></div></div></li><li data-type="content" class="js_filter_el"><div class="program key-list-programs-une" data-tms-click-label="Vos programmes"data-tms-click-position="6"data-xiti="home-extend|||programme-a-la-une"><a href="https://www.tf1.fr/tmc/quotidien-avec-yann-barthes" class="trackXiti link programLink" data-xiti-libelle="vignette6" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/336/446/vignette-portrait-quotidien-8efd39-1@1x.jpeg 1x,//photos2.tf1.fr/336/446/vignette-portrait-quotidien-0087f8-1@1.5x.jpeg 1.5x,//photos2.tf1.fr/336/446/vignette-portrait-quotidien-dced99-1@2x.jpeg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/216/vignette-portrait-quotidien-2c2100-1@1x.jpeg 1x,//photos2.tf1.fr/162/216/vignette-portrait-quotidien-2d86d4-1@1.5x.jpeg 1.5x,//photos2.tf1.fr/162/216/vignette-portrait-quotidien-9dd80b-1@2x.jpeg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/280/372/vignette-portrait-quotidien-2fb243-1@1x.jpeg 1x,//photos2.tf1.fr/280/372/vignette-portrait-quotidien-29b16b-1@1.5x.jpeg 1.5x,//photos2.tf1.fr/280/372/vignette-portrait-quotidien-27fa9d-1@2x.jpeg 2x" alt="Quotidien avec Yann Barthès" title="Quotidien avec Yann Barthès" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description" data-xiti="home-extend|||programme-a-la-unenoParent|||Programme|6|8"><a href="https://www.tf1.fr/tmc/quotidien-avec-yann-barthes" class="trackXiti link" data-xiti-libelle="vignette6" data-xiti-type="N"><div class="text"><p class="program">Quotidien avec Yann Barthès</p></div><div class="channel tmc"></div><div class="channel tf1"></div><div class="channel tfx"></div></a></div></div></li><li data-type="content" class="js_filter_el"><div class="program key-list-programs-une" data-tms-click-label="Vos programmes"data-tms-click-position="7"data-xiti="home-extend|||programme-a-la-une"><a href="https://www.tf1.fr/tf1/tout-est-permis-avec-arthur" class="trackXiti link programLink" data-xiti-libelle="vignette7" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/336/446/vignette-portrait-vtep-e64c09-0@1x.png 1x,//photos2.tf1.fr/336/446/vignette-portrait-vtep-9b2207-0@1.5x.png 1.5x,//photos2.tf1.fr/336/446/vignette-portrait-vtep-2b4abd-0@2x.png 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/162/216/vignette-portrait-vtep-861fbf-0@1x.png 1x,//photos2.tf1.fr/162/216/vignette-portrait-vtep-7daff3-0@1.5x.png 1.5x,//photos2.tf1.fr/162/216/vignette-portrait-vtep-fc8f6c-0@2x.png 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/280/372/vignette-portrait-vtep-cf8f9b-0@1x.png 1x,//photos2.tf1.fr/280/372/vignette-portrait-vtep-b7cd0f-0@1.5x.png 1.5x,//photos2.tf1.fr/280/372/vignette-portrait-vtep-9e1383-0@2x.png 2x" alt="Tout est permis avec Arthur - VTEP" title="Tout est permis avec Arthur - VTEP" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description" data-xiti="home-extend|||programme-a-la-unenoParent|||Programme|7|8"><a href="https://www.tf1.fr/tf1/tout-est-permis-avec-arthur" class="trackXiti link" data-xiti-libelle="vignette7" data-xiti-type="N"><div class="text"><p class="program">Tout est permis avec Arthur - VTEP</p></div><div class="channel tf1"></div></a></div></div></li><li data-type="content" class="js_filter_el"><div class="program key-list-programs-une" data-tms-click-label="Vos programmes"data-tms-click-position="8"data-xiti="home-extend|||programme-a-la-une"><a href="https://www.tf1.fr/tf1/alice-nevers" class="trackXiti link programLink" data-xiti-libelle="vignette8" data-xiti-type="N"><div class="img_media"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/336/446/vignette_portrait-404-297b2f-0@1x.jpeg 1x,//photos1.tf1.fr/336/446/vignette_portrait-404-adc149-0@1.5x.jpeg 1.5x,//photos1.tf1.fr/336/446/vignette_portrait-404-4c03f5-0@2x.jpeg 2x" media="(min-width: 1025px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/162/216/vignette_portrait-404-c570d4-0@1x.jpeg 1x,//photos1.tf1.fr/162/216/vignette_portrait-404-7fcad2-0@1.5x.jpeg 1.5x,//photos1.tf1.fr/162/216/vignette_portrait-404-55d24b-0@2x.jpeg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/280/372/vignette_portrait-404-87fb85-0@1x.jpeg 1x,//photos1.tf1.fr/280/372/vignette_portrait-404-61077c-0@1.5x.jpeg 1.5x,//photos1.tf1.fr/280/372/vignette_portrait-404-807d75-0@2x.jpeg 2x" alt="Alice Nevers" title="Alice Nevers" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture></div></a><div class="description" data-xiti="home-extend|||programme-a-la-unenoParent|||Programme|8|8"><a href="https://www.tf1.fr/tf1/alice-nevers" class="trackXiti link" data-xiti-libelle="vignette8" data-xiti-type="N"><div class="text"><p class="program">Alice Nevers</p></div><div class="channel tf1"></div><div class="channel tf1-series-films"></div></a></div></div></li></ul></div></div></div></section></div></div><div class="column right"><div class="module reco-videos-player"><div id="parent-reco-video-content" class="reco_videos initjs" data-type="blocks_sections_reco-videos"><div id="reco-video-content"><a data-csa="10" href="https://www.tf1.fr/tfx/chroniques-criminelles/videos/qu-arrive-a-paquita-parra.html" class="testCSA reco_video" data-referential-id="e5bde32d-767a-4c07-af1b-32b44006cdcb" data-more="e0b990e2-fa8a-4c21-97db-ce2aee06e7b9"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/155/87/chroniques-criminelles-qu-arrive-a-paquita-parra-930e86-0@1x.jpg 1x,//photos1.tf1.fr/155/87/chroniques-criminelles-qu-arrive-a-paquita-parra-8f90bd-0@1.5x.jpg 1.5x,//photos1.tf1.fr/155/87/chroniques-criminelles-qu-arrive-a-paquita-parra-019687-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/130/73/chroniques-criminelles-qu-arrive-a-paquita-parra-b03aa5-0@1x.jpg 1x,//photos1.tf1.fr/130/73/chroniques-criminelles-qu-arrive-a-paquita-parra-c3fe35-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/chroniques-criminelles-qu-arrive-a-paquita-parra-ad7048-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/130/73/chroniques-criminelles-qu-arrive-a-paquita-parra-b03aa5-0@1x.jpg 1x,//photos1.tf1.fr/130/73/chroniques-criminelles-qu-arrive-a-paquita-parra-c3fe35-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/chroniques-criminelles-qu-arrive-a-paquita-parra-ad7048-0@2x.jpg 2x" alt="Chroniques criminelles - Qu'est-il arrivé à Paquita Parra ?" title="Chroniques criminelles - Qu'est-il arrivé à Paquita Parra ?" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><img src="/assets/images/svg/play-blanc.svg" class="Play-Blanc" /><span class="reco_video_type">Extrait&nbsp;</span><span class="reco_video_duration momentDate" data-date="96" data-format="HH:mm:ss">96</span><span class="csa" data-csa="" style="display: none;"></span></p></div><div class="reco_video_content" ><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Qu'est-il arrivé à Paquita Parra ?</p><p class="reco_video_description" >Chroniques Criminelles</p></div></a><a data-csa="10" href="https://www.tf1.fr/tfx/chroniques-criminelles/videos/chroniques-criminelles-l-affaire-paquita-parra-20-ans-apres-piste-d-un-tueur-l-inconnu-mississipi.html" class="testCSA reco_video" data-referential-id="663a8302-5225-4f26-a23c-08e68fa51e98" data-more="e0b990e2-fa8a-4c21-97db-ce2aee06e7b9"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/155/87/chroniques-criminelles-l-affaire-paquita-parra-20-ans-apres-piste-d-un-tueur-l-inconnu-mississipi-1-1a8a8c-0@1x.jpg 1x,//photos1.tf1.fr/155/87/chroniques-criminelles-l-affaire-paquita-parra-20-ans-apres-piste-d-un-tueur-l-inconnu-mississipi-1-f98fd2-0@1.5x.jpg 1.5x,//photos1.tf1.fr/155/87/chroniques-criminelles-l-affaire-paquita-parra-20-ans-apres-piste-d-un-tueur-l-inconnu-mississipi-1-e43899-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/130/73/chroniques-criminelles-l-affaire-paquita-parra-20-ans-apres-piste-d-un-tueur-l-inconnu-mississipi-1-289512-0@1x.jpg 1x,//photos1.tf1.fr/130/73/chroniques-criminelles-l-affaire-paquita-parra-20-ans-apres-piste-d-un-tueur-l-inconnu-mississipi-1-47ca4b-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/chroniques-criminelles-l-affaire-paquita-parra-20-ans-apres-piste-d-un-tueur-l-inconnu-mississipi-1-e21409-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/130/73/chroniques-criminelles-l-affaire-paquita-parra-20-ans-apres-piste-d-un-tueur-l-inconnu-mississipi-1-289512-0@1x.jpg 1x,//photos1.tf1.fr/130/73/chroniques-criminelles-l-affaire-paquita-parra-20-ans-apres-piste-d-un-tueur-l-inconnu-mississipi-1-47ca4b-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/chroniques-criminelles-l-affaire-paquita-parra-20-ans-apres-piste-d-un-tueur-l-inconnu-mississipi-1-e21409-0@2x.jpg 2x" alt="Chroniques criminelles - L'affaire Paquita Parra : 20 ans après, sur la piste d'un tueur ? / L'inconnu du Mississipi" title="Chroniques criminelles - L'affaire Paquita Parra : 20 ans après, sur la piste d'un tueur ? / L'inconnu du Mississipi" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><img src="/assets/images/svg/play-blanc.svg" class="Play-Blanc" /><span class="reco_video_type">Replay&nbsp;</span><span class="reco_video_duration momentDate" data-date="5578" data-format="HH:mm:ss">5578</span><span class="csa" data-csa="" style="display: none;"></span></p></div><div class="reco_video_content" ><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">INÉDIT - Chroniques criminelles - L'affaire Paquita Parra : 20 ans après, sur la piste d'un tueur ? / L'inconnu du Mississipi</p><p class="reco_video_description" >Chroniques Criminelles</p></div></a><a data-csa="10" href="https://www.tf1.fr/tfx/chroniques-criminelles/videos/chroniques-criminelles-l-affaire-violeur-balcons-meurtre-country-club-4.html" class="testCSA reco_video" data-referential-id="550e6bd6-160a-40ac-8e46-23c20b702207" data-more="e0b990e2-fa8a-4c21-97db-ce2aee06e7b9"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/155/87/chroniques-criminelles-l-affaire-violeur-balcons-meurtre-country-club-4-a7bb64-0@1x.jpg 1x,//photos2.tf1.fr/155/87/chroniques-criminelles-l-affaire-violeur-balcons-meurtre-country-club-4-73e49d-0@1.5x.jpg 1.5x,//photos2.tf1.fr/155/87/chroniques-criminelles-l-affaire-violeur-balcons-meurtre-country-club-4-f390c8-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/130/73/chroniques-criminelles-l-affaire-violeur-balcons-meurtre-country-club-4-12d931-0@1x.jpg 1x,//photos2.tf1.fr/130/73/chroniques-criminelles-l-affaire-violeur-balcons-meurtre-country-club-4-09bbef-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/chroniques-criminelles-l-affaire-violeur-balcons-meurtre-country-club-4-c19de7-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/130/73/chroniques-criminelles-l-affaire-violeur-balcons-meurtre-country-club-4-12d931-0@1x.jpg 1x,//photos2.tf1.fr/130/73/chroniques-criminelles-l-affaire-violeur-balcons-meurtre-country-club-4-09bbef-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/chroniques-criminelles-l-affaire-violeur-balcons-meurtre-country-club-4-c19de7-0@2x.jpg 2x" alt="Chroniques criminelles - L'affaire du violeur des balcons  /  Meurtre au Country Club" title="Chroniques criminelles - L'affaire du violeur des balcons  /  Meurtre au Country Club" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><img src="/assets/images/svg/play-blanc.svg" class="Play-Blanc" /><span class="reco_video_type">Replay&nbsp;</span><span class="reco_video_duration momentDate" data-date="5521" data-format="HH:mm:ss">5521</span><span class="csa" data-csa="" style="display: none;"></span></p></div><div class="reco_video_content" ><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Chroniques criminelles - L'affaire du violeur des balcons  /  Meurtre au Country Club</p><p class="reco_video_description" >Chroniques Criminelles</p></div></a><a data-csa="10" href="https://www.tf1.fr/tfx/chroniques-criminelles/videos/chroniques-criminelles-l-affaire-patricia-bouchon-joggeuse-mari-coupable-ideal-maison-de-terreur.html" class="testCSA reco_video" data-referential-id="9cdf4977-f7ac-4f2e-8502-219463b3b1aa" data-more="e0b990e2-fa8a-4c21-97db-ce2aee06e7b9"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/155/87/chroniques-criminelles-l-affaire-patricia-bouchon-joggeuse-mari-coupable-ideal-maison-de-terreur-1-a4bd66-0@1x.jpg 1x,//photos2.tf1.fr/155/87/chroniques-criminelles-l-affaire-patricia-bouchon-joggeuse-mari-coupable-ideal-maison-de-terreur-1-d69637-0@1.5x.jpg 1.5x,//photos2.tf1.fr/155/87/chroniques-criminelles-l-affaire-patricia-bouchon-joggeuse-mari-coupable-ideal-maison-de-terreur-1-178f97-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/130/73/chroniques-criminelles-l-affaire-patricia-bouchon-joggeuse-mari-coupable-ideal-maison-de-terreur-1-e7ae18-0@1x.jpg 1x,//photos2.tf1.fr/130/73/chroniques-criminelles-l-affaire-patricia-bouchon-joggeuse-mari-coupable-ideal-maison-de-terreur-1-aa925a-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/chroniques-criminelles-l-affaire-patricia-bouchon-joggeuse-mari-coupable-ideal-maison-de-terreur-1-ad7fdf-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/130/73/chroniques-criminelles-l-affaire-patricia-bouchon-joggeuse-mari-coupable-ideal-maison-de-terreur-1-e7ae18-0@1x.jpg 1x,//photos2.tf1.fr/130/73/chroniques-criminelles-l-affaire-patricia-bouchon-joggeuse-mari-coupable-ideal-maison-de-terreur-1-aa925a-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/chroniques-criminelles-l-affaire-patricia-bouchon-joggeuse-mari-coupable-ideal-maison-de-terreur-1-ad7fdf-0@2x.jpg 2x" alt="Chroniques criminelles - L'affaire Patricia Bouchon : la joggeuse, le mari et le coupable idéal/La maison de la terreur" title="Chroniques criminelles - L'affaire Patricia Bouchon : la joggeuse, le mari et le coupable idéal/La maison de la terreur" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><img src="/assets/images/svg/play-blanc.svg" class="Play-Blanc" /><span class="reco_video_type">Replay&nbsp;</span><span class="reco_video_duration momentDate" data-date="5405" data-format="HH:mm:ss">5405</span><span class="csa" data-csa="" style="display: none;"></span></p></div><div class="reco_video_content" ><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Chroniques criminelles - L'affaire Patricia Bouchon : la joggeuse, le mari et le coupable idéal/La maison de la terreur</p><p class="reco_video_description" >Chroniques Criminelles</p></div></a><a href="https://www.tf1.fr/tf1/blacklist/videos/blacklist-s06e09-premieres-minutes.html" class="testCSA reco_video" data-referential-id="1a3a9a60-68c3-40c4-af9a-5078d4d7672f" data-more="e55fbef1-bfcb-42b7-ba41-e8cb4287b498"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/155/87/blacklist-s06e09-premieres-minutes-04a1da-0@1x.jpg 1x,//photos1.tf1.fr/155/87/blacklist-s06e09-premieres-minutes-54d88f-0@1.5x.jpg 1.5x,//photos1.tf1.fr/155/87/blacklist-s06e09-premieres-minutes-db6bd1-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/130/73/blacklist-s06e09-premieres-minutes-4526fa-0@1x.jpg 1x,//photos1.tf1.fr/130/73/blacklist-s06e09-premieres-minutes-b19504-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/blacklist-s06e09-premieres-minutes-ee4cd9-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/130/73/blacklist-s06e09-premieres-minutes-4526fa-0@1x.jpg 1x,//photos1.tf1.fr/130/73/blacklist-s06e09-premieres-minutes-b19504-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/blacklist-s06e09-premieres-minutes-ee4cd9-0@2x.jpg 2x" alt="Blacklist - S06E09 : Premières minutes" title="Blacklist - S06E09 : Premières minutes" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><img src="/assets/images/svg/play-blanc.svg" class="Play-Blanc" /><span class="reco_video_type">Extrait&nbsp;</span><span class="reco_video_duration momentDate" data-date="110" data-format="HH:mm:ss">110</span><span class="csa" data-csa="" style="display: none;"></span></p></div><div class="reco_video_content" ><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Blacklist - S06E09 : Premières minutes</p><p class="reco_video_description" >Blacklist</p></div></a><a data-csa="12" href="https://www.tf1.fr/tf1/blacklist/videos/blacklist-saison-06-episode-8-marko-jankowics-n-58.html" class="testCSA reco_video" data-referential-id="016432fa-777d-4dd7-b24e-59cfbd1780ab" data-more="e55fbef1-bfcb-42b7-ba41-e8cb4287b498"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/155/87/blacklist-episode-8-marko-jankowics-n-58-1-f12cb4-0@1x.jpg 1x,//photos2.tf1.fr/155/87/blacklist-episode-8-marko-jankowics-n-58-1-a39d6e-0@1.5x.jpg 1.5x,//photos2.tf1.fr/155/87/blacklist-episode-8-marko-jankowics-n-58-1-12c1e4-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/130/73/blacklist-episode-8-marko-jankowics-n-58-1-8f315d-0@1x.jpg 1x,//photos2.tf1.fr/130/73/blacklist-episode-8-marko-jankowics-n-58-1-407a62-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/blacklist-episode-8-marko-jankowics-n-58-1-216038-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/130/73/blacklist-episode-8-marko-jankowics-n-58-1-8f315d-0@1x.jpg 1x,//photos2.tf1.fr/130/73/blacklist-episode-8-marko-jankowics-n-58-1-407a62-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/blacklist-episode-8-marko-jankowics-n-58-1-216038-0@2x.jpg 2x" alt="Blacklist - Episode 8 - Marko Jankowics (N° 58)" title="Blacklist - Episode 8 - Marko Jankowics (N° 58)" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><img src="/assets/images/svg/play-blanc.svg" class="Play-Blanc" /><span class="reco_video_type">Replay&nbsp;</span><span class="reco_video_duration momentDate" data-date="2460" data-format="HH:mm:ss">2460</span><span class="csa" data-csa="" style="display: none;"></span></p></div><div class="reco_video_content" ><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Blacklist - Saison 06 Episode 8 - Marko Jankowics (N° 58)</p><p class="reco_video_description" >Blacklist</p></div></a><a data-csa="12" href="https://www.tf1.fr/tf1/blacklist/videos/blacklist-saison-06-episode-7-general-shiro-n-116.html" class="testCSA reco_video" data-referential-id="5948eb3c-907a-47e1-8e40-fb65c8e76012" data-more="e55fbef1-bfcb-42b7-ba41-e8cb4287b498"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/155/87/blacklist-episode-7-general-shiro-n-116-1-d8c4d3-0@1x.jpg 1x,//photos2.tf1.fr/155/87/blacklist-episode-7-general-shiro-n-116-1-49746d-0@1.5x.jpg 1.5x,//photos2.tf1.fr/155/87/blacklist-episode-7-general-shiro-n-116-1-25a73e-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/130/73/blacklist-episode-7-general-shiro-n-116-1-ac2f8b-0@1x.jpg 1x,//photos2.tf1.fr/130/73/blacklist-episode-7-general-shiro-n-116-1-177576-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/blacklist-episode-7-general-shiro-n-116-1-c4cd16-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/130/73/blacklist-episode-7-general-shiro-n-116-1-ac2f8b-0@1x.jpg 1x,//photos2.tf1.fr/130/73/blacklist-episode-7-general-shiro-n-116-1-177576-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/blacklist-episode-7-general-shiro-n-116-1-c4cd16-0@2x.jpg 2x" alt="Blacklist - Episode 7 - Général Shiro (N°116)" title="Blacklist - Episode 7 - Général Shiro (N°116)" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><img src="/assets/images/svg/play-blanc.svg" class="Play-Blanc" /><span class="reco_video_type">Replay&nbsp;</span><span class="reco_video_duration momentDate" data-date="2431" data-format="HH:mm:ss">2431</span><span class="csa" data-csa="" style="display: none;"></span></p></div><div class="reco_video_content" ><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Blacklist - Saison 06 Episode 7 - Général Shiro (N°116)</p><p class="reco_video_description" >Blacklist</p></div></a><a data-csa="10" href="https://www.tf1.fr/tfx/appels-urgence/videos/appels-d-urgence-trafiquants-chauffards-gendarmes-de-choc-routes-nord-8.html" class="testCSA reco_video" data-referential-id="75d671f0-f9bb-4fb0-b8bc-1eb1f3143ba1" data-more="cd5e6ad0-f6ee-4517-a443-7a995913ff76"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/155/87/appels-d-urgence-trafiquants-chauffards-gendarmes-de-choc-routes-nord-4-d0b342-0@1x.jpg 1x,//photos2.tf1.fr/155/87/appels-d-urgence-trafiquants-chauffards-gendarmes-de-choc-routes-nord-4-6d5f5a-0@1.5x.jpg 1.5x,//photos2.tf1.fr/155/87/appels-d-urgence-trafiquants-chauffards-gendarmes-de-choc-routes-nord-4-8026ac-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/130/73/appels-d-urgence-trafiquants-chauffards-gendarmes-de-choc-routes-nord-4-ac99e9-0@1x.jpg 1x,//photos2.tf1.fr/130/73/appels-d-urgence-trafiquants-chauffards-gendarmes-de-choc-routes-nord-4-dfb41f-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/appels-d-urgence-trafiquants-chauffards-gendarmes-de-choc-routes-nord-4-6de82b-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/130/73/appels-d-urgence-trafiquants-chauffards-gendarmes-de-choc-routes-nord-4-ac99e9-0@1x.jpg 1x,//photos2.tf1.fr/130/73/appels-d-urgence-trafiquants-chauffards-gendarmes-de-choc-routes-nord-4-dfb41f-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/appels-d-urgence-trafiquants-chauffards-gendarmes-de-choc-routes-nord-4-6de82b-0@2x.jpg 2x" alt="Appels d'urgence - Trafiquants, chauffards: gendarmes de choc sur les routes du nord" title="Appels d'urgence - Trafiquants, chauffards: gendarmes de choc sur les routes du nord" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><img src="/assets/images/svg/play-blanc.svg" class="Play-Blanc" /><span class="reco_video_type">Replay&nbsp;</span><span class="reco_video_duration momentDate" data-date="3280" data-format="HH:mm:ss">3280</span><span class="csa" data-csa="" style="display: none;"></span></p></div><div class="reco_video_content" ><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Appels d'urgence - Trafiquants, chauffards: gendarmes de choc sur les routes du nord</p><p class="reco_video_description" >Appels d'urgence</p></div></a><a href="https://www.tf1.fr/tfx/appels-urgence/videos/appels-d-urgence-coup-de-chaud-chez-ch-tis-pompiers-de-calais-fronts.html" class="testCSA reco_video" data-referential-id="e0dd0c21-7c39-4000-a484-9b6c46b0181a" data-more="cd5e6ad0-f6ee-4517-a443-7a995913ff76"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/155/87/appels-d-urgence-coup-de-chaud-chez-ch-tis-pompiers-de-calais-fronts-9e5623-0@1x.jpg 1x,//photos2.tf1.fr/155/87/appels-d-urgence-coup-de-chaud-chez-ch-tis-pompiers-de-calais-fronts-58bd99-0@1.5x.jpg 1.5x,//photos2.tf1.fr/155/87/appels-d-urgence-coup-de-chaud-chez-ch-tis-pompiers-de-calais-fronts-0c82f4-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/130/73/appels-d-urgence-coup-de-chaud-chez-ch-tis-pompiers-de-calais-fronts-111ff8-0@1x.jpg 1x,//photos2.tf1.fr/130/73/appels-d-urgence-coup-de-chaud-chez-ch-tis-pompiers-de-calais-fronts-45727f-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/appels-d-urgence-coup-de-chaud-chez-ch-tis-pompiers-de-calais-fronts-05d8fc-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/130/73/appels-d-urgence-coup-de-chaud-chez-ch-tis-pompiers-de-calais-fronts-111ff8-0@1x.jpg 1x,//photos2.tf1.fr/130/73/appels-d-urgence-coup-de-chaud-chez-ch-tis-pompiers-de-calais-fronts-45727f-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/appels-d-urgence-coup-de-chaud-chez-ch-tis-pompiers-de-calais-fronts-05d8fc-0@2x.jpg 2x" alt="Appels d'urgence - Coup de chaud chez les ch'tis : Les pompiers du Pas de Calais sur tous les fronts" title="Appels d'urgence - Coup de chaud chez les ch'tis : Les pompiers du Pas de Calais sur tous les fronts" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><img src="/assets/images/svg/play-blanc.svg" class="Play-Blanc" /><span class="reco_video_type">Replay&nbsp;</span><span class="reco_video_duration momentDate" data-date="3221" data-format="HH:mm:ss">3221</span><span class="csa" data-csa="" style="display: none;"></span></p></div><div class="reco_video_content" ><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Appels d'urgence - Coup de chaud chez les ch'tis : Les pompiers du Pas de Calais sur tous les fronts</p><p class="reco_video_description" >Appels d'urgence</p></div></a><a data-csa="10" href="https://www.tf1.fr/tfx/appels-urgence/videos/appels-d-urgence-drogues-prostitution-face-cachee-de-frontiere-belge.html" class="testCSA reco_video" data-referential-id="2f9dd26a-eeea-4971-85fa-0af4544f934d" data-more="cd5e6ad0-f6ee-4517-a443-7a995913ff76"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/155/87/appels-d-urgence-inedit-appels-d-urgence-drogues-prostitution-face-cachee-de-frontiere-belge-bde051-0@1x.jpg 1x,//photos1.tf1.fr/155/87/appels-d-urgence-inedit-appels-d-urgence-drogues-prostitution-face-cachee-de-frontiere-belge-f97eb7-0@1.5x.jpg 1.5x,//photos1.tf1.fr/155/87/appels-d-urgence-inedit-appels-d-urgence-drogues-prostitution-face-cachee-de-frontiere-belge-0126a5-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/130/73/appels-d-urgence-inedit-appels-d-urgence-drogues-prostitution-face-cachee-de-frontiere-belge-46e15a-0@1x.jpg 1x,//photos1.tf1.fr/130/73/appels-d-urgence-inedit-appels-d-urgence-drogues-prostitution-face-cachee-de-frontiere-belge-e1efd7-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/appels-d-urgence-inedit-appels-d-urgence-drogues-prostitution-face-cachee-de-frontiere-belge-9bc5d7-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/130/73/appels-d-urgence-inedit-appels-d-urgence-drogues-prostitution-face-cachee-de-frontiere-belge-46e15a-0@1x.jpg 1x,//photos1.tf1.fr/130/73/appels-d-urgence-inedit-appels-d-urgence-drogues-prostitution-face-cachee-de-frontiere-belge-e1efd7-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/appels-d-urgence-inedit-appels-d-urgence-drogues-prostitution-face-cachee-de-frontiere-belge-9bc5d7-0@2x.jpg 2x" alt="Appels d'urgence - INÉDIT - Appels d'urgence - Drogues et prostitution: la face cachée de la frontière belge" title="Appels d'urgence - INÉDIT - Appels d'urgence - Drogues et prostitution: la face cachée de la frontière belge" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><img src="/assets/images/svg/play-blanc.svg" class="Play-Blanc" /><span class="reco_video_type">Replay&nbsp;</span><span class="reco_video_duration momentDate" data-date="3275" data-format="HH:mm:ss">3275</span><span class="csa" data-csa="" style="display: none;"></span></p></div><div class="reco_video_content" ><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">INÉDIT - Appels d'urgence - Drogues et prostitution: la face cachée de la frontière belge</p><p class="reco_video_description" >Appels d'urgence</p></div></a><a data-csa="10" href="https://www.tf1.fr/tfx/appels-urgence/videos/intervention-musclee-une-superette-de-drogue-installee-un-pavillon-insoupconnable.html" class="testCSA reco_video" data-referential-id="3b0f9b56-39c6-40fe-aec4-071f90e19a23" data-more="cd5e6ad0-f6ee-4517-a443-7a995913ff76"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/155/87/appels-d-urgence-intervention-musclee-une-superette-de-drogue-installee-un-pavillon-insoupconnable-8f48d9-0@1x.jpg 1x,//photos2.tf1.fr/155/87/appels-d-urgence-intervention-musclee-une-superette-de-drogue-installee-un-pavillon-insoupconnable-5078c8-0@1.5x.jpg 1.5x,//photos2.tf1.fr/155/87/appels-d-urgence-intervention-musclee-une-superette-de-drogue-installee-un-pavillon-insoupconnable-e74a91-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/130/73/appels-d-urgence-intervention-musclee-une-superette-de-drogue-installee-un-pavillon-insoupconnable-55562e-0@1x.jpg 1x,//photos2.tf1.fr/130/73/appels-d-urgence-intervention-musclee-une-superette-de-drogue-installee-un-pavillon-insoupconnable-659a99-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/appels-d-urgence-intervention-musclee-une-superette-de-drogue-installee-un-pavillon-insoupconnable-227e49-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/130/73/appels-d-urgence-intervention-musclee-une-superette-de-drogue-installee-un-pavillon-insoupconnable-55562e-0@1x.jpg 1x,//photos2.tf1.fr/130/73/appels-d-urgence-intervention-musclee-une-superette-de-drogue-installee-un-pavillon-insoupconnable-659a99-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/appels-d-urgence-intervention-musclee-une-superette-de-drogue-installee-un-pavillon-insoupconnable-227e49-0@2x.jpg 2x" alt="Appels d'urgence - Intervention musclée dans une 'superette de la drogue' installée dans un pavillon insoupçonnable" title="Appels d'urgence - Intervention musclée dans une 'superette de la drogue' installée dans un pavillon insoupçonnable" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><img src="/assets/images/svg/play-blanc.svg" class="Play-Blanc" /><span class="reco_video_type">Extrait&nbsp;</span><span class="reco_video_duration momentDate" data-date="144" data-format="HH:mm:ss">144</span><span class="csa" data-csa="" style="display: none;"></span></p></div><div class="reco_video_content" ><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Intervention musclée dans une "superette de la drogue" installée dans un pavillon insoupçonnable</p><p class="reco_video_description" >Appels d'urgence</p></div></a><a data-csa="10" href="https://www.tf1.fr/tfx/appels-urgence/videos/belgique-police-met-main-un-homme-plus-d-un-kilo-de-cocaine-l-abdomen.html" class="testCSA reco_video" data-referential-id="93194f1c-6659-4734-a301-2dd7a9c8304a" data-more="cd5e6ad0-f6ee-4517-a443-7a995913ff76"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/155/87/appels-d-urgence-belgique-police-met-main-un-homme-plus-d-un-kilo-de-cocaine-l-abdomen-09b49a-0@1x.jpg 1x,//photos1.tf1.fr/155/87/appels-d-urgence-belgique-police-met-main-un-homme-plus-d-un-kilo-de-cocaine-l-abdomen-fab7a0-0@1.5x.jpg 1.5x,//photos1.tf1.fr/155/87/appels-d-urgence-belgique-police-met-main-un-homme-plus-d-un-kilo-de-cocaine-l-abdomen-c57484-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/130/73/appels-d-urgence-belgique-police-met-main-un-homme-plus-d-un-kilo-de-cocaine-l-abdomen-48901f-0@1x.jpg 1x,//photos1.tf1.fr/130/73/appels-d-urgence-belgique-police-met-main-un-homme-plus-d-un-kilo-de-cocaine-l-abdomen-e86051-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/appels-d-urgence-belgique-police-met-main-un-homme-plus-d-un-kilo-de-cocaine-l-abdomen-8f0edb-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/130/73/appels-d-urgence-belgique-police-met-main-un-homme-plus-d-un-kilo-de-cocaine-l-abdomen-48901f-0@1x.jpg 1x,//photos1.tf1.fr/130/73/appels-d-urgence-belgique-police-met-main-un-homme-plus-d-un-kilo-de-cocaine-l-abdomen-e86051-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/appels-d-urgence-belgique-police-met-main-un-homme-plus-d-un-kilo-de-cocaine-l-abdomen-8f0edb-0@2x.jpg 2x" alt="Appels d'urgence - En Belgique, la police met la main sur un homme avec plus d'un kilo de cocaïne dans l'abdomen" title="Appels d'urgence - En Belgique, la police met la main sur un homme avec plus d'un kilo de cocaïne dans l'abdomen" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><img src="/assets/images/svg/play-blanc.svg" class="Play-Blanc" /><span class="reco_video_type">Extrait&nbsp;</span><span class="reco_video_duration momentDate" data-date="293" data-format="HH:mm:ss">293</span><span class="csa" data-csa="" style="display: none;"></span></p></div><div class="reco_video_content" ><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">En Belgique, la police met la main sur un homme avec plus d'un kilo de cocaïne dans l'abdomen</p><p class="reco_video_description" >Appels d'urgence</p></div></a><a data-csa="10" href="https://www.tf1.fr/tfx/appels-urgence/videos/etudiantes-jeunes-prostituees-racontent-milieu-de-prostitution-a-seduites.html" class="testCSA reco_video" data-referential-id="6a5f04ae-231e-43cd-bd1e-0cc7f518b336" data-more="cd5e6ad0-f6ee-4517-a443-7a995913ff76"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/155/87/appels-d-urgence-etudiantes-jeunes-prostituees-racontent-milieu-de-prostitution-a-seduites-38dbca-0@1x.jpg 1x,//photos1.tf1.fr/155/87/appels-d-urgence-etudiantes-jeunes-prostituees-racontent-milieu-de-prostitution-a-seduites-d60ee6-0@1.5x.jpg 1.5x,//photos1.tf1.fr/155/87/appels-d-urgence-etudiantes-jeunes-prostituees-racontent-milieu-de-prostitution-a-seduites-86a7d5-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos1.tf1.fr/130/73/appels-d-urgence-etudiantes-jeunes-prostituees-racontent-milieu-de-prostitution-a-seduites-677ee9-0@1x.jpg 1x,//photos1.tf1.fr/130/73/appels-d-urgence-etudiantes-jeunes-prostituees-racontent-milieu-de-prostitution-a-seduites-b529de-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/appels-d-urgence-etudiantes-jeunes-prostituees-racontent-milieu-de-prostitution-a-seduites-503512-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos1.tf1.fr/130/73/appels-d-urgence-etudiantes-jeunes-prostituees-racontent-milieu-de-prostitution-a-seduites-677ee9-0@1x.jpg 1x,//photos1.tf1.fr/130/73/appels-d-urgence-etudiantes-jeunes-prostituees-racontent-milieu-de-prostitution-a-seduites-b529de-0@1.5x.jpg 1.5x,//photos1.tf1.fr/130/73/appels-d-urgence-etudiantes-jeunes-prostituees-racontent-milieu-de-prostitution-a-seduites-503512-0@2x.jpg 2x" alt="Appels d'urgence - Étudiantes et jeunes prostituées : elles racontent comment le milieu de la prostitution les a séduites" title="Appels d'urgence - Étudiantes et jeunes prostituées : elles racontent comment le milieu de la prostitution les a séduites" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><img src="/assets/images/svg/play-blanc.svg" class="Play-Blanc" /><span class="reco_video_type">Extrait&nbsp;</span><span class="reco_video_duration momentDate" data-date="72" data-format="HH:mm:ss">72</span><span class="csa" data-csa="" style="display: none;"></span></p></div><div class="reco_video_content" ><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Étudiantes et jeunes prostituées : elles racontent comment le milieu de la prostitution les a séduites</p><p class="reco_video_description" >Appels d'urgence</p></div></a><a data-csa="10" href="https://www.tf1.fr/tf1/esprits-criminels/videos/esprits-criminels-saison-06-episode-14-memoire-sens-1.html" class="testCSA reco_video" data-referential-id="99553fd7-3916-47b4-b1b3-0fee7a938168" data-more="b7311605-31d0-4688-ad4d-623f997fbbda"><div class="reco_video_image"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/155/87/esprits-criminels-episode-14-memoire-sens-1-ace990-0@1x.jpg 1x,//photos2.tf1.fr/155/87/esprits-criminels-episode-14-memoire-sens-1-683f01-0@1.5x.jpg 1.5x,//photos2.tf1.fr/155/87/esprits-criminels-episode-14-memoire-sens-1-d511d3-0@2x.jpg 2x" media="(min-width: 1024px)"><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="//photos2.tf1.fr/130/73/esprits-criminels-episode-14-memoire-sens-1-01c3a1-0@1x.jpg 1x,//photos2.tf1.fr/130/73/esprits-criminels-episode-14-memoire-sens-1-fed0d4-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/esprits-criminels-episode-14-memoire-sens-1-d18856-0@2x.jpg 2x" media="(min-width: 768px)"><!--[if IE 9]></video><![endif]--><img class="img_mytf1 lazyload" data-srcset="//photos2.tf1.fr/130/73/esprits-criminels-episode-14-memoire-sens-1-01c3a1-0@1x.jpg 1x,//photos2.tf1.fr/130/73/esprits-criminels-episode-14-memoire-sens-1-fed0d4-0@1.5x.jpg 1.5x,//photos2.tf1.fr/130/73/esprits-criminels-episode-14-memoire-sens-1-d18856-0@2x.jpg 2x" alt="Esprits criminels - Episode 14 - La mémoire des sens" title="Esprits criminels - Episode 14 - La mémoire des sens" data-credit="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></picture><p class="reco_video_infos"><img src="/assets/images/svg/play-blanc.svg" class="Play-Blanc" /><span class="reco_video_type">Replay&nbsp;</span><span class="reco_video_duration momentDate" data-date="2306" data-format="HH:mm:ss">2306</span><span class="csa" data-csa="" style="display: none;"></span></p></div><div class="reco_video_content" ><p class="reco_video_next">Prochaine vidéo</p><p class="reco_video_title">Esprits criminels - Saison 06 Episode 14 - La mémoire des sens</p><p class="reco_video_description" >Esprits criminels</p></div></a></div><a href="https://www.tf1.fr/tfx/chroniques-criminelles/videos" class="reco_videos_more" data-reco-video-more>Plus de vidéos</a></div></div></div></div><div class="section center"><div class="module menu-program"><section id="menu-program" class="menu-program"><div class="menu-container"><nav><ul><li class="menu"><ul><li class="category_links"><a href="https://www.tf1.fr/tfx/chroniques-criminelles" target="_self" class="trackXiti" data-xiti-libelle="LienAccueil" data-xiti-type="N">Accueil</a></li><li class="category_links"><a href="https://www.tf1.fr/tfx/chroniques-criminelles/news" target="_self" class="trackXiti" data-xiti-libelle="LienNews" data-xiti-type="N">News</a></li><li class="category_links"><a href="https://www.tf1.fr/tfx/chroniques-criminelles/videos" target="_self" class="trackXiti" data-xiti-libelle="LienVidéos" data-xiti-type="N">Vidéos</a></li><li class="category_links"><a href="https://www.tf1.fr/tfx/chroniques-criminelles/photos" target="_self" class="trackXiti" data-xiti-libelle="LienPhotos" data-xiti-type="N">Photos</a></li>  </ul></li></ul></nav></div></section></div></div><div class="section center"><div class="column center"></div></div><div class="section center"><div class="module footer"><footer id="TF1__footer"><section class="footer_tags link_opener"><div class="content_section"><div class="margin_section"><div class="block_title"><h2 class="text_title"><span>Voir aussi</span></h2></div><input type="checkbox" id="opener-1"><label for="opener-1"><span class="txt">Voir aussi</span><span class="icon"></span></label><ul class="links contentopen"><li data-xiti="Voiraussi|||Lien"><a href="https://www.tf1.fr/dossier/magalie-lunel" class="trackXiti" data-xiti-libelle="Magali_Lunel" data-xiti-type="N">Magali Lunel</a></li></ul></div></div></section><div class="footer_breadcrumb"><div class="content_section"><ul class="margin_section"><li  itemscope itemtype="http://data-vocabulary.org/Breadcrumb" data-xiti="Footer|||fil_d_ariane"><a href="https://www.tf1.fr/" class="trackXiti" itemprop="url" data-xiti-libelle="Accueil" data-xiti-type="N"><span itemprop="title">Accueil</span></a></li><li  itemscope itemtype="http://data-vocabulary.org/Breadcrumb" data-xiti="Footer|||fil_d_ariane"><a href="https://www.tf1.fr/tfx" class="trackXiti" itemprop="url" data-xiti-libelle="TFX" data-xiti-type="N"><span itemprop="title">TFX</span></a></li><li  itemscope itemtype="http://data-vocabulary.org/Breadcrumb" data-xiti="Footer|||fil_d_ariane"><a href="https://www.tf1.fr/tfx/chroniques-criminelles/videos" class="trackXiti" itemprop="url" data-xiti-libelle="Videos" data-xiti-type="N"><span itemprop="title">Videos</span></a></li><li class="current" itemscope itemtype="http://data-vocabulary.org/Breadcrumb" data-xiti="Footer|||fil_d_ariane"><a href="https://www.tf1.fr/tfx/chroniques-criminelles/videos/l-incroyable-rebondissement-a-relance-l-affaire-paquita-parra.html" class="trackXiti" itemprop="url" data-xiti-libelle="L_incroyable_rebondissement_qui_a_relancé_l_affaire_Paquita_Parra" data-xiti-type="N"><span itemprop="title">L&#39;incroyable rebondissement qui a relancé l&#39;affaire Paquita Parra</span></a></li></ul></div></div><div class="footer_links link_opener white_style"><div class="content_section"><div class="margin_section"><input type="checkbox" id="opener-2"><label for="opener-2"><span class="txt">A voir aussi</span><span class="icon"></span></label><ul class="contentopen"><li class="dynamic" data-xiti="Footer|||MYTF1"><a href="https://www.tf1.fr/" class="trackXiti" data-xiti-libelle="MYTF1" data-xiti-type="N"><strong class="colorCategory">MYTF1</strong></a><ul><li><p data-xiti="Footer|||Lienmytf1"><a href="https://www.tf1.fr/programmes-tv" class="trackXiti" data-xiti-libelle="Programmes" data-xiti-type="N"><span>Programmes</span></a></p></li><li><p data-xiti="Footer|||Lienmytf1"><a href="https://www.tf1.fr/news" class="trackXiti" data-xiti-libelle="News" data-xiti-type="N"><span>News</span></a></p></li><li><p data-xiti="Footer|||Lienmytf1"><a href="https://www.tf1.fr/replay" class="trackXiti" data-xiti-libelle="Replay" data-xiti-type="N"><span>Replay</span></a></p></li><li><p data-xiti="Footer|||Lienmytf1"><a href="https://www.tf1.fr/videos" class="trackXiti" data-xiti-libelle="Vidéos" data-xiti-type="N"><span>Vidéos</span></a></p></li><li><p data-xiti="Footer|||Lienmytf1"><a href="https://www.tf1.fr/direct" class="trackXiti" data-xiti-libelle="Direct" data-xiti-type="N"><span>Direct</span></a></p></li></ul></li><li class="dynamic" data-xiti="Footer|||TFX"><a href="https://www.tf1.fr/tfx" class="trackXiti" data-xiti-libelle="TFX" data-xiti-type="N"><strong class="colorCategory">TFX</strong></a><ul><li><p data-xiti="Footer|||Lientfx"><a href="https://www.tf1.fr/tfx/programmes-tv" class="trackXiti" data-xiti-libelle="Programmes_TFX" data-xiti-type="N"><span>Programmes TFX</span></a></p></li><li><p data-xiti="Footer|||Lientfx"><a href="https://www.tf1.fr/tfx/replay" class="trackXiti" data-xiti-libelle="Replay_TFX" data-xiti-type="N"><span>Replay TFX</span></a></p></li><li><p data-xiti="Footer|||Lientfx"><a href="https://www.tf1.fr/tfx/videos" class="trackXiti" data-xiti-libelle="Vidéos_TFX" data-xiti-type="N"><span>Vidéos TFX</span></a></p></li><li><p data-xiti="Footer|||Lientfx"><a href="https://www.tf1.fr/tfx/10-couples-parfaits" class="trackXiti" data-xiti-libelle="10_couples_parfaits" data-xiti-type="N"><span>10 couples parfaits</span></a></p></li><li><p data-xiti="Footer|||Lientfx"><a href="https://www.tf1.fr/tfx/la-villa-des-coeurs-brises" class="trackXiti" data-xiti-libelle="La_Villa_la_Bataille_des_Couples" data-xiti-type="N"><span>La Villa, la Bataille des Couples</span></a></p></li><li><p data-xiti="Footer|||Lientfx"><a href="https://www.tf1.fr/tfx/tattoo-cover" class="trackXiti" data-xiti-libelle="Tattoo_Cover_Sauveurs_de_tatouages" data-xiti-type="N"><span>Tattoo Cover : Sauveurs de tatouages</span></a></p></li><li><p data-xiti="Footer|||Lientfx"><a href="https://www.tf1.fr/tfx/appels-urgence" class="trackXiti" data-xiti-libelle="Appels_d_urgence" data-xiti-type="N"><span>Appels d&#39;urgence</span></a></p></li><li><p data-xiti="Footer|||Lientfx"><a href="https://www.tf1.fr/tfx/dragon-ball-super" class="trackXiti" data-xiti-libelle="Dragon_Ball_Super" data-xiti-type="N"><span>Dragon Ball Super</span></a></p></li></ul></li><li class="dynamic multi_dynamic" data-xiti="Footer|||"><strong class="colorCategory">Retrouvez TF1 sur</strong><ul><li><div class="social_article"><div class="block_social initjs"><div class="list_links" data-xiti="Footer|||LienReseauSociaux"><a class="btn-social icon-facebook social iconTF1 trackXiti" href="https://www.facebook.com/TF1" target="_blank" title="Retrouvez  sur Facebook" data-xiti-libelle="Facebook" data-xiti-type="S"><span>Facebook</span></a><a class="btn-social icon-twitter social iconTF1 trackXiti" href="https://twitter.com/tf1" target="_blank" title="Retrouvez  sur Twitter" data-xiti-libelle="twitter" data-xiti-type="S"><span>Twitter</span></a><a class="btn-social icon-google social iconTF1 trackXiti" href="https://plus.google.com/+TF1/posts" target="_blank" title="Retrouvez  sur Google+" data-xiti-libelle="Google" data-xiti-type="S"><span>Google+</span></a></div></div></div></li></ul><ul class="under_dynamic"><li><p data-xiti="Footer|||Lientmc"><a href="https://www.tf1.fr/tmc/quotidien-avec-yann-barthes/videos/quotidien-premiere-partie-22-avril-2019.html" class="trackXiti" data-xiti-libelle="Quotidien_première_partie_du_22_avril_2019" data-xiti-type="N"><strong>tmc</strong> <strong class="colorCategory">Quotidien avec Yann Barthès</strong><span>Quotidien, première partie du 22 avril 2019</span></a></p></li><li><p data-xiti="Footer|||Lientmc"><a href="https://www.tf1.fr/tmc/quotidien-avec-yann-barthes/videos/revue-de-presse-haters-l-intimite-trolls-web.html" class="trackXiti" data-xiti-libelle="La_revue_de_presse_des_haters_dans_l_intimité_des_trolls_du_web_(Pablo_Mira)" data-xiti-type="N"><strong>tmc</strong> <strong class="colorCategory">Quotidien avec Yann Barthès</strong><span>La revue de presse des haters : dans l&#39;intimité des trolls du web (Pablo Mira)</span></a></p></li><li><p data-xiti="Footer|||Lientmc"><a href="https://www.tf1.fr/tmc/quotidien-avec-yann-barthes/videos/quotidien-deuxieme-partie-23-avril-2019.html" class="trackXiti" data-xiti-libelle="Quotidien_deuxième_partie_du_23_avril_2019" data-xiti-type="N"><strong>tmc</strong> <strong class="colorCategory">Quotidien avec Yann Barthès</strong><span>Quotidien, deuxième partie du 23 avril 2019</span></a></p></li><li><p data-xiti="Footer|||Lientmc"><a href="https://www.tf1.fr/tmc/quotidien-avec-yann-barthes/videos/cortege-gilets-jaunes-a-paris-l-acte-viii.html" class="trackXiti" data-xiti-libelle="Dans_le_cortège_des_Gilets_jaunes_à_Paris_pour_l_acte_VIII" data-xiti-type="N"><strong>tmc</strong> <strong class="colorCategory">Quotidien avec Yann Barthès</strong><span>Dans le cortège des Gilets jaunes à Paris pour l&#39;acte VIII</span></a></p></li></ul><ul class="under_dynamic"><li><p data-xiti="Footer|||Lientmc"><a href="https://www.tf1.fr/tmc/tmc-info/videos/tmc-info-9-juin-2018.html" class="trackXiti" data-xiti-libelle="TMC_Info_du_9_juin_2018" data-xiti-type="N"><strong>tmc</strong> <strong class="colorCategory">TMC Info</strong><span>TMC Info du 9 juin 2018</span></a></p></li><li><p data-xiti="Footer|||Lientmc"><a href="https://www.tf1.fr/tmc/quotidien-avec-yann-barthes/videos/gerard-darmon-emu-evoque-shoah-negationnistes-ont-un-droit-de-cite-france.html" class="trackXiti" data-xiti-libelle="Gérard_Darmon_évoque_la_Shoah_Les_négationnistes_ont_un_peu_trop_le_droit_de_cité_en_France_" data-xiti-type="N"><strong>tmc</strong> <strong class="colorCategory">Quotidien avec Yann Barthès</strong><span>Gérard Darmon évoque la Shoah : &quot;Les négationnistes ont un peu trop le droit de cité en France&quot;</span></a></p></li><li><p data-xiti="Footer|||Lientmc"><a href="https://www.tf1.fr/tmc/quotidien-avec-yann-barthes/videos/chaouch-express-mairie-de-paris-on-a-fait-croire-a-candidature-d-etienne-carbonnier-elus-ont-fonce-tete-baissee.html" class="trackXiti" data-xiti-libelle="Chaouch_Express_–_Mairie_de_Paris_on_a_fait_croire_à_la_candidature_d’Étienne_Carbonnier_(et_les_élus_ont_foncé_tête_baissée)" data-xiti-type="N"><strong>tmc</strong> <strong class="colorCategory">Quotidien avec Yann Barthès</strong><span>Chaouch Express – Mairie de Paris : on a fait croire à la candidature d’Étienne Carbonnier (et les élus ont foncé tête baissée)</span></a></p></li><li><p data-xiti="Footer|||Lientmc"><a href="https://www.tf1.fr/tmc/quotidien-avec-yann-barthes/videos/20h-medias-l-angleterre-choc-apres-suicide-d-un-candidat-de-tele-realite.html" class="trackXiti" data-xiti-libelle="20h_Médias_l’Angleterre_sous_le_choc_après_le_suicide_d’un_candidat_de_télé-réalité" data-xiti-type="N"><strong>tmc</strong> <strong class="colorCategory">Quotidien avec Yann Barthès</strong><span>20h Médias : l’Angleterre sous le choc après le suicide d’un candidat de télé-réalité</span></a></p></li></ul></li></ul></div></div></div><div class="footer_legacy"><div class="content_section"><div class="margin_section"><div class="logo_footer"><span class="logo_mytf1">MyTF1</span></div><div id="last_list_links"><p>TF1 Copyright © 2019 e-TF1</p><nav data-xiti="Footer|||Lienbas"><a data-xiti-libelle="Accessibilité" target="_blank" data-xiti-type="N" class="trackXiti" href="https://ws.facil-iti.com/" rel="nofollow">Accessibilité</a><a data-xiti-libelle="Mentions_légales" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/mentions-legales/" rel="nofollow">Mentions légales</a><a data-xiti-libelle="Espace_de_confiance" data-xiti-type="N" class="trackXiti" href="/espace-de-confiance" rel="nofollow">Espace de confiance</a><a data-xiti-libelle="Conditions_d_utilisation" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/conditions-generales-utilisation/" rel="nofollow">Conditions générales d’utilisation </a><a data-xiti-libelle="Politique_de_confidentialité" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/politique-de-confidentialite/" rel="nofollow">Politique de Protection des Données</a><a data-xiti-libelle="Cookies" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/cookie/" rel="nofollow">Politiques Cookies</a><a data-xiti-libelle="Parametrez_vos_choix" data-xiti-type="N" class="trackXiti" id="updatePrefLnk" rel="nofollow">Paramétrez vos choix</a><a data-xiti-libelle="Règlement_Remboursement_-_Gagnant_des_jeux_TV" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/pages/reglements.html" rel="nofollow">Règlement / Remboursement / Gagnant des jeux TV</a><a data-xiti-libelle="Groupe_TF1" data-xiti-type="N" class="trackXiti" href="http://www.groupe-tf1.fr/" rel="nofollow">Groupe TF1</a><a data-xiti-libelle="MYTF1_sur_vos_écrans" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/pages/mytf1-ecrans.html" rel="nofollow">MYTF1 sur vos écrans</a><a data-xiti-libelle="Copyrights" data-xiti-type="N" class="trackXiti" href="//www.tf1.fr/copyrights" rel="nofollow">Copyrights</a><a data-xiti-libelle="Annonceurs" data-xiti-type="N" class="trackXiti" href="//www.tf1pub.fr" rel="nofollow" target="_blank" >Annonceurs</a><a data-xiti-libelle="Contact" data-xiti-type="N" class="trackXiti" href="https://tf1-et-vous-contact.tf1.fr/hc/fr" rel="nofollow" id="id_link_contactus">Nous contacter</a></nav></div></div></div></div><script>/* cf MYTF1-3032 */(function() {var dateOfChanging = '2019-04-15T13:00:00';if(Date.now() < Date.parse(dateOfChanging)){document.getElementById("id_link_contactus").href = "//www.tf1.fr/tf1/tf1-et-vous/pages/formulaire-de-contact.html";}})();</script></footer></div></div></div></div><script id="initXITI">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</script><script>var xt_adblock = 1;window._adblock = {enable: true};  var xt_infos = {};</script><script src="//static.mytf1.tf1.fr/assets/js/build/lib/ads_scripts/adframe.js"></script><script>(function() {var test = document.createElement('div');test.innerHTML = '&nbsp;';test.className = 'adsbox';document.body.appendChild(test);window.setTimeout(function() {if (test.offsetHeight === 0) {xt_adblock = 1;}test.parentNode.removeChild(test);}, 100);})();</script><script id="xiti_script">function getCookie(sKey) {if (!sKey) { return null; }return decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*" + encodeURIComponent(sKey).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=\\s*([^;]*).*$)|^.*$"), "$1")) || null;}xtnv = document;xtsd = ('https:' == document.location.protocol ? 'https://logs1169' : 'http://logc169');xtn2 = "104";xtpage = "chroniques-criminelles::videos::tfx::extrait_13640972_l-incroyable-rebondissement-a-relance-l-affaire-paquita-parra";xtdi = "";xt_multc = "";xt_ac = "";xt_at = false;var xt_tag = '';xt_tag = "magali-lunel|faits-divers|police|meurtre|magazine|societe|enquete|paquita-parra";var xtcustom = {};xtcustom = {"p_video":"1","v_duree":"266","v_format":"extrait","p_channel":{"move":"4","contexte":"4"},"programme":{"programme_nom":"chroniques-criminelles","programme_genre":"information"},"p_typepage":"programme-videos"};if (xt_adblock !== 0 && xt_adblock !== 1) {xt_adblock = 1;}xtcustom['s_adblock'] = xt_adblock;xtcustom['p_url'] = window.location.href;window['xtcustom'] = xtcustom;if (window.xtparam != null) {window.xtparam += "&ac="+xt_ac+"&at="+xt_at+"&xt_tag="+xt_tag+xt_multc;} else {window.xtparam = "&ac="+xt_ac+"&at="+xt_at+"&xt_tag="+xt_tag+xt_multc;}</script><script>var _eStat_Whap_loaded=0;var _eStat_Whap_sent=0;function _eStat_Whap_hit() {if(_eStat_Whap_loaded && !_eStat_Whap_sent){eStatWhap.serial("800000206966");eStatWhap.send();}_eStat_Whap_sent = 1;}</script><script>async_function.push(function() {var ccLoop = setInterval(function(){if(window.cookieconsent){window.cookieconsent("consent", "Statistiques", function(accept){switch(accept){case "accept":if(window.reqConfig.envConfig.disableEstat) {clearInterval(ccLoop);return;}var s = document.createElement('script');s.async = true;s.src = '//w.estat.com/js/whap.js';s.onreadystatechange = function () {if (this.readyState == 'complete' || this.readyState == 'loaded') {_eStat_Whap_hit();}};s.addEventListener('load', function (e) {_eStat_Whap_hit()}, false);var x = document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s, x);clearInterval(ccLoop);break;case "refuse":clearInterval(ccLoop);break;}}.bind(this));}; }.bind(this), 1000);});</script><script src="//static.mytf1.tf1.fr/assets/js/build/lib/require.js"></script><script>require.config({baseUrl: '//static.mytf1.tf1.fr/assets/js/build/',urlArgs: 'bust=219',waitSeconds: 120});function updateDX() {if (oas_script) {oas_script.reloadAds();}}</script><script>var ccLoop_nugg = setInterval(function(){if(window.cookieconsent){window.cookieconsent("consent", "Publicité ciblée", function(accept){switch(accept){case "accept":async_function.push(function() {var n_pbt="";var nuggrid = encodeURIComponent(top.location.href);var nuggn = 731239640;var nuggsid = 240690783;var nuggsub = "lpm-tf1";var nuggscr = document.createElement('script');nuggscr.type = 'text/javascript';nuggscr.src = '//' + nuggsub + '.nuggad.net/rc?nuggn=' + nuggn + '&nuggsid=' + nuggsid + '&nuggrid=' + nuggrid;nuggscr.async = true;var n = document.getElementsByTagName('script')[0];n.parentNode.insertBefore(nuggscr, n);});clearInterval(ccLoop_nugg);break;case "refuse":clearInterval(ccLoop_nugg);break;}}.bind(this));}; }.bind(this), 1000);</script><script>var _gaq = _gaq || [];_gaq.push(['_setAccount', 'UA-15875883-3']);_gaq.push(['_trackPageview']);_gaq.push(['_setVisitorCookieTimeout', 31536000000]);async_function.push(function() {var ccLoop = setInterval(function(){if(window.cookieconsent){window.cookieconsent("consent", "Statistiques", function(accept){switch(accept){case "accept":var ga = document.createElement('script');ga.type = 'text/javascript';ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga, s);clearInterval(ccLoop);break;case "refuse":clearInterval(ccLoop);break;}}.bind(this));}; }.bind(this), 1000);});</script><script src="//cdns.gigya.com/js/gigya.js?apiKey=3_hWgJdARhz_7l1oOp3a8BDLoR9cuWZpUaKG4aqF7gum9_iK3uTZ2VlDBl8ANf8FVk&amp;lang=fr&enableSSOToken=true&lang=fr">{sessionExpiration: 3600 * 24 * 365,enableSSOToken: true}</script><script>'use strict';var class_page, class_userlib, class_gigya = false;require(['lib/utils', 'lib/user'], function(utils, Userlib) {class_userlib = new Userlib();window.utils = new utils();require(['lib/gigya'], function(GigyaClass) {class_gigya = new GigyaClass();class_gigya.checkAutoLogin(function() {require(['lib/xiti'], function(xiti) {window.xiti_script = new xiti();require(['lib/lazyload'], function(Lazyload) {require(['pages/page'], function(page) {class_page = new page();class_page.addJavascriptLinkRedirect(document);class_page.addJavascriptBlocks(document);class_page.addLinksEvents(document);class_page.parseDate(document);class_page.addCheckLazy();async_function.forEach(function(fn) {if (typeof(fn) === 'function') {fn();}});class_page.setCredits();try {class_page.loadPixel();}catch(e) {}});});});});});});</script><script>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</script><script data-timing="async">async_function.push(function() {window._troq = window._troq || [];_troq.push(['tagid', '6549466-42c860a1f77147a001334c9a2edf7598'],['_sha256', getCookie('shaMail') || ''],['_rtgcat', 'tfx'],['_rtgsubcat', 'chroniques-criminelles']);(function() {if (window._troqck !== 1) {var ccLoop = setInterval(function(){if(window.cookieconsent){window.cookieconsent("consent", "Publicité ciblée", function(accept){switch(accept){case "accept":var a = document.createElement("script");a.type = "text/javascript";a.async = !0;a.src = "//mmtro.com/tro.js";var b = document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a, b);clearInterval(ccLoop);break;case "refuse":clearInterval(ccLoop);break;}}.bind(this));}; }.bind(this), 1000);}})();});</script><script>(function () {window._fw_linktag_params = {scan_delay: 0,allow_rescan_after: 15000,server: "7b9df.v.fwmrm.net", /* PROD 7b9de.v.fwmrm.net*/network_id: "506334",profile: "506334:tf1_displayonly_live",other_global_params: '',key_values: ''};window._fw_others_infos = {channel: "tfx",page: "https://www.tf1.fr/tfx/chroniques-criminelles/videos/l-incroyable-rebondissement-a-relance-l-affaire-paquita-parra.html",caid: "13640972"};var e = function () {if (document.addEventListener) document.removeEventListener('DOMContentLoaded', e, false);else window.detachEvent('onload', e);window._fw_page_ready = true;};if (document.addEventListener) document.addEventListener('DOMContentLoaded', e, false);else if (window.attachEvent) window.attachEvent('onload', e);})();</script><script src="//static.mytf1.tf1.fr/assets/js/build/lib/adformat.js"></script><!-- ***eTF1 Powered*** --><script src="//static.mytf1.tf1.fr/assets/js/build/lib/ads_scripts/adscript.js" type="text/javascript"></script><div id="data-check-adblock" data-check-adblock=""><script type="text/javascript">window.ADBlock = {enable: true};if (!document.getElementById('sOEReDcdnxMG')) {window.ADBlock.enable = false;}</script></div></body></html>