<!doctype html><html lang="fr" prefix="og: http://ogp.me/ns#" data-reactroot=""><head><meta charSet="utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/><meta name="theme-color" content="#212122"/><title data-rh="true">Les infos du 11 juillet 2021 - TFX Infos | TFX</title><meta data-rh="true" name="appstore:developer_url" content="https://www.tf1.fr/app-ads.txt"/><meta data-rh="true" name="appstore:bundle_id" content="com.tf1.applitf1"/><meta data-rh="true" name="appstore:store_id" content="SKU00005"/><meta data-rh="true" name="twitter:site" content="@TF1"/><meta data-rh="true" name="fb:app_id" content="105856129451532"/><meta data-rh="true" property="og:locale" content="fr_FR"/><meta data-rh="true" property="og:site_name" content="MYTF1"/><meta data-rh="true" name="google-site-verification" content="PXGAidGXiYUjgBHkBuQF6GTccyABJ9ZjVMxkDt94Qdc"/><meta data-rh="true" name="twitter:card" content="summary_large_image"/><meta data-rh="true" name="description" content="Replay ▶️ 5m05s - Les infos du 11 juillet 2021"/><meta data-rh="true" name="keywords" content="Replay, Replay TFX Infos, TFX Infos"/><meta data-rh="true" name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><meta data-rh="true" name="twitter:title" content="#TF1 - Les infos du 11 juillet 2021 - TFX Infos | TFX"/><meta data-rh="true" name="twitter:description" content="Les infos du 11 juillet 2021"/><meta data-rh="true" property="og:title" content="Les infos du 11 juillet 2021 - TFX Infos | TFX"/><meta data-rh="true" property="og:description" content="Les infos du 11 juillet 2021"/><meta data-rh="true" property="og:url" content="https://www.tf1.fr/tfx/infos/videos/les-infos-du-11-juillet-2021-42688507.html"/><meta data-rh="true" property="og:article:section" content="TFX Infos"/><meta data-rh="true" property="og:article:published_time" content="2021-07-11T05:35:44Z"/><meta data-rh="true" property="og:article:modified_time" content="2021-07-11T05:35:44Z"/><meta data-rh="true" name="twitter:image" content="https://photos.tf1.fr/1200/720/les-infos-du-11-juillet-2021-6046e5-c7486d-0@1x.jpg"/><meta data-rh="true" property="og:image" content="https://photos.tf1.fr/1200/720/les-infos-du-11-juillet-2021-6046e5-c7486d-0@1x.jpg"/><meta data-rh="true" property="og:image:width" content="1200"/><meta data-rh="true" property="og:image:height" content="720"/><meta data-rh="true" name="apple-itunes-app" content="app-id=407248490, app-argument=https://www.tf1.fr/tfx/infos/videos/les-infos-du-11-juillet-2021-42688507.html"/><meta data-rh="true" property="og:type" content="article"/><link data-rh="true" rel="alternate" href="android-app://fr.tf1.mytf1/https/www.tf1.fr"/><link data-rh="true" rel="alternate" href="ios-app://407248490/https/www.tf1.fr"/><link data-rh="true" rel="amphtml" href="https://www.tf1.fr/amp/tfx/infos/videos/les-infos-du-11-juillet-2021-42688507.html"/><link data-rh="true" rel="canonical" href="https://www.tf1.fr/tfx/infos/videos/les-infos-du-11-juillet-2021-42688507.html"/><base target="_self" href="/"/><link rel="icon" type="image/png" href="/public/2.22.0/favicon-16x16.png" sizes="16x16"/><link rel="icon" type="image/png" href="/public/2.22.0/favicon-32x32.png" sizes="32x32"/><link rel="icon" type="image/png" href="/public/2.22.0/favicon-96x96.png" sizes="96x96"/><link rel="icon" type="image/png" href="/public/2.22.0/favicon-128x128.png" sizes="128x128"/><link rel="icon" type="image/png" href="/public/2.22.0/favicon-240x240.png" sizes="240x240"/><link rel="icon" type="image/png" href="/public/2.22.0/favicon-512x512.png" sizes="512x512"/><link rel="manifest" href="/public/2.22.0/manifest.json"/><link data-chunk="app-common-video-recommended-RecommendedVideoSlider" rel="preload" as="style" href="/public/2.22.0/30.f4df52d30a0ad502a4d1.css"/><link data-chunk="components-button-share-ShareButton" rel="preload" as="style" href="/public/2.22.0/83.af052649f7d91b85816d.css"/><link data-chunk="app-common-video-bookmark-icon-BookmarkVideoIcon" rel="preload" as="style" href="/public/2.22.0/25.9e546c2946c1b1e058bf.css"/><link data-chunk="components-player-previewLayer-PreviewLayer" rel="preload" as="style" href="/public/2.22.0/102.14fd2df5eb5ac9941787.css"/><link data-chunk="app-page-video-VideoPage" rel="preload" as="style" href="/public/2.22.0/70.aa93ced01b6544cce26b.css"/><link data-chunk="app-page-video-VideoPage" rel="preload" as="style" href="/public/2.22.0/0.f867fbb5db2522ae2491.css"/><link data-chunk="main" rel="preload" as="style" href="/public/2.22.0/123.a902196d425235afebd9.css"/><link data-chunk="main" rel="preload" as="script" href="/public/2.22.0/runtime~main_154cc1803ae835e69293.js"/><link data-chunk="main" rel="preload" as="script" href="/public/2.22.0/125_dcb574f200bb86373701.js"/><link data-chunk="main" rel="preload" as="script" href="/public/2.22.0/main_31b066da8eab14104934.js"/><link data-chunk="app-page-video-VideoPage" rel="preload" as="script" href="/public/2.22.0/0_06a210140e0f1c13a42e.js"/><link data-chunk="app-page-video-VideoPage" rel="preload" as="script" href="/public/2.22.0/app-page-video-VideoPage_e2d8402fa094f2a4b343.js"/><link data-chunk="app-page-video-schema-VideoPageSchema" rel="preload" as="script" href="/public/2.22.0/app-page-video-schema-VideoPageSchema_7e1a2b70f341b7086756.js"/><link data-chunk="components-player-previewLayer-PreviewLayer" rel="preload" as="script" href="/public/2.22.0/components-player-previewLayer-PreviewLayer_faa6b34b990ec23bccc7.js"/><link data-chunk="components-text-TextMore" rel="preload" as="script" href="/public/2.22.0/components-text-TextMore_0f3656bfa95ab64e2213.js"/><link data-chunk="app-common-video-bookmark-icon-BookmarkVideoIcon" rel="preload" as="script" href="/public/2.22.0/app-common-video-bookmark-icon-BookmarkVideoIcon_79277162d9de3f987614.js"/><link data-chunk="components-button-share-ShareButton" rel="preload" as="script" href="/public/2.22.0/components-button-share-ShareButton_65dd79459728c75520e2.js"/><link data-chunk="app-common-video-recommended-RecommendedVideoSlider" rel="preload" as="script" href="/public/2.22.0/app-common-video-recommended-RecommendedVideoSlider_4f01be1e949a8461eaae.js"/><link data-chunk="Render" rel="preload" as="script" href="/public/2.22.0/Render_c3a096fbba8196fa7a96.js"/><link data-chunk="GetMedia" rel="preload" as="script" href="/public/2.22.0/GetMedia_79691a619ce5da182dc5.js"/><link data-chunk="ProgramGetImage" rel="preload" as="script" href="/public/2.22.0/ProgramGetImage_e2a284d4279cfdc77443.js"/><link data-chunk="main" rel="stylesheet" href="/public/2.22.0/123.a902196d425235afebd9.css"/><link data-chunk="app-page-video-VideoPage" rel="stylesheet" href="/public/2.22.0/0.f867fbb5db2522ae2491.css"/><link data-chunk="app-page-video-VideoPage" rel="stylesheet" href="/public/2.22.0/70.aa93ced01b6544cce26b.css"/><link data-chunk="components-player-previewLayer-PreviewLayer" rel="stylesheet" href="/public/2.22.0/102.14fd2df5eb5ac9941787.css"/><link data-chunk="app-common-video-bookmark-icon-BookmarkVideoIcon" rel="stylesheet" href="/public/2.22.0/25.9e546c2946c1b1e058bf.css"/><link data-chunk="components-button-share-ShareButton" rel="stylesheet" href="/public/2.22.0/83.af052649f7d91b85816d.css"/><link data-chunk="app-common-video-recommended-RecommendedVideoSlider" rel="stylesheet" href="/public/2.22.0/30.f4df52d30a0ad502a4d1.css"/><link rel="preconnect" href="https://cdns.eu1.gigya.com" crossorigin=""/><link rel="preconnect" href="https://ws.facil-iti.com" crossorigin=""/><link rel="preconnect" href="https://api.ipify.org" crossorigin=""/><link rel="preconnect" href="https://ariane.abtasty.com" crossorigin=""/><link rel="preconnect" href="https://w.usabilla.com" crossorigin=""/><link rel="preconnect" href="https://compte.tf1.fr" crossorigin=""/><link rel="preconnect" href="https://dcinfos-cache.abtasty.com" crossorigin=""/><link rel="preconnect" href="https://cdn.trustcommander.net" crossorigin=""/><link rel="preconnect" href="https://privacy.trustcommander.net" crossorigin=""/><link rel="preconnect" href="https://www.facebook.com" crossorigin=""/><link rel="preconnect" href="https://connect.facebook.net" crossorigin=""/><link rel="preconnect" href="https://cdn.tagcommander.com" crossorigin=""/><link rel="preconnect" href="https://try.abtasty.com" crossorigin=""/><link rel="preconnect" href="https://s3-eu-west-1.amazonaws.com" crossorigin=""/><script id="#sentry-loader" async="" src="https://js.sentry-cdn.com/ca5d20b3fa1043ddbf561ff5d35ad26b.min.js" crossorigin="anonymous" data-lazy="no"></script><script async="" src="https://cdns.eu1.gigya.com/js/gigya.js?apiKey=3_hWgJdARhz_7l1oOp3a8BDLoR9cuWZpUaKG4aqF7gum9_iK3uTZ2VlDBl8ANf8FVk&amp;lang=fr&amp;enableSSOToken=true"></script></head><body><div id="root"><header class="Header_container_6L_K5 Header_sticky_3lFvR"><div class="Header_header_4hzC8"><div class="Header_left_1IgQ4"><a class="Header_home_2_Qer Logo_logo_GkAYq" href="/"><img src="/public/2.22.0/c7fdc9c76143dfbd91815c5f47419001.svg" alt="logo" class="Logo_logo_img_3geRD"/></a><div class="Header_categories_3HAaw"><a class="Header_category_1Xnrz" href="/programmes-tv">Replay</a><a class="Header_category_1Xnrz" href="/tf1/direct">Direct</a><a class="Header_category_1Xnrz Header_hidden_entries_9fOZG" href="/stream">Stream</a></div></div><div class="Header_right_2iEty"><div class="Header_search_1zL5Y"><input value="" aria-label="Rechercher un programme, une vidéo..." class="Header_search__input_2fZ2j" placeholder="Rechercher un programme, une vidéo..."/><svg height="24" width="24" class="Header_search__icon_3J7pY"><path d="M15.606 14.192l4.61 4.609a1 1 0 01-1.415 1.414l-4.609-4.609a7 7 0 111.414-1.414zM10 15a5 5 0 100-10 5 5 0 000 10z" fill="#fff"></path></svg></div><div class="Header_identity_lyqni Header_skeleton_3rgNo"><span class="Header_name_1Vbzh"></span><span class="Header_avatar_1o-Nr"></span></div><div class="Burger_burger_23bMh Header_burger_3o42R"><div></div><div></div><div></div><div></div></div></div></div></header><aside class="Header_sidebar_30zzS"><div class="Sidebar_sidebar__top_q6BbU"><div class="Sidebar_sidebar__smallmobile_3Pmtd"><a href="/programmes-tv">Replay</a><a href="/tf1/direct">Direct</a></div><a href="/stream">Stream</a></div><div class="Sidebar_sidebar__bottom_1gFWA"><a href="/compte/inscription?redirect=%2Ftfx%2Finfos%2Fvideos%2Fles-infos-du-11-juillet-2021-42688507.html"><div class="LongButton_longButton__wrapper_2MWAh Sidebar_sidebar__connect_2tety Sidebar_button_registration_1qW4Z"><button type="button" class="LongButton_longButton_1HFBE LongButton_longButton__medium_2UDDa LongButton_longButton__transparent_2cCF6">Créer un compte</button></div></a><a href="/compte/connexion?redirect=%2Ftfx%2Finfos%2Fvideos%2Fles-infos-du-11-juillet-2021-42688507.html"><div class="LongButton_longButton__wrapper_2MWAh Sidebar_sidebar__connect_2tety Sidebar_button_connect_2xOoU"><button type="button" class="LongButton_longButton_1HFBE LongButton_longButton__medium_2UDDa LongButton_longButton__primary_2nVin">Se connecter</button></div></a><a target="_blank" href="https://ws.facil-iti.com" rel="noopener noreferrer" class="Sidebar_accessibility_1EhOT"><svg height="32" width="32"><path d="M7 10.5v11h1.56c.24-.003.438.272.44.614a.774.774 0 01-.128.444 1858.17 1858.17 0 01-2.205 3.514c-.37.584-.982.557-1.334 0-.234-.371-.97-1.543-2.205-3.514a.817.817 0 010-.876c.08-.115.19-.18.303-.182H5v-11H3.431c-.114-.002-.223-.067-.303-.182a.817.817 0 010-.876c1.235-1.971 1.97-3.143 2.205-3.514.352-.557.965-.584 1.334 0 .246.39.98 1.56 2.205 3.514A.774.774 0 019 9.886c-.002.342-.2.617-.44.614zm9 12.611V9h-3.5l-1.276 2.553A.809.809 0 0110.5 12a.5.5 0 01-.5-.5V7a1 1 0 011-1h15a1 1 0 011 1v4.5a.5.5 0 01-.5.5.809.809 0 01-.724-.447L24.5 9H21v14.111l1.086.483c.556.247.914.798.914 1.406a1 1 0 01-1 1h-7a1 1 0 01-1-1c0-.608.358-1.16.914-1.406z" fill="#fff"></path></svg><div class="Sidebar_sidebar__accessibility_label_3pmG-">Accessibilité</div></a></div></aside><div class="Header_overlay_34e_v"></div><div class="VideoPage_page_3k9wl"><script type="application/ld+json">{"@context":"https://schema.org","@type":"TVEpisode","name":"Les infos du 11 juillet 2021","description":"Les infos du 11 juillet 2021","url":"https://www.tf1.fr/tfx/infos/videos/les-infos-du-11-juillet-2021-42688507.html","image":"https://photos.tf1.fr/1200/720/les-infos-du-11-juillet-2021-6046e5-c7486d-0@1x.jpg","inLanguage":"fr","partOfSeries":{"@type":"TVSeries","name":"TFX Infos","url":"https://www.tf1.fr/tfx/infos"},"video":{"@type":"VideoObject","caption":"Les infos du 11 juillet 2021","name":"Les infos du 11 juillet 2021","description":"Les infos du 11 juillet 2021","thumbnailUrl":"https://photos.tf1.fr/1200/720/les-infos-du-11-juillet-2021-6046e5-c7486d-0@1x.jpg","embedUrl":"https://www.tf1.fr/player/13797817","uploadDate":"2021-07-11T07:35:44+02:00","duration":"PT5M5S","playerType":"HTML5","inLanguage":"fr","publisher":{"@type":"Organization","name":"TF1","url":"https://www.tf1.fr","foundingDate":"1975-01-06","logo":{"@type":"ImageObject","url":"https://www.tf1.fr/public/2.22.0/58bddd16dc00d9d15da235d3318a3b2a.jpg","width":"1200","height":"630"},"address":{"@type":"PostalAddress","streetAddress":"1 Quai du Point du Jour","addressLocality":"Boulogne-Billancourt","postalCode":"92100","addressCountry":"FR"},"sameAs":["https://www.facebook.com/MYTF1","https://twitter.com/mytf1","https://www.instagram.com/mytf1_off","https://fr.linkedin.com/company/tf1"]}}}</script><div class="VideoPage_background_16c8E"><picture><source srcSet="https://photos.tf1.fr/1920/1080/cover-showpage-tfx-infos-f5345c-9328c7-0@1x.webp 1920w, 
https://photos.tf1.fr/960/540/cover-showpage-tfx-infos-f5345c-c6a790-0@1x.webp 960w, 
https://photos.tf1.fr/640/360/cover-showpage-tfx-infos-f5345c-b36784-0@1x.webp 640w" sizes="200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/1920/1080/cover-showpage-tfx-infos-f5345c-b6903c-0@1x.jpg 1920w, 
https://photos.tf1.fr/960/540/cover-showpage-tfx-infos-f5345c-653e6f-0@1x.jpg 960w, 
https://photos.tf1.fr/640/360/cover-showpage-tfx-infos-f5345c-3594de-0@1x.jpg 640w" sizes="200px" type="image/jpeg"/><img alt="fond Les infos du 11 juillet 2021" src="https://photos.tf1.fr/1920/1080/cover-showpage-tfx-infos-f5345c-b6903c-0@1x.jpg"/></picture></div><div class="VideoPage_replay_3zF--"><div class="VideoPage_container_3Y-tv"><div class="VideoPage_player_Z_IaW"><div class="VideoPlayer_container_TYUfm VideoPlayer_sticky_VvOc3"><div class="VideoPlayer_playerContainer_1icP6"><div class="PreviewLayer_container_cJhjT"><picture><source srcSet="https://photos.tf1.fr/1200/720/les-infos-du-11-juillet-2021-6046e5-ffdb80-0@1x.webp 1200w, 
https://photos.tf1.fr/600/360/les-infos-du-11-juillet-2021-6046e5-81fb28-0@1x.webp 600w, 
https://photos.tf1.fr/400/240/les-infos-du-11-juillet-2021-6046e5-6c6272-0@1x.webp 400w" sizes="1100px" type="image/webp"/><source srcSet="https://photos.tf1.fr/1200/720/les-infos-du-11-juillet-2021-6046e5-c7486d-0@1x.jpg 1200w, 
https://photos.tf1.fr/600/360/les-infos-du-11-juillet-2021-6046e5-81f330-0@1x.jpg 600w, 
https://photos.tf1.fr/400/240/les-infos-du-11-juillet-2021-6046e5-fbc483-0@1x.jpg 400w" sizes="1100px" type="image/jpeg"/><img alt="Les infos du 11 juillet 2021" src="https://photos.tf1.fr/1200/720/les-infos-du-11-juillet-2021-6046e5-c7486d-0@1x.jpg"/></picture></div></div></div></div><div class=""><article class=""><div class="VideoSummary_titleContent_3K_pg"><h1 class="VideoSummary_title_1o6wc" title="Les infos du 11 juillet 2021">Les infos du 11 juillet 2021</h1></div><div class="VideoSummary_contentScrollable_6OrPJ"><div style="overflow:auto;height:initial" class="VideoSummary_description_37cPL">Les infos du 11 juillet 2021</div><div class="VideoSummary_expandButton_1hmaW"><svg viewBox="0 0 8 16" class="VideoSummary_arrow__down_1wd25 icon VideoSummary_arrow_1-3Ow VideoSummary_arrow_onlymobile_24g99"><defs><path fill="currentColor" id="chevron_svg__a" d="M.31 2.796a1.057 1.057 0 010-1.488 1.04 1.04 0 011.479 0l5.905 5.946a1.057 1.057 0 010 1.488l-5.91 5.95a1.04 1.04 0 01-1.478 0 1.057 1.057 0 010-1.488l5.17-5.206L.31 2.796z"></path></defs><use xlink:href="#chevron_svg__a"></use></svg></div></div><div class="VideoSummary_userButtons_2pgDX"><div class="BookmarkIcon_bookmark_9-99h VideoSummary_bookmark_2ffpe VideoSummary_buttonWithIcons_2il1Q VideoSummary_buttonWithoutAnimation_1L03m BookmarkIcon_bookmark_transparent_9cvqz"><div class="BookmarkIcon_bookmark__button_3TB35 BookmarkIcon_bookmark__button__off_32WpC"><span class="BookmarkIcon_svg_container_tsl-g"><svg height="24" width="24"><path d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0z" fill="#fff"></path></svg></span><span class="BookmarkIcon_bookmark__button__suffix_2OKy6">MA LISTE</span></div></div><div class="ShareButton_shareContainer_1jAzb"><button class="ShareButton_socialShare_U_Zzx VideoSummary_buttonWithIcons_2il1Q ShareButton_share_transparent_2rK6g"><svg height="32" width="32"><path d="M20.918 20.84a3 3 0 11-.895 1.79l-8.94-4.47a3 3 0 110-4.319l8.94-4.47a3 3 0 11.895 1.79l-8.94 4.468a3.03 3.03 0 010 .741z" fill="#fff" fill-rule="evenodd"></path></svg></button><span class="ShareButton_suffix_1DC_X">PARTAGER</span></div></div><div class="VideoSummary_details_2pLA9"><div class="VideoSummary_vignette_204tD"><a class="VideoSummary_programLink_yVwPD" href="/tfx/infos"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-tfx-infos-aea117-98c90d-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-tfx-infos-aea117-f09e53-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-tfx-infos-aea117-d648d6-0@1x.webp 233w" sizes="66px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-tfx-infos-aea117-202f17-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-tfx-infos-aea117-7dd98b-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-tfx-infos-aea117-fdd1e1-0@1x.jpg 233w" sizes="66px" type="image/jpeg"/><img alt="TFX Infos" src="https://photos.tf1.fr/700/933/vignette-portrait-tfx-infos-aea117-202f17-0@1x.jpg"/></picture></a><div class="VideoSummary_availableDates_3bf2J"><div class="VideoSummary_accessibilityContainer_1Bim2"><span class="VideoSummary_duration_VXLhF">5m<!-- --> </span></div><div class="VideoSummary_addDate_26Msd">Publiée le <!-- -->11 juillet 2021 à 07:35</div><span>Dispo <!-- -->+ 30<!-- -->j</span><a class="VideoSummary_programName_PCvvY" href="/tfx/infos">TFX Infos</a></div></div></div></article></div></div></div><div class="VideoPage_content_2nol3"><div class="Slider_main_XV-_5 VideoPage_slider_101SD recommendedVideoSlider Slider_desktop_1Escq Slider_columnOnMobile_FLZxn"><h2 class="Slider_title_1I8ke"><span>Vidéos similaires</span></h2><div class="Slider_items_x_LFh Slider_desktop_1Escq"><div class="Slider_scrollContainer_2kRNe Slider_hideScrollbar_3D58D"><div class="Slider_itemsContainer_HqDAu"><div class="Slider_item_40MAl VideoSlider_item_2C7qE"><div class="Slider_item_position VideoCard_card__box_2tumr VideoCard_card__box_landscape_EYKAV"><div class="VideoCardThumbnail_thumbnail_1xdsC VideoCardThumbnail_card__box_landscape_2x498"><div class="VideoCardThumbnail_content_2QxWy"><picture><source srcSet="https://photos.tf1.fr/396/222/les-infos-du-10-juillet-2021-02856b-f64d6e-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/les-infos-du-10-juillet-2021-02856b-9dd71d-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/les-infos-du-10-juillet-2021-02856b-6dc510-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/les-infos-du-10-juillet-2021-02856b-9890f6-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/les-infos-du-10-juillet-2021-02856b-f62d1b-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/les-infos-du-10-juillet-2021-02856b-a7485e-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_a3YUX" alt="Les infos du 10 juillet 2021" src="https://photos.tf1.fr/396/222/les-infos-du-10-juillet-2021-02856b-9890f6-0@1x.jpg"/></picture><div class="VideoCardThumbnail_duration_2wlDW">5m</div></div></div><div class="VideoCardDescription_description_3Fs0M VideoCardDescription_card__box_landscape_2zFNj"><div class="VideoCardDescription_description__header_3mWNK">Replay<!-- --> - <span class="VideoCardDescription_description__time_3qwhO">Samedi<!-- --> </span><span>10/07/21</span><span class="VideoCardDescription_description__time_3qwhO"> - <!-- -->08:15</span></div><div class="VideoCardDescription_description__boxLabel_2pt5f"><div class="VideoCardDescription_description__title_2dDEt"><a class="VideoCardDescription_description__videoLabel_fu0CO" href="/tfx/infos/videos/les-infos-du-10-juillet-2021-30199668.html">Les infos du 10 juillet 2021</a><div class="VideoCardDescription_description__programLabel_3rCO3">TFX Infos</div></div></div></div></div></div><div class="Slider_item_40MAl VideoSlider_item_2C7qE"><div class="Slider_item_position VideoCard_card__box_2tumr VideoCard_card__box_landscape_EYKAV"><div class="VideoCardThumbnail_thumbnail_1xdsC VideoCardThumbnail_card__box_landscape_2x498"><div class="VideoCardThumbnail_content_2QxWy"><picture><source srcSet="https://photos.tf1.fr/396/222/les-infos-du-9-juillet-2021-7eb997-55955d-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/les-infos-du-9-juillet-2021-7eb997-339467-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/les-infos-du-9-juillet-2021-7eb997-f955be-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/les-infos-du-9-juillet-2021-7eb997-aa1697-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/les-infos-du-9-juillet-2021-7eb997-8c61e0-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/les-infos-du-9-juillet-2021-7eb997-5221f0-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_a3YUX" alt="Les infos du 9 juillet 2021" src="https://photos.tf1.fr/396/222/les-infos-du-9-juillet-2021-7eb997-aa1697-0@1x.jpg"/></picture><div class="VideoCardThumbnail_duration_2wlDW">5m</div></div></div><div class="VideoCardDescription_description_3Fs0M VideoCardDescription_card__box_landscape_2zFNj"><div class="VideoCardDescription_description__header_3mWNK">Replay<!-- --> - <span class="VideoCardDescription_description__time_3qwhO">Vendredi<!-- --> </span><span>09/07/21</span><span class="VideoCardDescription_description__time_3qwhO"> - <!-- -->08:45</span></div><div class="VideoCardDescription_description__boxLabel_2pt5f"><div class="VideoCardDescription_description__title_2dDEt"><a class="VideoCardDescription_description__videoLabel_fu0CO" href="/tfx/infos/videos/les-infos-du-9-juillet-2021-66476825.html">Les infos du 9 juillet 2021</a><div class="VideoCardDescription_description__programLabel_3rCO3">TFX Infos</div></div></div></div></div></div><div class="Slider_item_40MAl VideoSlider_item_2C7qE"><div class="Slider_item_position VideoCard_card__box_2tumr VideoCard_card__box_landscape_EYKAV"><div class="VideoCardThumbnail_thumbnail_1xdsC VideoCardThumbnail_card__box_landscape_2x498"><div class="VideoCardThumbnail_content_2QxWy"><picture><source srcSet="https://photos.tf1.fr/396/222/les-infos-du-8-juillet-2021-38c330-8407a9-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/les-infos-du-8-juillet-2021-38c330-a8900d-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/les-infos-du-8-juillet-2021-38c330-3fb9d4-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/les-infos-du-8-juillet-2021-38c330-d55bc6-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/les-infos-du-8-juillet-2021-38c330-fb6b57-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/les-infos-du-8-juillet-2021-38c330-4d85b8-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_a3YUX" alt="Les infos du 8 juillet 2021" src="https://photos.tf1.fr/396/222/les-infos-du-8-juillet-2021-38c330-d55bc6-0@1x.jpg"/></picture><div class="VideoCardThumbnail_duration_2wlDW">5m</div></div></div><div class="VideoCardDescription_description_3Fs0M VideoCardDescription_card__box_landscape_2zFNj"><div class="VideoCardDescription_description__header_3mWNK">Replay<!-- --> - <span class="VideoCardDescription_description__time_3qwhO">Jeudi<!-- --> </span><span>08/07/21</span><span class="VideoCardDescription_description__time_3qwhO"> - <!-- -->08:46</span></div><div class="VideoCardDescription_description__boxLabel_2pt5f"><div class="VideoCardDescription_description__title_2dDEt"><a class="VideoCardDescription_description__videoLabel_fu0CO" href="/tfx/infos/videos/les-infos-du-8-juillet-2021-48366078.html">Les infos du 8 juillet 2021</a><div class="VideoCardDescription_description__programLabel_3rCO3">TFX Infos</div></div></div></div></div></div><div class="Slider_item_40MAl VideoSlider_item_2C7qE"><div class="Slider_item_position VideoCard_card__box_2tumr VideoCard_card__box_landscape_EYKAV"><div class="VideoCardThumbnail_thumbnail_1xdsC VideoCardThumbnail_card__box_landscape_2x498"><div class="VideoCardThumbnail_content_2QxWy"><picture><source srcSet="https://photos.tf1.fr/396/222/les-infos-du-7-juillet-2021-c1fe69-f11f19-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/les-infos-du-7-juillet-2021-c1fe69-398259-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/les-infos-du-7-juillet-2021-c1fe69-e998b7-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/les-infos-du-7-juillet-2021-c1fe69-150fc4-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/les-infos-du-7-juillet-2021-c1fe69-848a0e-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/les-infos-du-7-juillet-2021-c1fe69-7aa5c7-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_a3YUX" alt="Les infos du 7 juillet 2021" src="https://photos.tf1.fr/396/222/les-infos-du-7-juillet-2021-c1fe69-150fc4-0@1x.jpg"/></picture><div class="VideoCardThumbnail_duration_2wlDW">5m</div></div></div><div class="VideoCardDescription_description_3Fs0M VideoCardDescription_card__box_landscape_2zFNj"><div class="VideoCardDescription_description__header_3mWNK">Replay<!-- --> - <span class="VideoCardDescription_description__time_3qwhO">Mercredi<!-- --> </span><span>07/07/21</span><span class="VideoCardDescription_description__time_3qwhO"> - <!-- -->08:31</span></div><div class="VideoCardDescription_description__boxLabel_2pt5f"><div class="VideoCardDescription_description__title_2dDEt"><a class="VideoCardDescription_description__videoLabel_fu0CO" href="/tfx/infos/videos/les-infos-du-7-juillet-2021-68978773.html">Les infos du 7 juillet 2021</a><div class="VideoCardDescription_description__programLabel_3rCO3">TFX Infos</div></div></div></div></div></div><div class="Slider_item_40MAl VideoSlider_item_2C7qE"><div class="Slider_item_position VideoCard_card__box_2tumr VideoCard_card__box_landscape_EYKAV"><div class="VideoCardThumbnail_thumbnail_1xdsC VideoCardThumbnail_card__box_landscape_2x498"><div class="VideoCardThumbnail_content_2QxWy"><div></div><div class="VideoCardThumbnail_duration_2wlDW">5m00</div></div></div><div class="VideoCardDescription_description_3Fs0M VideoCardDescription_card__box_landscape_2zFNj"><div class="VideoCardDescription_description__header_3mWNK">Replay<!-- --> - <span class="VideoCardDescription_description__time_3qwhO">Mardi<!-- --> </span><span>06/07/21</span><span class="VideoCardDescription_description__time_3qwhO"> - <!-- -->08:45</span></div><div class="VideoCardDescription_description__boxLabel_2pt5f"><div class="VideoCardDescription_description__title_2dDEt"><a class="VideoCardDescription_description__videoLabel_fu0CO" href="/tfx/infos/videos/les-infos-du-6-juillet-2021-56044115.html">Les infos du 6 juillet 2021</a><div class="VideoCardDescription_description__programLabel_3rCO3">TFX Infos</div></div></div></div></div></div><div class="Slider_item_40MAl VideoSlider_item_2C7qE"><div class="Slider_item_position VideoCard_card__box_2tumr VideoCard_card__box_landscape_EYKAV"><div class="VideoCardThumbnail_thumbnail_1xdsC VideoCardThumbnail_card__box_landscape_2x498"><div class="VideoCardThumbnail_content_2QxWy"><div></div><div class="VideoCardThumbnail_duration_2wlDW">5m</div></div></div><div class="VideoCardDescription_description_3Fs0M VideoCardDescription_card__box_landscape_2zFNj"><div class="VideoCardDescription_description__header_3mWNK">Replay<!-- --> - <span class="VideoCardDescription_description__time_3qwhO">Lundi<!-- --> </span><span>05/07/21</span><span class="VideoCardDescription_description__time_3qwhO"> - <!-- -->08:47</span></div><div class="VideoCardDescription_description__boxLabel_2pt5f"><div class="VideoCardDescription_description__title_2dDEt"><a class="VideoCardDescription_description__videoLabel_fu0CO" href="/tfx/infos/videos/les-infos-du-5-juillet-2021-25077356.html">Les infos du 5 juillet 2021</a><div class="VideoCardDescription_description__programLabel_3rCO3">TFX Infos</div></div></div></div></div></div><div class="Slider_item_40MAl VideoSlider_item_2C7qE"><div class="Slider_item_position VideoCard_card__box_2tumr VideoCard_card__box_landscape_EYKAV"><div class="VideoCardThumbnail_thumbnail_1xdsC VideoCardThumbnail_card__box_landscape_2x498"><div class="VideoCardThumbnail_content_2QxWy"><div></div><div class="VideoCardThumbnail_duration_2wlDW">5m</div></div></div><div class="VideoCardDescription_description_3Fs0M VideoCardDescription_card__box_landscape_2zFNj"><div class="VideoCardDescription_description__header_3mWNK">Replay<!-- --> - <span class="VideoCardDescription_description__time_3qwhO">Dimanche<!-- --> </span><span>04/07/21</span><span class="VideoCardDescription_description__time_3qwhO"> - <!-- -->07:22</span></div><div class="VideoCardDescription_description__boxLabel_2pt5f"><div class="VideoCardDescription_description__title_2dDEt"><a class="VideoCardDescription_description__videoLabel_fu0CO" href="/tfx/infos/videos/les-infos-du-4-juillet-2021-58692619.html">Les infos du 4 juillet 2021</a><div class="VideoCardDescription_description__programLabel_3rCO3">TFX Infos</div></div></div></div></div></div><div class="Slider_item_40MAl VideoSlider_item_2C7qE"><div class="Slider_item_position VideoCard_card__box_2tumr VideoCard_card__box_landscape_EYKAV"><div class="VideoCardThumbnail_thumbnail_1xdsC VideoCardThumbnail_card__box_landscape_2x498"><div class="VideoCardThumbnail_content_2QxWy"><div></div><div class="VideoCardThumbnail_duration_2wlDW">5m</div></div></div><div class="VideoCardDescription_description_3Fs0M VideoCardDescription_card__box_landscape_2zFNj"><div class="VideoCardDescription_description__header_3mWNK">Replay<!-- --> - <span class="VideoCardDescription_description__time_3qwhO">Samedi<!-- --> </span><span>03/07/21</span><span class="VideoCardDescription_description__time_3qwhO"> - <!-- -->07:00</span></div><div class="VideoCardDescription_description__boxLabel_2pt5f"><div class="VideoCardDescription_description__title_2dDEt"><a class="VideoCardDescription_description__videoLabel_fu0CO" href="/tfx/infos/videos/les-infos-du-3-juillet-2021-88794930.html">Les infos du 3 juillet 2021</a><div class="VideoCardDescription_description__programLabel_3rCO3">TFX Infos</div></div></div></div></div></div><div class="Slider_item_40MAl VideoSlider_item_2C7qE"><div class="Slider_item_position VideoCard_card__box_2tumr VideoCard_card__box_landscape_EYKAV"><div class="VideoCardThumbnail_thumbnail_1xdsC VideoCardThumbnail_card__box_landscape_2x498"><div class="VideoCardThumbnail_content_2QxWy"><div></div><div class="VideoCardThumbnail_duration_2wlDW">5m</div></div></div><div class="VideoCardDescription_description_3Fs0M VideoCardDescription_card__box_landscape_2zFNj"><div class="VideoCardDescription_description__header_3mWNK">Replay<!-- --> - <span class="VideoCardDescription_description__time_3qwhO">Vendredi<!-- --> </span><span>02/07/21</span><span class="VideoCardDescription_description__time_3qwhO"> - <!-- -->08:49</span></div><div class="VideoCardDescription_description__boxLabel_2pt5f"><div class="VideoCardDescription_description__title_2dDEt"><a class="VideoCardDescription_description__videoLabel_fu0CO" href="/tfx/infos/videos/les-infos-du-2-juillet-2021-56769684.html">Les infos du 2 juillet 2021</a><div class="VideoCardDescription_description__programLabel_3rCO3">TFX Infos</div></div></div></div></div></div><div class="Slider_item_40MAl VideoSlider_item_2C7qE"><div class="Slider_item_position VideoCard_card__box_2tumr VideoCard_card__box_landscape_EYKAV"><div class="VideoCardThumbnail_thumbnail_1xdsC VideoCardThumbnail_card__box_landscape_2x498"><div class="VideoCardThumbnail_content_2QxWy"><div></div><div class="VideoCardThumbnail_duration_2wlDW">4m52</div></div></div><div class="VideoCardDescription_description_3Fs0M VideoCardDescription_card__box_landscape_2zFNj"><div class="VideoCardDescription_description__header_3mWNK">Replay<!-- --> - <span class="VideoCardDescription_description__time_3qwhO">Jeudi<!-- --> </span><span>01/07/21</span><span class="VideoCardDescription_description__time_3qwhO"> - <!-- -->08:49</span></div><div class="VideoCardDescription_description__boxLabel_2pt5f"><div class="VideoCardDescription_description__title_2dDEt"><a class="VideoCardDescription_description__videoLabel_fu0CO" href="/tfx/infos/videos/les-infos-du-1-juillet-2021-93749438.html">Les infos du 1 juillet 2021</a><div class="VideoCardDescription_description__programLabel_3rCO3">TFX Infos</div></div></div></div></div></div><div class="Slider_item_40MAl VideoSlider_item_2C7qE"><div class="Slider_item_position VideoCard_card__box_2tumr VideoCard_card__box_landscape_EYKAV"><div class="VideoCardThumbnail_thumbnail_1xdsC VideoCardThumbnail_card__box_landscape_2x498"><div class="VideoCardThumbnail_content_2QxWy"><div></div><div class="VideoCardThumbnail_duration_2wlDW">4m53</div></div></div><div class="VideoCardDescription_description_3Fs0M VideoCardDescription_card__box_landscape_2zFNj"><div class="VideoCardDescription_description__header_3mWNK">Replay<!-- --> - <span class="VideoCardDescription_description__time_3qwhO">Mercredi<!-- --> </span><span>30/06/21</span><span class="VideoCardDescription_description__time_3qwhO"> - <!-- -->08:29</span></div><div class="VideoCardDescription_description__boxLabel_2pt5f"><div class="VideoCardDescription_description__title_2dDEt"><a class="VideoCardDescription_description__videoLabel_fu0CO" href="/tfx/infos/videos/les-infos-du-30-juin-2021-38984455.html">Les infos du 30 juin 2021</a><div class="VideoCardDescription_description__programLabel_3rCO3">TFX Infos</div></div></div></div></div></div><div class="Slider_item_40MAl VideoSlider_item_2C7qE"><div class="Slider_item_position VideoCard_card__box_2tumr VideoCard_card__box_landscape_EYKAV"><div class="VideoCardThumbnail_thumbnail_1xdsC VideoCardThumbnail_card__box_landscape_2x498"><div class="VideoCardThumbnail_content_2QxWy"><div></div><div class="VideoCardThumbnail_duration_2wlDW">5m</div></div></div><div class="VideoCardDescription_description_3Fs0M VideoCardDescription_card__box_landscape_2zFNj"><div class="VideoCardDescription_description__header_3mWNK">Replay<!-- --> - <span class="VideoCardDescription_description__time_3qwhO">Mardi<!-- --> </span><span>29/06/21</span><span class="VideoCardDescription_description__time_3qwhO"> - <!-- -->08:49</span></div><div class="VideoCardDescription_description__boxLabel_2pt5f"><div class="VideoCardDescription_description__title_2dDEt"><a class="VideoCardDescription_description__videoLabel_fu0CO" href="/tfx/infos/videos/les-infos-du-29-juin-2021-04121019.html">Les infos du 29 juin 2021</a><div class="VideoCardDescription_description__programLabel_3rCO3">TFX Infos</div></div></div></div></div></div><div class="Slider_item_40MAl VideoSlider_item_2C7qE"><div class="Slider_item_position VideoCard_card__box_2tumr VideoCard_card__box_landscape_EYKAV"><div class="VideoCardThumbnail_thumbnail_1xdsC VideoCardThumbnail_card__box_landscape_2x498"><div class="VideoCardThumbnail_content_2QxWy"><div></div><div class="VideoCardThumbnail_duration_2wlDW">4m56</div></div></div><div class="VideoCardDescription_description_3Fs0M VideoCardDescription_card__box_landscape_2zFNj"><div class="VideoCardDescription_description__header_3mWNK">Replay<!-- --> - <span class="VideoCardDescription_description__time_3qwhO">Lundi<!-- --> </span><span>28/06/21</span><span class="VideoCardDescription_description__time_3qwhO"> - <!-- -->08:53</span></div><div class="VideoCardDescription_description__boxLabel_2pt5f"><div class="VideoCardDescription_description__title_2dDEt"><a class="VideoCardDescription_description__videoLabel_fu0CO" href="/tfx/infos/videos/les-infos-du-28-juin-2021-76357610.html">Les infos du 28 juin 2021</a><div class="VideoCardDescription_description__programLabel_3rCO3">TFX Infos</div></div></div></div></div></div><div class="Slider_item_40MAl VideoSlider_item_2C7qE"><div class="Slider_item_position VideoCard_card__box_2tumr VideoCard_card__box_landscape_EYKAV"><div class="VideoCardThumbnail_thumbnail_1xdsC VideoCardThumbnail_card__box_landscape_2x498"><div class="VideoCardThumbnail_content_2QxWy"><div></div><div class="VideoCardThumbnail_duration_2wlDW">5m</div></div></div><div class="VideoCardDescription_description_3Fs0M VideoCardDescription_card__box_landscape_2zFNj"><div class="VideoCardDescription_description__header_3mWNK">Replay<!-- --> - <span class="VideoCardDescription_description__time_3qwhO">Dimanche<!-- --> </span><span>27/06/21</span><span class="VideoCardDescription_description__time_3qwhO"> - <!-- -->10:45</span></div><div class="VideoCardDescription_description__boxLabel_2pt5f"><div class="VideoCardDescription_description__title_2dDEt"><a class="VideoCardDescription_description__videoLabel_fu0CO" href="/tfx/infos/videos/les-infos-du-27-juin-2021-12117181.html">Les infos du 27 juin 2021</a><div class="VideoCardDescription_description__programLabel_3rCO3">TFX Infos</div></div></div></div></div></div><div class="Slider_item_40MAl VideoSlider_item_2C7qE"><div class="Slider_item_position VideoCard_card__box_2tumr VideoCard_card__box_landscape_EYKAV"><div class="VideoCardThumbnail_thumbnail_1xdsC VideoCardThumbnail_card__box_landscape_2x498"><div class="VideoCardThumbnail_content_2QxWy"><div></div><div class="VideoCardThumbnail_duration_2wlDW">5m</div></div></div><div class="VideoCardDescription_description_3Fs0M VideoCardDescription_card__box_landscape_2zFNj"><div class="VideoCardDescription_description__header_3mWNK">Replay<!-- --> - <span class="VideoCardDescription_description__time_3qwhO">Samedi<!-- --> </span><span>26/06/21</span><span class="VideoCardDescription_description__time_3qwhO"> - <!-- -->07:19</span></div><div class="VideoCardDescription_description__boxLabel_2pt5f"><div class="VideoCardDescription_description__title_2dDEt"><a class="VideoCardDescription_description__videoLabel_fu0CO" href="/tfx/infos/videos/les-infos-du-26-juin-2021-61883562.html">Les infos du 26 juin 2021</a><div class="VideoCardDescription_description__programLabel_3rCO3">TFX Infos</div></div></div></div></div></div><div class="Slider_item_40MAl VideoSlider_item_2C7qE"><div class="Slider_item_position VideoCard_card__box_2tumr VideoCard_card__box_landscape_EYKAV"><div class="VideoCardThumbnail_thumbnail_1xdsC VideoCardThumbnail_card__box_landscape_2x498"><div class="VideoCardThumbnail_content_2QxWy"><div></div><div class="VideoCardThumbnail_duration_2wlDW">5m</div></div></div><div class="VideoCardDescription_description_3Fs0M VideoCardDescription_card__box_landscape_2zFNj"><div class="VideoCardDescription_description__header_3mWNK">Replay<!-- --> - <span class="VideoCardDescription_description__time_3qwhO">Vendredi<!-- --> </span><span>25/06/21</span><span class="VideoCardDescription_description__time_3qwhO"> - <!-- -->08:54</span></div><div class="VideoCardDescription_description__boxLabel_2pt5f"><div class="VideoCardDescription_description__title_2dDEt"><a class="VideoCardDescription_description__videoLabel_fu0CO" href="/tfx/infos/videos/les-infos-du-25-juin-2021-28256941.html">Les infos du 25 juin 2021</a><div class="VideoCardDescription_description__programLabel_3rCO3">TFX Infos</div></div></div></div></div></div><div class="Slider_item_40MAl VideoSlider_item_2C7qE"><div class="Slider_item_position VideoCard_card__box_2tumr VideoCard_card__box_landscape_EYKAV"><div class="VideoCardThumbnail_thumbnail_1xdsC VideoCardThumbnail_card__box_landscape_2x498"><div class="VideoCardThumbnail_content_2QxWy"><div></div><div class="VideoCardThumbnail_duration_2wlDW">5m</div></div></div><div class="VideoCardDescription_description_3Fs0M VideoCardDescription_card__box_landscape_2zFNj"><div class="VideoCardDescription_description__header_3mWNK">Replay<!-- --> - <span class="VideoCardDescription_description__time_3qwhO">Jeudi<!-- --> </span><span>24/06/21</span><span class="VideoCardDescription_description__time_3qwhO"> - <!-- -->08:51</span></div><div class="VideoCardDescription_description__boxLabel_2pt5f"><div class="VideoCardDescription_description__title_2dDEt"><a class="VideoCardDescription_description__videoLabel_fu0CO" href="/tfx/infos/videos/les-infos-du-24-juin-2021-30436024.html">Les infos du 24 juin 2021</a><div class="VideoCardDescription_description__programLabel_3rCO3">TFX Infos</div></div></div></div></div></div><div class="Slider_item_40MAl VideoSlider_item_2C7qE"><div class="Slider_item_position VideoCard_card__box_2tumr VideoCard_card__box_landscape_EYKAV"><div class="VideoCardThumbnail_thumbnail_1xdsC VideoCardThumbnail_card__box_landscape_2x498"><div class="VideoCardThumbnail_content_2QxWy"><div></div><div class="VideoCardThumbnail_duration_2wlDW">5m</div></div></div><div class="VideoCardDescription_description_3Fs0M VideoCardDescription_card__box_landscape_2zFNj"><div class="VideoCardDescription_description__header_3mWNK">Replay<!-- --> - <span class="VideoCardDescription_description__time_3qwhO">Mercredi<!-- --> </span><span>23/06/21</span><span class="VideoCardDescription_description__time_3qwhO"> - <!-- -->07:50</span></div><div class="VideoCardDescription_description__boxLabel_2pt5f"><div class="VideoCardDescription_description__title_2dDEt"><a class="VideoCardDescription_description__videoLabel_fu0CO" href="/tfx/infos/videos/les-infos-du-23-juin-2021-39699181.html">Les infos du 23 juin 2021</a><div class="VideoCardDescription_description__programLabel_3rCO3">TFX Infos</div></div></div></div></div></div><div class="Slider_item_40MAl VideoSlider_item_2C7qE"><div class="Slider_item_position VideoCard_card__box_2tumr VideoCard_card__box_landscape_EYKAV"><div class="VideoCardThumbnail_thumbnail_1xdsC VideoCardThumbnail_card__box_landscape_2x498"><div class="VideoCardThumbnail_content_2QxWy"><div></div><div class="VideoCardThumbnail_duration_2wlDW">5m</div></div></div><div class="VideoCardDescription_description_3Fs0M VideoCardDescription_card__box_landscape_2zFNj"><div class="VideoCardDescription_description__header_3mWNK">Replay<!-- --> - <span class="VideoCardDescription_description__time_3qwhO">Mardi<!-- --> </span><span>22/06/21</span><span class="VideoCardDescription_description__time_3qwhO"> - <!-- -->08:48</span></div><div class="VideoCardDescription_description__boxLabel_2pt5f"><div class="VideoCardDescription_description__title_2dDEt"><a class="VideoCardDescription_description__videoLabel_fu0CO" href="/tfx/infos/videos/les-infos-du-22-juin-2021-74270786.html">Les infos du 22 juin 2021</a><div class="VideoCardDescription_description__programLabel_3rCO3">TFX Infos</div></div></div></div></div></div><div class="Slider_item_40MAl VideoSlider_item_2C7qE"><div class="Slider_item_position VideoCard_card__box_2tumr VideoCard_card__box_landscape_EYKAV"><div class="VideoCardThumbnail_thumbnail_1xdsC VideoCardThumbnail_card__box_landscape_2x498"><div class="VideoCardThumbnail_content_2QxWy"><div></div><div class="VideoCardThumbnail_duration_2wlDW">5m</div></div></div><div class="VideoCardDescription_description_3Fs0M VideoCardDescription_card__box_landscape_2zFNj"><div class="VideoCardDescription_description__header_3mWNK">Replay<!-- --> - <span class="VideoCardDescription_description__time_3qwhO">Lundi<!-- --> </span><span>21/06/21</span><span class="VideoCardDescription_description__time_3qwhO"> - <!-- -->08:52</span></div><div class="VideoCardDescription_description__boxLabel_2pt5f"><div class="VideoCardDescription_description__title_2dDEt"><a class="VideoCardDescription_description__videoLabel_fu0CO" href="/tfx/infos/videos/les-infos-du-21-juin-2021-35045522.html">Les infos du 21 juin 2021</a><div class="VideoCardDescription_description__programLabel_3rCO3">TFX Infos</div></div></div></div></div></div></div></div></div></div><div class="Slider_main_XV-_5 VideoPage_slider_101SD relatedProgramSlider Slider_desktop_1Escq"><h2 class="Slider_title_1I8ke"><span>Découvrez aussi</span></h2><div class="Slider_items_x_LFh Slider_desktop_1Escq"><div class="Slider_scrollContainer_2kRNe Slider_hideScrollbar_3D58D"><div class="Slider_itemsContainer_HqDAu"><div class="Slider_item_40MAl ProgramSlider_item_11Eii"><div class="Slider_item_position ProgramCard_container_Nw_NU ProgramCard_container_slider_386zT"><div class="ProgramCard_imageContainer_23An5"><div class="ProgramCard_content_1Nde7"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-63c168-6c2fba-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-63c168-e90537-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-63c168-215364-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-63c168-126a9c-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-63c168-5e0432-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-63c168-a0e31d-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img alt="Euro 2020 de football" class="ProgramCard_image_162zj" src="https://photos.tf1.fr/700/933/vignette-portrait-63c168-126a9c-0@1x.jpg"/></picture></div></div><div class="ProgramCard_titleContainer_2AD3d"><a class="ProgramCard_name_3LsKQ" rel="" href="/tf1/euro-2020-de-football">Euro 2020 de football</a></div></div></div><div class="Slider_item_40MAl ProgramSlider_item_11Eii"><div class="Slider_item_position ProgramCard_container_Nw_NU ProgramCard_container_slider_386zT"><div class="ProgramCard_imageContainer_23An5"><div class="ProgramCard_content_1Nde7"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-jtwe-anne-claire-coudray-2021-787997-06f436-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-jtwe-anne-claire-coudray-2021-787997-15688c-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-jtwe-anne-claire-coudray-2021-787997-986984-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-jtwe-anne-claire-coudray-2021-787997-93fadc-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-jtwe-anne-claire-coudray-2021-787997-ff30ac-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-jtwe-anne-claire-coudray-2021-787997-331cc7-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img alt="Le Journal du week-end" class="ProgramCard_image_162zj" src="https://photos.tf1.fr/700/933/vignette-portrait-jtwe-anne-claire-coudray-2021-787997-93fadc-0@1x.jpg"/></picture></div></div><div class="ProgramCard_titleContainer_2AD3d"><a class="ProgramCard_name_3LsKQ" rel="" href="/tf1/jt-we">Le Journal du week-end</a></div></div></div><div class="Slider_item_40MAl ProgramSlider_item_11Eii"><div class="Slider_item_position ProgramCard_container_Nw_NU ProgramCard_container_slider_386zT"><div class="ProgramCard_imageContainer_23An5"><div class="ProgramCard_content_1Nde7"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-jt20h-ouleau-717618-8b6ee6-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-jt20h-ouleau-717618-bd7a25-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-jt20h-ouleau-717618-21c89b-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-jt20h-ouleau-717618-6e81f5-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-jt20h-ouleau-717618-a5dafa-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-jt20h-ouleau-717618-3d40be-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img alt="Journal de 20 heures" class="ProgramCard_image_162zj" src="https://photos.tf1.fr/700/933/vignette-portrait-jt20h-ouleau-717618-6e81f5-0@1x.jpg"/></picture></div></div><div class="ProgramCard_titleContainer_2AD3d"><a class="ProgramCard_name_3LsKQ" rel="" href="/tf1/jt-20h">Journal de 20 heures</a></div></div></div><div class="Slider_item_40MAl ProgramSlider_item_11Eii"><div class="Slider_item_position ProgramCard_container_Nw_NU ProgramCard_container_slider_386zT"><div class="ProgramCard_imageContainer_23An5"><div class="ProgramCard_content_1Nde7"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-jt-13h-marie-sophie-lacarrau_2021-98c6fe-9c5513-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-jt-13h-marie-sophie-lacarrau_2021-98c6fe-1bbb68-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-jt-13h-marie-sophie-lacarrau_2021-98c6fe-4363ce-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-jt-13h-marie-sophie-lacarrau_2021-98c6fe-c386f0-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-jt-13h-marie-sophie-lacarrau_2021-98c6fe-012c11-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-jt-13h-marie-sophie-lacarrau_2021-98c6fe-aca540-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img alt="Journal de 13 heures" class="ProgramCard_image_162zj" src="https://photos.tf1.fr/700/933/vignette-portrait-jt-13h-marie-sophie-lacarrau_2021-98c6fe-c386f0-0@1x.jpg"/></picture></div></div><div class="ProgramCard_titleContainer_2AD3d"><a class="ProgramCard_name_3LsKQ" rel="" href="/tf1/jt-13h">Journal de 13 heures</a></div></div></div><div class="Slider_item_40MAl ProgramSlider_item_11Eii"><div class="Slider_item_position ProgramCard_container_Nw_NU ProgramCard_container_slider_386zT"><div class="ProgramCard_imageContainer_23An5"><div class="ProgramCard_content_1Nde7"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette_portrait-272-4be2f2-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette_portrait-272-b13928-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette_portrait-272-ed50d3-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette_portrait-272-ed29d2-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette_portrait-272-e77da8-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette_portrait-272-671f95-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img alt="Monacoscope" class="ProgramCard_image_162zj" src="https://photos.tf1.fr/700/933/vignette_portrait-272-ed29d2-0@1x.jpg"/></picture></div></div><div class="ProgramCard_titleContainer_2AD3d"><a class="ProgramCard_name_3LsKQ" rel="" href="/tmc/monacoscope">Monacoscope</a></div></div></div><div class="Slider_item_40MAl ProgramSlider_item_11Eii"><div class="Slider_item_position ProgramCard_container_Nw_NU ProgramCard_container_slider_386zT"><div class="ProgramCard_imageContainer_23An5"><div class="ProgramCard_content_1Nde7"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-meteo-2020-1e2e88-ef678e-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-meteo-2020-1e2e88-0f2d13-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-meteo-2020-1e2e88-05e240-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-meteo-2020-1e2e88-c96add-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-meteo-2020-1e2e88-903214-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-meteo-2020-1e2e88-aeea8a-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img alt="Météo" class="ProgramCard_image_162zj" src="https://photos.tf1.fr/700/933/vignette-portrait-meteo-2020-1e2e88-c96add-0@1x.jpg"/></picture></div></div><div class="ProgramCard_titleContainer_2AD3d"><a class="ProgramCard_name_3LsKQ" rel="" href="/tf1/meteo">Météo</a></div></div></div><div class="Slider_item_40MAl ProgramSlider_item_11Eii"><div class="Slider_item_position ProgramCard_container_Nw_NU ProgramCard_container_slider_386zT"><div class="ProgramCard_imageContainer_23An5"><div class="ProgramCard_content_1Nde7"><div></div></div></div><div class="ProgramCard_titleContainer_2AD3d"><a class="CroppedTitle_container_2n221 CroppedTitle_cropped-default_36ZXm CroppedTitle_cropped-mobile_M18pu ProgramCard_name_3LsKQ" data-cropped-default="Edition Spéciale - Conférence de presse du..." data-cropped-mobile="Edition Spéciale - Conférence de..." rel="" href="/tf1/edition-speciale">Edition Spéciale - Conférence de presse du Premier ministre Jean Castex</a></div></div></div><div class="Slider_item_40MAl ProgramSlider_item_11Eii"><div class="Slider_item_position ProgramCard_container_Nw_NU ProgramCard_container_slider_386zT"><div class="ProgramCard_imageContainer_23An5"><div class="ProgramCard_content_1Nde7"><div></div></div></div><div class="ProgramCard_titleContainer_2AD3d"><a class="ProgramCard_name_3LsKQ" rel="" href="/tf1/elections">Election présidentielle américaine</a></div></div></div><div class="Slider_item_40MAl ProgramSlider_item_11Eii"><div class="Slider_item_position ProgramCard_container_Nw_NU ProgramCard_container_slider_386zT"><div class="ProgramCard_imageContainer_23An5"><div class="ProgramCard_content_1Nde7"><div></div></div></div><div class="ProgramCard_titleContainer_2AD3d"><a class="ProgramCard_name_3LsKQ" rel="" href="/tmc/lannee-du-silence">L&#x27;année du silence</a></div></div></div><div class="Slider_item_40MAl ProgramSlider_item_11Eii"><div class="Slider_item_position ProgramCard_container_Nw_NU ProgramCard_container_slider_386zT"><div class="ProgramCard_imageContainer_23An5"><div class="ProgramCard_content_1Nde7"><div></div></div></div><div class="ProgramCard_titleContainer_2AD3d"><a class="CroppedTitle_container_2n221 CroppedTitle_cropped-default_36ZXm CroppedTitle_cropped-mobile_M18pu ProgramCard_name_3LsKQ" data-cropped-default="Jean-Pierre Pernaut, une histoire de la té..." data-cropped-mobile="Jean-Pierre Pernaut, une histoir..." rel="" href="/tf1/jean-pierre-pernaut">Jean-Pierre Pernaut, une histoire de la télévision française</a></div></div></div><div class="Slider_item_40MAl ProgramSlider_item_11Eii"><div class="Slider_item_position ProgramCard_container_Nw_NU ProgramCard_container_slider_386zT"><div class="ProgramCard_imageContainer_23An5"><div class="ProgramCard_content_1Nde7"><div></div></div></div><div class="ProgramCard_titleContainer_2AD3d"><a class="ProgramCard_name_3LsKQ" rel="" href="/tf1/50-mn-inside">50&#x27; inside</a></div></div></div><div class="Slider_item_40MAl ProgramSlider_item_11Eii"><div class="Slider_item_position ProgramCard_container_Nw_NU ProgramCard_container_slider_386zT"><div class="ProgramCard_imageContainer_23An5"><div class="ProgramCard_content_1Nde7"><div></div></div></div><div class="ProgramCard_titleContainer_2AD3d"><a class="ProgramCard_name_3LsKQ" rel="" href="/tf1/c-est-canteloup">C&#x27;est Canteloup</a></div></div></div><div class="Slider_item_40MAl ProgramSlider_item_11Eii"><div class="Slider_item_position ProgramCard_container_Nw_NU ProgramCard_container_slider_386zT"><div class="ProgramCard_imageContainer_23An5"><div class="ProgramCard_content_1Nde7"><div></div></div></div><div class="ProgramCard_titleContainer_2AD3d"><a class="ProgramCard_name_3LsKQ" rel="" href="/tmc/quotidien-avec-yann-barthes">Quotidien</a></div></div></div></div></div></div></div></div></div><footer class="Footer_footer_2A-6C"><nav class="BreadCrumb_breadcrumb_vQjg_"><ul itemscope="" itemType="https://schema.org/BreadcrumbList"><li itemscope="" itemProp="itemListElement" itemType="https://schema.org/ListItem"><a itemProp="item" href="/"><span itemProp="name">Accueil</span></a><meta itemProp="position" content="1"/></li><li itemscope="" itemProp="itemListElement" itemType="https://schema.org/ListItem"><a itemProp="item" href="/tfx"><span itemProp="name">TFX</span></a><meta itemProp="position" content="2"/></li><li itemscope="" itemProp="itemListElement" itemType="https://schema.org/ListItem"><a itemProp="item" href="/tfx/infos"><span itemProp="name">TFX Infos</span></a><meta itemProp="position" content="3"/></li><li itemscope="" itemProp="itemListElement" itemType="https://schema.org/ListItem"><a itemProp="item" href="/tfx/infos/videos"><span itemProp="name">Vidéos</span></a><meta itemProp="position" content="4"/></li><li itemscope="" itemProp="itemListElement" itemType="https://schema.org/ListItem"><a itemProp="item" href="/tfx/infos/videos/les-infos-du-11-juillet-2021-42688507.html"><span itemProp="name">Les infos du 11 juillet 2021</span></a><meta itemProp="position" content="5"/></li></ul></nav><nav class="Links_links_22r7e Footer_links_zEzoV"><div class="Links_links__mobile_1cU8a"><span class="Links_links__social__title_tfQYA">Retrouvez-nous en téléchargeant l&#x27;application MYTF1</span><div class="flex justify-center gap-5 select-none"><a href="https://itunes.apple.com/fr/app/mytf1/id407248490?mt=8" target="_blank" rel="noopener noreferrer"><picture><source srcSet="/public/2.22.0/d739765964c6a73f401213d1afa045c3.webp 127w, 
/public/2.22.0/80189d12d53eeef7796a1ce4fdc61ae3.webp 254w, 
/public/2.22.0/a9a5dd6bf605f6e54528407c31ee8edc.webp 381w" sizes="127px" type="image/webp"/><source srcSet="/public/2.22.0/cadd8df158ff93b6864636f30e77f4e7.png 127w, 
/public/2.22.0/07a00fbb7d104358850353dc2dd1ba9c.png 254w, 
/public/2.22.0/0e65e150acac22d71a208653b200c3b9.png 381w" sizes="127px" type="image/png"/><img alt="App store" width="127" height="40" src="/public/2.22.0/cadd8df158ff93b6864636f30e77f4e7.png"/></picture></a><a href="https://play.google.com/store/apps/details?id=fr.tf1.mytf1&amp;hl=fr" target="_blank" rel="noopener noreferrer"><picture><source srcSet="/public/2.22.0/691f46f2d59bc4c85c7b2b686151899f.webp 135w, 
/public/2.22.0/d426ebe0d0c9324d0b6cf98f7093e6a1.webp 270w, 
/public/2.22.0/55791cb40f66135c6aca8ca12b489f19.webp 405w" sizes="135px" type="image/webp"/><source srcSet="/public/2.22.0/bf73c4cd19a5c1d7067cbe75fa28e273.png 135w, 
/public/2.22.0/b40d49ab28e9ab294018256b9c02878e.png 270w, 
/public/2.22.0/fc210660037e9ffed0a9f248ebab0c0d.png 405w" sizes="135px" type="image/png"/><img alt="Google store" width="135" height="40" src="/public/2.22.0/bf73c4cd19a5c1d7067cbe75fa28e273.png"/></picture></a></div><span class="Links_links__dropdownTitle_3M8ub">A voir aussi</span><ul class="Links_links__columns_d8di7"><li class="Links_links__columnEl_1SXM7"><div class="Links_links_container_1DfDM"><a class="Links_links__title_3TgeQ" href="/"><span>MYTF1</span><span class="Links_links__chevron_2o--z"><svg viewBox="0 0 8 16" class="icon"><defs><path fill="currentColor" id="chevron_svg__a" d="M.31 2.796a1.057 1.057 0 010-1.488 1.04 1.04 0 011.479 0l5.905 5.946a1.057 1.057 0 010 1.488l-5.91 5.95a1.04 1.04 0 01-1.478 0 1.057 1.057 0 010-1.488l5.17-5.206L.31 2.796z"></path></defs><use xlink:href="#chevron_svg__a"></use></svg></span></a><ul class="Links_links__list_1wAoI"><li class="Links_links__linkEl_2S-87"><a class="Links_links__link_11Vx7" href="/programmes-tv">Programmes</a></li><li class="Links_links__linkEl_2S-87"><a class="Links_links__link_11Vx7" href="/news">News</a></li><li class="Links_links__linkEl_2S-87"><a class="Links_links__link_11Vx7" href="/replay">Replay</a></li><li class="Links_links__linkEl_2S-87"><a class="Links_links__link_11Vx7" href="/videos">Vidéos</a></li><li class="Links_links__linkEl_2S-87"><a target="_blank" href="https://www.lci.fr/" rel="noopener noreferrer" class="Links_links__link_11Vx7">LCI</a></li><li class="Links_links__linkEl_2S-87"><a target="_blank" href="https://meteo.tf1.fr/" rel="noopener noreferrer" class="Links_links__link_11Vx7">Météo</a></li></ul></div></li><li class="Links_links__columnEl_1SXM7"><div class="Links_links_container_1DfDM"><a class="Links_links__title_3TgeQ" href="/tf1"><span>TF1</span><span class="Links_links__chevron_2o--z"><svg viewBox="0 0 8 16" class="icon"><defs><path fill="currentColor" id="chevron_svg__a" d="M.31 2.796a1.057 1.057 0 010-1.488 1.04 1.04 0 011.479 0l5.905 5.946a1.057 1.057 0 010 1.488l-5.91 5.95a1.04 1.04 0 01-1.478 0 1.057 1.057 0 010-1.488l5.17-5.206L.31 2.796z"></path></defs><use xlink:href="#chevron_svg__a"></use></svg></span></a><ul class="Links_links__list_1wAoI"><li class="Links_links__linkEl_2S-87"><a class="Links_links__link_11Vx7" href="/tf1/programmes-tv">Programmes TF1</a></li><li class="Links_links__linkEl_2S-87"><a class="Links_links__link_11Vx7" href="/tf1/news">News TF1</a></li><li class="Links_links__linkEl_2S-87"><a class="Links_links__link_11Vx7" href="/tf1/replay">Replay TF1</a></li><li class="Links_links__linkEl_2S-87"><a class="Links_links__link_11Vx7" href="/tf1/videos">Vidéos TF1</a></li><li class="Links_links__linkEl_2S-87"><a class="Links_links__link_11Vx7" href="/tf1/euro-2020-de-football">Euro 2020</a></li><li class="Links_links__linkEl_2S-87"><a class="Links_links__link_11Vx7" href="/tf1/demain-nous-appartient">Demain Nous Appartient</a></li><li class="Links_links__linkEl_2S-87"><a class="Links_links__link_11Vx7" href="/tf1/ici-tout-commence">Ici Tout Commence</a></li><li class="Links_links__linkEl_2S-87"><a class="Links_links__link_11Vx7" href="/tf1/miraculous">Miraculous</a></li><li class="Links_links__linkEl_2S-87"><a class="Links_links__link_11Vx7" href="/tf1/pawpatrol">Pat Patrouille</a></li><li class="Links_links__linkEl_2S-87"><a class="Links_links__link_11Vx7" href="/tfx/naruto">Naruto</a></li></ul></div></li><li class="Links_links__columnEl_1SXM7"><div class="Links_links_container_1DfDM"><a class="Links_links__title_3TgeQ" href="/tmc"><span>TMC</span><span class="Links_links__chevron_2o--z"><svg viewBox="0 0 8 16" class="icon"><defs><path fill="currentColor" id="chevron_svg__a" d="M.31 2.796a1.057 1.057 0 010-1.488 1.04 1.04 0 011.479 0l5.905 5.946a1.057 1.057 0 010 1.488l-5.91 5.95a1.04 1.04 0 01-1.478 0 1.057 1.057 0 010-1.488l5.17-5.206L.31 2.796z"></path></defs><use xlink:href="#chevron_svg__a"></use></svg></span></a><ul class="Links_links__list_1wAoI"><li class="Links_links__linkEl_2S-87"><a class="Links_links__link_11Vx7" href="/tmc/programmes-tv">Programmes TMC</a></li><li class="Links_links__linkEl_2S-87"><a class="Links_links__link_11Vx7" href="/tmc/news">News TMC</a></li><li class="Links_links__linkEl_2S-87"><a class="Links_links__link_11Vx7" href="/tmc/replay">Replay TMC</a></li><li class="Links_links__linkEl_2S-87"><a class="Links_links__link_11Vx7" href="/tmc/videos">Vidéos TMC</a></li><li class="Links_links__linkEl_2S-87"><a class="Links_links__link_11Vx7" href="/tfx/la-villa-des-coeurs-brises">La Villa des Cœurs Brisés</a></li><li class="Links_links__linkEl_2S-87"><a class="Links_links__link_11Vx7" href="/tmc/quotidien-avec-yann-barthes">Quotidien</a></li></ul></div></li><li class="Links_links__columnEl_1SXM7"><div class="Links_links_container_1DfDM"><a class="Links_links__title_3TgeQ" href="/tfx"><span>TFX</span><span class="Links_links__chevron_2o--z"><svg viewBox="0 0 8 16" class="icon"><defs><path fill="currentColor" id="chevron_svg__a" d="M.31 2.796a1.057 1.057 0 010-1.488 1.04 1.04 0 011.479 0l5.905 5.946a1.057 1.057 0 010 1.488l-5.91 5.95a1.04 1.04 0 01-1.478 0 1.057 1.057 0 010-1.488l5.17-5.206L.31 2.796z"></path></defs><use xlink:href="#chevron_svg__a"></use></svg></span></a><ul class="Links_links__list_1wAoI"><li class="Links_links__linkEl_2S-87"><a class="Links_links__link_11Vx7" href="/tfx/programmes-tv">Programmes TFX</a></li><li class="Links_links__linkEl_2S-87"><a class="Links_links__link_11Vx7" href="/tfx/news">News TFX</a></li><li class="Links_links__linkEl_2S-87"><a class="Links_links__link_11Vx7" href="/tfx/replay">Replay TFX</a></li><li class="Links_links__linkEl_2S-87"><a class="Links_links__link_11Vx7" href="/tfx/videos">Vidéos TFX</a></li></ul></div></li><li class="Links_links__columnEl_1SXM7"><div class="Links_links_container_1DfDM"><a class="Links_links__title_3TgeQ" href="/tf1-series-films"><span>TF1 Séries Films</span><span class="Links_links__chevron_2o--z"><svg viewBox="0 0 8 16" class="icon"><defs><path fill="currentColor" id="chevron_svg__a" d="M.31 2.796a1.057 1.057 0 010-1.488 1.04 1.04 0 011.479 0l5.905 5.946a1.057 1.057 0 010 1.488l-5.91 5.95a1.04 1.04 0 01-1.478 0 1.057 1.057 0 010-1.488l5.17-5.206L.31 2.796z"></path></defs><use xlink:href="#chevron_svg__a"></use></svg></span></a><ul class="Links_links__list_1wAoI"><li class="Links_links__linkEl_2S-87"><a class="Links_links__link_11Vx7" href="/tf1-series-films/programmes-tv">Programmes TF1 Séries Films</a></li><li class="Links_links__linkEl_2S-87"><a class="Links_links__link_11Vx7" href="/tf1-series-films/news">News TF1 Séries Films</a></li><li class="Links_links__linkEl_2S-87"><a class="Links_links__link_11Vx7" href="/tf1-series-films/replay">Replay TF1 Séries Films</a></li><li class="Links_links__linkEl_2S-87"><a class="Links_links__link_11Vx7" href="/tf1-series-films/videos">Vidéos TF1 Séries Films</a></li></ul></div></li></ul></div></nav><div class="Footer_legacy_26_vN"><div class="Legacy_legacy__wrapper_1uOBw"><span class="Legacy_legacy__copyright_3suD1">TF1 Copyright © <!-- -->2021<!-- --> e-TF1</span><div class="Legacy_legacy__links_3zPa9"><a target="_blank" href="https://help.tf1.fr/" rel="noopener noreferrer" class="Legacy_legacy__linkEl_CVHOa">Aide</a><a target="_blank" href="https://help.tf1.fr/hc/fr/categories/360003235720-Nous-contacter" rel="noopener noreferrer" class="Legacy_legacy__linkEl_CVHOa">Nous contacter</a><a class="Legacy_legacy__linkEl_CVHOa" href="/mentions-legales">Mentions légales</a><a class="Legacy_legacy__linkEl_CVHOa" href="/espace-de-confiance">Espace de confiance</a><a target="_blank" href="/conditions-generales" rel="noopener noreferrer" class="Legacy_legacy__linkEl_CVHOa">Conditions Générales</a><a target="_blank" href="/politique-protection-donnees" rel="noopener noreferrer" class="Legacy_legacy__linkEl_CVHOa">Politique de protection des données</a><a target="_blank" href="https://privacyportal-eu.onetrust.com/webform/548d6395-316e-4979-b869-c8b905c88252/aa0de9dd-289b-4020-996b-e6a87302d887" rel="noopener noreferrer" class="Legacy_legacy__linkEl_CVHOa">Exercez vos droits</a><a target="_blank" href="/cookie" rel="noopener noreferrer" class="Legacy_legacy__linkEl_CVHOa">Politique cookies</a><a class="Legacy_legacy__linkEl_CVHOa">Paramétrez vos choix</a><a class="Legacy_legacy__linkEl_CVHOa" href="/tf1/gagnants-reglements-remboursement-des-jeux-tv/news">Gagnants / Règlements / Remboursement des jeux TV</a><a target="_blank" href="https://www.groupe-tf1.fr" rel="noopener noreferrer" class="Legacy_legacy__linkEl_CVHOa">Groupe TF1</a><a class="Legacy_legacy__linkEl_CVHOa" href="/copyrights">Copyrights</a><a target="_blank" href="https://www.tf1pub.fr" rel="noopener noreferrer" class="Legacy_legacy__linkEl_CVHOa">Annonceurs</a><a target="_blank" href="https://www.tfoumax.fr" rel="noopener noreferrer" class="Legacy_legacy__linkEl_CVHOa">TFOUMAX</a><a target="_blank" href="https://tf1-et-vous.tf1.fr" rel="noopener noreferrer" class="Legacy_legacy__linkEl_CVHOa">TF1 &amp; Vous</a><a target="_blank" href="https://www.respectzone.org" rel="noopener noreferrer" class="Legacy_legacy__linkEl_CVHOa">Respect Zone</a></div><span class="Legacy_legacy__infos_3WFVQ">Crédits Photos : Reuters | TF1</span></div></div><div class="Footer_social_3TwCp"><div class="Social_social__links_2UC_i"><a href="https://www.facebook.com/MYTF1" class="Social_facebook_2zvrW" target="_blank" rel="noopener noreferrer">facebook</a><a href="https://twitter.com/mytf1" class="Social_twitter_mYAES" target="_blank" rel="noopener noreferrer">twitter</a><a href="https://www.instagram.com/mytf1_off" class="Social_instagram_104TH" target="_blank" rel="noopener noreferrer">instagram</a></div></div><div class="Footer_version_29n1d"><div><span>V. <!-- -->2.22.0</span><span> - Player V. <!-- -->4.14.2</span></div></div></footer><div data-is-modal-background="true" class="CommonModal_back_162U6 CommonModal_hidden_myzOF"><section class="CommonModal_main_2xfiY"><header class="CommonModal_main__header_3sZex"><span class="CommonModal_main__headerTitle_2Ny2d CommonModal_centered_3NLbM"> </span><svg height="32" width="32" class="CommonModal_main__close__button_3RBbN"><path d="M16.002 13.98l7.564-7.562a1.429 1.429 0 112.02 2.02L18.023 16l7.563 7.561a1.429 1.429 0 01-2.02 2.02l-7.564-7.56-7.563 7.56a1.429 1.429 0 01-2.02-2.02L13.982 16 6.419 8.439a1.429 1.429 0 012.02-2.02z" fill="#fff"></path></svg></header><div class="CommonModal_main__content_2BIpn"></div></section></div></div><script>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</script><script>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</script><script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[0,70,73,102,108,25,83,30,14,10,13]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json">{"namedChunks":["app-page-video-VideoPage","components-imageWithFallback-ImageWithFallback","components-link-AppLink","app-page-video-schema-VideoPageSchema","components-player-previewLayer-PreviewLayer","components-text-CroppedTitle-CroppedTitle","components-text-TextMore","app-common-video-bookmark-icon-BookmarkVideoIcon","components-button-share-ShareButton","components-icon-csa-CSAIcon","app-common-video-recommended-RecommendedVideoSlider","Render","GetMedia","ProgramGetImage"]}</script><script async="" data-chunk="main" src="/public/2.22.0/runtime~main_154cc1803ae835e69293.js"></script><script async="" data-chunk="main" src="/public/2.22.0/125_dcb574f200bb86373701.js"></script><script async="" data-chunk="main" src="/public/2.22.0/main_31b066da8eab14104934.js"></script><script async="" data-chunk="app-page-video-VideoPage" src="/public/2.22.0/0_06a210140e0f1c13a42e.js"></script><script async="" data-chunk="app-page-video-VideoPage" src="/public/2.22.0/app-page-video-VideoPage_e2d8402fa094f2a4b343.js"></script><script async="" data-chunk="app-page-video-schema-VideoPageSchema" src="/public/2.22.0/app-page-video-schema-VideoPageSchema_7e1a2b70f341b7086756.js"></script><script async="" data-chunk="components-player-previewLayer-PreviewLayer" src="/public/2.22.0/components-player-previewLayer-PreviewLayer_faa6b34b990ec23bccc7.js"></script><script async="" data-chunk="components-text-TextMore" src="/public/2.22.0/components-text-TextMore_0f3656bfa95ab64e2213.js"></script><script async="" data-chunk="app-common-video-bookmark-icon-BookmarkVideoIcon" src="/public/2.22.0/app-common-video-bookmark-icon-BookmarkVideoIcon_79277162d9de3f987614.js"></script><script async="" data-chunk="components-button-share-ShareButton" src="/public/2.22.0/components-button-share-ShareButton_65dd79459728c75520e2.js"></script><script async="" data-chunk="app-common-video-recommended-RecommendedVideoSlider" src="/public/2.22.0/app-common-video-recommended-RecommendedVideoSlider_4f01be1e949a8461eaae.js"></script><script async="" data-chunk="Render" src="/public/2.22.0/Render_c3a096fbba8196fa7a96.js"></script><script async="" data-chunk="GetMedia" src="/public/2.22.0/GetMedia_79691a619ce5da182dc5.js"></script><script async="" data-chunk="ProgramGetImage" src="/public/2.22.0/ProgramGetImage_e2a284d4279cfdc77443.js"></script><script>
if ('serviceWorker' in navigator) {
    // Use the window load event to keep the page load performant
    window.addEventListener('load', () => {
      if (false || localStorage.getItem('webfront_forceServiceWorker') === 'true') {
        navigator.serviceWorker.register('/service-worker.js')
        .then(registration => console.log('Service Worker registered! Scope:', registration.scope))
        .catch(err => console.log('Service Worker registration failed:', err));
      } else {
        navigator.serviceWorker.getRegistrations()
        .then(registrations => { for(let registration of registrations) { registration.unregister(); } }); 
      }
    });
}</script><script defer="">(function(w, d, s, f) {
              w[f] = w[f] || {conf: function () { (w[f].data = w[f].data ||
              []).push(arguments);}};
            }(window, document, 'script', 'FACIL_ITI'));
            FACIL_ITI.conf('userId', 'ebd88821-6b06-11e8-a878-000c298ed446')</script></body></html>