<!doctype html><html lang="fr" prefix="og: http://ogp.me/ns#" data-reactroot=""><head><meta charSet="utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/><title data-react-helmet="true">Les infos du 22 juin 2020 - TFX Infos | TFX</title><meta data-react-helmet="true" name="twitter:image" content="https://photos.tf1.fr/1200/720/les-infos-du-22-juin-2020-80e286-12fedd-0@1x.jpg"/><meta data-react-helmet="true" property="og:article:section" content="TFX Infos"/><meta data-react-helmet="true" property="og:article:published_time" content="2020-06-22T06:59:06Z"/><meta data-react-helmet="true" property="og:article:modified_time" content="2020-06-22T06:59:06Z"/><meta data-react-helmet="true" property="og:image" content="https://photos.tf1.fr/1200/720/les-infos-du-22-juin-2020-80e286-12fedd-0@1x.jpg"/><meta data-react-helmet="true" property="og:image:width" content="1200"/><meta data-react-helmet="true" property="og:image:height" content="720"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=407248490, app-argument=https://www.tf1.fr/tfx/infos/videos/les-infos-du-22-juin-2020-81821674.html"/><meta data-react-helmet="true" name="appstore:developer_url" content="https://www.tf1.fr/app-ads.txt"/><meta data-react-helmet="true" name="appstore:bundle_id" content="com.tf1.applitf1"/><meta data-react-helmet="true" name="appstore:store_id" content="SKU00005"/><meta data-react-helmet="true" name="twitter:site" content="@TF1"/><meta data-react-helmet="true" name="fb:app_id" content="105856129451532"/><meta data-react-helmet="true" property="og:locale" content="fr_FR"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:site_name" content="MYTF1"/><meta data-react-helmet="true" name="google-site-verification" content="PXGAidGXiYUjgBHkBuQF6GTccyABJ9ZjVMxkDt94Qdc"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="description" content="Replay ▶️ 5m09s - Les infos du 22 juin 2020"/><meta data-react-helmet="true" name="keywords" content="Replay, Replay TFX Infos, TFX Infos"/><meta data-react-helmet="true" name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><meta data-react-helmet="true" name="twitter:title" content="#TF1 - Les infos du 22 juin 2020 - TFX Infos | TFX"/><meta data-react-helmet="true" name="twitter:description" content="Les infos du 22 juin 2020"/><meta data-react-helmet="true" property="og:title" content="Les infos du 22 juin 2020 - TFX Infos | TFX"/><meta data-react-helmet="true" property="og:description" content="Les infos du 22 juin 2020"/><meta data-react-helmet="true" property="og:url" content="https://www.tf1.fr/tfx/infos/videos/les-infos-du-22-juin-2020-81821674.html"/><link data-react-helmet="true" rel="amphtml" href="https://www.tf1.fr/amp/tfx/infos/videos/les-infos-du-22-juin-2020-81821674.html"/><link data-react-helmet="true" rel="alternate" href="android-app://fr.tf1.mytf1/https/www.tf1.fr"/><link data-react-helmet="true" rel="alternate" href="ios-app://407248490/https/www.tf1.fr"/><link data-react-helmet="true" rel="canonical" href="https://www.tf1.fr/tfx/infos/videos/les-infos-du-22-juin-2020-81821674.html"/><base target="_self" href="/"/><link rel="icon" type="image/png" href="/public/2.5.0/favicon-16x16.png" sizes="16x16"/><link rel="icon" type="image/png" href="/public/2.5.0/favicon-32x32.png" sizes="32x32"/><link rel="icon" type="image/png" href="/public/2.5.0/favicon-96x96.png" sizes="96x96"/><link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700&amp;display=swap" rel="stylesheet"/><link data-chunk="main" rel="preload" as="script" href="/public/2.5.0/runtime~main_5b62de3cb3ec8d2e44e0.js"/><link data-chunk="main" rel="preload" as="script" href="/public/2.5.0/38_daa8743f641b8c8d2c82.js"/><link data-chunk="main" rel="preload" as="style" href="/public/2.5.0/12.224f5a16d7d2a9533c53.css"/><link data-chunk="main" rel="preload" as="script" href="/public/2.5.0/main_567c4a1b89ca270a4f9d.js"/><link data-chunk="universal-view-app-page-video-VideoPage" rel="preload" as="script" href="/public/2.5.0/1_2139910df986aeb148b4.js"/><link data-chunk="universal-view-app-page-video-VideoPage" rel="preload" as="style" href="/public/2.5.0/0.156e0f4a1adc657a76ad.css"/><link data-chunk="universal-view-app-page-video-VideoPage" rel="preload" as="script" href="/public/2.5.0/0_97fdbe9c71845d61e81e.js"/><link data-chunk="universal-view-app-page-video-VideoPage" rel="preload" as="style" href="/public/2.5.0/2.8e2a7eb9eaac58066763.css"/><link data-chunk="universal-view-app-page-video-VideoPage" rel="preload" as="script" href="/public/2.5.0/2_9525d4e87a588523af2c.js"/><link data-chunk="universal-view-app-page-video-VideoPage" rel="preload" as="style" href="/public/2.5.0/5.73c7bbce14ac5fd0f9ac.css"/><link data-chunk="universal-view-app-page-video-VideoPage" rel="preload" as="script" href="/public/2.5.0/5_de3c3914c115252c3f23.js"/><link data-chunk="universal-view-app-page-video-VideoPage" rel="preload" as="style" href="/public/2.5.0/35.a3077df3f2ffe970fccb.css"/><link data-chunk="universal-view-app-page-video-VideoPage" rel="preload" as="script" href="/public/2.5.0/universal-view-app-page-video-VideoPage_a2640e1ab6525e48c013.js"/><link data-chunk="main" rel="stylesheet" href="/public/2.5.0/12.224f5a16d7d2a9533c53.css"/><link data-chunk="universal-view-app-page-video-VideoPage" rel="stylesheet" href="/public/2.5.0/0.156e0f4a1adc657a76ad.css"/><link data-chunk="universal-view-app-page-video-VideoPage" rel="stylesheet" href="/public/2.5.0/2.8e2a7eb9eaac58066763.css"/><link data-chunk="universal-view-app-page-video-VideoPage" rel="stylesheet" href="/public/2.5.0/5.73c7bbce14ac5fd0f9ac.css"/><link data-chunk="universal-view-app-page-video-VideoPage" rel="stylesheet" href="/public/2.5.0/35.a3077df3f2ffe970fccb.css"/><script>window.__TF1_CONFIG__ = {"hostEnv":"production","product":{"name":"mytf1"},"domain":{"web":"https://www.tf1.fr","amp":"https://www.tf1.fr/amp"},"ssr":{"graphql":{"url":"http://web-proxy-1.mytf1.svc.cluster.local/graphql/web"},"seo":{"url":"http://web-proxy-1.mytf1.svc.cluster.local/seo"},"server":{"monitoringPort":8001,"port":{"http":8080,"https":0},"domain":{"web":"","amp":"https://mytf1-embeded.tf1.fr"},"basicAuth":{"enabled":false,"username":"","password":""},"key":""}},"gigya":{"apiKey":"3_hWgJdARhz_7l1oOp3a8BDLoR9cuWZpUaKG4aqF7gum9_iK3uTZ2VlDBl8ANf8FVk"},"jwt":{"url":"http://user-token-api.platform.svc.cluster.local/token/gigya/web"},"graphql":{"url":"https://www.tf1.fr/graphql/web","persistedQueries":true,"timeout":5000},"seo":{"url":"https://www.tf1.fr/seo"},"smo":{"fbAppKey":"105856129451532"},"alternate":{"ios":{"appStoreId":"407248490","URIScheme":"ios-app://407248490/https/www.tf1.fr","teamID":"WR8U847DPN","bundleID":"com.tf1.applitf1"},"android":{"URIScheme":"android-app://fr.tf1.mytf1/https/www.tf1.fr","sha256CertFingerprints":"57:E9:90:B5:71:2B:B1:A9:A8:19:2E:10:BD:6B:7B:6C:57:5D:0E:F5:3E:B8:5A:DD:86:1C:82:83:0C:1C:AB:D3","packageName":"fr.tf1.mytf1"},"graylog":{"url":"graylog.monitoring.svc.cluster.local","port":"11107"}},"cdn":{"url":"https://photos.tf1.fr"},"tms":{"url":"https://cdn.tagcommander.com/4183/tc_TF1_26.js","url2":"https://cdn.tagcommander.com/4183/tc_TF1_20.js","scriptLoadingTimeout":2000},"abtasty":{"url":"//try.abtasty.com/78cb84f9b3158bdce6932109a6d7c7c1.js"},"googleSiteVerification":"PXGAidGXiYUjgBHkBuQF6GTccyABJ9ZjVMxkDt94Qdc","log":{"level":"debug"},"graylog":{"url":"graylog.monitoring.svc.cluster.local","port":"14107"},"auth":{"authentActivationCheck":{"endpoint":"web","host":"www.tf1.fr"}},"player":{"mode":"prod","playerEndpoint":"https://prod-player.tf1.fr/","version":"4.4.2"}}</script></head><body><div id="root"><header class="Header_container_SQ4a0 Header_sticky_277Oc"><div class="Header_header_1lsgc"><div class="Header_left_1XZTM"><a class="Header_home_1w-4k" href="/"><img src="/public/2.5.0/c7fdc9c76143dfbd91815c5f47419001.svg" alt="logo" class="Logo_logo_39K91"/></a><div class="Header_categories_QO64c"><a href="/tfx/programmes-tv"><div class="Header_category_22pNO"><div class="Header_category__title_S1j6T">Replay</div></div></a><a href="/tfx/direct"><div class="Header_category_22pNO"><div class="Header_category__title_S1j6T">Direct</div></div></a><a class="Header_mylist__link_1MPeH" href="/maliste/videos"><div class="Header_category_22pNO"><div class="Header_category__title_S1j6T">Ma liste</div></div></a></div></div><div class="Header_right_3wnUL"><div class="Header_search_2aDPV"><input value="" aria-label="Rechercher un programme, une vidéo..." class="Header_search__input_5gIvO" placeholder="Rechercher un programme, une vidéo..."/><svg height="24" width="24" class="Header_search__icon_1P-Q8"><path d="M15.606 14.192l4.61 4.609a1 1 0 01-1.415 1.414l-4.609-4.609a7 7 0 111.414-1.414zM10 15a5 5 0 100-10 5 5 0 000 10z" fill="#fff"></path></svg></div><div class="Header_identity_3acpX Header_skeleton_3f6_u"><span class="Header_name_2DhlJ"></span><span class="Header_avatar_3kPDv"></span></div><div class="Burger_burger_vmdBQ Header_burger_1rK5o"><div></div><div></div><div></div><div></div></div></div></div></header><aside class="Header_sidebar_Sljrc"><div class="Sidebar_sidebar__top_1nQR1"><div class="Sidebar_sidebar__smallmobile_3MfCR"><a href="/programmes-tv">Replay</a><a href="/tf1/direct">Direct</a></div><a href="/maliste/videos">Mes vidéos</a><a href="/maliste/programmes">Mes programmes</a><a href="/maliste/historique">Mon historique</a></div><div class="Sidebar_sidebar__bottom_3R0DV"><div class="LongButton_longButton__wrapper_2dq0w"><button type="button" class="LongButton_longButton_3wANg LongButton_longButton__medium_3zMBc LongButton_longButton__primary_r09T2">Se connecter</button></div><a href="https://ws.facil-iti.com" target="_blank" rel="noopener noreferrer" class="Sidebar_accessibility_2u9X7"><svg height="32" width="32"><path d="M7 10.5v11h1.56c.24-.003.438.272.44.614a.774.774 0 01-.128.444 1858.17 1858.17 0 01-2.205 3.514c-.37.584-.982.557-1.334 0-.234-.371-.97-1.543-2.205-3.514a.817.817 0 010-.876c.08-.115.19-.18.303-.182H5v-11H3.431c-.114-.002-.223-.067-.303-.182a.817.817 0 010-.876c1.235-1.971 1.97-3.143 2.205-3.514.352-.557.965-.584 1.334 0 .246.39.98 1.56 2.205 3.514A.774.774 0 019 9.886c-.002.342-.2.617-.44.614zm9 12.611V9h-3.5l-1.276 2.553A.809.809 0 0110.5 12a.5.5 0 01-.5-.5V7a1 1 0 011-1h15a1 1 0 011 1v4.5a.5.5 0 01-.5.5.809.809 0 01-.724-.447L24.5 9H21v14.111l1.086.483c.556.247.914.798.914 1.406a1 1 0 01-1 1h-7a1 1 0 01-1-1c0-.608.358-1.16.914-1.406z" fill="#fff"></path></svg><div class="Sidebar_sidebar__accessibility_label_2iHVE">Accessibilité</div></a></div></aside><div class="Header_overlay_3XZIH"></div><script type="application/ld+json">{"@context":"https://schema.org","@type":"VideoObject","caption":"Les infos du 22 juin 2020","name":"Les infos du 22 juin 2020","description":"Les infos du 22 juin 2020","thumbnailUrl":"https://photos.tf1.fr/1200/720/les-infos-du-22-juin-2020-80e286-12fedd-0@1x.jpg","uploadDate":"2020-06-22T06:59:06Z","duration":"PT5M9S","publisher":{"@type":"Organization","name":"TF1","url":"https://www.tf1.fr","foundingDate":"1975","logo":{"@type":"ImageObject","url":"https://www.tf1.fr/public/2.5.0/58bddd16dc00d9d15da235d3318a3b2a.jpg","width":"1200px","height":"630px"},"address":{"@type":"PostalAddress","streetAddress":"1 Quai du Point du Jour","addressLocality":"Boulogne-Billancourt","postalCode":"92656","addressCountry":"FR"},"sameAs":["https://www.facebook.com/MYTF1","https://twitter.com/mytf1","https://www.instagram.com/mytf1_off","https://fr.linkedin.com/company/tf1"]}}</script><div class="VideoPage_page_1Ulo3"><div class="VideoPage_background_21Jj3"><picture><source srcSet="https://photos.tf1.fr/1920/1080/cover-showpage-tfx-infos-f5345c-9328c7-0@1x.webp 1920w, 
https://photos.tf1.fr/960/540/cover-showpage-tfx-infos-f5345c-c6a790-0@1x.webp 960w, 
https://photos.tf1.fr/640/360/cover-showpage-tfx-infos-f5345c-b36784-0@1x.webp 640w" sizes="200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/1920/1080/cover-showpage-tfx-infos-f5345c-b6903c-0@1x.jpg 1920w, 
https://photos.tf1.fr/960/540/cover-showpage-tfx-infos-f5345c-653e6f-0@1x.jpg 960w, 
https://photos.tf1.fr/640/360/cover-showpage-tfx-infos-f5345c-3594de-0@1x.jpg 640w" sizes="200px" type="image/jpeg"/><img alt="fond Les infos du 22 juin 2020" src="https://photos.tf1.fr/1920/1080/cover-showpage-tfx-infos-f5345c-b6903c-0@1x.jpg"/></picture></div><div class="VideoPage_replay_2tJ2O"><div class="VideoPage_container_dZn4r"><div class="VideoPage_player_Mxy91"><div class="VideoPlayer_container_2byyv"><div class="VideoPlayer_player_2CDyt" id="player"></div></div></div><article class=""><div class="VideoSummary_titleContent_35yW5"><h1 class="VideoSummary_title_BpfhU" title="Les infos du 22 juin 2020">Les infos du 22 juin 2020</h1></div><div class="VideoSummary_contentScrollable_3bzfl"><div class="VideoSummary_textContainerSSR_3Kdm9">Les infos du 22 juin 2020</div><div class="VideoSummary_expandButton_1ht7g"></div></div><div class="VideoSummary_userButtons_2HxSa"><div class="BookmarkIcon_bookmark_pxv5g VideoSummary_bookmark_3-VUZ VideoSummary_buttonWithIcons_2I91f VideoSummary_buttonWithoutAnimation_Qqf_u BookmarkIcon_bookmark_transparent_1ymb-"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><span class="BookmarkIcon_svg_container_spp1w"><svg height="24" width="24"><path d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0z" fill="#fff"></path></svg></span><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">MA LISTE</span></div></div><div class="ShareButton_shareContainer_3_WMk"><button class="ShareButton_socialShare_3oopz VideoSummary_buttonWithIcons_2I91f ShareButton_share_transparent_ant8q"><svg height="32" width="32"><path d="M20.918 20.84a3 3 0 11-.895 1.79l-8.94-4.47a3 3 0 110-4.319l8.94-4.47a3 3 0 11.895 1.79l-8.94 4.468a3.03 3.03 0 010 .741z" fill="#fff" fill-rule="evenodd"></path></svg></button><span class="ShareButton_suffix_1fHkf">PARTAGER</span></div></div><div class="VideoSummary_details_1cUzf"><div class="VideoSummary_vignette_3wRtD"><a class="VideoSummary_programLink_1VQ73" href="/tfx/infos"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-tfx-infos-aea117-98c90d-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-tfx-infos-aea117-f09e53-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-tfx-infos-aea117-d648d6-0@1x.webp 233w" sizes="68px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-tfx-infos-aea117-202f17-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-tfx-infos-aea117-7dd98b-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-tfx-infos-aea117-fdd1e1-0@1x.jpg 233w" sizes="68px" type="image/jpeg"/><img alt="TFX Infos" src="https://photos.tf1.fr/700/933/vignette-portrait-tfx-infos-aea117-202f17-0@1x.jpg"/></picture></a><div class="VideoSummary_availableDates_2ir6v"><div class="VideoSummary_accessibilityContainer_BB_sY"><span class="VideoSummary_duration_1PsdF">5m<!-- --> </span></div><div class="VideoSummary_addDate_2HG2I">Publiée le 22 juin 2020 à 06:59 AM</div><span>Dispo <!-- -->+ 30<!-- -->j</span><a class="VideoSummary_programName_3saYO" href="/tfx/infos"><div class="" title="TFX Infos">TFX Infos</div></a></div></div></div></article></div></div><div class="VideoPage_content_SEzgv"><div class="Slider_main_M55ND VideoPage_slider_HEs8K recommendedVideoSlider Slider_desktop_1hll7 Slider_columnOnMobile_2eLzA"><h2 class="Slider_title_6E7R4"><span>Vidéos similaires</span></h2><div class="Slider_items_NO-_w Slider_desktop_1hll7"><div class="Slider_scrollContainer_1Qt6e Slider_hideScrollbar_3MqRV"><div class="Slider_itemsContainer_3gBfK"><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><div class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra"><div class="VideoCard_card__link_1vkRx"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><a class="VideoCardThumbnail_link_1BuXg" href="/tfx/infos/videos/les-infos-du-21-juin-2020-07392537.html"><svg height="32" width="32" class="VideoCardThumbnail_playIcon_h3Sr-"><path d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 012.486-1.458l12.661 7.091a1.67 1.67 0 01-.006 2.917l-12.66 7.03a1.667 1.667 0 01-1.658-.02" fill="#fff" fill-rule="evenodd"></path></svg><picture><source srcSet="https://photos.tf1.fr/396/222/les-infos-du-21-juin-2020-58b133-f6fe29-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/les-infos-du-21-juin-2020-58b133-1442cf-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/les-infos-du-21-juin-2020-58b133-58e25b-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/les-infos-du-21-juin-2020-58b133-4f8957-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/les-infos-du-21-juin-2020-58b133-5c7108-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/les-infos-du-21-juin-2020-58b133-f5de92-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_3JFYn" alt="Les infos du 21 juin 2020" src="https://photos.tf1.fr/396/222/les-infos-du-21-juin-2020-58b133-4f8957-0@1x.jpg"/></picture><div class="VideoCardThumbnail_duration_b-6QD"><img alt="Durée de la vidéo : 5m" src="/public/2.5.0/a685d4af3bfd8adc862ec3ca53967eb5.svg" class="VideoCardThumbnail_icon_play_3uHis"/><span>5m</span></div></a><div class="BookmarkIcon_bookmark_pxv5g VideoCardThumbnail_bookmarkBtn_2806n VideoCardThumbnail_bookmarkDesktop_3jKz5"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg height="24" width="24"><path d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0z" fill="#fff"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><a tabindex="-1" href="/tfx/infos/videos/les-infos-du-21-juin-2020-07392537.html"><div class="VideoCardDescription_description__header_UBUGH"><span class="VideoCardDescription_description__videoType_JRfjJ">Replay</span><span> - </span><span class="VideoCardDescription_description__dayLabel_3Zp7-">Dimanche<!-- --> </span><span>21/06/20</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->06:16</span></div></a><div class="VideoCardDescription_description__boxLabel_-3DlH"><a href="/tfx/infos/videos/les-infos-du-21-juin-2020-07392537.html"><div class="VideoCardDescription_description__videoLabel_3Afvt" title="Les infos du 21 juin 2020">Les infos du 21 juin 2020</div><div class="VideoCardDescription_description__programLabel_hT8MO">TFX Infos</div></a><div class="BookmarkIcon_bookmark_pxv5g VideoCardDescription_bookmarkBtn_2ktCb VideoCardDescription_bookmarkMobile_d1_hW"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg height="24" width="24"><path d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0z" fill="#fff"></path></svg></div></div></div></div></div></div></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><div class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra"><div class="VideoCard_card__link_1vkRx"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><a class="VideoCardThumbnail_link_1BuXg" href="/tfx/infos/videos/les-infos-du-20-juin-2020-68372559.html"><svg height="32" width="32" class="VideoCardThumbnail_playIcon_h3Sr-"><path d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 012.486-1.458l12.661 7.091a1.67 1.67 0 01-.006 2.917l-12.66 7.03a1.667 1.667 0 01-1.658-.02" fill="#fff" fill-rule="evenodd"></path></svg><picture><source srcSet="https://photos.tf1.fr/396/222/les-infos-du-20-juin-2020-07acde-f65111-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/les-infos-du-20-juin-2020-07acde-01bef0-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/les-infos-du-20-juin-2020-07acde-627379-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/les-infos-du-20-juin-2020-07acde-6868f9-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/les-infos-du-20-juin-2020-07acde-bf574a-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/les-infos-du-20-juin-2020-07acde-43bfbd-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_3JFYn" alt="Les infos du 20 juin 2020" src="https://photos.tf1.fr/396/222/les-infos-du-20-juin-2020-07acde-6868f9-0@1x.jpg"/></picture><div class="VideoCardThumbnail_duration_b-6QD"><img alt="Durée de la vidéo : 5m" src="/public/2.5.0/a685d4af3bfd8adc862ec3ca53967eb5.svg" class="VideoCardThumbnail_icon_play_3uHis"/><span>5m</span></div></a><div class="BookmarkIcon_bookmark_pxv5g VideoCardThumbnail_bookmarkBtn_2806n VideoCardThumbnail_bookmarkDesktop_3jKz5"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg height="24" width="24"><path d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0z" fill="#fff"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><a tabindex="-1" href="/tfx/infos/videos/les-infos-du-20-juin-2020-68372559.html"><div class="VideoCardDescription_description__header_UBUGH"><span class="VideoCardDescription_description__videoType_JRfjJ">Replay</span><span> - </span><span class="VideoCardDescription_description__dayLabel_3Zp7-">Samedi<!-- --> </span><span>20/06/20</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->06:31</span></div></a><div class="VideoCardDescription_description__boxLabel_-3DlH"><a href="/tfx/infos/videos/les-infos-du-20-juin-2020-68372559.html"><div class="VideoCardDescription_description__videoLabel_3Afvt" title="Les infos du 20 juin 2020">Les infos du 20 juin 2020</div><div class="VideoCardDescription_description__programLabel_hT8MO">TFX Infos</div></a><div class="BookmarkIcon_bookmark_pxv5g VideoCardDescription_bookmarkBtn_2ktCb VideoCardDescription_bookmarkMobile_d1_hW"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg height="24" width="24"><path d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0z" fill="#fff"></path></svg></div></div></div></div></div></div></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><div class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra"><div class="VideoCard_card__link_1vkRx"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><a class="VideoCardThumbnail_link_1BuXg" href="/tfx/infos/videos/les-infos-du-19-juin-2020-77652914.html"><svg height="32" width="32" class="VideoCardThumbnail_playIcon_h3Sr-"><path d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 012.486-1.458l12.661 7.091a1.67 1.67 0 01-.006 2.917l-12.66 7.03a1.667 1.667 0 01-1.658-.02" fill="#fff" fill-rule="evenodd"></path></svg><picture><source srcSet="https://photos.tf1.fr/396/222/les-infos-du-19-juin-2020-5da8ce-3d9dfe-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/les-infos-du-19-juin-2020-5da8ce-b1a58b-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/les-infos-du-19-juin-2020-5da8ce-b9688f-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/les-infos-du-19-juin-2020-5da8ce-2e1f55-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/les-infos-du-19-juin-2020-5da8ce-0ddd9d-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/les-infos-du-19-juin-2020-5da8ce-73c174-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_3JFYn" alt="Les infos du 19 juin 2020" src="https://photos.tf1.fr/396/222/les-infos-du-19-juin-2020-5da8ce-2e1f55-0@1x.jpg"/></picture><div class="VideoCardThumbnail_duration_b-6QD"><img alt="Durée de la vidéo : 5m" src="/public/2.5.0/a685d4af3bfd8adc862ec3ca53967eb5.svg" class="VideoCardThumbnail_icon_play_3uHis"/><span>5m</span></div></a><div class="BookmarkIcon_bookmark_pxv5g VideoCardThumbnail_bookmarkBtn_2806n VideoCardThumbnail_bookmarkDesktop_3jKz5"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg height="24" width="24"><path d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0z" fill="#fff"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><a tabindex="-1" href="/tfx/infos/videos/les-infos-du-19-juin-2020-77652914.html"><div class="VideoCardDescription_description__header_UBUGH"><span class="VideoCardDescription_description__videoType_JRfjJ">Replay</span><span> - </span><span class="VideoCardDescription_description__dayLabel_3Zp7-">Vendredi<!-- --> </span><span>19/06/20</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->06:58</span></div></a><div class="VideoCardDescription_description__boxLabel_-3DlH"><a href="/tfx/infos/videos/les-infos-du-19-juin-2020-77652914.html"><div class="VideoCardDescription_description__videoLabel_3Afvt" title="Les infos du 19 juin 2020">Les infos du 19 juin 2020</div><div class="VideoCardDescription_description__programLabel_hT8MO">TFX Infos</div></a><div class="BookmarkIcon_bookmark_pxv5g VideoCardDescription_bookmarkBtn_2ktCb VideoCardDescription_bookmarkMobile_d1_hW"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg height="24" width="24"><path d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0z" fill="#fff"></path></svg></div></div></div></div></div></div></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><div class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra"><div class="VideoCard_card__link_1vkRx"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><a class="VideoCardThumbnail_link_1BuXg" href="/tfx/infos/videos/les-infos-du-18-juin-2020-02950684.html"><svg height="32" width="32" class="VideoCardThumbnail_playIcon_h3Sr-"><path d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 012.486-1.458l12.661 7.091a1.67 1.67 0 01-.006 2.917l-12.66 7.03a1.667 1.667 0 01-1.658-.02" fill="#fff" fill-rule="evenodd"></path></svg><picture><source srcSet="https://photos.tf1.fr/396/222/les-infos-du-18-juin-2020-2134ef-6581fc-0@1x.webp 396w, 
https://photos.tf1.fr/198/111/les-infos-du-18-juin-2020-2134ef-10fffb-0@1x.webp 198w, 
https://photos.tf1.fr/132/74/les-infos-du-18-juin-2020-2134ef-f13db3-0@1x.webp 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/webp"/><source srcSet="https://photos.tf1.fr/396/222/les-infos-du-18-juin-2020-2134ef-869176-0@1x.jpg 396w, 
https://photos.tf1.fr/198/111/les-infos-du-18-juin-2020-2134ef-94e6ee-0@1x.jpg 198w, 
https://photos.tf1.fr/132/74/les-infos-du-18-juin-2020-2134ef-7ba5e0-0@1x.jpg 132w" sizes="(max-width: 480px) 275px, 
(max-width: 1024px) 304px, 
(max-width: 1920px) 304px, 
304px" type="image/jpeg"/><img class="VideoCardThumbnail_picture_3JFYn" alt="Les infos du 18 juin 2020" src="https://photos.tf1.fr/396/222/les-infos-du-18-juin-2020-2134ef-869176-0@1x.jpg"/></picture><div class="VideoCardThumbnail_duration_b-6QD"><img alt="Durée de la vidéo : 5m" src="/public/2.5.0/a685d4af3bfd8adc862ec3ca53967eb5.svg" class="VideoCardThumbnail_icon_play_3uHis"/><span>5m</span></div></a><div class="BookmarkIcon_bookmark_pxv5g VideoCardThumbnail_bookmarkBtn_2806n VideoCardThumbnail_bookmarkDesktop_3jKz5"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg height="24" width="24"><path d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0z" fill="#fff"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><a tabindex="-1" href="/tfx/infos/videos/les-infos-du-18-juin-2020-02950684.html"><div class="VideoCardDescription_description__header_UBUGH"><span class="VideoCardDescription_description__videoType_JRfjJ">Replay</span><span> - </span><span class="VideoCardDescription_description__dayLabel_3Zp7-">Jeudi<!-- --> </span><span>18/06/20</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->07:00</span></div></a><div class="VideoCardDescription_description__boxLabel_-3DlH"><a href="/tfx/infos/videos/les-infos-du-18-juin-2020-02950684.html"><div class="VideoCardDescription_description__videoLabel_3Afvt" title="Les infos du 18 juin 2020">Les infos du 18 juin 2020</div><div class="VideoCardDescription_description__programLabel_hT8MO">TFX Infos</div></a><div class="BookmarkIcon_bookmark_pxv5g VideoCardDescription_bookmarkBtn_2ktCb VideoCardDescription_bookmarkMobile_d1_hW"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg height="24" width="24"><path d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0z" fill="#fff"></path></svg></div></div></div></div></div></div></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><div class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra"><div class="VideoCard_card__link_1vkRx"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><a class="VideoCardThumbnail_link_1BuXg" href="/tfx/infos/videos/les-infos-du-17-juin-2020-41262575.html"><svg height="32" width="32" class="VideoCardThumbnail_playIcon_h3Sr-"><path d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 012.486-1.458l12.661 7.091a1.67 1.67 0 01-.006 2.917l-12.66 7.03a1.667 1.667 0 01-1.658-.02" fill="#fff" fill-rule="evenodd"></path></svg><div class="lazyload-placeholder"></div><div class="lazyload-placeholder"></div><div class="VideoCardThumbnail_duration_b-6QD"><img alt="Durée de la vidéo : 5m" src="/public/2.5.0/a685d4af3bfd8adc862ec3ca53967eb5.svg" class="VideoCardThumbnail_icon_play_3uHis"/><span>5m</span></div></a><div class="BookmarkIcon_bookmark_pxv5g VideoCardThumbnail_bookmarkBtn_2806n VideoCardThumbnail_bookmarkDesktop_3jKz5"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg height="24" width="24"><path d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0z" fill="#fff"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><a tabindex="-1" href="/tfx/infos/videos/les-infos-du-17-juin-2020-41262575.html"><div class="VideoCardDescription_description__header_UBUGH"><span class="VideoCardDescription_description__videoType_JRfjJ">Replay</span><span> - </span><span class="VideoCardDescription_description__dayLabel_3Zp7-">Mercredi<!-- --> </span><span>17/06/20</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->06:50</span></div></a><div class="VideoCardDescription_description__boxLabel_-3DlH"><a href="/tfx/infos/videos/les-infos-du-17-juin-2020-41262575.html"><div class="VideoCardDescription_description__videoLabel_3Afvt" title="Les infos du 17 juin 2020">Les infos du 17 juin 2020</div><div class="VideoCardDescription_description__programLabel_hT8MO">TFX Infos</div></a><div class="BookmarkIcon_bookmark_pxv5g VideoCardDescription_bookmarkBtn_2ktCb VideoCardDescription_bookmarkMobile_d1_hW"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg height="24" width="24"><path d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0z" fill="#fff"></path></svg></div></div></div></div></div></div></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><div class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra"><div class="VideoCard_card__link_1vkRx"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><a class="VideoCardThumbnail_link_1BuXg" href="/tfx/infos/videos/les-infos-du-16-juin-2020-68009555.html"><svg height="32" width="32" class="VideoCardThumbnail_playIcon_h3Sr-"><path d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 012.486-1.458l12.661 7.091a1.67 1.67 0 01-.006 2.917l-12.66 7.03a1.667 1.667 0 01-1.658-.02" fill="#fff" fill-rule="evenodd"></path></svg><div class="lazyload-placeholder"></div><div class="lazyload-placeholder"></div><div class="VideoCardThumbnail_duration_b-6QD"><img alt="Durée de la vidéo : 5m" src="/public/2.5.0/a685d4af3bfd8adc862ec3ca53967eb5.svg" class="VideoCardThumbnail_icon_play_3uHis"/><span>5m</span></div></a><div class="BookmarkIcon_bookmark_pxv5g VideoCardThumbnail_bookmarkBtn_2806n VideoCardThumbnail_bookmarkDesktop_3jKz5"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg height="24" width="24"><path d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0z" fill="#fff"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><a tabindex="-1" href="/tfx/infos/videos/les-infos-du-16-juin-2020-68009555.html"><div class="VideoCardDescription_description__header_UBUGH"><span class="VideoCardDescription_description__videoType_JRfjJ">Replay</span><span> - </span><span class="VideoCardDescription_description__dayLabel_3Zp7-">Mardi<!-- --> </span><span>16/06/20</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->07:00</span></div></a><div class="VideoCardDescription_description__boxLabel_-3DlH"><a href="/tfx/infos/videos/les-infos-du-16-juin-2020-68009555.html"><div class="VideoCardDescription_description__videoLabel_3Afvt" title="Les infos du 16 juin 2020">Les infos du 16 juin 2020</div><div class="VideoCardDescription_description__programLabel_hT8MO">TFX Infos</div></a><div class="BookmarkIcon_bookmark_pxv5g VideoCardDescription_bookmarkBtn_2ktCb VideoCardDescription_bookmarkMobile_d1_hW"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg height="24" width="24"><path d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0z" fill="#fff"></path></svg></div></div></div></div></div></div></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><div class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra"><div class="VideoCard_card__link_1vkRx"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><a class="VideoCardThumbnail_link_1BuXg" href="/tfx/infos/videos/les-infos-du-15-juin-2020-34692749.html"><svg height="32" width="32" class="VideoCardThumbnail_playIcon_h3Sr-"><path d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 012.486-1.458l12.661 7.091a1.67 1.67 0 01-.006 2.917l-12.66 7.03a1.667 1.667 0 01-1.658-.02" fill="#fff" fill-rule="evenodd"></path></svg><div class="lazyload-placeholder"></div><div class="lazyload-placeholder"></div><div class="VideoCardThumbnail_duration_b-6QD"><img alt="Durée de la vidéo : 5m" src="/public/2.5.0/a685d4af3bfd8adc862ec3ca53967eb5.svg" class="VideoCardThumbnail_icon_play_3uHis"/><span>5m</span></div></a><div class="BookmarkIcon_bookmark_pxv5g VideoCardThumbnail_bookmarkBtn_2806n VideoCardThumbnail_bookmarkDesktop_3jKz5"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg height="24" width="24"><path d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0z" fill="#fff"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><a tabindex="-1" href="/tfx/infos/videos/les-infos-du-15-juin-2020-34692749.html"><div class="VideoCardDescription_description__header_UBUGH"><span class="VideoCardDescription_description__videoType_JRfjJ">Replay</span><span> - </span><span class="VideoCardDescription_description__dayLabel_3Zp7-">Lundi<!-- --> </span><span>15/06/20</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->06:58</span></div></a><div class="VideoCardDescription_description__boxLabel_-3DlH"><a href="/tfx/infos/videos/les-infos-du-15-juin-2020-34692749.html"><div class="VideoCardDescription_description__videoLabel_3Afvt" title="Les infos du 15 juin 2020">Les infos du 15 juin 2020</div><div class="VideoCardDescription_description__programLabel_hT8MO">TFX Infos</div></a><div class="BookmarkIcon_bookmark_pxv5g VideoCardDescription_bookmarkBtn_2ktCb VideoCardDescription_bookmarkMobile_d1_hW"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg height="24" width="24"><path d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0z" fill="#fff"></path></svg></div></div></div></div></div></div></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><div class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra"><div class="VideoCard_card__link_1vkRx"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><a class="VideoCardThumbnail_link_1BuXg" href="/tfx/infos/videos/les-infos-du-14-juin-2020-13082102.html"><svg height="32" width="32" class="VideoCardThumbnail_playIcon_h3Sr-"><path d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 012.486-1.458l12.661 7.091a1.67 1.67 0 01-.006 2.917l-12.66 7.03a1.667 1.667 0 01-1.658-.02" fill="#fff" fill-rule="evenodd"></path></svg><div class="lazyload-placeholder"></div><div class="lazyload-placeholder"></div><div class="VideoCardThumbnail_duration_b-6QD"><img alt="Durée de la vidéo : 5m" src="/public/2.5.0/a685d4af3bfd8adc862ec3ca53967eb5.svg" class="VideoCardThumbnail_icon_play_3uHis"/><span>5m</span></div></a><div class="BookmarkIcon_bookmark_pxv5g VideoCardThumbnail_bookmarkBtn_2806n VideoCardThumbnail_bookmarkDesktop_3jKz5"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg height="24" width="24"><path d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0z" fill="#fff"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><a tabindex="-1" href="/tfx/infos/videos/les-infos-du-14-juin-2020-13082102.html"><div class="VideoCardDescription_description__header_UBUGH"><span class="VideoCardDescription_description__videoType_JRfjJ">Replay</span><span> - </span><span class="VideoCardDescription_description__dayLabel_3Zp7-">Dimanche<!-- --> </span><span>14/06/20</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->05:50</span></div></a><div class="VideoCardDescription_description__boxLabel_-3DlH"><a href="/tfx/infos/videos/les-infos-du-14-juin-2020-13082102.html"><div class="VideoCardDescription_description__videoLabel_3Afvt" title="Les infos du 14 juin 2020">Les infos du 14 juin 2020</div><div class="VideoCardDescription_description__programLabel_hT8MO">TFX Infos</div></a><div class="BookmarkIcon_bookmark_pxv5g VideoCardDescription_bookmarkBtn_2ktCb VideoCardDescription_bookmarkMobile_d1_hW"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg height="24" width="24"><path d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0z" fill="#fff"></path></svg></div></div></div></div></div></div></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><div class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra"><div class="VideoCard_card__link_1vkRx"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><a class="VideoCardThumbnail_link_1BuXg" href="/tfx/infos/videos/les-infos-du-13-juin-2020-61255406.html"><svg height="32" width="32" class="VideoCardThumbnail_playIcon_h3Sr-"><path d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 012.486-1.458l12.661 7.091a1.67 1.67 0 01-.006 2.917l-12.66 7.03a1.667 1.667 0 01-1.658-.02" fill="#fff" fill-rule="evenodd"></path></svg><div class="lazyload-placeholder"></div><div class="lazyload-placeholder"></div><div class="VideoCardThumbnail_duration_b-6QD"><img alt="Durée de la vidéo : 5m" src="/public/2.5.0/a685d4af3bfd8adc862ec3ca53967eb5.svg" class="VideoCardThumbnail_icon_play_3uHis"/><span>5m</span></div></a><div class="BookmarkIcon_bookmark_pxv5g VideoCardThumbnail_bookmarkBtn_2806n VideoCardThumbnail_bookmarkDesktop_3jKz5"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg height="24" width="24"><path d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0z" fill="#fff"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><a tabindex="-1" href="/tfx/infos/videos/les-infos-du-13-juin-2020-61255406.html"><div class="VideoCardDescription_description__header_UBUGH"><span class="VideoCardDescription_description__videoType_JRfjJ">Replay</span><span> - </span><span class="VideoCardDescription_description__dayLabel_3Zp7-">Samedi<!-- --> </span><span>13/06/20</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->06:10</span></div></a><div class="VideoCardDescription_description__boxLabel_-3DlH"><a href="/tfx/infos/videos/les-infos-du-13-juin-2020-61255406.html"><div class="VideoCardDescription_description__videoLabel_3Afvt" title="Les infos du 13 juin 2020">Les infos du 13 juin 2020</div><div class="VideoCardDescription_description__programLabel_hT8MO">TFX Infos</div></a><div class="BookmarkIcon_bookmark_pxv5g VideoCardDescription_bookmarkBtn_2ktCb VideoCardDescription_bookmarkMobile_d1_hW"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg height="24" width="24"><path d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0z" fill="#fff"></path></svg></div></div></div></div></div></div></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><div class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra"><div class="VideoCard_card__link_1vkRx"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><a class="VideoCardThumbnail_link_1BuXg" href="/tfx/infos/videos/les-infos-du-12-juin-2020-06440606.html"><svg height="32" width="32" class="VideoCardThumbnail_playIcon_h3Sr-"><path d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 012.486-1.458l12.661 7.091a1.67 1.67 0 01-.006 2.917l-12.66 7.03a1.667 1.667 0 01-1.658-.02" fill="#fff" fill-rule="evenodd"></path></svg><div class="lazyload-placeholder"></div><div class="lazyload-placeholder"></div><div class="VideoCardThumbnail_duration_b-6QD"><img alt="Durée de la vidéo : 5m" src="/public/2.5.0/a685d4af3bfd8adc862ec3ca53967eb5.svg" class="VideoCardThumbnail_icon_play_3uHis"/><span>5m</span></div></a><div class="BookmarkIcon_bookmark_pxv5g VideoCardThumbnail_bookmarkBtn_2806n VideoCardThumbnail_bookmarkDesktop_3jKz5"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg height="24" width="24"><path d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0z" fill="#fff"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><a tabindex="-1" href="/tfx/infos/videos/les-infos-du-12-juin-2020-06440606.html"><div class="VideoCardDescription_description__header_UBUGH"><span class="VideoCardDescription_description__videoType_JRfjJ">Replay</span><span> - </span><span class="VideoCardDescription_description__dayLabel_3Zp7-">Vendredi<!-- --> </span><span>12/06/20</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->06:53</span></div></a><div class="VideoCardDescription_description__boxLabel_-3DlH"><a href="/tfx/infos/videos/les-infos-du-12-juin-2020-06440606.html"><div class="VideoCardDescription_description__videoLabel_3Afvt" title="Les infos du 12 juin 2020">Les infos du 12 juin 2020</div><div class="VideoCardDescription_description__programLabel_hT8MO">TFX Infos</div></a><div class="BookmarkIcon_bookmark_pxv5g VideoCardDescription_bookmarkBtn_2ktCb VideoCardDescription_bookmarkMobile_d1_hW"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg height="24" width="24"><path d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0z" fill="#fff"></path></svg></div></div></div></div></div></div></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><div class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra"><div class="VideoCard_card__link_1vkRx"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><a class="VideoCardThumbnail_link_1BuXg" href="/tfx/infos/videos/les-infos-du-11-juin-2020-90729013.html"><svg height="32" width="32" class="VideoCardThumbnail_playIcon_h3Sr-"><path d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 012.486-1.458l12.661 7.091a1.67 1.67 0 01-.006 2.917l-12.66 7.03a1.667 1.667 0 01-1.658-.02" fill="#fff" fill-rule="evenodd"></path></svg><div class="lazyload-placeholder"></div><div class="lazyload-placeholder"></div><div class="VideoCardThumbnail_duration_b-6QD"><img alt="Durée de la vidéo : 5m" src="/public/2.5.0/a685d4af3bfd8adc862ec3ca53967eb5.svg" class="VideoCardThumbnail_icon_play_3uHis"/><span>5m</span></div></a><div class="BookmarkIcon_bookmark_pxv5g VideoCardThumbnail_bookmarkBtn_2806n VideoCardThumbnail_bookmarkDesktop_3jKz5"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg height="24" width="24"><path d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0z" fill="#fff"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><a tabindex="-1" href="/tfx/infos/videos/les-infos-du-11-juin-2020-90729013.html"><div class="VideoCardDescription_description__header_UBUGH"><span class="VideoCardDescription_description__videoType_JRfjJ">Replay</span><span> - </span><span class="VideoCardDescription_description__dayLabel_3Zp7-">Jeudi<!-- --> </span><span>11/06/20</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->06:46</span></div></a><div class="VideoCardDescription_description__boxLabel_-3DlH"><a href="/tfx/infos/videos/les-infos-du-11-juin-2020-90729013.html"><div class="VideoCardDescription_description__videoLabel_3Afvt" title="Les infos du 11 juin 2020">Les infos du 11 juin 2020</div><div class="VideoCardDescription_description__programLabel_hT8MO">TFX Infos</div></a><div class="BookmarkIcon_bookmark_pxv5g VideoCardDescription_bookmarkBtn_2ktCb VideoCardDescription_bookmarkMobile_d1_hW"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg height="24" width="24"><path d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0z" fill="#fff"></path></svg></div></div></div></div></div></div></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><div class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra"><div class="VideoCard_card__link_1vkRx"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><a class="VideoCardThumbnail_link_1BuXg" href="/tfx/infos/videos/les-infos-du-10-juin-2020-34934311.html"><svg height="32" width="32" class="VideoCardThumbnail_playIcon_h3Sr-"><path d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 012.486-1.458l12.661 7.091a1.67 1.67 0 01-.006 2.917l-12.66 7.03a1.667 1.667 0 01-1.658-.02" fill="#fff" fill-rule="evenodd"></path></svg><div class="lazyload-placeholder"></div><div class="lazyload-placeholder"></div><div class="VideoCardThumbnail_duration_b-6QD"><img alt="Durée de la vidéo : 5m" src="/public/2.5.0/a685d4af3bfd8adc862ec3ca53967eb5.svg" class="VideoCardThumbnail_icon_play_3uHis"/><span>5m</span></div></a><div class="BookmarkIcon_bookmark_pxv5g VideoCardThumbnail_bookmarkBtn_2806n VideoCardThumbnail_bookmarkDesktop_3jKz5"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg height="24" width="24"><path d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0z" fill="#fff"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><a tabindex="-1" href="/tfx/infos/videos/les-infos-du-10-juin-2020-34934311.html"><div class="VideoCardDescription_description__header_UBUGH"><span class="VideoCardDescription_description__videoType_JRfjJ">Replay</span><span> - </span><span class="VideoCardDescription_description__dayLabel_3Zp7-">Mercredi<!-- --> </span><span>10/06/20</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->06:53</span></div></a><div class="VideoCardDescription_description__boxLabel_-3DlH"><a href="/tfx/infos/videos/les-infos-du-10-juin-2020-34934311.html"><div class="VideoCardDescription_description__videoLabel_3Afvt" title="Les infos du 10 juin 2020">Les infos du 10 juin 2020</div><div class="VideoCardDescription_description__programLabel_hT8MO">TFX Infos</div></a><div class="BookmarkIcon_bookmark_pxv5g VideoCardDescription_bookmarkBtn_2ktCb VideoCardDescription_bookmarkMobile_d1_hW"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg height="24" width="24"><path d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0z" fill="#fff"></path></svg></div></div></div></div></div></div></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><div class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra"><div class="VideoCard_card__link_1vkRx"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><a class="VideoCardThumbnail_link_1BuXg" href="/tfx/infos/videos/les-infos-du-9-juin-2020-06178156.html"><svg height="32" width="32" class="VideoCardThumbnail_playIcon_h3Sr-"><path d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 012.486-1.458l12.661 7.091a1.67 1.67 0 01-.006 2.917l-12.66 7.03a1.667 1.667 0 01-1.658-.02" fill="#fff" fill-rule="evenodd"></path></svg><div class="lazyload-placeholder"></div><div class="lazyload-placeholder"></div><div class="VideoCardThumbnail_duration_b-6QD"><img alt="Durée de la vidéo : 5m" src="/public/2.5.0/a685d4af3bfd8adc862ec3ca53967eb5.svg" class="VideoCardThumbnail_icon_play_3uHis"/><span>5m</span></div></a><div class="BookmarkIcon_bookmark_pxv5g VideoCardThumbnail_bookmarkBtn_2806n VideoCardThumbnail_bookmarkDesktop_3jKz5"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg height="24" width="24"><path d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0z" fill="#fff"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><a tabindex="-1" href="/tfx/infos/videos/les-infos-du-9-juin-2020-06178156.html"><div class="VideoCardDescription_description__header_UBUGH"><span class="VideoCardDescription_description__videoType_JRfjJ">Replay</span><span> - </span><span class="VideoCardDescription_description__dayLabel_3Zp7-">Mardi<!-- --> </span><span>09/06/20</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->06:52</span></div></a><div class="VideoCardDescription_description__boxLabel_-3DlH"><a href="/tfx/infos/videos/les-infos-du-9-juin-2020-06178156.html"><div class="VideoCardDescription_description__videoLabel_3Afvt" title="Les infos du 9 juin 2020">Les infos du 9 juin 2020</div><div class="VideoCardDescription_description__programLabel_hT8MO">TFX Infos</div></a><div class="BookmarkIcon_bookmark_pxv5g VideoCardDescription_bookmarkBtn_2ktCb VideoCardDescription_bookmarkMobile_d1_hW"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg height="24" width="24"><path d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0z" fill="#fff"></path></svg></div></div></div></div></div></div></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><div class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra"><div class="VideoCard_card__link_1vkRx"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><a class="VideoCardThumbnail_link_1BuXg" href="/tfx/infos/videos/les-infos-du-8-juin-2020-86565815.html"><svg height="32" width="32" class="VideoCardThumbnail_playIcon_h3Sr-"><path d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 012.486-1.458l12.661 7.091a1.67 1.67 0 01-.006 2.917l-12.66 7.03a1.667 1.667 0 01-1.658-.02" fill="#fff" fill-rule="evenodd"></path></svg><div class="lazyload-placeholder"></div><div class="lazyload-placeholder"></div><div class="VideoCardThumbnail_duration_b-6QD"><img alt="Durée de la vidéo : 5m" src="/public/2.5.0/a685d4af3bfd8adc862ec3ca53967eb5.svg" class="VideoCardThumbnail_icon_play_3uHis"/><span>5m</span></div></a><div class="BookmarkIcon_bookmark_pxv5g VideoCardThumbnail_bookmarkBtn_2806n VideoCardThumbnail_bookmarkDesktop_3jKz5"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg height="24" width="24"><path d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0z" fill="#fff"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><a tabindex="-1" href="/tfx/infos/videos/les-infos-du-8-juin-2020-86565815.html"><div class="VideoCardDescription_description__header_UBUGH"><span class="VideoCardDescription_description__videoType_JRfjJ">Replay</span><span> - </span><span class="VideoCardDescription_description__dayLabel_3Zp7-">Lundi<!-- --> </span><span>08/06/20</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->07:00</span></div></a><div class="VideoCardDescription_description__boxLabel_-3DlH"><a href="/tfx/infos/videos/les-infos-du-8-juin-2020-86565815.html"><div class="VideoCardDescription_description__videoLabel_3Afvt" title="Les infos du 8 juin 2020">Les infos du 8 juin 2020</div><div class="VideoCardDescription_description__programLabel_hT8MO">TFX Infos</div></a><div class="BookmarkIcon_bookmark_pxv5g VideoCardDescription_bookmarkBtn_2ktCb VideoCardDescription_bookmarkMobile_d1_hW"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg height="24" width="24"><path d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0z" fill="#fff"></path></svg></div></div></div></div></div></div></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><div class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra"><div class="VideoCard_card__link_1vkRx"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><a class="VideoCardThumbnail_link_1BuXg" href="/tfx/infos/videos/les-infos-du-7-juin-2020-83201996.html"><svg height="32" width="32" class="VideoCardThumbnail_playIcon_h3Sr-"><path d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 012.486-1.458l12.661 7.091a1.67 1.67 0 01-.006 2.917l-12.66 7.03a1.667 1.667 0 01-1.658-.02" fill="#fff" fill-rule="evenodd"></path></svg><div class="lazyload-placeholder"></div><div class="lazyload-placeholder"></div><div class="VideoCardThumbnail_duration_b-6QD"><img alt="Durée de la vidéo : 5m" src="/public/2.5.0/a685d4af3bfd8adc862ec3ca53967eb5.svg" class="VideoCardThumbnail_icon_play_3uHis"/><span>5m</span></div></a><div class="BookmarkIcon_bookmark_pxv5g VideoCardThumbnail_bookmarkBtn_2806n VideoCardThumbnail_bookmarkDesktop_3jKz5"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg height="24" width="24"><path d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0z" fill="#fff"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><a tabindex="-1" href="/tfx/infos/videos/les-infos-du-7-juin-2020-83201996.html"><div class="VideoCardDescription_description__header_UBUGH"><span class="VideoCardDescription_description__videoType_JRfjJ">Replay</span><span> - </span><span class="VideoCardDescription_description__dayLabel_3Zp7-">Dimanche<!-- --> </span><span>07/06/20</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->05:57</span></div></a><div class="VideoCardDescription_description__boxLabel_-3DlH"><a href="/tfx/infos/videos/les-infos-du-7-juin-2020-83201996.html"><div class="VideoCardDescription_description__videoLabel_3Afvt" title="Les infos du 7 juin 2020">Les infos du 7 juin 2020</div><div class="VideoCardDescription_description__programLabel_hT8MO">TFX Infos</div></a><div class="BookmarkIcon_bookmark_pxv5g VideoCardDescription_bookmarkBtn_2ktCb VideoCardDescription_bookmarkMobile_d1_hW"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg height="24" width="24"><path d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0z" fill="#fff"></path></svg></div></div></div></div></div></div></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><div class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra"><div class="VideoCard_card__link_1vkRx"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><a class="VideoCardThumbnail_link_1BuXg" href="/tfx/infos/videos/les-infos-du-6-juin-2020-75838801.html"><svg height="32" width="32" class="VideoCardThumbnail_playIcon_h3Sr-"><path d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 012.486-1.458l12.661 7.091a1.67 1.67 0 01-.006 2.917l-12.66 7.03a1.667 1.667 0 01-1.658-.02" fill="#fff" fill-rule="evenodd"></path></svg><div class="lazyload-placeholder"></div><div class="lazyload-placeholder"></div><div class="VideoCardThumbnail_duration_b-6QD"><img alt="Durée de la vidéo : 5m" src="/public/2.5.0/a685d4af3bfd8adc862ec3ca53967eb5.svg" class="VideoCardThumbnail_icon_play_3uHis"/><span>5m</span></div></a><div class="BookmarkIcon_bookmark_pxv5g VideoCardThumbnail_bookmarkBtn_2806n VideoCardThumbnail_bookmarkDesktop_3jKz5"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg height="24" width="24"><path d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0z" fill="#fff"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><a tabindex="-1" href="/tfx/infos/videos/les-infos-du-6-juin-2020-75838801.html"><div class="VideoCardDescription_description__header_UBUGH"><span class="VideoCardDescription_description__videoType_JRfjJ">Replay</span><span> - </span><span class="VideoCardDescription_description__dayLabel_3Zp7-">Samedi<!-- --> </span><span>06/06/20</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->05:44</span></div></a><div class="VideoCardDescription_description__boxLabel_-3DlH"><a href="/tfx/infos/videos/les-infos-du-6-juin-2020-75838801.html"><div class="VideoCardDescription_description__videoLabel_3Afvt" title="Les infos du 6 juin 2020">Les infos du 6 juin 2020</div><div class="VideoCardDescription_description__programLabel_hT8MO">TFX Infos</div></a><div class="BookmarkIcon_bookmark_pxv5g VideoCardDescription_bookmarkBtn_2ktCb VideoCardDescription_bookmarkMobile_d1_hW"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg height="24" width="24"><path d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0z" fill="#fff"></path></svg></div></div></div></div></div></div></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><div class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra"><div class="VideoCard_card__link_1vkRx"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><a class="VideoCardThumbnail_link_1BuXg" href="/tfx/infos/videos/les-infos-du-5-juin-2020-39422403.html"><svg height="32" width="32" class="VideoCardThumbnail_playIcon_h3Sr-"><path d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 012.486-1.458l12.661 7.091a1.67 1.67 0 01-.006 2.917l-12.66 7.03a1.667 1.667 0 01-1.658-.02" fill="#fff" fill-rule="evenodd"></path></svg><div class="lazyload-placeholder"></div><div class="lazyload-placeholder"></div><div class="VideoCardThumbnail_duration_b-6QD"><img alt="Durée de la vidéo : 5m" src="/public/2.5.0/a685d4af3bfd8adc862ec3ca53967eb5.svg" class="VideoCardThumbnail_icon_play_3uHis"/><span>5m</span></div></a><div class="BookmarkIcon_bookmark_pxv5g VideoCardThumbnail_bookmarkBtn_2806n VideoCardThumbnail_bookmarkDesktop_3jKz5"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg height="24" width="24"><path d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0z" fill="#fff"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><a tabindex="-1" href="/tfx/infos/videos/les-infos-du-5-juin-2020-39422403.html"><div class="VideoCardDescription_description__header_UBUGH"><span class="VideoCardDescription_description__videoType_JRfjJ">Replay</span><span> - </span><span class="VideoCardDescription_description__dayLabel_3Zp7-">Vendredi<!-- --> </span><span>05/06/20</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->06:57</span></div></a><div class="VideoCardDescription_description__boxLabel_-3DlH"><a href="/tfx/infos/videos/les-infos-du-5-juin-2020-39422403.html"><div class="VideoCardDescription_description__videoLabel_3Afvt" title="Les infos du 5 juin 2020">Les infos du 5 juin 2020</div><div class="VideoCardDescription_description__programLabel_hT8MO">TFX Infos</div></a><div class="BookmarkIcon_bookmark_pxv5g VideoCardDescription_bookmarkBtn_2ktCb VideoCardDescription_bookmarkMobile_d1_hW"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg height="24" width="24"><path d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0z" fill="#fff"></path></svg></div></div></div></div></div></div></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><div class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra"><div class="VideoCard_card__link_1vkRx"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><a class="VideoCardThumbnail_link_1BuXg" href="/tfx/infos/videos/les-infos-du-4-juin-2020-04519193.html"><svg height="32" width="32" class="VideoCardThumbnail_playIcon_h3Sr-"><path d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 012.486-1.458l12.661 7.091a1.67 1.67 0 01-.006 2.917l-12.66 7.03a1.667 1.667 0 01-1.658-.02" fill="#fff" fill-rule="evenodd"></path></svg><div class="lazyload-placeholder"></div><div class="lazyload-placeholder"></div><div class="VideoCardThumbnail_duration_b-6QD"><img alt="Durée de la vidéo : 5m" src="/public/2.5.0/a685d4af3bfd8adc862ec3ca53967eb5.svg" class="VideoCardThumbnail_icon_play_3uHis"/><span>5m</span></div></a><div class="BookmarkIcon_bookmark_pxv5g VideoCardThumbnail_bookmarkBtn_2806n VideoCardThumbnail_bookmarkDesktop_3jKz5"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg height="24" width="24"><path d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0z" fill="#fff"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><a tabindex="-1" href="/tfx/infos/videos/les-infos-du-4-juin-2020-04519193.html"><div class="VideoCardDescription_description__header_UBUGH"><span class="VideoCardDescription_description__videoType_JRfjJ">Replay</span><span> - </span><span class="VideoCardDescription_description__dayLabel_3Zp7-">Jeudi<!-- --> </span><span>04/06/20</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->07:00</span></div></a><div class="VideoCardDescription_description__boxLabel_-3DlH"><a href="/tfx/infos/videos/les-infos-du-4-juin-2020-04519193.html"><div class="VideoCardDescription_description__videoLabel_3Afvt" title="Les infos du 4 juin 2020">Les infos du 4 juin 2020</div><div class="VideoCardDescription_description__programLabel_hT8MO">TFX Infos</div></a><div class="BookmarkIcon_bookmark_pxv5g VideoCardDescription_bookmarkBtn_2ktCb VideoCardDescription_bookmarkMobile_d1_hW"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg height="24" width="24"><path d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0z" fill="#fff"></path></svg></div></div></div></div></div></div></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><div class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra"><div class="VideoCard_card__link_1vkRx"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><a class="VideoCardThumbnail_link_1BuXg" href="/tfx/infos/videos/les-infos-du-3-juin-2020-25739873.html"><svg height="32" width="32" class="VideoCardThumbnail_playIcon_h3Sr-"><path d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 012.486-1.458l12.661 7.091a1.67 1.67 0 01-.006 2.917l-12.66 7.03a1.667 1.667 0 01-1.658-.02" fill="#fff" fill-rule="evenodd"></path></svg><div class="lazyload-placeholder"></div><div class="lazyload-placeholder"></div><div class="VideoCardThumbnail_duration_b-6QD"><img alt="Durée de la vidéo : 5m" src="/public/2.5.0/a685d4af3bfd8adc862ec3ca53967eb5.svg" class="VideoCardThumbnail_icon_play_3uHis"/><span>5m</span></div></a><div class="BookmarkIcon_bookmark_pxv5g VideoCardThumbnail_bookmarkBtn_2806n VideoCardThumbnail_bookmarkDesktop_3jKz5"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg height="24" width="24"><path d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0z" fill="#fff"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><a tabindex="-1" href="/tfx/infos/videos/les-infos-du-3-juin-2020-25739873.html"><div class="VideoCardDescription_description__header_UBUGH"><span class="VideoCardDescription_description__videoType_JRfjJ">Replay</span><span> - </span><span class="VideoCardDescription_description__dayLabel_3Zp7-">Mercredi<!-- --> </span><span>03/06/20</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->06:49</span></div></a><div class="VideoCardDescription_description__boxLabel_-3DlH"><a href="/tfx/infos/videos/les-infos-du-3-juin-2020-25739873.html"><div class="VideoCardDescription_description__videoLabel_3Afvt" title="Les infos du 3 juin 2020">Les infos du 3 juin 2020</div><div class="VideoCardDescription_description__programLabel_hT8MO">TFX Infos</div></a><div class="BookmarkIcon_bookmark_pxv5g VideoCardDescription_bookmarkBtn_2ktCb VideoCardDescription_bookmarkMobile_d1_hW"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg height="24" width="24"><path d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0z" fill="#fff"></path></svg></div></div></div></div></div></div></div><div class="Slider_item_1J-or VideoSlider_item_MCPMj"><div class="Slider_item_position VideoCard_card__box_3kUPD VideoCard_card__box_landscape_3H6Ra"><div class="VideoCard_card__link_1vkRx"><div class="VideoCardThumbnail_thumbnail_25y_5 VideoCardThumbnail_card__box_landscape_1_PkX"><a class="VideoCardThumbnail_link_1BuXg" href="/tfx/infos/videos/les-infos-du-2-juin-2020-73630714.html"><svg height="32" width="32" class="VideoCardThumbnail_playIcon_h3Sr-"><path d="M8.823 24.23c-.51-.3-.823-.848-.823-1.44V8.67a1.669 1.669 0 012.486-1.458l12.661 7.091a1.67 1.67 0 01-.006 2.917l-12.66 7.03a1.667 1.667 0 01-1.658-.02" fill="#fff" fill-rule="evenodd"></path></svg><div class="lazyload-placeholder"></div><div class="lazyload-placeholder"></div><div class="VideoCardThumbnail_duration_b-6QD"><img alt="Durée de la vidéo : 4m58" src="/public/2.5.0/a685d4af3bfd8adc862ec3ca53967eb5.svg" class="VideoCardThumbnail_icon_play_3uHis"/><span>4m58</span></div></a><div class="BookmarkIcon_bookmark_pxv5g VideoCardThumbnail_bookmarkBtn_2806n VideoCardThumbnail_bookmarkDesktop_3jKz5"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg height="24" width="24"><path d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0z" fill="#fff"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div><div class="VideoCardDescription_description_SK4wp VideoCardDescription_card__box_landscape_3QiyP"><a tabindex="-1" href="/tfx/infos/videos/les-infos-du-2-juin-2020-73630714.html"><div class="VideoCardDescription_description__header_UBUGH"><span class="VideoCardDescription_description__videoType_JRfjJ">Replay</span><span> - </span><span class="VideoCardDescription_description__dayLabel_3Zp7-">Mardi<!-- --> </span><span>02/06/20</span><span class="VideoCardDescription_description__time_1CTPh"> - <!-- -->07:00</span></div></a><div class="VideoCardDescription_description__boxLabel_-3DlH"><a href="/tfx/infos/videos/les-infos-du-2-juin-2020-73630714.html"><div class="VideoCardDescription_description__videoLabel_3Afvt" title="Les infos du 2 juin 2020">Les infos du 2 juin 2020</div><div class="VideoCardDescription_description__programLabel_hT8MO">TFX Infos</div></a><div class="BookmarkIcon_bookmark_pxv5g VideoCardDescription_bookmarkBtn_2ktCb VideoCardDescription_bookmarkMobile_d1_hW"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg height="24" width="24"><path d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0z" fill="#fff"></path></svg></div></div></div></div></div></div></div></div></div></div></div><div class="Slider_main_M55ND VideoPage_slider_HEs8K relatedProgramSlider Slider_desktop_1hll7"><h2 class="Slider_title_6E7R4"><span>Découvrez aussi</span></h2><div class="Slider_items_NO-_w Slider_desktop_1hll7"><div class="Slider_scrollContainer_1Qt6e Slider_hideScrollbar_3MqRV"><div class="Slider_itemsContainer_3gBfK"><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><div class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb"><div class="ProgramCard_imageContainer_3nrZ3"><a class="ProgramCard_link_3whck" href="/tf1/meteo"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette_portrait-13-a5041a-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette_portrait-13-82029c-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette_portrait-13-63664a-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette_portrait-13-9d5019-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette_portrait-13-c7496b-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette_portrait-13-1bb942-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img alt="Météo" class="ProgramCard_image_gNk6n" src="https://photos.tf1.fr/700/933/vignette_portrait-13-9d5019-0@1x.jpg"/></picture></a></div><div class="ProgramCard_titleContainer_16hZp"><a tabindex="-1" class="ProgramCard_link_3whck" href="/tf1/meteo"><div class="ProgramCard_name_esPhG" title="Météo">Météo</div></a><div class="ProgramCard_buttonContainer_1trCG"><div class="BookmarkIcon_bookmark_pxv5g"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg height="24" width="24"><path d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0z" fill="#fff"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div></div></div></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><div class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb"><div class="ProgramCard_imageContainer_3nrZ3"><a class="ProgramCard_link_3whck" href="/tf1/jt-we"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-jtwe-coudray-3272dd-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-jtwe-coudray-025973-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-jtwe-coudray-dd0f8c-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-jtwe-coudray-9fc553-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-jtwe-coudray-2c6da6-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-jtwe-coudray-f9a13f-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img alt="Le Journal du week-end" class="ProgramCard_image_gNk6n" src="https://photos.tf1.fr/700/933/vignette-portrait-jtwe-coudray-9fc553-0@1x.jpg"/></picture></a></div><div class="ProgramCard_titleContainer_16hZp"><a tabindex="-1" class="ProgramCard_link_3whck" href="/tf1/jt-we"><div class="ProgramCard_name_esPhG" title="Le Journal du week-end">Le Journal du week-end</div></a><div class="ProgramCard_buttonContainer_1trCG"><div class="BookmarkIcon_bookmark_pxv5g"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg height="24" width="24"><path d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0z" fill="#fff"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div></div></div></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><div class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb"><div class="ProgramCard_imageContainer_3nrZ3"><a class="ProgramCard_link_3whck" href="/tf1/jt-20h"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-jt20h-ouleau-717618-8b6ee6-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-jt20h-ouleau-717618-bd7a25-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-jt20h-ouleau-717618-21c89b-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-jt20h-ouleau-717618-6e81f5-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-jt20h-ouleau-717618-a5dafa-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-jt20h-ouleau-717618-3d40be-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img alt="Le journal de 20h" class="ProgramCard_image_gNk6n" src="https://photos.tf1.fr/700/933/vignette-portrait-jt20h-ouleau-717618-6e81f5-0@1x.jpg"/></picture></a></div><div class="ProgramCard_titleContainer_16hZp"><a tabindex="-1" class="ProgramCard_link_3whck" href="/tf1/jt-20h"><div class="ProgramCard_name_esPhG" title="Le journal de 20h">Le journal de 20h</div></a><div class="ProgramCard_buttonContainer_1trCG"><div class="BookmarkIcon_bookmark_pxv5g"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg height="24" width="24"><path d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0z" fill="#fff"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div></div></div></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><div class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb"><div class="ProgramCard_imageContainer_3nrZ3"><a class="ProgramCard_link_3whck" href="/tf1/jt-13h"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-13h-pernaut-c3b136-288120-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-13h-pernaut-c3b136-a47979-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-13h-pernaut-c3b136-3fa6a3-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-13h-pernaut-c3b136-e669ab-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-13h-pernaut-c3b136-5d9a6a-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-13h-pernaut-c3b136-2a4214-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img alt="Le journal de 13h" class="ProgramCard_image_gNk6n" src="https://photos.tf1.fr/700/933/vignette-portrait-13h-pernaut-c3b136-e669ab-0@1x.jpg"/></picture></a></div><div class="ProgramCard_titleContainer_16hZp"><a tabindex="-1" class="ProgramCard_link_3whck" href="/tf1/jt-13h"><div class="ProgramCard_name_esPhG" title="Le journal de 13h">Le journal de 13h</div></a><div class="ProgramCard_buttonContainer_1trCG"><div class="BookmarkIcon_bookmark_pxv5g"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg height="24" width="24"><path d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0z" fill="#fff"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div></div></div></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><div class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb"><div class="ProgramCard_imageContainer_3nrZ3"><a class="ProgramCard_link_3whck" href="/tf1/edition-speciale"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-phase-2-d7757b-94ca04-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-phase-2-d7757b-843edd-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-phase-2-d7757b-2e942f-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-phase-2-d7757b-495f2b-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-phase-2-d7757b-01534f-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-phase-2-d7757b-1d29f8-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img alt="Déconfinement, phase 2 : les annonces d&#x27;Edouard Philippe" class="ProgramCard_image_gNk6n" src="https://photos.tf1.fr/700/933/vignette-portrait-phase-2-d7757b-495f2b-0@1x.jpg"/></picture></a></div><div class="ProgramCard_titleContainer_16hZp"><a tabindex="-1" class="ProgramCard_link_3whck" href="/tf1/edition-speciale"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv ProgramCard_name_esPhG" data-cropped-default="Déconfinement, phase 2 : les annonces d&#x27;Ed..." data-cropped-mobile="Déconfinement, phase 2 : les ann..." title="Déconfinement, phase 2 : les annonces d&#x27;Edouard Philippe">Déconfinement, phase 2 : les annonces d&#x27;Edouard Philippe</div></a><div class="ProgramCard_buttonContainer_1trCG"><div class="BookmarkIcon_bookmark_pxv5g"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg height="24" width="24"><path d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0z" fill="#fff"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div></div></div></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><div class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb"><div class="ProgramCard_imageContainer_3nrZ3"><a class="ProgramCard_link_3whck" href="/tf1/elections"><picture><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-municipales_2020-4e5e5e-25851d-0@1x.webp 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-municipales_2020-4e5e5e-46cce5-0@1x.webp 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-municipales_2020-4e5e5e-0ca96c-0@1x.webp 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/webp"/><source srcSet="https://photos.tf1.fr/700/933/vignette-portrait-municipales_2020-4e5e5e-2a952b-0@1x.jpg 700w, 
https://photos.tf1.fr/350/466/vignette-portrait-municipales_2020-4e5e5e-b00aa2-0@1x.jpg 350w, 
https://photos.tf1.fr/233/311/vignette-portrait-municipales_2020-4e5e5e-82b46a-0@1x.jpg 233w" sizes="(max-width: 480px) 144px, 
(max-width: 1024px) 144px, 
(max-width: 1920px) 200px, 
200px" type="image/jpeg"/><img alt="Municipales 2020" class="ProgramCard_image_gNk6n" src="https://photos.tf1.fr/700/933/vignette-portrait-municipales_2020-4e5e5e-2a952b-0@1x.jpg"/></picture></a></div><div class="ProgramCard_titleContainer_16hZp"><a tabindex="-1" class="ProgramCard_link_3whck" href="/tf1/elections"><div class="ProgramCard_name_esPhG" title="Municipales 2020">Municipales 2020</div></a><div class="ProgramCard_buttonContainer_1trCG"><div class="BookmarkIcon_bookmark_pxv5g"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg height="24" width="24"><path d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0z" fill="#fff"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div></div></div></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><div class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb"><div class="ProgramCard_imageContainer_3nrZ3"><a class="ProgramCard_link_3whck" href="/tf1/le-20h-le-mag"><div class="lazyload-placeholder"></div></a></div><div class="ProgramCard_titleContainer_16hZp"><a tabindex="-1" class="ProgramCard_link_3whck" href="/tf1/le-20h-le-mag"><div class="ProgramCard_name_esPhG" title="Le 20h Le Mag">Le 20h Le Mag</div></a><div class="ProgramCard_buttonContainer_1trCG"><div class="BookmarkIcon_bookmark_pxv5g"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg height="24" width="24"><path d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0z" fill="#fff"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div></div></div></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><div class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb"><div class="ProgramCard_imageContainer_3nrZ3"><a class="ProgramCard_link_3whck" href="/tf1/c-est-canteloup"><div class="lazyload-placeholder"></div></a></div><div class="ProgramCard_titleContainer_16hZp"><a tabindex="-1" class="ProgramCard_link_3whck" href="/tf1/c-est-canteloup"><div class="ProgramCard_name_esPhG" title="C&#x27;est Canteloup">C&#x27;est Canteloup</div></a><div class="ProgramCard_buttonContainer_1trCG"><div class="BookmarkIcon_bookmark_pxv5g"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg height="24" width="24"><path d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0z" fill="#fff"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div></div></div></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><div class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb"><div class="ProgramCard_imageContainer_3nrZ3"><a class="ProgramCard_link_3whck" href="/tf1/euro-millions-my-million"><div class="lazyload-placeholder"></div></a></div><div class="ProgramCard_titleContainer_16hZp"><a tabindex="-1" class="ProgramCard_link_3whck" href="/tf1/euro-millions-my-million"><div class="ProgramCard_name_esPhG" title="EuroMillions - My Million">EuroMillions - My Million</div></a><div class="ProgramCard_buttonContainer_1trCG"><div class="BookmarkIcon_bookmark_pxv5g"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg height="24" width="24"><path d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0z" fill="#fff"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div></div></div></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><div class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb"><div class="ProgramCard_imageContainer_3nrZ3"><a class="ProgramCard_link_3whck" href="/tf1/loto"><div class="lazyload-placeholder"></div></a></div><div class="ProgramCard_titleContainer_16hZp"><a tabindex="-1" class="ProgramCard_link_3whck" href="/tf1/loto"><div class="ProgramCard_name_esPhG" title="Loto">Loto</div></a><div class="ProgramCard_buttonContainer_1trCG"><div class="BookmarkIcon_bookmark_pxv5g"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg height="24" width="24"><path d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0z" fill="#fff"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div></div></div></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><div class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb"><div class="ProgramCard_imageContainer_3nrZ3"><a class="ProgramCard_link_3whck" href="/tf1/sept-a-huit"><div class="lazyload-placeholder"></div></a></div><div class="ProgramCard_titleContainer_16hZp"><a tabindex="-1" class="ProgramCard_link_3whck" href="/tf1/sept-a-huit"><div class="ProgramCard_name_esPhG" title="Sept à huit">Sept à huit</div></a><div class="ProgramCard_buttonContainer_1trCG"><div class="BookmarkIcon_bookmark_pxv5g"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg height="24" width="24"><path d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0z" fill="#fff"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div></div></div></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><div class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb"><div class="ProgramCard_imageContainer_3nrZ3"><a class="ProgramCard_link_3whck" href="/tmc/quotidien-avec-yann-barthes"><div class="lazyload-placeholder"></div></a></div><div class="ProgramCard_titleContainer_16hZp"><a tabindex="-1" class="ProgramCard_link_3whck" href="/tmc/quotidien-avec-yann-barthes"><div class="ProgramCard_name_esPhG" title="Quotidien avec Yann Barthès">Quotidien avec Yann Barthès</div></a><div class="ProgramCard_buttonContainer_1trCG"><div class="BookmarkIcon_bookmark_pxv5g"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg height="24" width="24"><path d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0z" fill="#fff"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div></div></div></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><div class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb"><div class="ProgramCard_imageContainer_3nrZ3"><a class="ProgramCard_link_3whck" href="/tf1/defile-du-14-juillet"><div class="lazyload-placeholder"></div></a></div><div class="ProgramCard_titleContainer_16hZp"><a tabindex="-1" class="ProgramCard_link_3whck" href="/tf1/defile-du-14-juillet"><div class="ProgramCard_name_esPhG" title="Défilé du 14  Juillet">Défilé du 14  Juillet</div></a><div class="ProgramCard_buttonContainer_1trCG"><div class="BookmarkIcon_bookmark_pxv5g"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg height="24" width="24"><path d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0z" fill="#fff"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div></div></div></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><div class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb"><div class="ProgramCard_imageContainer_3nrZ3"><a class="ProgramCard_link_3whck" href="/tf1/teleshopping"><div class="lazyload-placeholder"></div></a></div><div class="ProgramCard_titleContainer_16hZp"><a tabindex="-1" class="ProgramCard_link_3whck" href="/tf1/teleshopping"><div class="ProgramCard_name_esPhG" title="Téléshopping">Téléshopping</div></a><div class="ProgramCard_buttonContainer_1trCG"><div class="BookmarkIcon_bookmark_pxv5g"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg height="24" width="24"><path d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0z" fill="#fff"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div></div></div></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><div class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb"><div class="ProgramCard_imageContainer_3nrZ3"><a class="ProgramCard_link_3whck" href="/tf1/les-enfoires-restos-du-coeur"><div class="lazyload-placeholder"></div></a></div><div class="ProgramCard_titleContainer_16hZp"><a tabindex="-1" class="ProgramCard_link_3whck" href="/tf1/les-enfoires-restos-du-coeur"><div class="ProgramCard_name_esPhG" title="Les Enfoirés - Mission : ENFOIRÉS">Les Enfoirés - Mission : ENFOIRÉS</div></a><div class="ProgramCard_buttonContainer_1trCG"><div class="BookmarkIcon_bookmark_pxv5g"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg height="24" width="24"><path d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0z" fill="#fff"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div></div></div></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><div class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb"><div class="ProgramCard_imageContainer_3nrZ3"><a class="ProgramCard_link_3whck" href="/tf1/grands-reportages"><div class="lazyload-placeholder"></div></a></div><div class="ProgramCard_titleContainer_16hZp"><a tabindex="-1" class="ProgramCard_link_3whck" href="/tf1/grands-reportages"><div class="ProgramCard_name_esPhG" title="Grands Reportages">Grands Reportages</div></a><div class="ProgramCard_buttonContainer_1trCG"><div class="BookmarkIcon_bookmark_pxv5g"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg height="24" width="24"><path d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0z" fill="#fff"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div></div></div></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><div class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb"><div class="ProgramCard_imageContainer_3nrZ3"><a class="ProgramCard_link_3whck" href="/tf1/les-docs-du-week-end"><div class="lazyload-placeholder"></div></a></div><div class="ProgramCard_titleContainer_16hZp"><a tabindex="-1" class="ProgramCard_link_3whck" href="/tf1/les-docs-du-week-end"><div class="ProgramCard_name_esPhG" title="Les Docs du week-end ">Les Docs du week-end </div></a><div class="ProgramCard_buttonContainer_1trCG"><div class="BookmarkIcon_bookmark_pxv5g"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg height="24" width="24"><path d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0z" fill="#fff"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div></div></div></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><div class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb"><div class="ProgramCard_imageContainer_3nrZ3"><a class="ProgramCard_link_3whck" href="/tf1/sidaction"><div class="lazyload-placeholder"></div></a></div><div class="ProgramCard_titleContainer_16hZp"><a tabindex="-1" class="ProgramCard_link_3whck" href="/tf1/sidaction"><div class="ProgramCard_name_esPhG" title="Sidaction">Sidaction</div></a><div class="ProgramCard_buttonContainer_1trCG"><div class="BookmarkIcon_bookmark_pxv5g"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg height="24" width="24"><path d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0z" fill="#fff"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div></div></div></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><div class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb"><div class="ProgramCard_imageContainer_3nrZ3"><a class="ProgramCard_link_3whck" href="/tfx/5-inside"><div class="lazyload-placeholder"></div></a></div><div class="ProgramCard_titleContainer_16hZp"><a tabindex="-1" class="ProgramCard_link_3whck" href="/tfx/5-inside"><div class="ProgramCard_name_esPhG" title="5&#x27; Inside">5&#x27; Inside</div></a><div class="ProgramCard_buttonContainer_1trCG"><div class="BookmarkIcon_bookmark_pxv5g"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg height="24" width="24"><path d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0z" fill="#fff"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div></div></div></div><div class="Slider_item_1J-or ProgramSlider_item_10tvj"><div class="Slider_item_position ProgramCard_container_1mQNe ProgramCard_container_slider_MLthb"><div class="ProgramCard_imageContainer_3nrZ3"><a class="ProgramCard_link_3whck" href="/tf1/tout-est-permis-avec-arthur"><div class="lazyload-placeholder"></div></a></div><div class="ProgramCard_titleContainer_16hZp"><a tabindex="-1" class="ProgramCard_link_3whck" href="/tf1/tout-est-permis-avec-arthur"><div class="CroppedTitle_container_1E-6W CroppedTitle_cropped-default_14Z66 CroppedTitle_cropped-mobile_3Mwdv ProgramCard_name_esPhG" data-cropped-default="Vendredi, tout est permis avec Arthur" data-cropped-mobile="Vendredi, tout est permis avec A..." title="Vendredi, tout est permis avec Arthur">Vendredi, tout est permis avec Arthur</div></a><div class="ProgramCard_buttonContainer_1trCG"><div class="BookmarkIcon_bookmark_pxv5g"><div class="BookmarkIcon_bookmark__button_B6iAb BookmarkIcon_bookmark__button__off_3enq4"><svg height="24" width="24"><path d="M13.333 10.667h5.334a1.333 1.333 0 110 2.666h-5.334v5.334a1.333 1.333 0 11-2.666 0v-5.334H5.333a1.333 1.333 0 110-2.666h5.334V5.333a1.333 1.333 0 112.666 0z" fill="#fff"></path></svg><span class="BookmarkIcon_bookmark__button__suffix_3lJUm">Ajouter à ma liste</span></div></div></div></div></div></div></div></div></div></div></div></div><footer class="Footer_footer_shZnU"><nav class="BreadCrumb_breadcrumb_1HRCg"><ul itemscope="" itemType="http://schema.org/BreadcrumbList"><li itemscope="" itemProp="itemListElement" itemType="http://schema.org/ListItem"><a itemProp="item" href="/"><span itemProp="name">Accueil</span></a><meta itemProp="position" content="1"/></li><li itemscope="" itemProp="itemListElement" itemType="http://schema.org/ListItem"><a itemProp="item" href="/tfx"><span itemProp="name">TFX</span></a><meta itemProp="position" content="2"/></li><li itemscope="" itemProp="itemListElement" itemType="http://schema.org/ListItem"><a itemProp="item" href="/tfx/infos"><span itemProp="name">TFX Infos</span></a><meta itemProp="position" content="3"/></li><li itemscope="" itemProp="itemListElement" itemType="http://schema.org/ListItem"><a itemProp="item" href="/tfx/infos/videos"><span itemProp="name">Vidéos</span></a><meta itemProp="position" content="4"/></li><li itemscope="" itemProp="itemListElement" itemType="http://schema.org/ListItem"><a itemProp="item" href="/tfx/infos/videos/les-infos-du-22-juin-2020-81821674.html"><span itemProp="name">Les infos du 22 juin 2020</span></a><meta itemProp="position" content="5"/></li></ul></nav><nav class="Links_links_27Y_O Footer_links_1I0LM"><div class="Links_links__mobile_XBx7E"><div><span class="Links_links__dropdownTitle_34tuZ">A voir aussi</span><ul class="Links_links__columns_1T2hQ"><li class="Links_links__columnEl_3qdBO"><div class="Links_links_container_2Dxjq"><a class="Links_links__title_2IhV8" href="/"><span>MYTF1</span><span class="Links_links__chevron_1rD6B"><svg height="16" width="16"><path d="M4.993 3.057a1 1 0 011.414-1.414l5.65 5.65a1 1 0 010 1.414l-5.654 5.654a1 1 0 01-1.414-1.414L9.936 8z"></path></svg></span></a><ul class="Links_links__list_gZmsX"><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/programmes-tv">Programmes</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/news">News</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/replay">Replay</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/videos">Vidéos</a></li><li class="Links_links__linkEl_Ti3Ib"><a href="https://www.lci.fr/" target="_blank" rel="noopener noreferrer" class="Links_links__link_dGVJU">LCI</a></li></ul></div></li><li class="Links_links__columnEl_3qdBO"><div class="Links_links_container_2Dxjq"><a class="Links_links__title_2IhV8" href="/tf1"><span>TF1</span><span class="Links_links__chevron_1rD6B"><svg height="16" width="16"><path d="M4.993 3.057a1 1 0 011.414-1.414l5.65 5.65a1 1 0 010 1.414l-5.654 5.654a1 1 0 01-1.414-1.414L9.936 8z"></path></svg></span></a><ul class="Links_links__list_gZmsX"><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/programmes-tv">Programmes TF1</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/news">News TF1</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/replay">Replay TF1</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/videos">Vidéos TF1</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/koh-lanta">Koh-Lanta</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/the-voice">The Voice</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/the-resident">The Resident</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/demain-nous-appartient">Demain nous appartient</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/telefoot">Téléfoot</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/miraculous">Miraculous</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/pawpatrol">La Pat&#x27; Patrouille</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/dora-l-exploratrice">Dora l&#x27;exploratrice</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1/barbapapa">Barbapapa</a></li></ul></div></li><li class="Links_links__columnEl_3qdBO"><div class="Links_links_container_2Dxjq"><a class="Links_links__title_2IhV8" href="/tmc"><span>TMC</span><span class="Links_links__chevron_1rD6B"><svg height="16" width="16"><path d="M4.993 3.057a1 1 0 011.414-1.414l5.65 5.65a1 1 0 010 1.414l-5.654 5.654a1 1 0 01-1.414-1.414L9.936 8z"></path></svg></span></a><ul class="Links_links__list_gZmsX"><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tmc/programmes-tv">Programmes TMC</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tmc/news">News TMC</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tmc/replay">Replay TMC</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tmc/videos">Vidéos TMC</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tmc/quotidien-avec-yann-barthes">Quotidien</a></li></ul></div></li><li class="Links_links__columnEl_3qdBO"><div class="Links_links_container_2Dxjq"><a class="Links_links__title_2IhV8" href="/tfx"><span>TFX</span><span class="Links_links__chevron_1rD6B"><svg height="16" width="16"><path d="M4.993 3.057a1 1 0 011.414-1.414l5.65 5.65a1 1 0 010 1.414l-5.654 5.654a1 1 0 01-1.414-1.414L9.936 8z"></path></svg></span></a><ul class="Links_links__list_gZmsX"><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tfx/programmes-tv">Programmes TFX</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tfx/news">News TFX</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tfx/replay">Replay TFX</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tfx/videos">Vidéos TFX</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tfx/la-villa-des-coeurs-brises">La Villa des Cœurs Brisés</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tfx/jlc-family-lincroyable-ete-de-jazz-et-laurent">JLC Family</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tfx/naruto">Naruto</a></li></ul></div></li><li class="Links_links__columnEl_3qdBO"><div class="Links_links_container_2Dxjq"><a class="Links_links__title_2IhV8" href="/tf1-series-films"><span>TF1 Séries Films</span><span class="Links_links__chevron_1rD6B"><svg height="16" width="16"><path d="M4.993 3.057a1 1 0 011.414-1.414l5.65 5.65a1 1 0 010 1.414l-5.654 5.654a1 1 0 01-1.414-1.414L9.936 8z"></path></svg></span></a><ul class="Links_links__list_gZmsX"><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1-series-films/programmes-tv">Programmes TF1 Séries Films</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1-series-films/news">News TF1 Séries Films</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1-series-films/replay">Replay TF1 Séries Films</a></li><li class="Links_links__linkEl_Ti3Ib"><a class="Links_links__link_dGVJU" href="/tf1-series-films/videos">Vidéos TF1 Séries Films</a></li></ul></div></li></ul><span class="Links_links__social__title_31jvd">Retrouvez-nous en téléchargeant l&#x27;application MYTF1</span><div class="Links_links__social__badge_3HndR Links_links__social__badge_apple_2cz1L"><a href="https://itunes.apple.com/fr/app/mytf1/id407248490?mt=8" target="_blank" rel="noopener noreferrer"><img src="/public/2.5.0/c9805dfe5ab6e47bebefa8432e9ffd4e.png" alt="App store"/></a></div><div class="Links_links__social__badge_3HndR Links_links__social__badge_google_2CpAQ"><a href="https://play.google.com/store/apps/details?id=fr.tf1.mytf1&amp;hl=fr" target="_blank" rel="noopener noreferrer"><img src="/public/2.5.0/054f507e79e5dab23b2b7d78509b7c70.png" alt="Google store"/></a></div></div></div></nav><div class="Footer_legacy_1bJ8q"><div class="Legacy_legacy__wrapper_22Grr"><span class="Legacy_legacy__copyright_gQlr5">TF1 Copyright © <!-- -->2020<!-- --> e-TF1</span><div class="Legacy_legacy__links_1txCy"><a href="https://ws.facil-iti.com" target="_blank" rel="noopener noreferrer" class="Legacy_legacy__linkEl_1yNjb">Accessibilité</a><a class="Legacy_legacy__linkEl_1yNjb" href="/mentions-legales">Mentions légales</a><a class="Legacy_legacy__linkEl_1yNjb" href="/espace-de-confiance">Espace de confiance</a><a class="Legacy_legacy__linkEl_1yNjb" href="/conditions-generales-utilisation">Conditions Générales d&#x27;Utilisation</a><a class="Legacy_legacy__linkEl_1yNjb" href="/politique-protection-donnees">Politique de protection des données</a><a class="Legacy_legacy__linkEl_1yNjb" href="/cookie">Politique cookies</a><a class="Legacy_legacy__linkEl_1yNjb">Paramétrez vos choix</a><a class="Legacy_legacy__linkEl_1yNjb" href="/tf1/gagnants-reglements-remboursement-des-jeux-tv/news">Gagnants / Règlements / Remboursement des jeux TV</a><a href="https://www.groupe-tf1.fr" target="_blank" rel="noopener noreferrer" class="Legacy_legacy__linkEl_1yNjb">Groupe TF1</a><a class="Legacy_legacy__linkEl_1yNjb" href="/copyrights">Copyrights</a><a href="https://www.tf1pub.fr" target="_blank" rel="noopener noreferrer" class="Legacy_legacy__linkEl_1yNjb">Annonceurs</a><a href="https://tf1-et-vous-contact.tf1.fr/hc/fr" target="_blank" rel="noopener noreferrer" class="Legacy_legacy__linkEl_1yNjb">Nous contacter</a><a href="https://mytf1vod.tf1.fr" target="_blank" rel="noopener noreferrer" class="Legacy_legacy__linkEl_1yNjb">MYTF1VOD</a><a href="https://www.tfoumax.fr" target="_blank" rel="noopener noreferrer" class="Legacy_legacy__linkEl_1yNjb">TFOUMAX</a><a href="https://tf1-et-vous.tf1.fr" target="_blank" rel="noopener noreferrer" class="Legacy_legacy__linkEl_1yNjb">TF1 &amp; Vous</a><a href="https://www.respectzone.org" target="_blank" rel="noopener noreferrer" class="Legacy_legacy__linkEl_1yNjb">Respect Zone</a></div><span class="Legacy_legacy__infos_1oVMi">Crédits Photos : Reuters | TF1</span></div></div><div class="Footer_social_2SSpe"><div class="Social_social__links_prhZN"><a href="https://www.facebook.com/MYTF1" class="Social_facebook_3MnBD" target="_blank" rel="noopener noreferrer">facebook</a><a href="https://twitter.com/mytf1" class="Social_twitter_3i1Ux" target="_blank" rel="noopener noreferrer">twitter</a><a href="https://www.instagram.com/mytf1_off" class="Social_instagram_WIueg" target="_blank" rel="noopener noreferrer">instagram</a></div></div></footer><div data-is-modal-background="true" class="CommonModal_back_2y2T7 CommonModal_hidden_1KOfG"><section class="CommonModal_main_3tvKJ"><header class="CommonModal_main__header_2W6FJ"><span class="CommonModal_main__headerTitle_3AZsA"> </span><svg height="32" width="32" class="CommonModal_main__close__button_mmxJq"><path d="M16.002 13.98l7.564-7.562a1.429 1.429 0 112.02 2.02L18.023 16l7.563 7.561a1.429 1.429 0 01-2.02 2.02l-7.564-7.56-7.563 7.56a1.429 1.429 0 01-2.02-2.02L13.982 16 6.419 8.439a1.429 1.429 0 012.02-2.02z" fill="#fff"></path></svg></header><div class="CommonModal_main__content_AuG8l"></div></section></div></div><script>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</script><script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[1,0,2,5,35]</script><script async="" data-chunk="main" src="/public/2.5.0/runtime~main_5b62de3cb3ec8d2e44e0.js"></script><script async="" data-chunk="main" src="/public/2.5.0/38_daa8743f641b8c8d2c82.js"></script><script async="" data-chunk="main" src="/public/2.5.0/main_567c4a1b89ca270a4f9d.js"></script><script async="" data-chunk="universal-view-app-page-video-VideoPage" src="/public/2.5.0/1_2139910df986aeb148b4.js"></script><script async="" data-chunk="universal-view-app-page-video-VideoPage" src="/public/2.5.0/0_97fdbe9c71845d61e81e.js"></script><script async="" data-chunk="universal-view-app-page-video-VideoPage" src="/public/2.5.0/2_9525d4e87a588523af2c.js"></script><script async="" data-chunk="universal-view-app-page-video-VideoPage" src="/public/2.5.0/5_de3c3914c115252c3f23.js"></script><script async="" data-chunk="universal-view-app-page-video-VideoPage" src="/public/2.5.0/universal-view-app-page-video-VideoPage_a2640e1ab6525e48c013.js"></script><script defer="" src="https://cdn.tagcommander.com/4183/tc_TF1_26.js"></script><script src="https://cdn.tagcommander.com/4183/tc_TF1_20.js" defer=""></script><script src="//try.abtasty.com/78cb84f9b3158bdce6932109a6d7c7c1.js" defer=""></script><script defer="">(function(w, d, s, f) {
                w[f] = w[f] || {conf: function () { (w[f].data = w[f].data ||
                []).push(arguments);}};
                var l = d.createElement(s), e = d.getElementsByTagName(s)[0];
                l.async = 1; l.src =
                'https://ws.facil-iti.com/tag/faciliti-tag.min.js';
                e.parentNode.insertBefore(l, e);
              }(window, document, 'script', 'FACIL_ITI'));
              FACIL_ITI.conf('userId', 'ebd88821-6b06-11e8-a878-000c298ed446')</script></body></html>